60 MINUTES

U.S. News Magazine

In 1967 Don Hewitt conceived of his new program, 60 Minutes, as a strategy for addressing issues given insufficient time for analysis in two minutes of the Evening News but not deemed significant enough to justify an hour-long documentary. 60 Minutes was born, then, in an environment of management tension and initial ambiguity regarding its form. Bill Leonard, CBS vice president for News Programming, supported the new concept, but Richard Salant, president of the News Division, argued it countered that unit's commitment to the longer form and risked taking the hard edge off television journalism. In the end Salant acquiesced.

Hewitt's direction remained flexible and uncertain, with design for the program possibly including any number of "pages" and "chapters" lasting one to twenty minutes, and spanning breaking news, commentary, satire, interviews with politicians and celebrities, feature stories, and letters to the editor. CBS proclaimed the ground-breaking potential of this magazine form, announcing that no existing phrase could describe the series' configuration, and that any attempt to gauge (or predict) demographic appeal based on comparisons with traditional public affairs programming was a limited prospect. Yet, by the Spring of 1993 the series success was so established within the history of network programming that CBS and 60 Minutes had competition from six other prime-time magazine programs.

From September 1966 through December 1975, network management shifted the scheduling position of 60 Minutes seven times. Its ratings were very low according to industry standards, although slightly higher than those of CBS Reports when aired in the same time slot, but critical response remained positive. In today's competitive environment, where "unsuccessful" programs are quickly removed from the schedule, the series would not remain on the air. But in the early 1970s the CBS News Division sought a more engaging weekly documentary form.

Almost three decades later Hewitt flippantly claimed 60 Minutes destroyed television by equating news with the profit motive; news organizations sought money in magazine and entertainment news programs, reducing their long-standing, and expensive, commitments to breaking news. But Hewitt set the groundwork. His blunt statements suggesting that success depends on marketing, and his continuous refinements of the product often generated controversy. Audiences must experience stories in the pit of their stomach, the narrative must take the viewer by the throat, and, noted Hewitt, when a segment is over it's not significant what they have been told--"only what they remember of what you tell them." Hewitt predicted high ratings if 60 Minutes packaged stories, not news items, as "attractively as Hollywood packages fiction." Such stories require drama, a simplified structure, a narrative maximizing conflict, a quick editing pace, and issues filtered through personalities. Although the series profiled celebrities, politicians, and popular or well-known people in numerous fields, the stress on personality meant that a human being would be positioned in the story in a manner inviting the public to "identify with" or "stand against."

The 60 Minutes correspondents narrated and focused these "mini-dramas." Several of the show's journalists had established positions as personalities before 60 Minutes, but with the program's growing success and significance, the correspondents reached international celebrity status, becoming crusaders, detectives, sensitive and introspective guides through social turmoil, and insightful probers of the human psyche. A confrontational style of journalism, pioneered by Mike Wallace, grew and was embraced by a more confrontational society. In the 1970s certain correspondents seemed to speak for a public under siege by institutional greed and deceit.

Through it all Hewitt remained sensitive to balancing the series at any one time with varying casts. Wallace's role remained consistent as the crusading detective, played, as the series began, opposite Harry Reasoner's calm, analytical and introspective persona. As correspondents were added--Morley Safer, Dan Rather, Ed Bradley, Diane Sawyer, Meredith Vieria, Steve Kroft, and Lesley Stahl--Hewitt developed complimentary personas. The correspondents became part of his "new form" of storytelling, allowing the audience to watch their intimate involvement in discovering information, tripping up an interviewee, and developing a narrative. As a result, the correspondents are often central to Hewitt's notion of stories as morality plays, the confrontation of vice and virtue.

The most explosive segments of 60 Minutes, for example, accuse companies, government agencies, or organizations of massive deceit, of harming public welfare. Correspondents, often in alliance with an ex-employee or group member, have confronted the Illinois Power Company, Audi Motors, the Worldwide Church of God, tobacco companies, Allied Chemical Corporation, the U.S. Army, adoption agencies and land development corporations. Smaller entities and individuals, such as owners of fraudulent health spas, used car dealers, or clothing manufacturers, often put faces and names on compelling images of deceit. Because of these investigative segments, the series was the focus of consistent examination by the press concerning such issues as journalism ethics and integrity. 60 Minutes has been taken to task for having correspondents or representatives use false identities to generate stories, establishing sting operations for the camera, confronting the person under inquiry by surprise, and revealing new documents without prior notice to a cooperative interviewee in order to increase the shock value of the information. By raising these issued the series focused attention on emerging techniques of broadcast journalism. But even when stories relied on more thoughtful critical analysis they could shake the foundations of institutions and have strong and lasting effects. Morley Safer's 1993 story arguing that the contemporary art world is filled with "junk" sparked more than two years of defense and response from different members of the art community.

In spite of widespread knowledge of these strong techniques, individuals still subject themselves to interviews, offering the audience an opportunity to anticipate who will win the battle. Indeed, part of the appeal of 60 Minutes is whether the possibility of getting a corporate perspective across is worth the risk encountered by company representatives when facing the penetrating (aggressive) questioning and fact-finding by the correspondent. The consequences and repercussions of appearing on the program can be severe. Stark revelations by eyewitnesses have lead to extensive damage and bankruptcy of companies, even to death threats. One person, after disclosing odometer tampering in the automotive industry had his house blown up.

The high stakes involved in such public confrontations led Herb Schmertz, former vice president of the Mobil Oil Corporation, to write a guide for corporate America instructing companies and individuals how to prepare and withstand an interview by 60 Minutes' correspondents. But public figures still appear, seeking to enhance their position or rectify a situation. In doing so they risk unexpected changes in the direction of public opinion, as demonstrated by Ross Perot's drop in approval ratings after raising questionable topics in his interview.

The series continues to establish historical markers regarding legal issues of press freedom, and some cases have set precedents for legal aspects of broadcast journalism. One reason for this continuing involvement is that for each segment, the outtakes, transcribed interviews, editors' notes, and relevant documents are archived and entered into a database at CBS. Following the segment entitled "The Selling of Col. Herbert," for example, Col. Anthony Herbert initiated a defamation suit against producer Barry Lando. The suit was dismissed after ten years, but not before the Supreme Court decision giving Herbert's lawyers the right to "direct evidence" about the editorial process. Specifically, they were given access to film outtakes and editors' notes that could establish malicious intent by illustrating the producer's "state of mind." Dr. Carl Galloway's slander suit against Dan Rather and 60 Minutes went to court after Rather left the show to anchor the Evening News, but when Rather, and the series' production process, were scrutinized on the witness stand the examination raised questions about the power of editing to construct specific images of an individual.

In these and other cases, 60 Minutes continues, intentionally and unintentionally, to be at the center of struggles concerning the rights of the press. Risks taken by the series have the potential to harm the image and credibility of CBS as well as that of the program, and such concerns have conditioned CBS and the broadcast industry to a rapid response to legal challenges.

But 60 Minutes has also become one of most analyzed programs concerning television's effect on viewer behavior. When a story endorsed moderate consumption of red wine to prevent heart disease, sales of red wine jumped significantly. Although the use and gradual discontinuation of Alar on apple crops received moderate coverage by the press, 60 Minutes addressed the issue of this use of the cancer causing agent in 1989. The story, and other media reports contributing to what became a national hysteria, cost the agriculture industry over 100 million dollars. The series' scrutiny of companies even led to tangible effects on their stocks. During one two year period, stocks rose an average 14% for companies negatively profiled on 60 Minutes. Market insiders, aware of the upcoming story, bought to increase shares, knowing that the market had previously responded to the companies' problems.

Critics, researchers, and the public continue to investigate the reasons behind the longevity of 60 Minutes as a popular culture phenomenon. The series' timeliness, its bold stand on topics, its confrontations with specific individuals all provides audiences with the pleasure of knowing accountability does exist. For some the program compels with its crusades, as in the case of Lenell Geter, freed from life imprisonment after his case was explored and analyzed. For others the appeal comes with vigorous self-defense, as when Senator Alfonso D'Amato (Republican, New York) poured out his wrath in a 30-minute response to claims that he misused state funds.

60 Minutes

Point/Counterpoint, a program feature from 1971 to 1979, illustrated that two opposing positions can remain unreconciled, and served, in three-minute debates between left- and right-wing critics, to agitate viewer emotions with ideological battles. The segment's popularity probably explains why, in 1996, Hewitt added a similar "commentator" section, resurrecting the art of speaking what the public may think but dare not say with such force. And the series' perennial "light" moment, "A Few Minutes with Andy Rooney" confirms the value of personal opinion on otherwise mundane matters.

60 Minutes is also able to generate news about itself and thus keep the series attractive by humanizing its trials and tribulations. For over two decades the producers, correspondents, and Hewitt have played out issues in public. Twice, producer Marion Goldin quit the program after accusing the unit of sexism. Hewitt charged Rooney with hypocrisy for criticizing CBS owner, Lawrence Tisch, on air instead of quitting. Wallace has been reprimanded for using hidden cameras to tape a reporter who agreed to help him with a story. And when the series dropped to number 13 in the 1993-94 Nielsen ratings (after being first for two years), the drop became a "story." Hewitt and others blamed CBS, Inc. for losing affiliates in urban areas and for allowing the FOX network win the bid for Sunday afternoon football, 60 Minutes' long-time lead-in program.

When Dateline NBC, a similar news magazine, was programmed opposite 60 Minutes in the spring of 1996, the press covered the move as a battle for the hearts and minds of the audience. But for several months before the direct competition, Hewitt began to revamp the series, adding brief hard news segments, announcing production of new stories throughout the summer, adding a "Commentary" section, and tracking down new and unfamiliar topics. Although the series has been criticized for following compelling stories broken by magazines such as The Nation, instead of breaking news, the strategy meets Hewitt's mandate to impact a large audience. Entering its fourth decade, then, 60 Minutes continues to shift strategy and change in form. The one constant is that the program's producers still believe in validating its journalistic integrity through its popularity on American television.

-Richard Bartone

REPORTERS

Mike Wallace
Harry Reasoner (1968-70, 1978-91)
Morley Safer (1970-)
Dan Rather (1975-81)
Andrew Rooney (1978-)
Ed Bradley (1981-)
Diane Sawyer (1984-89)
Meredith Vieira (1989-91)
Steve Kroft (199-)
Leslie Stahl (1991-)

PRODUCER Don Hewitt

PROGRAMMING HISTORY

CBS
September 1968-June 1971 Tuesday 10:00-11:00
January 1972-June 1972 Sunday 6:00-7:00
January 1973-June 1973 Sunday 6:00-7:00
June 1973-September 1973 Friday 8:00-9:00
January 1974-June 1974 Sunday 6:00-7:00
July 1974-September 1974 Sunday 9:30-10:30
September 1974-June 1975 Sunday 6:00-7:00
July 1975-September 1975 Sunday 9:30-10:30
December 1975- Sunday 7:00-8:00

FURTHER READING

Campbell, Richard. "60 Minutes" and the News: A Mythology for Middle America. Urbana: University of Illinois Press, 1991.

Coffey, Frank. "60 Minutes": 35 Years of Television's Finest Hour. Los Angeles: General Publishing Group, 1993.

Fury, Kathleen, editor. Dear 60 Minutes. New York: Simon & Schuster, 1984.

Goodman, Walter. "How 60 Minutes Holds its Viewers' Attention." The New York Times, 22 September 1993.

Hewitt, Don. Minute by Minute. New York: Random House, 1985.

Madsen, Axel. "60 Minutes": The Power and the Politics of America's Most Popular TV News Show. New York: Dodd, Mead, 1984.

Moore, Donovan. "60 Minutes." Rolling Stone (New York), 12 January 1978.

Punch, Counterpunch: "60 Minutes" vs. Illinois Power Company. Washington, D.C.: Media Institute, 1981.

Reasoner, Harry. Before the Colors Fade. New York: Knopf, 1981.

Rosenberg, Howard. "60 Minutes: Time Out for a Correction." Los Angeles Times, 23 August 1993.

_______________. "Child Abuse: A Compound Travesty." Los Angeles Times, 21 May 1986.

"The 60 Minutes Team Tells: The Toughest Stories We've Ever Talked." TV Guide (Radnor, Pennsylvania), 19-25 January 1991.

"60 Minutes" Verbatim: Who Said What to Whom--The Complete Text of 114 Stories with Mike Wallace, Morley Safer, Dan Rather, and Andy Rooney. New York: Arno Press, 1980.

Shales, Tom. "Still Ticking at 25: The Great Granddaddy of Magazine Shows." The Washington (D.C.) Post, 13 November 1993.

Shaw, David. "Alar Panic Shows Power of Media to Trigger Fear." Los Angeles Times, 13 September 1994

Spragens, William C. Electronic Magazines: Soft News Programs on Network Television. Westport, Connecticut: Praeger, 1995.

Stein, Harry. "How 60 Minutes Makes News." The New York Times, 6 May 1979.

Wallace, Mike, and Gary Paul Gates. Close Encounters. New York: Morrow, 1984.

See also Columbia Broadcasting System; Documentary; Hewitt, Don; News, Network; Sawyer, Diane; Wallace, Mike

Snagged, cleaned and Compiled by
+++ JuSTaNOBoDy +++ 2005 +++


227

U.S. Domestic Comedy

The show, 227, initially aired in September 1985, played five seasons on NBC before its final episode in July 1990. Based on a play of the same name, this situation-comedy was set primarily around an apartment building (number 227) located in a racially-mixed neighborhood of Washington D. C. Featuring an ensemble cast that included such noted African-American television personalities as Marla Gibbs, Hal Williams, Alaina Reed, and Jackee (Harry), 227 succeeded in becoming a top-rated television program. Surviving criticisms and early comparisons to other television programs with predominantly African-American principals, 227 proved a successful comedy, humorously portraying the everyday lives of apartment building 227.

The original play, 227, had been written by Christine Houston of Chicago, and performed by Marla Gibbs' own Cross Roads Academy, a local community theater troupe in Los Angeles. After its successful theatrical debut, 227 was soon adapted and produced for television by Lorimar. In its earliest episodes, 227 was criticized as being too much like The Cosby Show, another highly successful, predominantly African-American situation-comedy broadcast on NBC at the same time. However, even in its first year 227 proved successful in its own right, earning top ratings that opening season. While Cosby portrayed an image of upper-middle class success, 227 supporters argued, 227 depicted a more working-class image of the same strong community and family values.

Most episodes taking place within and around the apartment building, from the front steps, to the laundry room, to the individual apartments, 227 invited the viewer within the most mundane and personal aspects of its characters' lives. The Jenkins, Mary and Lester, were one of the families struggling day by day to survive their various duties and commitments. Mary, played by Marla Gibbs whose eleven seasons as the feisty, verbally aggressive maid Florence on The Jeffersons no doubt prepared her for this similarly outspoken character, was a mother of one, juggling the numerous responsibilities of household, family and personal life with invariably humorous results. Lester, played by Hal Williams, was a father and small-time contractor struggling to stay on top of his own family and job responsibilities. Together, Mary and Lester had their hands full with daughter Brenda, a studious, talented, and mostly well behaved young woman just beginning adolescence.

Other important characters included Rose Hollaway, Mary's confidante and cohort in gossip, portrayed by Alaina Reed. Rose, the landlady of building 227, often sat with Mary on the front steps, the two laughing and gossiping about various other residents. In particular, Rose and Mary enjoyed discussing and berating sexually outspoken tenant Sandra Clark, the building's resident vamp. Played by Jackee, the one-named wonder who made Sandra, and herself, famous, Sandra's whining voice and wiggling, tight-dressed body became staple features of 227. Her many men friends and sexually oriented antics a source of constant humor, Sandra sauntered through episode after episode, occasionally eliciting help from Mary for some dilemma she was experiencing. Another frequent front porch gossip was Pearl Shay, an older woman who often leaned out her front window to comment on Rose and Mary's discussions. The grandmother of young Calvin Dobbs, the burgeoning love interest of Brenda Jenkins, Pearl's time was frequently spent scolding and disciplining this gangly adolescent grandson.

Successful in depicting the everyday aspects of its many characters' lives, 227 offered an interesting working class version of African-American values and images. The program brought the viewer within its characters' lives, providing a personal look within this entertaining apartment complex.

-Brent Malin

CAST

Mary Jenkins ..............................................Marla Gibbs
Lester Jenkins ...........................................Hal Williams
Rose Lee Holloway ...............................Alaina Reed-Hall
Sandra Clark ..........................................Jackee (Harry)
Brenda Jenkins ..........................................Regina King
Tiffany Holloway (1985-1986)....................... Kia Goodwin
Pearl Shay................................................ Helen Martin
Calvin Dobbs ..........................................Curtis Baldwin
Alexandria DeWitt (1988-1989)............. Countess Vaughn
Eva Rawley {1989-1990)......................... Toukie A. Smith
Julian C. Barlow (1989-1990)...................... Paul Winfield
Dylan McMillan (1989-1990) ..........................Barry Sobel
Travis Filmore (1989-1990) .....................Stoney Jackson
Warren Merriwether (1989-1990).............. Kevin Peter Hall

PRODUCERS Bill Boulware, Bob Myer, Bob Young

PROGRAMMING HISTORY 116 Episodes

NBC
September 1985-March 1986 Saturday 9:30-10:00
April 1986-June 1986 Saturday 9:30-10:00
June 1986-May 1987 Saturday 8:30-9:00
June 1987-July 1987 Saturday 8:00-8:30
July 1987-September 1988 Saturday 8:30-9:00
October 1988-July 1989 Saturday 8:00-8:30
September 1989-February 1990 Saturday 8:30-9:00
April 1990-May 1990 Sunday 8:30-9:00
June 1990-July 1990 Saturday 8:00-8:30

FURTHER READING

Collier, Aldore. "Jackee Harry: How Her TV Role is Ruining Her Love Life." Ebony (Chicago), June 1987.

Dates, Jannette, and William Barlow, editors. Split Images: African Americans In The Mass Media. Washington, D.C.: Howard University Press, 1990.

Randolph, Laura B. "Who is Toukie Smith and Why Are People Talking About Her?" Ebony (Chicago), May 1990

Sanders, Richard. "After Mopping Up as the Maid on The Jeffersons, Marla Gibbs Polishes Her Image as the Star of 227." People Weekly (New York), 25 November 1985

"Thurston Sees 227 Sales Growth with Affiliates Staying with Sitcoms." Television-Radio Age (New York), 24 July 1989.

Whitaker, Charles. "Brassy, Sassy Jackee is on a Roll." Ebony (Chicago, January 1988).

See also Comedy, Domestic Settings; Racism, Ethnicity and Television


ABBENSETTS, MICHAEL

British Writer

Michael Abbensetts is considered by many as the best Black playwright to emerge from his generation. He has been presented with many awards for his life-time achievements in the area of television drama writing, and in 1979, received an award for an "Outstanding Contribution To Literature" by a Black writer resident in England. His work emerged alongside and as part of the larger development of black British television drama.

Abbensetts was born in Guyana in 1938. He began his writing career with short stories, but decided to turn to playwriting after seeing a performance of John Osborne's Look Back In Anger. He was further inspired when he came to England and visited the Royal Court Theatre, Britain's premier theatre of new writing, where he was soon to become resident dramatist. Sweet Talk, Abbensett's first play, was performed there in 1973.

In the same year, The Museum Attendant, his first television play was broadcast on BBC2. Directed by Stephen Frears, the drama was, Abbensetts says, based on his own early experiences as a security guard at the Tower of London. After these two early successes Abbensetts, unlike most Black writers in Britain at the time, was being offered more and more work. He wrote Black Christmas which was broadcast on the BBC in 1977 and featured Carmen Munroe and Norman Beaton. Like The Museum Attendant, Black Christmas was based on actual experience and was shot on location for television.

During the 1970s and 1980s, a number of Abbensetts' plays were produced for the London theater. Alterations appeared in 1978, followed by Samba (1980), In The Mood (1981), Outlaw (1983) and Eldorado (1983). Inner City Blues, Crime and Passion, Roadrunner and Fallen Angel were produced on television.

Abbensetts' success led to participation in British television's first Black soap opera Empire Road (1978-79) for which he wrote two series. Horace Ove was brought in to direct the second series, establishing a production unit with a Black director, Black writer and Black actors. The television series was unique in that it was the first soap opera to be conceived and written by a Black writer for a Black cast, but also because it was specifically about the British-Caribbean experience. Set in Handsworth, Birmingham, it featured Norman Beaton as Everton Bennett and Corinne Skinner-Carter as his long-suffering screen wife. Although Empire Road was a landmark programme on British television, it managed to survive only two series before it was axed. The late Norman Beaton said of the programme, "It is perhaps the best TV series I have been in."

Norman Beaton continued to star in many of Abbensett's television productions including Easy Money (1981) and Big George Is Dead and Little Napoleons (1994/Channel 4). Little Napoleons is a four-part comic-drama depicting the rivalry between two solicitors, played by Saeed Jaffrey and Norman Beaton, who become Labour councillors. The work focuses on a number of themes including the price of power, the relationship between West Indian and Asian communities in Britain and the internal workings of political institutions.

Much of Abbensetts drama has focused on issues of race and power, but he has always been reluctant to be seen as restricted to issue-based drama. Certainly his dialogue is concerned with the development and growth of character and he is fundamentally aware of the methods and contexts for his actors. Abbensetts has always actively involved himself in the production process and his dramatic works have provided outstanding roles for established Black actors in Britain--Carmen Munroe, Rudolph Walker and of course Norman Beaton--giving them the chance to play interesting and realistic roles as well as creating stories about the everyday experiences of Black people. Abbensetts' work thrived at a time when there was very little drama on television which represented the lives of Black British people and his television plays have created new perspectives for all his viewers.

-Sarita Malik

MICHAEL ABBENSETTS. Born in British Guiana (now Guyana), 8 June 1938; took British citizenship, 1974. Attended Queen's College, Guyana, 1952-56; Stanstead College, Quebec; Sir George Williams University, Montreal, 1960-61. Security attendant, Tower of London, 1963-67; staff member, Sir John Soane Museum, London, 1968-71; resident playwright, Royal Court Theatre, London, 1974; visiting professor of drama, Carnegie Mellon University, Pittsburgh, 1981. Recipient: George Devine Award, 1973; Arts Council bursary, 1977; Afro-Caribbean Award, 1979. Address: Heinemann Educational Books Ltd, Halley Court, Jordan Hill, Oxford OX2 8EJ, U.K.

TELEVISION SERIES

1978-79 Empire Road
1994 Little Napoleons Television Plays
1973 The Museum Attendant
1975 Inner City Blues
1976 Crime and Passion
1977 Black Christmas
1977 Roadrunner
1982 Easy Money
1987 Big George Is Dead

RADIO

Home Again, 1975; The Sunny Side of the Street, 1977; Brothers of the Sword, 1978; The Fast Lane, 1980; The Dark Horse, 1981; Summer Passions, 1985.

STAGE

Sweet Talk, 1973; Alterations, 1978; Samba, 1980; In the Mood, 1981; The Dark Horse, 1981; Outlaw, 1983; El Dorado, 1984; Living Together, 1988.

PUBLICATIONS

Sweet Talk (play). London: Eyre Methuen, 1976. Samba (play). London: Eyre Methuen, 1980.
Empire Road (novel). London: Panther, 1979.
Living Together (play). Oxford: Heinemann, 1988.

FURTHER READING

Leavy, Suzan. "Abbensetts an Example." Television Today (London), 19 May 1994.

Walters, Margaret. "Taking Race for Granted." New Society (London), 16 November 1978.


ABSOLUTELY FABULOUS

British Situation Comedy

The half-hour BBC sitcom with a large and growing cult following, Absolutely Fabulous, debuted in 1992 with six episodes. Six additional episodes appeared in 1994, and a final six in 1995. The American cable channel Comedy Central began running the series in 1994.

Ab Fab, as fans call it, is about idle-rich Edina Monsoon (Jennifer Saunders), a 40-year-old spoiled brat who owns her own PR business but works at it only rarely (and incompetently). Stuck in the self-indulgences of the 1960s, but showing no sign of that decade's political awareness, Edina refuses to grow up. Her principal talent is making a spectacle of herself. This she achieves by dressing gaudily, speaking loudly and rudely, and lurching frantically from one exaggerated crisis to the next. All the while, she overindulges--in smoking, drinking, drugs, shopping, and fads (Buddhism, colonic irrigation, various unsuccessful attempts at slimming down). She lives extravagantly off the alimony provided by two ex-husbands.

Edina's best friend Patsy Stone (Joanna Lumley) is equally a caricature. Employed as Fashion Director of a trendy magazine, she almost never works (she has the job because she slept with the publisher). She is even more of a substance abuser than Edina, and trashier in appearance with an absurdly tall, blond hairdo and far too much lipstick. Most disturbingly, Patsy is overly dependent upon Edina for money, transportation, and especially companionship.

Patsy often behaves like an unruly daughter, thereby displacing Edina's real daughter Saffron (Julia Sawalha), of whom Patsy is extremely jealous. Edina humors Patsy's excesses and seems parental only by virtue of her money and domineering personality. The real "mother" of the house is Saffron, a young adult who in being almost irritatingly virtuous is both a moral counterweight to the evil Patsy and a comic foil for the two childlike adults.

Thus Saffron represents conscience and serves a function similar to that of Meathead in All in the Family, except that in Ab Fab the generational conflict is not one of conservative vs. liberal so much as bad vs. good liberalism. Neither Saffron nor Edina is conservative. Although Saffron is somewhat nerdy in the manner of Alex Keaton in Family Ties, she lacks his predatory materialism and serves as a reassuring model of youth. While Patsy and Edina illustrate a pathological mutation of 1960s youth culture, Saffron provides hope that liberalism (or at least youth) is redeemable.

Ab Fab's focus on generational issues also plays out in Edina's disrespect for her mother (June Whitfield). The relationship between the four main characters, all women, is all the more interesting because of the absence of men. Edina's father puts in only one appearance in the series--as a corpse, and only Saffron cares that he has died. Similarly, Edina's son is never seen in the first twelve episodes and is only mentioned a few times. It is not that men are bad--rather, they are irrelevant.

This allows Ab Fab to have a feminist flavor even as it portrays women in mostly unflattering terms. Edina and Patsy are certainly not intended as role models, and in presenting them as buffoonish and often despicable, series creator-writer Saunders ridicules not only bourgeois notions of motherhood and family life, but also media images of women's liberation. For example, Edina and Patsy, although "working women," actually depend upon the largesse of men to maintain their station in life. Edina's business and Patsy's job are a joke. This cynical vision of professionalism may seem regressive, but at the same time it is a refreshing critique of advertising and fashion, two industries invariably depicted by TV as--absolutely fabulous.

Absolutely Fabulous
Photo courtesy of BBC

Ab Fab developed from a sketch on the French and Saunders show and is a fine example of the flowering of Alternative Comedy, the post-Monty Python movement that also produced The Young Ones. Rejecting what has been referred to as the "erudite middle-class approach" of the Python generation, the new British comics of the 1980s approached their material with a rude, working-class, rock-and-roll sensibility. Ab Fab, while focusing on the concerns of middle age, nonetheless has a youthful energy and eschews sentimentality. Flashbacks and dream sequences contribute to this energy and give the show a mildly anarchic structure. A smash hit in Britain, Ab Fab has won two International Emmy awards and has given the somewhat obscure Comedy Central cable channel a significant publicity boost.

-Gary Burns

CAST

Edina Monsoon.........................Jennifer Saunders Patsy Stone....................................Joanna Lumley Saffron Monsoon.............................Julia Sawalha June Monsoon (Mother)..................June Whitfield Bubble........................................... Jane Horrocks

PRODUCER
Jon Plowman

PROGRAMMING HISTORY

BBC

November 1992-December 1992......Six Episodes January 1994-March 1994................ Six Episodes
March 1995-May 1995.................... Six Episodes

FURTHER READING

"An Absolutely Fabulous Finale." The New Yorker, 20 March 1995.

Kroll, Gerry. "The Women." The Advocate (San Mateo, California), 16 April 1996.

Lyall, Sarah. "Absolutely Catching, Bad Habits and All." The New York Times, 13 July 1995.

O'Connor, John. "Absolutely Fabulous." The New York Times, 12 June 1995.

Saunders, Jennifer. Absolutely Fabulous. London: BBC Books, 1993. _______________. Absolutely Fabulous 2. London: BBC Books, 1994.

See also Lumley, Joanna; Saunders, Jennifer


Academy of Television Arts and Sciences

ACADEMY OF TELEVISION ARTS AND SCIENCES (ATAS)

The Academy of Television Arts and Sciences (ATAS) is known primarily for bestowing Emmys, the top awards for television. These are peer awards, selected by vote of members of the Academy--the people who work in the television industry. In addition to presenting this most public face of the television industry in an annual award ceremony, the Academy also engages in a number of other educational and public functions.

The Academy was founded in 1946 in Los Angeles by Syd Cassyd, a trade journal writer who recognized the need for a television organization similar to the Academy of Motion Picture Arts and Sciences. Cassyd and a group of associates held several exploratory meetings, then decided they needed a major television industry figure to support the project. They succeeded in interesting ventriloquist Edgar Bergen, who became the Academy's first President in 1947.

One of the earliest activities of the new Academy was to establish a creative identity (and a degree of publicity and prestige) for the developing television industry by presenting awards--the Emmys--in recognition for outstanding work in the medium. Originally, the awards were to be called "Ikes," an abbreviation for the television iconoscope tube. Because "Ike" was so closely associated with Dwight D. Eisenhower, however, the group decided on "Emmy," a feminine form of "Immy," nickname for the television camera image orthicon tube. A contest was held for the design of the statuette and the winner was Louis McManus, an engineer, who used his wife as the model for the winged woman holding up the symbol of the electron.

In the first year of the award Emmys were presented in only five categories. And because television did not yet have a coast-to-coast hookup, they were given only to Los Angeles programs and personalities. Shirley Dinsdale (and her puppet Judy Splinters) was the Most Outstanding Television Personality and Pantomime Quiz the Most Popular Television Program. By the second year any show seen in Los Angeles could receive an award and New York-based personalities such as Milton Berle and Ed Wynn were winners.

At this point there was more backstage intrigue in the Academy than on-stage. In 1950, Ed Sullivan, host of Toast of the Town, produced in New York, initiated a rival TV awards program, but these lasted only until 1953. No awards were presented in 1954 (the only year there have been no Emmys), because the Los Angeles group had decided the show had become too expensive. By 1955, however, the television networks were interested and the Emmys were broadcast nationally for the first time. Sullivan, realizing the Hollywood-based Emmys were a success, became upset and called together New York's television leaders. They demanded and were granted a New York chapter of the Academy. They then asked for another Academy, with equal "founding chapters" in both New York and Hollywood. Thus, in 1957 a newly-formed and newly-named National Academy of Television Arts and Sciences (NATAS) was created with Sullivan as the first President.

The animosity between the East and West coasts continued. In the early years, New York had the upper hand because the networks were based there and much early live dramatic programming, as well as news and documentaries, emanated from the east-coast city. From 1955 to 1971, the Emmys were simulcast with cameras cutting between New York and Los Angeles, often creating technical blunders that left screens blank for several minutes.

By 1971, however, Hollywood was firmly established as the predominant site for television program production. New York was no longer producing the live drama, and, although the east coast city was still the seat of news and documentaries, the audiences tuned in to the Emmys to see Hollywood stars. In addition, the Emmys were growing in number and the telecast in length, so in 1973 and 1974 the news and documentary categories were removed from the regular show (now produced totally in Hollywood) and given their own telecast. Ratings were low, however, and the show was dropped.

During this period, other cities such as Atlanta, Chicago, and Cincinnati organized Academy chapters. Hollywood producers resented the fact that Academy members, scattered throughout the country, all had equal votes in determining the Emmy awards. From their beginning, the Emmys were conceived as peer awards, and the powerful Hollywood community hardly considered a camera person in Cincinnati to be a peer. New York, however, sided with the smaller chapters.

In 1976, the Hollywood chapter of NATAS decided to split from that organization. A year of lawsuits followed but the end result was two Academies--the National Academy of Television Arts and Sciences (NATAS) comprised of New York and outlying cities and the Hollywood-based Academy of Television Arts and Sciences (ATAS). NATAS would bestow daytime, sports, news, and documentary Emmys and ATAS would oversee prime-time awards, using its Hollywood member base as voters.

The two Academies remain separate, although from time to time they hold talks regarding reunification, and ATAS has indeed helped NATAS produce the Daytime Emmy Awards. When those prizes first aired nationally in 1991, they achieved higher ratings than the primetime awards. During this period, ATAS was having its own problems with the primetime show. For many years the telecast rotated sequentially among ABC, CBS, and NBC. When the upstart FOX network went on the air, it offered the Academy more money for the telecasts than the other networks had been paying, and from 1987 to 1992 the Emmys were shown exclusively on the new network. Ratings plummeted, largely because FOX programming did not appear on local stations throughout the entire country. Eventually the Academy returned to the "wheel" concept with FOX as one of the participants.

ATAS's membership is based on peer groups--writers, art directors, performers, sound editors, production executives, etc. Each peer group establishes its own requirement for membership, usually defined in terms of the number of shows or number of hours of television the person has to his or her credit. The Board of Governors is composed of two members from each peer group.

Voting for primetime Emmys is also conducted on the peer group basis so that only members of the music peer group vote for awards involving music, directors vote for directing awards, etc. Some "Best Program" awards can be voted on by much of the membership. Individuals may nominate themselves for awards and producers may nominate individuals or programs. All nominated material is then judged by panels of peers who come together to watch all the nominations in a particular category. Their votes are tabulated and the winners are announced, either during the on-air telecast or at a luncheon ceremony. In general, the awards that the public is most likely to find interesting (performers, outstanding shows, directors) are presented during the prime time telecast.

While the Emmy Awards are the most visible of its projects, the Academy undertakes many other activities including:

· sponsoring a paid student internship program through which outstanding students from around the country spend eight weeks working with Hollywood professionals.

· conducting a contest for student TV productions with the winners receiving cash sums.

· inducting outstanding industry professionals into a Hall of Fame.

· holding an annual Faculty Seminar in which college teachers come to Hollywood and are introduced to people and ideas related to TV programming.

· hosting luncheons and meetings at which people from within and without the industry share ideas and information.

· participating, with UCLA, in overseeing a television archives.

· publishing Emmy, a magazine devoted to articles about the TV industry.

In 1991 the Academy of Television Arts and Sciences moved into new headquarters containing office and library space as well as a state of the art theater in which to screen television materials and hold large meetings.

-Lynn Gross

FURTHER READING
 Michael, Paul and James Robert Parish. The Emmy Awards: A Pictorial History. New York: Crown, 1970.

O'Neil, Thomas. The Emmys: Star Wars, Showdowns, And The Supreme Test Of TV's Best. New York: Penguin, 1992.

See also National Academy of Television Arts and Sciences


A. C. NIELSEN COMPANY

U.S. Media Market Research Firm

Under the banner of Nielsen Media Research the A. C. Nielsen Company measures and compiles statistics on television audiences. It sells this data in various formats to advertisers, advertising agencies, program syndicators, television networks, local stations, and cable program and system operators. Nielsen Marketing Research is the larger part of the company, providing a variety of standard market analysis reports and engaging in other market research. By some reports only 10% of Nielsen's total business relates to the television audience, though they are very well known to the general public for that work. This is due, of course, to the ubiquitous reporting and discussion of program and network ratings produced by Nielsen.

The company was started in 1923 by A. C. Nielsen, an engineer, and bought by Dun & Bradstreet in 1984 for $1.3 billion. They first became involved in audience studies in the 1930s as an extension of Nielsen's studies tracking retail food and drug purchase. In 1936 Nielsen bought the Audimeter from its designers, Robert Elder and Louis F. Woodruff, two Massachusetts Institute of Technology professors. The Audimeter (and a previous design for a similar device patented in 1929 by Claude E. Robinson then sold to RCA who never developed it), was intended to automatically record two aspects of radio listening which would be of interest to programmers and advertisers. The device recorded which frequencies a radio set was tuned to when it was on and the length of time the set was on. This technique had an obvious problem--it could not assure who, if anyone, was listening to the radio. But compared to the use of telephone surveys and diaries used by competing ratings companies it had important advantages as well. The other ratings methods depended to a much greater degree on audience members' active cooperation, memories, honesty, and availability.

After a period of redesign and a four year pilot study, the Nielsen Audimeter was introduced commercially in 1942 with an 800-home sample in the Eastern United States. The number of Audimeters and the sample size and coverage were expanded after World War II, eventually, by 1949, to represent 97% of U.S. radio homes. The Cooperative Analysis of Broadcasting had ceased providing ratings in 1946; in 1950 the A. C. Nielsen Company bought Hooper's national radio and television ratings services and thus became the single national radio rating service. This allowed the company to increase rates and the new capital was used to increase sample size. As the television industry grew, Nielsen's attention to television grew with it; they left the radio field in 1964.

In 1973 Nielsen began using the Storage Instantaneous Audimeter, a new and more sophisticated design for the same purposes as the original (surely not the only modification over the years, this one was much publicized). Set in a closet, designed with battery backup for power outages, and hooked to a dedicated telephone line for daily data reports to a central office, the device kept track of turn-on, turn-off, and channel-setting for every television in a household, including battery operated and portable units (through radio transmitter).

While the Audimeter, widely known as the Nielsen black box, was their most famous device, it was used only for household television ratings. For ratings by people and demographic descriptions of the audience Nielsen required supplementary studies of audience composition based on a separate sample using the diary technique. This separate sample was smaller and there was concern in the industry that the people who cooperated with the diaries were not representative of people in general.

A Nielsen viewing diary
Photos courtesy of A.C. Nielsen Company

A Nielsen "Peoplemeter"
Photo courtesy of A.C. Nielsen Company

Because the Peoplemeters produced different numbers than diaries, they generated controversy in the industry. Ratings points are the reference for negotiations in the purchase of advertising time, in deciding which programs are syndicated, and other issues vital to the television industry. Thus when different measurement techniques produce different ratings, normal business negotiations become complicated and less predictable. For this reason many participants in the television business actually prefer one company to have a monopoly on the ratings business, even it if does allow them to charge higher rates for their services. Even if this service provides inaccurate numbers, those numbers become agreed upon currency for purposes of negotiation. Eventually the most recent controversies were settled and Nielsen's Peoplemeter system now dominates the production of national television ratings.

The Audimeter was originally conceived as a means to the testing of advertising effectiveness. To at least some extent Nielsen's own interest in broadcast audiences was originally motivated by his marketing and advertising clients. But the ratings have grown to be an end in themselves, a product sold to parties interested in the composition of audiences for broadcasting.

Among the ratings reports provided by Nielsen were, until 1964, the Nielsen Radio Index (NRI) for network radio audiences. Currently the company provides the Nielsen Television Index (NTI) for network television audiences, the Station Index (NSI) for local stations and Designated Market Areas (DMA's), the Syndication Service (NSS) for the audiences of syndicated television shows, and the Homevideo Index (NHI) for the audiences of cable networks, superstations, and homevideo. They periodically produce reports on special topics as well, such as video-cassette recorder useage, viewership of sports programming, or television viewing in Presidential election years.

-Eric Rothenbuhler

FURTHER READING

Beeville, Hugh Malcolm. Audience Ratings: Radio, Television, and Cable. Hillsdale, New Jersey: Erlbaum, 1985; revised edition, 1988.

Buzzard, Karen. Electronic Media Ratings. Boston, Massachusetts: Focal, 1992.

Dominick, Joseph R., and James E. Fletcher. Broadcasting Research Methods. Boston, Massachusetts: Allyn and Bacon, 1985.

Clift, Charles III, and Archie Greer, editors. Broadcast Programming: The Current Perspective. Washington, D.C.: University Press of America, 1981.

Webster, James G., and Lawrence W. Lichty. Ratings Analysis: Theory and Practice. Hillsdale, New Jersey: Erlbaum, 1991.

"What TV Ratings Really Mean, How They are Obtained, Why They are Needed." New York: Nielsen Media Research, 1993.

See also A.C. Nielsen; Market; Ratings; Share


ACTION ADVENTURE SHOWS

In 1961 Newton Minow, the newly-appointed chief of the United States Federal Communications Commission, told a stunned audience of broadcasters that television had become "a vast wasteland." He asked them to watch their own television stations where they would find "a procession of game shows, violence, audience participation shows, formula comedies about totally unbelievable families, blood and thunder, mayhem, violence, sadism, murder, western badmen, western good men, private eyes, gangsters, more violence, and cartoons". Outside of his complaints about quizzes and comedies, much of Minow's anger was directed against the sudden dominance of a new style of drama called action-adventure in the primetime offerings of all three networks.

Action-adventure is a style and a quantity that has characterized shows drawn from the genres of crime stories [both police and detective], westerns and science fiction, spy thrillers, war drama, and simple adventure. The style offers viewers a spectacle: lots of jolts, conflict, movement, jeopardy, and thrill. Its importance has waxed and waned over the years, in part because it has been the target of severe public criticisms about the "pornography of violence" on American television. John Fiske has borrowed the terms "carnival" and "carnivalesque" from the cultural critic Mikhail Bakhtin to highlight the physical excesses, the emphasis on the body, the grotesqueries and the immoralities, the offensiveness which characterize examples of action-adventure. A show that boasts a great deal of action-adventure is less thoughtful and less complicated than its compatriots: the quantity of action-adventure, for example, was usually low in such hits as the later Gunsmoke (1960s) or The Rockford Files (1970s). It is the lack of "action" (the moving body) and the significance of "thinking" (the reasoning mind) that sets apart Columbo (1971- ), the story of a brilliant police lieutenant, from other crime dramas, indeed which makes it more of a mystery. Action-adventure can be traced back to crime shows (notably Dragnet) and kids westerns (The Lone Ranger) on television in the early 1950s, to film noir and the cowboy movies, and to all sorts of pulp fiction. But its growth in American television, the growth to which Minow seemed to be responding, was a response to the needs of ABC. This third-ranked network sought to improve its finances and stature by scheduling telefilms with more punch than previous efforts. An alliance with Warner Brothers brought to television such adult westerns as Cheyenne (1955-63) and Maverick (1957-62) as well as glamorous detective programs like 77 Sunset Strip (1958-64) and Hawaiian Eye (1959-63). The most violent of the shows, The Untouchables (1959-63), came from Desilu where the initial work was supervised by Quinn Martin, who would later produce The Fugitive, The F.B.I., and The Streets of San Francisco, though none so full of gun play. The Untouchables, a police drama about Eliot Ness, the Capone gang, and Chicago in the Prohibition Years was stuffed with bullets, blood, and death, a style which won the attention of younger viewers and provoked much criticism, even in Congress.

ABC's rivals responded with their own brand of mayhem: in the 1958-9 and 1959-60 Nielsen rankings, the three top programs were all westerns (CBS' Gunsmoke, NBC's Wagon Train, and CBS' Have Gun Will Travel) and thirteen of the top twenty-five programs were westerns or detective dramas. Such a glut led to burnout, and the wave of westerns receded, eventually disappearing from TV in the next decade. Even so the networks did experiment with new kinds of action-adventure: war dramas (notably ABC's Combat), the cult hit Star Trek (1966-9), and spy stories like I Spy.

Never again would action-adventure dominate the schedule as it had in the years around 1960. But the popularity of action-adventure did revive, especially in the early 1970s when crime shows became all the rage. The Nielsen rankings of 1974-75 had nine in the top twenty-five, although only CBS' Hawaii Five-O was in the top ten. Some of the most graphic violence appeared on this series (1968-80) in which a stern Steve McGarrett led a highly competent team of detectives against local crime and international intrigue. Paramount TV produced for CBS what was considered the most violent detective show, Mannix (1967-75), about a private eye who loved to brawl. The true exemplar of this kind of excess, though, was ABC's briefly popular S.W.A.T. (1975-6), produced by Aaron Spelling and Leonard Goldberg, which brought heavy weapons to bear on the problem of urban crime. ABC eventually ordered the quantity of violence reduced on another, more successful Spelling-Goldberg creation, Starsky and Hutch (1975-79) which featured two buddies who tackled crime with zest and wit, California-style. All of which provoked a new public outcry plus demands that the networks both reduce violence and banish what was left to the hours after 9 p.m. Nearly all of the violent crime-fighters had left the air by 1980.

Producers had turned from the excess of violence to seek other ways of stimulating the audience. First off the mark was Universal TV: it created ABC's The Six Million Dollar Man (1974-78), about the cyborg, Colonel Steve Austin, who could perform incredible feats of strength and speed. Realism gave way to fantasy here. Its success spawned imitators like The Bionic Woman, Wonder Woman, Spiderman, and The Incredible Hulk, all of which downplayed violence for displays of muscles and gimmicks. (In its defense The Incredible Hulk was also reminiscent of The Fugitive, complete with the anthology-like approach to emotional, psychological, and social problems.) Stephen Cannell, a veteran of action-adventure who had been involved in Adam 12, Baretta, and The Rockford Files, finally spoofed the superhero genre with The Greatest American Hero (1981-3) for ABC. Special effects were even more central to the expensive science-fiction thriller, Battlestar Galactica (1978-80) which followed the travails of a huge space fortress and its fleet of beaten-up spacecraft as they struggled toward Earth under constant attack from the Cylons. It was not only reminiscent of the movie Star Wars but of many a western as well (read Indians for Cylons), except that the warfare was somehow sterile and bloodless.

Spelling-Goldberg substituted sexual titillation, and blatant sexism, to make Charlie's Angels (1976-81) a smash hit for ABC. The "Angels" were three very attractive female detectives, ordered on missions by an unseen male; they rushed around, often in peril, sometimes in abbreviated clothing, all to please the voyeur. The show was a sudden, raging hit that propelled one angel, Farrah Fawcett-Majors, to celebrity status. In 1980 an otherwise ordinary private-eye show, Magnum, P.I., turned the tables by starring a male "hunk," Tom Selleck.

In CBS' The Dukes of Hazzard (1979-85), a Warner Brothers product, realism lost out to comedy: two fun-loving cousins sped all over Hazzard County in their Dodge Charger, outwitting the sheriff, doing good, but above all winning chases and surviving crashes. A few years later, Cannell produced The A-Team (1983-87) for NBC which registered in the top ten Nielsens three years in a row. The story of four unjustly persecuted Vietnam veterans featured lots of firepower, scenes of massive destruction, but very little blood or death. Its African-American star, the physically impressive Mr. T., who played B.A. Baracus, became a youth hero. But the show itself was almost as much a parody as had been The Greatest American Hero, except now the target was this whole style of action-adventure.

The 1980s saw a revival of crime drama. Cannell himself created Hunter (1984-91) for NBC, a police drama about a rebellious and tough cop, reminiscent of Clint Eastwood's "Dirty Harry" role in the movies. Barbara Corday and Barbara Avedon shaped the first successful female "buddy" show, CBS' Cagney & Lacey (1982-88), about two female cops fighting crime and managing life in the big city. That show was saved by its fans in 1983 who wrote in protesting its cancellation. But aside from the novelty of using women as the stars, the show added little to the style of action-adventure. Much the same could be said of ABC's imaginative version of the detective drama, Moonlighting (1985-89), in which action-adventure usually played second-fiddle to romance, comedy, or even fantasy. Still it launched the career of Bruce Willis who would become one of the great stars of action-adventure in the movies. More novel was the police documentary Cops that F0X began to air in 1989: the camera followed real police as they tracked down ordinary criminals, offering viewers a spectacle of sleaze and decay in the unsavory parts of America.

There were two experiments with the drama of crime on NBC during the 1980s. The most interesting was Michael Mann's product, Miami Vice (1984-89). In part it represented a return to convention: a buddy show with two policemen, albeit one white and the other black, plus lots of speed and doses of violence. Indeed the taste for glamour even evoked the memory of 77 Sunset Strip. But Mann, another veteran of action-adventure (he had written for Starsky and Hutch as well as the anthology Police Story in the 1970s), made Vice unusual by appropriating the look and feel of MTV's videos. He gave the show special colors, "an impressionist way of working with vibrating pastels" (see Winship), dressed his stars in hip clothes, presented them in both glamorous and tawdry surroundings, and featured rock music backgrounds. In short Miami Vice offered viewers an extravaganza of sights and sounds. Such effort cost money, up to $1.5 million per episode, which made Vice one of the most expensive series of the period. Although a cult favorite, it only broke into the top twenty-five Nielsens once, in 1985-6. Perhaps that is why Vice had no real successors

This was not true of the other experiment, MTM Enterprises' Hill Street Blues (1981-87), although that program challenged the conventions of action-adventure. The two creators, Steven Bochco and Michael Kozoll, drew upon the techniques of both comedy and soap opera to fashion a different kind of police story, a serialized version of the everyday life of the men and women in a particular precinct. The result won much critical acclaim, not the least because Hill Street boasted excellent scripts and well-drawn characters. The transformed police drama proved a model for some hits of the mid-1990s such as NBC's Homicide and ABC's NYPD Blue, another Bochco product. This last program became notorious for its use of both nudity and violence, sufficient to spark protests from the religious right--even before it aired. Still, the most imaginative addition to the list of action-adventure shows lately has been a hybrid of the horror and the police drama offered by FOX, The X-Files [1993- ]. The occult had rarely won much of an audience on mainstream TV, even though movies had demonstrated its potential as an audience grabber many times over. But the inquiring male-female duo, the motif of a hidden government conspiracy, and the focus on visible evil seemed to give The X-Files a special appeal to the so-called "Generation X," viewers in their late teens and their twenties.

Tarzan

Wonder Woman

MacGyver

Sea Hunt

If comedy surpassed the appeal of action-adventure after the late sixties, that style nonetheless remained a staple of American television, popular abroad as well as at home. The action telefilms pioneered the expansion of American programming overseas in the late 1950s and early 1960s. Producers in other countries developed their own varieties, of course. English Canadians fashioned some mild versions for children, notably The Littlest Hobo (akin to Lassie) and The Beachcombers, both of which have been seen around the world. According to Tom O'Regan, the success of The Untouchables on Australian TV inspired the creation of the local hit Homicide that launched homegrown drama in the 1960s. Francis Wheen has explained that Japanese television at the end of the 1970s replaced Hollywood police stories with samurai dramas, both historical and modern, which were full of murder, revenge, and executions. Over the years the British have designed a modest collection of action shows, such as the three spy thrillers fashioned for Patrick McGoohan in the 1960s, Danger Man, Secret Agent, and The Prisoner, as well as such police dramas as the grim Z Cars or The Sweeney. Still, in the end, the masters of action-adventure, on television and in the movies, have remained the Hollywood community of writers and producers.

Action-adventure shows have never represented what critics consider the best in television drama. Epithets such as "mindless," "unrealistic," "demeaning," "intolerant," or "immoral" have often been thrown at this brand of entertainment. These shows have been the source of much of the violence, sometimes sex as well, which has distressed a large number of viewers. Action-adventure cannot claim the same sort of defenders who have lauded soap operas and sitcoms as sources of worthwhile entertainment. Perhaps that is because these shows are obviously escapist, their moral tales trite, so lacking in the redeeming qualities of tolerance or female empowerment or studied ambiguity which appeal to critics. When a police drama has won praise, as in the case Hill Street Blues, it was despite of any lingering evidence of a taste for action.

Even so, action-adventure fulfills a special cultural role in North America. The significance of the style lies in the way it deals with the properties and the problems of masculinity. Action-adventure has brought men to their television sets more often than any other form of programming, excepting sport. It amounts to a special stage where they can see their fears and hopes embodied. Overwhelmingly, the stars of action adventure drama have been male, and until very recently the few female stars have remained exotics, or objects, (consider Angie DickinsonUs role in Police Woman, 1974-8) in this masculine world. Viewers have been offered a range of masculine types: leaders (McGarrett), the he-man (Baracus), the sex symbol (Crockett, Miami Vice), the loner (Paladin, Have Gun Will Travel), the rebel (Mannix), the anxious male (Mulder, The X-Files), and on and on. Whatever the role, these characters find satisfaction through acts of command and aggression. Typically action-adventure offers a resolution, achieves a closure, in which the male star triumphs over his environment and his enemies. The heroes exercise power over villains, bureaucracy, machines, even friends and helpers, and normally they relish that exercise. In the end the power manifests itself through the expression of the body rather than the mind, a body freed of personal, social, and sometimes, in the superhero mode, of natural restraints. Strike first, think later--that would be a good motto for action-adventure.

This is why the appeal of action-adventure is rooted in excess, particularly visual excess whether fights and killings, explosions and crashes, chases, horrifying images, or awesome displays. Perhaps that is a demonstration of the continuing authority of masculinity in a North America where the gendered definitions of maleness have come under increasing scrutiny and criticism. More important it constitutes a continuing source of pleasure to viewers of both sexes and all ages who share a taste for the traditions of heterosexual masculinity and its generalized form, the Macho.

-Paul Rutherford

FURTHER READING

Alley, Robert, "Television Drama," in Horace Newcomb, editor, Television: The Critical View, Second Edition (New York: Oxford, 1979).

Bakhtin, Mikhail, Rabelais and His World (Cambridge, Mass.: MIT, 1968).

Barnouw, Erik, Tube of Plenty: The Evolution of American Television (New York: Oxford, 1975).

Brooks, Time and Earle Marsh, The Complete Directory to Prime Time Network Shows 1946-Present, Fifth Edition (New York: Ballentine, 1992)

. Castleman, Harry and Walter J. Podrazik, Watching TV: Four Decades of American Television (New York: McGraw-Hill, 1982).

Fiske, John, Television Culture (London: Methuen, 1987), pp 198-223.

Giles, Dennis, "A Structural Analysis of the Police Story," in Stuart M. Kaminsky with Jeffrey H. Mahan, American Television Genres (Chicago: Nelson-Hall, 1985), pp 67-84.

Gitlin, Todd, "Hill Street Blues: 'Make It Look Messy,'" Inside Prime Time (New York: Pantheon Books, 1985).

Gitlin, Todd, "Car Commercials and Miami Vice: 'We Build Excitement,'" in Todd Gitlin, editor, Watching Television (New York: Pantheon Books, 1986), pp 136-161.

Marc, David, Demographic Vistas: Television in American Culture (Philadelphia: University of Pennsylvania Press, 1984).

Miller, Mary Jane, Turn Up The Contrast: CBC Television Drama Since 1952 (Vancouver: University of British Columbia Press/CBC Enterprises, 1987).

O'Regan, Tom, Australian Television Culture (St. Leonards: Allen & Unwin, 1993).

Rose, Brian G., editor, "The Police Show" (Brooks Robards), "The Detective Show" (Martin F. Norden), and "The TV Western" (Michael Barson), in TV Genres: A Handbook and Reference Guide (Westport, Ct.: Greenwood, 1985), pp 11-72.

Sparks, Richard, Television and the Drama of Crime: Moral Tales and the Place of Crime in Public Life (Buckingham: Open University Press, 1992).

Wheen, Francis, "Soaps and Classics," Television: A History (London :Century Publishing, 1985), pp 101-156.

Winship, Michael, "Dramas," Television (New York: Random House, 1988). Paul Rutherford

See also Detective Programs; Police Programs; Westerns


Action fo Children's Television

ACTION FOR CHILDREN'S TELEVISION

U.S. Citizens' Activist Group

A "grass-roots" activist group, Action for Children's Television (A.C.T.) was founded by Peggy Charren and a group of "housewives and mothers" in her home in Newton, Massachusetts in 1968. The members of A.C.T. were initially concerned with the lack of quality television programming offered to children. In 1970 A.C.T. petitioned the Federal Communications Commission (FCC) asking that television stations be required to provide more programming for the child viewer. In that year the organization also received its first funding from the John and Mary R. Markle Foundation. A.C.T. later received funding from the Ford and Carnegie Foundations as well, grants which allowed the group to expand from volunteers to between 12 and 15 staff members at the height of its activity.

A.C.T. was not generally viewed as a "radical right-wing group" advocating censorship. According to Charren, "too many people who worry about children's media want to do it in. A.C.T. was violently opposed to censorship." Partially due to this attitude, the group was able to gain support from members of the public and from many politicians.

A.C.T. also became concerned with issues of advertising within children's programming. Of particular concern was their finding that one-third of all commercials aimed at children were for vitamins. Partially due to their efforts, the FCC enacted rules pertaining to program length commercials, host selling, and the placement of separation devices between commercials and children's programming.

A.C.T. was responsible for many cases brought before the courts in regard to the FCC and its policies concerning children's television. These cases include a major case in media law, Action for Children's Television, et al. v. Federal Communications Commission and the United States of America (821. F. 2d 741. D.C. Cir. 1987).

One of the major successes of A.C.T. was the passage of the Children's Television Act of 1990. Shortly after the passage of this act, Charren announced the closing of Action for Children's Television, suggesting that it was now up to individual citizens' groups to police the airwaves. In recent years Charren, a strong supporter of the First Amendment, has fought against FCC regulations limiting "safe harbor" hours.

-William Richter

Peggy Charren
Photo courtesy of Peggy Charren

FURTHER READING

Alperowicz, C., and R. Krock. Rocking the Boat: Celebrating 15 Years of Action for Children's Television. Newtonville, Massachusetts: Action for Children's Television, 1983.

Cole, B. G., and M. Oettinger. Reluctant Regulators: The FCC and the Broadcast Audience. Reading, Massachusetts: Addison-Wesley.

Duncan, Roger Dean. "Rhetoric of the Kidvid Movement: Ideology, Strategies, and Tactics." Central States Speech Journal (West Lafayette, Indiana), Summer 1976.

See also Activist Television; Children and Television


ACTIVIST TELEVISION

Artists and activists outlined their plan to decentralize television so that the medium could be made by as well as for the people, in the pages of Radical Software and in the alternative movement's 1971 manifesto, Guerrilla Television, written by Michael Shamberg and Raindance Corporation,. These "alternative media guerrillas" were determined to use video to create an alternative to the aesthetically bankrupt and commercially corrupt broadcast medium.

Earlier in the 1960s various versions of "the underground"--alternative political movements, cultural revolutionaries, artists--began to search for new ways of reaching their audience. Cable television and the videocassette seemed to offer an answer. The movement was assisted, perhaps inadvertently, by federal rules mandating local origination programming and public access channels for most cable systems. These channels provided a forum for broadcasting community-driven production. The newly developed videocassette allowed independent media producers to create an informal distribution system in which they could "bicycle" their tapes--carrying them by hand or delivering them by mail--to other outlets throughout the country, or even the world.

These new forms of exhibition and distribution were accompanied by the development of a portable consumer-grade taping system. In 1965 the Sony Corporation decided to launch its first major effort at marketing consumer video equipment in the United States. The first machines were quite cumbersome, but in 1968 Sony introduced the first truly portable video rig--the half-inch, reel to reel CV Porta-Pak. Prior to this, videotape equipment was cumbersome, stationary, complex, and expensive, even though it had been used commercially since 1956. With the new international standard for 1/2" videotape, tapes made with one manufacturer's portable video equipment could be played back on competing manufacturer's equipment. In the hands of media activists these technological innovations were used to realize radical changes in program form and content.

Underground video groups appeared throughout the U.S., but New York City served as the hub of the 1960s underground scene. Prominent early groups included the Videofreex, People's Video Theater, Global Village, and Raindance Corporation. Self-described as "an innovative group concerned with the uses of video," Videofreex was the most production-oriented of the video groups and developed a high expertise with television hardware. In 1973 the Videofreex published a user-friendly guide to use, repair and maintenance of equipment titled the Spaghetti City Video Manual. The People's Video Theater made significant breakthroughs in community media; members used live and taped feedback of embattled community groups to create mini-documentaries that "spoke back to the news." The Global Village was perhaps the most commercial of the original groups, and initiated the first closed-circuit video theater to showcase their work. Raindance Corporation functioned as the counter-culture's research and development arm; Shamberg described it as an "analogue to the Rand Corporation--a think tank that would use videotape instead of print." Raindance chronicled the movement by publishing Radical Software, underground video's chief information source and networking tool.

Top Value Television, one of the earliest ad hoc group of video makers, assembled in 1972 to cover political conventions for cable TV. Equipped with porta-paks, TVTV produced hour-long documentary tapes of the Democratic and Republican National Conventions, providing national viewers with an alternative vision of the American political process and the media that cover it. Four More Years (1972), a tape covering the Republican National Convention, was produced with a crew of 19, and featured footage of delegate caucuses, Young Republican rallies, cocktail parties, antiwar demonstrations, and interviews with the press from the convention floor. TVTV's success with its first two documentaries for cable television attracted the interest of public television and the group became the first group commissioned to produce work for national broadcast on public TV. In 1974, shortly after TVTV introduced national audiences to guerrilla TV, the first all-color portable video documentary was produced by the Downtown Community Television Center (DCTV) and aired on PBS.

In 1981, the Paper Tiger Television Collective formed--a changing group of people that came together to produce cable programming for the public access channel in New York City. Drawing upon the traditions of radical video, Paper Tiger Television invented its own home-grown studio aesthetic using rather modest resources to make revolutionary television. Many of Paper Tiger's half-hour programs are live studio "events," faintly reminiscent of 1960s video "happenings." The show's hosts are articulate critics of mainstream American media who examine the corporate ownership, hidden agendas, and information biases of the communications industry via the media in all of their forms.

Paper Tiger Television
Photo courtesy of Paper Tiger

Paper Tiger Television
Photo courtesy of Paper TIger

In 1986, Paper Tiger organized Deep Dish TV, the country's first alternative satellite network, to distribute its public access series to participating cable systems and public television stations around the country. The successful syndication of this anthology of community-made programs on issues such as labor, housing, the farming crisis, and racism promised a new era for alternative documentary production.

With a similar agenda, The 90's Channel first began "shattering the limits of conventional TV" in 1989 as a PBS television show, and has since established an "independent cable network" carrying blocks of activist programming on leased access over a number of cable systems owned by Telecommunications, Inc. (TCI), while also bicycling its programs to public access channels and universities around the country. The 90's Channel programming (now known as Free Speech TV) is a compilation of activist, community-based and experimental media produced by independent film and video makers.

Activist media are oriented towards action, not contemplation--towards the present, not tradition. Politically integrated opposition against mainstream broadcast television by marginalized groups has considered the form, content, and regulatory structures of the medium. As a mode of activism, television may be used as a occasion for media analysis and intervention, as a pathway for the exchange of information, as well as a vehicle for securing representation for those groups otherwise marginalized from the media. The ultimate goal of committed alternative video groups, however, is to secure universal access to the tools of production and the channels for distribution and exhibition. For these reasons, community-based programming has not simply followed the lead of network television, but rather served as a forum for envisioning the future of the medium.

-Eric Freedman

FURTHER READING

Fabaer, Mindy, editor. A Tool, A Weapon, A Witness: The New Video News Crews. Chicago: Randolph Street Gallery, 1990.

Goldberg, Kim. The Barefoot Channel. Vancouver: North Star, 1990.

Hall, Doug, and Sally Jo Fifer, editors. Illuminating Video: An Essential Guide to Video Art. New York: Aperture Foundation, Inc., 1990.

Kahn, Douglas, and Diane Neumaier, editors. Cultures in Contention. Seattle: The Real Comet Press, 1985.

Roar! The Paper Tiger Television Guide to Media Activism. New York: The Paper Tiger Television Collective, 1991.

Michael Shamberg and Raindance Corporation. Guerrilla Television. New York: Holt, Rinehart and Winston, 1971.

Videofreex. The Spaghetti City Video Manual: A Guide to Use, Repair and Maintenance. New York: Praeger, 1973.


ADAPTATIONS

Adaptations have become a mainstay of commercial television, and have been since programming began in the 1940s. All manner of pre-existing, written properties have been turned into adapted teleplays--short stories, novels, plays, poems, even comic books have been altered for presentation on television. They appear in formats ranging from half-hour shows, as in some episodes of The Twilight Zone, to 30-hour epic miniseries, as in 1988's War and Remembrance.

Adaptations are attractive to producers for a variety of reasons. In many cases, audiences for such fare are "presold," having purchased and/or read the original text, or having heard of the work through word-of-mouth. Sources for adapted works may come from public domain materials drawn from classical literary sources, or, more frequently from hotly-pursued novels from best-selling writers. Authors like Judith Krantz, John Jakes, Alex Haley, and Stephen King have solid book sales and loyal audiences; adaptations of their works generate good ratings and audience share. Synergy between book publishers and networks may also be a factor in the purchasing or optioning of works for adaptation--a successful miniseries can prolong the life of a book currently in print, and may resurrect older books which are out-of-print or no longer readily available in the mass market. When War and Remembrance was adapted in 1988, not only were its sales improved, but an unexpected million copies of the first book in the series, The Winds of War, were ordered.

Another reason for television's reliance on adaptations, especially in the form of miniseries, is the lack of good scripts, along with television's voracious need for sponsor-attractive, time-slot filling product. Few miniseries are produced from wholly original concepts; experts estimate that 75-90% of all miniseries use novels for source material. Novels have overcome basic, yet essential dilemmas in constructing narratives: they have well-defined characters, interwoven subplots filled with ideas and events which can be rearranged, highlighted, or deleted by scriptwriters, and enough story for at least two hours of product. A producer holding something complete and tangible, in the form of a pre-written story, can feel more confident when searching for financing; in turn, sponsors and networks are more likely to commit money and resources to a finished property, even one that is not yet a bestseller. Consequently, producers option many books which are never produced, in the belief that some of these unknown and untried works may become popular.

What producers see as a "sure thing," however, professional screenwriters often view as a challenge. Adaptation is far more than slavishly reproducing a previously constructed story in a different format--the requirements of the two forms are significantly different. From the perspective of screenwriters, novels take characters and subplots and let them careen willy-nilly into unstructured chaos. Screenwriters rearrange and augment material to stress the visual and storytelling requirements of the television medium. They purge the script of unnecessary characters, or combine the traits and experiences of several characters into one. They try to structure the script so it moves from crisis to crisis, keeping in mind the constraints imposed by the presence of commercial breaks. They find opportunities to make the internal world of thoughts and feelings more external, through dialogue and action. The process of adaptation requires a level of creativity which may be equal to that expended in the writing of the source material, as writers hone and pare and expand and modify concepts from one medium to the other.

Because novels frequently include dozens of characters interacting over vast periods of time, screenwriters often find the miniseries format essential in marshaling the scope and flavor of the original text. PBS, considered "the godfather" of the miniseries, introduced America to the concept of long-form sagas with its imports of British productions presented the aegis of Masterpiece Theatre, Mystery, and Great Performances. The

Little Lord Fauntleroy
Photo courtesy of Rosemont Productions Ltd.

audience for upscale adaptations of The Forsyte Saga, Brideshead Revisited, and The First Churchills was small, but the form was successful enough to encourage the adaptation of more popular, less highbrow novels such as Irwin Shaw's Rich Man, Poor Man (ABC; televised 1976-1977). It was the phenomenal success of Alex Haley's Roots, a 12-hour adaptation broadcast over eight consecutive evenings in 1977, however, which cemented this form of adaptation and established it as a staple of television production.

Most genres of television have had their adaptations: children's programming (Showtime's 1982-1987 Faerie Tale Theater, NBC's 1996 Gulliver's Travels); the western (CBS's 1989 Lonesome Dove); historical romance (NBC's 1980 Shogun; ABC's 1985-86 North and South); science fiction (episodes of CBS's 1959-1964 The Twilight Zone) are a few of the seemingly endless number of outstanding adaptations produced for television. The adaptation continues to be popular, lucrative, and entertaining; as long as the form holds an audience, this narrative form will remain an essential element in broadcasting.

-Kathryn C. D'Alessandro

FURTHER READING

Brady, Ben. Principles of Adaptation for Film and Television. Austin, Texas: University of Texas Press.

Bulman, J.C., and H.R. Coursen, editors. Shakespeare on Television: An Anthology of Essays and Reviews. Hanover, New Hampshire: University Press of New England, 1988.

Davies, Anthony, and Stanley Wells, editors. Shakespeare and the Moving Image: The Plays on Film and Television. Cambridge, U.K.: Cambridge University Press.

Edgar, David. Ah! Mischief: The Writer and Television. London: Faber and Faber, 1982.

Giddings, Robert, Keith Selby, and Chris Wensley. Screening the Novel: The Theory and Practice of Literary Dramatization. New York: St. Martin's, 1990.

Leonard, William T. Theatre: Stage to Screen to Television. Metuchen, New Jersey: Scarecrow, 1981.

Marill, Alvin H. More Theatre: Stage to Screen to Television. Metuchen, New Jersey: Scarecrow, 1993.

Willis, Susan. The BBC Shakespeare Plays: Making the Televised Canon. Chapel Hill, North Carolina: University of North Carolina Press, 1991.

See also Brideshead Revisited; The Forsyte Saga; I, Claudius; The Jewel in the Crown; Miss Marple; Poldark; Rich Man, Poor Man; Road to Avonlea; Roots; Rumpole of the Bailey; Sherlock Holmes; The Thorn Birds; Tinker, Tailor, Soldier, Spy; Women of Brewster Place.


ADVANCED TELEVISION SYSTEMS COMMITTEE

The Advanced Television Systems Committee (ATSC) was formed in 1982 by representatives of the Joint Committee on Inter-Society Coordination (JCIC). The purpose of the ATSC is to facilitate and develop voluntary technical standards for an advanced television system to replace the aging American NTSC television standard. The ATSC is also charged with making recommendations to the Unites States Department of State to assist the U.S. in developing positions on various standards issues that are raised in front of the International Radio Consultative Committee (CCIR). Advanced Television Systems Committee membership consists of 53 organizations including representatives from the National Association of Broadcasters, the National Cable Television Association, the Institute of Electrical and Electronics Engineers, the Electronic Industries Association and the Society of Motion Picture and Television Engineers.

The ATSC is involved in various efforts to improve the quality of the television picture and audio signal. In 1993, the Advanced Television Systems Committee recommended adoption of a ghost-canceling reference signal which is expected to dramatically improve the quality of television reception suffering from multipath interference in large metropolitan areas. ATSC has been actively involved in advocating adoption of a unified production and transmission standard for high definition television (HDTV). In 1981, Japan's NHK broadcasting organization demonstrated a working HDTV system called MUSE, which produced startling clear, rich color images of exceptional resolution. The MUSE system utilized analog technology that was incompatible with the American NTSC color television standard. The MUSE system also required substantially larger spectrum allocations than current NTSC signals. The ATSC accepted the recommendations of the Society of Motion Picture and Television Engineers (SMPTE) by calling for the American and world-wide acceptance of Japan's 1,125/60 standard for high definition television production. In 1986, the CCIR refused to accept the standard, claiming that adoption would be detrimental to the interest of many of its members and participants. Renewed recommendations by the ATSC in 1988 for adoption of the 1,125/60 Japanese standard met with opposition from U.S. network broadcasts because the system requirements were not easily convertible for NTSC usage.

In 1987, the Federal Communications Commission (FCC) invited proponents of HDTV to propose a system that would provide terrestrial high definition television to the United States. By 1990, several American entrants proposed all digital transmission systems that proved preferable to the analog MUSE system. Perhaps the biggest advantage of

Courtesy of ATSC

these digital systems was the potential for scaling HDTV signals into a 6 MHz bandwidth allowing transmission by terrestrial broadcasters. Later various proponents of digital systems merged their proposals into a compromise hybrid digital system. The ATSC reevaluated its recommendation and is now working with various FCC committees, including the Advisory Committee on Advanced Television Services, to promote an all digital television standard.

- Fritz J. Messere

FURTHER READING

"HDTV production: The future is almost now," Broadcasting, Washington, D.C: Broadcast Publications, vol. 115. no. 16. (Oct. 17, 1988). p.. 39-42.

Head, Sidney W. and Christopher H. Sterling and Lemuel B. Schofield, Broadcasting in America, 7th ed. (Boston: Houghton Mifflin, 1994).

"High definition in high gear in '88," Broadcasting, Washington, D.C: Broadcast Publications, vol. 114. no. 7. (Jan 4, 1988). p. 104-106.

Rice, John F. ed., HDTV, New York: Union Square Press, 1990.

Rosenthal, Edmond, "Broadcasters find it easy to get rid of their ghosts," Electronic Media, Crain Communications, Inc. news wire service, (april 5, 1993). p. 22.

Schreiber, William F., "HDTV Technology: Advanced Television Systems and Public Policy Options," Telecommunications, Norwood, MA: Horizon House-Microwave, Inc. vol. 21, no. 11 (Nov. 1987). pp. 37-42.

"Step by step to HDTV standard," Broadcasting, Washington, D.C: Broadcast Publications, vol. 114. no. 5. (Feb 1, 1988) pp. 66-67.

"Tres grand alliance: world standard?" Broadcasting and Cable, Washington,D.C: Reed Publishing, vol. 123. no. 25. (June 21, 1993). p. 54.

See also High-Definition Television; Standards and Practices


THE ADVENTURES OF OZZIE AND HARRIET

U.S. Domestic Comedy

The Adventures Of Ozzie And Harriet was one of the most enduring family-based situation comedies in American television. Ozzie and Harriet Nelson and their sons David and Ricky (16 and 13 respectively at the time of the program's debut) portrayed fictional versions of themselves on the program. The Nelsons embodied wholesome, "normal" American existence so conscientiously (if blandly) that their name epitomized upright, happy family life for decades.

Ozzie and Harriet started out on radio, a medium to which bandleader Ozzie Nelson and his singer/actress wife Harriet Hilliard had gravitated in the late 1930s, hoping to spend more time together than their conflicting careers would permit. In 1941 they found a permanent spot providing music for Red Skelton's program, a position that foundered when Skelton was drafted in 1944. In that year, the energetic Ozzie Nelson proposed a show of his own to network CBS and sponsor International Silver--a show in which the Nelsons would play themselves. Early in its run, the radio Adventures of Ozzie and Harriet jettisoned music for situation comedy. Ozzie Nelson himself directed and co-wrote all the episodes, as he would most of the video shows.

The Nelsons signed a long-term contract with ABC in 1949 that gave that network the option to move their program to television. The struggling network needed proven talent that was not about to defect to the more established---and wealthier--CBS or NBC.

The television program premiered in 1952. Like its radio predecessor, it focused on the Nelson family at home, chronicling the growing pains of the boys and their parents and dealing with mundane issues like hobbies, rivalries, schoolwork, club membership, and girlfriends. Eventually the on-screen David and Ricky (although never the off-screen David and Ricky) graduated from college and became lawyers. When the real David and Rick got married, to June Blair and Kristin Harmon respectively, their wives joined the cast of Ozzie and Harriet on television as well as in real life.

Ozzie and Harriet lasted 14 years on American television, remaining on the air until 1966. Although never in the top ten of rated programs, it did well throughout its run, appealing to the family viewing base targeted by ABC. The program picked up additional fans in April 1957, when Rick sang Fats Domino's "I'm Walkin'" on an episode titled "Ricky the Drummer."

As soon as the Nelsons realized how popular their singing son was going to be, the televisual Rick was given every opportunity to croon over the airwaves by his father/director/manager. Sometimes his songs fitted into the narrative of an episode. Sometimes they were just tacked onto the end--early music videos of Rick Nelson in performance.

Despite this emphasis on Rick's vocal performances, and despite the legion of young fans the program picked up because of its teenage emphasis, the character of Ozzie dominated the program. The genial, bumbling Ozzie was the narrative linchpin of Ozzie and Harriet, attempting to steer his young sons into the proper paths (usually rather ineffectually) and attempting to assert his ego in a household in which he was often ill at ease.

That ego, and that household, were held together by wise homemaker Harriet. Although she may have seemed something of a cipher to many viewers, clad in the elegant dresses that defined the housewife on 1950s television, Harriet represented the voice of reason on Ozzie and Harriet, rescuing Ozzie--and occasionally David and Rick--from the consequences of over-impulsive behavior.

Ironically, in view of the weakness of paterfamilias Ozzie's character, the program was viewed, during its lengthy run as now, as an idealized portrait of the American nuclear family of the postwar years. The Nelsons eventually shifted their program into color and into the 1960s. Nevertheless, in spirit, and in the popular imagination, they remained black-and-white denizens of the 1950s.

- Tinky "Dakota" Weisblat

Adventures of Ozzie and Harriet

CAST

Ozzie Nelson...................................................Himself
Harriet Nelson..................................................Herself
David Nelson...................................................Himself
Eric "Ricky" Nelson..........................................Himself "Thorny" Thornberry (1952-59)....................Don DeFore
Darby (1955-61).........................................Parley Baer
Joe Randolph (1956-66)...............................Lyle Talbot Clara Randolph (1956-66)......................Mary Jane Croft Doc Williams (1954-65)..............................Frank Cady Wally (1957-66)..........................................Skip Jones Butch Barton (1958-60)...........................Gordon Jones June (Mrs. David) Nelson (1961-66)................June Blair Kris(Mrs. Rick) Nelson(1964-66).............Kristin Harmon
Fred (1958-64).........................................James Stacy
Mr. Kelley (1960-62)......................................Joe Flynn Connie Edwards (1960-66).................Constance Harper
Jack (1961-66)........................................Jack Wagner Ginger (1962-65)................................Charlene Salerno
Dean Hopkins (1964-66)...............................Ivan Bonar
Greg (1965-66)....................................... Greg Dawson Sean (1965-1966)....................................Sean Morgan

PRODUCERS
Ozzie Nelson, Robert Angus, Bill Lewis, Leo Penn

PROGRAMMING HISTORY 435 Episodes
ABC

October 1952-June 1956
- Friday 8:00-8:30
October 1956-September 1958
- Wednesday 9:00-9:30
September 1958-September 1961
- Wednesday 8:30-9:00
September 1961-September 1963
- Thursday 7:30-8:00
September 1963-January 1966
- Wednesday 7:30-8:00
January 1966-September 1966
- Saturday 7:30-8:00

FURTHER READING

Barringer, Felicity. "Dialogue that Lingers: 'Hi, Mom.' 'Hi, Pop,' 'Hi, David,' 'Hi, Rick.'" The New York Times, 9 October 1994.

Holmes, John R. "The Wizardry of Ozzie: Breaking Character in Early Television." Journal of Popular Culture (Bowling Green, Ohio), Fall, 1989.

Mahoney, Marie Ann. The Adventures Of Ozzie And Harriet: A Text in Context. Masters Thesis, The University of Texas at Austin. 1987.

See also Comedy, Domestic Settings; Nelson, Ozzie and Harriet


ADVERTISING

During ABC's broadcast of Super Bowl XXIX in 1995 advertisers were willing to pay roughly $1 million to secure 30 seconds of airtime. Pepsi-Cola purchased four game slots, three of them a minute long, to launch its "NOTHING ELSE IS A PEPSI" campaign. The $8 million investment was deemed justifiable because Pepsi executives expected the Superbowl to fulfill its projections: to attract the largest television audience of the entire year. The example is merely one indication of advertising's central role in the story of television.

In the beginning the numbers were hardly extraordinary. In 1941, for example, Bulova Watches spent $9 to buy time on the first advertising spot offered by NBC's fledgling New York station. Soon, however, success stories such as the case of Hazel Bishop cosmetics, whose jump into TV produced a sales explosion, convinced advertisers that it was worthile to pay much more to reach the expanding TV audience. Ad revenue fueled the television boom in the United States during the 1950s, and by 1960 TV had become the chief medium of national advertising, earning $1.5 billion as a result. Rating agencies, notably A.C. Nielsen, played a crucial role by measuring the audience size and estimating the audience composition of particular shows. Advertising shaped both programming and the schedule to maximize hits, at that time, largely sports and entertainment offerings. Indeed, ad agencies controlled the actual production of many shows, securing writers, technical personnel, and talent, and overseeing scripts and production design. It was not until the quiz scandals at the end of the decade led the networks to take control of their programming that the advertising agencies focused their work primarily on brokering air time and producing commercial spots.

The success of commercial television as a medium linked to the selling of products provoked an outcry. Vance Packard's 1957 exposé, The Hidden Persuaders, identified television as one of the chief villains in the effort to manipulate the American consumer. In 1961 the new FCC chair Newton Minow told a stunned audience of broadcast executives that television was 'a vast wasteland,' funded by a seemingly endless supply of commercials.

Initially few countries followed the American example of supporting their new broadcast media with a commercial, advertiser supported financial base. Britain, Canada, and much of western Europe organized television as public service systems. Program development and production, as well as the technical aspects of broadcasting, were funded in part by taxes. But the expenses of television broadcasting were so high and the private demand for commercial airtime so great that some services accommodated advertising: the Canadian Broadcasting Corporation used ad revenues to finance indigenous programming. Both Japan and Australia launched separate commercial and public services in 1953. A year later ad agencies, now fully international in scope and influence (notably the Ameircan-based J. Walter Thompson agency) played a part in convincing the British government to end the BBC monopoly and allow a new channel, a commercial service to be placed on the air.

Even so, television commercials, the visible artifacts of advertising in their familiar 30 or 60--and later their 15--second versions, long retained the imprint of their American birth. Canadian advertisers hired American talent in New York. Young & Rubicam, an American agency, created Ice Mountain for Gibbs toothpaste, the first British television commercial ever aired (September 1955).

The prevalent strategy of American advertising in the 1950s was the 60-second hard sell: hit the viewer with bits of information, explain how the product was unique, repeat this argument to drive home the message. The earnest enthusiasm might please the advertisers but it disturbed its victims. If American viewers were largely satisfied with their television fare, according to a 1960 survey, they were upset by the frequency, the timing, the loudness, and the style of commercials. Still, Few were ready to pay for noncommercial television through their taxes or a license fee on the television receivers that sat in their living rooms.

Television advertising grew more sophisticated and extravagant during the 1960s. The advent of color TV accentuated the visual dimension of advertising. The increasing cost of air time fostered a move toward 30-second commercials which relied on metaphor even more than logic. Just as important was the "Creative Revolution" which swept over Madison Avenue, led by newcomers and new agencies who experimented with the soft sell. Their emblem was the funny and imaginative Volkswagen campaign that was widely credited with making the "Beetle" an American icon. In fact commercials were more important to Marlboro: sales doubled in the late 1960s, reaching 51.4 billion units, launching the brand on a trajectory that would make it the American leader. One by-product of the "revolution" was the appearance of spots which pleased viewers: the bouncy tune and happy images of Coca-Cola's famous Hilltop (1971) may not have taught the world to sing, but it led enthusiastic viewers to phone television stations requesting more showings of the ad.

After the mid-1960s, television advertising also became a significant tool of public power. The free public service announcement (PSA) won favor as a way of convincing people to donate moneys, to stop smoking or drinking and driving, to fight drugs.

Political advertising was transformed by Daisy, a miniature horror movie which used visuals to link Republican candidate Barry Goldwater to a nuclear holocaust. Shown only once (on CBS, 7 September 1964), the outcry it provoked amply demonstrated how the political spot could be an emotional bomb. By 1988 half of the $92.1 million expended by George Bush and Michael Dukakis went to advertising, mostly on television. Even if these sums were much smaller than Coca-Cola or Procter & Gamble might spend in any given year, political advertising now challenged the news as the chief source of election discourse, evidenced by the attention paid to the "Willie Horton" attack ads which smeared Dukakis in 1988. By Campaign '94, not only had total ad spending approached $1 billion but negative advertising had exploded in what Advertising Age (November 14, 1994) called "the season of sleaze." Meanwhile the partial repeal of the Fairness Doctrine in 1987 had opened the airwaves to advocacy advertising. In 1993 the Health Insurance Association of America managed to catalyze public suspicion of the Clinton Health Initiative with its "Harry & Louise" spots, which eventually contributed to the defeat of health reform.

Americans have remained the masters of political and advocacy advertising. Not so in other realms, however. The inventiveness declined in part because the "Creative Revolution" waned in the 1970s. American advertisers came to favor once more the hard sell. Another reason lay in the victory of private over public television in country after country, thereby creating new channels for advertising. In the Third World, ad revenues were crucial to the expansion of television, though a fear of excessive commercialism justified Indonesia's ban on television ads in 1981. First in Italy (mid-1970s), then in France (mid-1980s), and soon everywhere, the airwaves of western Europe were opened to private television. Following the collapse of the Soviet empire, ads swiftly appeared in eastern Europe and Russia--the Marlboro cowboy, banned from American screens after 1970, could be found riding proudly on Russian television in the summer of 1993. The spread of satellite TV in Europe after 1990 offered even more time for marketing.

The British were the first to break free from American tutelage. There, ad-makers refined the ironic sell--one of the first major successes was the ongoing Heineken "Refreshes" campaign launched in 1974--which became a key marketing strategy in Europe and America during the late 1980s. Also in the 1970s, the British government sponsored social ads to shape public behavior, an initiative that was pursued in Canada as well, where the state often proved the largest single advertiser. British ad-makers soon developed the shock-style of social advertising which used brutal images of misery, death, and horror to jolt people out of their complacency. This too became commonplace in the late 1980s and early 1990s, during the global war against AIDS, drugs, drinking and driving, racism, hunger, and other ills.

Worldwide, the best of television commercials had become works of art that reflected the tastes, the fears, and the hopes of their communi-ties. The sums of money spent on making commercials were enormous: it was estimated that the ads for Pepsi-Cola's "New Generation" campaign of the mid-1980s cost about $20,000 a second to produce, far more than regular TV programming. European ad-makers usually eschewed the American passion for the hard sell and comparative advertising. Many ads acquired a kind of national signature: bizarre imagery (France), a humorous emphasis (Britain), gentleness (Canada), sensuality (Brazil and France), exposé (Germany), or beauty (Japan). Run-of-the-mill advertising might still irritate. But in the 1980s television networks offered up collections of old and new ads, movie houses showed the world's best (the Cannes award winners), newspapers and magazines reviewed ads and advertising trends. There was some truth to the claim by Marshall McLuhan--cited once again by Time in 1990--that advertising was "the greatest art form of the twentieth century.

Kellog's Tony the Tiger
Photos courtesy of Leo Burnett

Maytag's Lonely Repairman
Photos courtesy of Leo Burnett

It would, of course, be an exaggeration to apply that label to every form of television advertising. Consider the infomercial. American ad-makers pioneered this form during the late 1980s. Typically the infomercial is a sponsored message, 30 minutes long, which masquerades as a regular program, often as a talk or interview show complete with commercial inserts. The form has been used to hype hair restorers, diet plans, memory expanders, real estate techniques, living aids, gym equipment, and so on. The earnest enthusiasm of the infomercial harks back to the ad style of the 1950s, while the element of direct response (the insistence on phoning now to purchase the brand) looks forward to the future of interactive television. The infomercial proved so successful by the mid-1990s that it had spread into Britain and western Europe. In the United States and Canada major national marketers such as Ford or Philips were experimenting with this long-form advertising. It was estimated that infomercials were generating around a billion dollars worth of ad business a year.That figure nevertheless remains modest by comparison with the scale of conventional television advertising. Altogether, television attracted over $34 billion of the total $150 billion of U.S. advertising volume in 1994, which put the medium roughly on a par with newspapers. Indeed TV beat out all other media in Japan, Germany, Britain, France, Italy, Brazil, and Spain. Only in south Korea and Canada were newspapers ahead, and in Canada that was because advertisers could reach so many customers via American television.

Yet such success was little comfort to an industry worried by the future of pay or subscriber-based television. The record of television advertising as a marketing tool is not spectacular: people avoid, discount, or disdain most commercials they see. The enormous clutter of ads on television has made recent campaigns much less memorable than ten or twenty years ago, or so surveys suggest. In 1994 Edwin Artzt, then Chairman-CEO of Procter & Gamble, the largest single TV advertiser in the United States (spending $1,051.2 million in 1993), frightened listeners at the American Association of Advertising Agencies with his warning that ad-supported television could soon disappear.

Many people would find that welcome, though they would be less impressed with Artzt's proposed remedy, a return to the days of sponsor-controlled programming. The laments of a Packard or a Minow have been echoed by an assortment of critics around the world who have blamed advertising for vulgarizing TV, degrading politics, and emphasizing materialism. Indeed, television advertising is often viewed as the most potent agent of a gospel of consumption. A central tenent of that gospel preaches that satisfaction is for sale. "What advertising has done is to seep out beyond its proper sphere," asserted Mark Crispin Miller in a NBC documentary Sex, Buys, and Advertising (aired July 31, 1990), "and to kind of take over the culture."

Ultimately such claims rest upon a presumption of the awesome cultural power of advertising. Advertising has conditioned the character of television programming, sometimes even inspired a program: Coca-Cola's Mean Joe Greene (1979) was the model for a later NBC movie. Ad slogans have entered the common language: "Where's the beef?" (Wendy's) found a place in the 1984 presidential campaign. Ad critters, notably Kellogg's Tony the Tiger, have become kids' favorites. Ad stars have become famous: the appearance of Nick Kamen in a Levi's 501 ad in Britain in the mid-80s made him a symbol of male sensuality.

Such examples demonstrates that commercials are another source of popular culture, a vast collection of meanings and pleasures created by the public to understand and enrich their ordinary experience. The appropriation, creation, and manipulation of these meanings and pleaures by those who assume that they help to sell products continues to be a source of intense cultural and social scrutiny and debate. All the while, the variety of effects of TV advertising on our lives remain contested and unproven.

-Paul Rutherford

Maytag's Lonely Repairman
Photos courtesy of Leo Burnett

FURTHER READING

Arlen, Michael, Thirty Seconds. Markham, Ontario: Penguin, 1981.

Barnouw, Eric, The Sponsor: Notes on a Modern Potentate. New York: Oxford, 1978.

Berkman, Dave. "TV Advertising: The Beginnings," Television Quarterly (New York), Summer 1990.

Brown, Les. Television; The Business Behind the Box. New York: Harcourt, Brace, Jovanovich, 1971.

Clark, Eric, The Want Makers. London: Hodder & Stoughton, 1988.

Cook, Guy, The Discourse of Advertising. New York: Routledge, 1992.

Davidson, Martin, The Consumerist Manifesto: Advertising in Postmodern Times. London: Comedia, 1992.

Diamant, Lincoln, Television's Classic Commercials: The Golden Years 1948-58. New York: Hastings House, 1971.

Diamond, Edwin & Stephen Bates, The Spot: The Rise of Political Advertising On Television. Third Edition Cambridge, Massachusetts: MIT Press, 1992.

Dunnett, Peter, The World Television Industry: An Economic Analysis. London: Routledge, 1990.

Henry, Brian, ed. British Television Advertising : The First 30 Years. London : Century Benham, 1986,

Kurtz, Bruce, Spots: The Popular Art of American Television Commercials. New York: Arts Communication, 1977.

Jhally, Sut, The Codes of Advertising: Fetishism and the Political Economy of Meaning in the Consumer Society. London: Frances Pinter, 1987.

Mattelart, Armand, Advertising International: The Privatisation of Public Space. London: Routledge, 1991.

Miller, Mark Crispin, Boxed In: The Culture of TV. Evanston, Illinois: Northwestern University Press, 1988.

Pope, Daniel, The Making of Modern Advertising. New York: Basic Books, 1983.

Rutherford, Paul, The New Icons? The Art of Television Advertising. Toronto: University of Toronto Press, 1994.

Schudson, Michael, Advertising, the Uneasy Persuasion: Its Dubious Impact on American Society. New York: Basic Books, 1984.

Sinclair, John, Images Incorporated: Advertising as Industry and Ideology. London: Croom Helm, 1987.

Steiner, Gary, The People Look at Television: A Study of Audience Attitudes. New York: Knopf, 1963.

Wilson, H.H., Pressure Group: The Campaign for Commercial Television. London: Secker & Warburg, 1961.

See also Advertising Company Voice; Advertising Agency; Demographics; Magid Associates; Market; Narrowcasting; Pay Cable; Pay Television; Pay-Per-View Television; Ratings; Share; Cost-per-Thousand; Sponsor; Zapping


ADVERTISING AGENCY

In the early years of U.S. broadcasting it did not take long for advertising agencies to embrace new media. Fortunately for advertisers, the ability to reach a mass audience with radio intersected with an expansion of the American economy in the 1920s. The techniques of mass production championed by Henry Ford, the rise of Taylorism, and an increase in disposable income in the years following World War I sustained an ideology of consumption that advertising both reflected and nurtured. NBC President Merlin H. Aylesworth proclaimed that radio was "an open gateway to national markets, to millions of consumers, and to thousands upon thousands of retailers."

The vision of eager consumers gathered around this remarkable appliance was irresistible to potential sponsors. The expansion of commercial broadcasting came with such astonishing speed that by 1931 radio was an enormous industry, accounting for $36 million in time sales on the networks alone. Larger agencies such as N.W. Ayer, BBDO, and J. Walter Thompson set up broadcasting departments and actively encouraged clients to pursue the medium.

The emergence of radio as an economic force was reflected in a crucial change regarding program development at the agency level. Through the 1920s most commercial programming originated with networks and/or local stations, with the agency serving as broker, casting about for clients willing to purchase the rights to a broadcaster-produced show. By the early 1930s, however, the agencies had reversed the equation--they were developing shows in-house for clients, then purchasing air time from the broadcasters. The key function for the agency thus became to analyze a client's particular needs and design an entire program around it, an enormously complex and financially risky undertaking, yet one in which Madison Avenue was entirely successful. By the end of the 1930s, agencies produced more than 80% of all network commercial programming.

With the advent of commercial television in 1946, there was considerable sentiment within the networks that program creation and execution would best be left in their hands, although the personnel demands and expense of video production made it impossible for any network to produce all its programming in-house. Thus, as in radio, agencies assumed a major role in the evolution of the television schedule. There was not, however, a wholesale rush of sponsors begging to enter the medium, and the networks were compelled to offer time slots at bargain rates to attract customers. Companies such as Thompson and Young & Rubicam had already developed some television expertise, but the vast majority of agencies found themselves at the bottom of a very steep learning curve. Still, Madison Avenue produced some of the most enduring programs of the "Golden Age" of television, including Texaco Star Theater, Kraft Television Theatre, and The Goldbergs.

As more stations began operation--particularly after 1952--the cost of purchasing air time on the networks and local stations increased dramatically, as did production budgets. Most agencies accepted as an economic fact that they could no longer afford to create and produce their own shows as they had in radio, and the recognition on Madison Avenue that complete control of television production was unprofitable to the agencies themselves contributed to the evolution in programming hegemony away from the agencies to the networks. Thus, agencies never assumed the kind of production control in television they enjoyed in radio; they could never put into play the same economies of scale as the networks and independent producers. The 15% commission that served as the source of agency revenue simply was not enough to cover the ever-increasing expenses associated with television production. Many agencies subsequently shifted their emphasis to the production of commercial spots, while others moved aggressively into syndication, forming partnerships with Hollywood producers to create filmed series that could be sold to a variety of sponsors.

As costs rose during the 1950s, the gap between agency income and expenses narrowed considerably, forcing a reconsideration of organizational structure, leading to the emergence of what was termed the "all-media strategy," which remains the dominant paradigm. Most agencies had relied on specialists in a strict division of labor such that a client's advertising might be divided up between three or four different departments. The all-media approach rejected this diffusion of responsibility, placing a single person or team in charge of a client's overall needs. By eliminating specialists and fostering cooperation between divisions, agencies could streamline personnel, coordinate functions, improve efficiency and thereby reduce overhead.

Advertising agencies had an agenda distinct from that of their clients. Although publicly they represented the clients' interests, many Madison Avenue executives also promoted network control of programming in the trade press. Because of their concerns over the increasing costs and complexities of program production, and their frustration with mediating disputes between advertisers and networks, many hoped television would not continue the radio model of sponsor ownership of time slots. Concerned that the expense of television programming far outstripped that of radio production, agency executives sought ways to develop television as a mass advertising medium while also seeking to avoid draining agency revenues with television program costs. In this sense, the evolution of the all-media strategy is illustrative of how the economic pressures brought to bear on agencies during the 1950s changed the way Madison Avenue approached programming, from an advertising vehicle to one (albeit primary) component of a marketing plan.

Today, the advertising agency is primarily responsible for the production of commercial spots as well as the purchasing of air time on behalf of clients. The situation has become murkier in recent years, however, as some large companies (Coca-Cola, for example) have begun producing much of their own advertising in-house, bypassing Madison Avenue. Further, the networks now frequently approach potential advertisers directly rather than going through the client's agency. In an era when even large shops such as Chiat/Day are acquired by enormous multinational holding companies, the role of the agency is now focused more on using powers of persuasion in many different media than merely in creating a single great advertisement.

-Michael Mashon

FURTHER READING

Agnew, Clark M., and Neil O'Brien. Television Advertising. New York: McGraw-Hill, 1958.

Hilmes, Michele. Hollywood and Broadcasting: From Radio to Cable. Urbana: University of Illinois Press, 1991.

Lears, T. Jackson. Fables of Abundance: A Cultural History of Advertising in America. New York: Basic Books, 1994.

McAllister, Matthew P. The Commercialization of American Culture: New Advertising, Control, and Democracy. Thousand Oaks, California: Sage Publications, 1996.

McMahan, Harry W. The Television Commercial: How to Create and Produce Effective TV Advertising. New York: Hastings House, 1954.

Settel, Irving, and Norman Glenn. Television Advertising and Production Handbook. New York: Thomas Y. Cromwell, 1953.

See also Advertising


ADVERTISING, COMPANY VOICE

Company voice advertising typically presents its sponsors as good corporate citizens, forward-thinking providers of products, jobs and services, and as active supporters of causes such as environmentalism. Historically a staple of magazines, radio and sponsored motion pictures, company voice advertising helped shape sponsorships of dramatic anthology, spectacular, news and documentary programs. After 1970, the practice helped shape Public Broadcasting Service program underwriting.

Alternately known as "public relations," "institutional" or "advocacy advertising," company voice advertising seeks a favorable political climate for the expansion of its sponsors' commercial activities and interests. One of the earliest campaigns of its kind dating to 1908, for example, promoted the "universal service" of the AT&T Bell System telephone monopoly. By the late 1920s public-minded "progress" had become the highly advertised hallmark of General Electric (GE), General Motors and other center firms. The practice picked up political significance during the New Deal and later during World War II, when all manner of advertising promoted business's patriotic sacrifice and struggle on the production front.

After the war, business leaders remained suspicious of centralized government, confiscatory taxation, politically powerful labor, and what many believed to be the public's outmoded fear of big business. In bringing postwar public and employee relations to television, business invested in programs whose objectives ranged from economic education to outright entertainment. Factory processes and free enterprise rhetoric appeared regularly. The National Association of Manufacturers, for example, launched Industry on Parade, a syndicated telefilm series that toured the nation's industrial centers. Initially produced by the NBC News film unit, the series ran from 1951 to 1958. Business and trade groups worked television into training and employee relations. Drexel Institute of Technology's University of the Air, for example, took advantage of marginal television time in the Philadelphia area for noon-hour panel discussions of labor-management issues. Designed for in-plant reception by audiences of supervisory trainees and managers, the scenes attracted spouses in the home viewing audience, who, one publicist proudly noted, had become the new fans of industrial human relations.

Entering television for the first time, major corporations predicated their public and employee relations activities upon the experience of entertainment. General Electric and DuPont, both active in economic education, favored the editorial control of dramatic anthology programs. The company voice specialists of the General Electric Theater ruled out the sponsorship of panel discussions such as Meet the Press and Youth Wants to Know, because the format posed the threat of comment inimical to business. DuPont continued its investment in tightly controlled drama with the transfer of radio's Cavalcade of America to television in 1952. DuPont specialists justified their television investment with projected declining costs per-thousand, that by 1954 would equal radio's peak year of 1948. Further delineating the audience for company voice messages, specialists anticipated the maturity of a generation with no first hand knowledge of the Depression--or as GE's Chester H. Lang put it, "no adult exposure to the violent anti-business propaganda of the 'depression' years. The opinions the young people form now, as they grow up," Lang explained, "will determine the climate in which we will operate in the decades of their maturity." "Television offers us the most effective medium ever created by man for the communication of ideas and attitudes." DuPont's F. Lyman Dewey suggested that his company's investment in television affirmed its executives' appreciation of the fact that there was no longer a question of "shall we as DuPont representatives use these powerful tools of communication--but shall we use them well."

Recoiling from television's expense and unproved effect, other company voice advertisers hesitantly incorporated the new medium into their plans. More than a few invested in alternating-week sponsorships that further divided commercial breaks between product sales and company voice messages. U.S. Steel predicated its television plans in part upon a tax code that allowed deductions for product sales and company voice advertising as a business expense. Its first telecast Christmas night 1952 presented Dickens' A Christmas Carol. The U. S. Steel Hour later apportioned commercial breaks between company voice messages read by "Voice of U.S. Steel" announcer George Hicks, and industry-wide product sales promotions acted out by U.S. Steel's "family team" Mary Kay and Johnny.

Spectacular programs built around light entertainment, sports and special events presented sponsors as adjuncts of national life and culture. General Motors, reminiscent of its massive investments m wartime institutional advertising, entered television in the 1952/53 season with a weekly schedule of NCAA Football, followed by the Eisenhower Inauguration and the Coronation of Elizabeth II. Ford Motor Company and the electrical industry each invested in light entertainment. The success of the Ford 50th Anniversary Show simultaneously telecast on NBC and CBS led to similarly conceived "horizontal saturation" for the 1954 television season. Light's Diamond Jubilee, for example, a two-hour spectacular celebrating the 75th anniversary of Thomas Edison's invention of the electric light, appeared on four networks. The David O. Selznick production featured a filmed talk by President Eisenhower, narration by Joseph Cotten and sketches and musical numbers with Walter Brennan, Kim Novak, Helen Hayes, Lauren Bacall, David Niven, Judith Anderson and Eddie Fisher.

By the mid-1950s nearly every major American corporation had entered television to build audiences for company voice advertising. The Aluminum Company of America sponsored Edward R. Murrow's See It Now to boost its name recognition with the public and with manufacturers using aluminum. Reynolds Aluminum sponsored Mr. Peepers, while the Aluminum Company of Canada with others sponsored Omnibus. Underwritten by the Ford Foundation as a demonstration of "television at its best," the Sunday afternoon series presented diverse entertainments hosted by Alistair Cooke. Not averse to commercial sponsorship, Omnibus anticipated the "making possible" program environment of the Public Broadcasting Service.

While politically active corporations embraced the prestigious possibilities of drama, light entertainment and special events, by 1960 many had become willing sponsors of science, news and documentary programs. The promotion of scientific and technological competence took on special urgency after the Soviet launch of the Sputnik spacecraft m 1958. The corporate-cool television presence of the Bell System exemplified the trend. In 1956 Bell entered television with half-hour dramas entitled Telephone Time. 110 episodes ran until 1958 dramatizing the success stories of "little people." In 1959 Bell returned to the air with four musical specials that evolved into the Bell Telephone Hour. Light orchestral music, musical numbers and ballet sequences accompanied "Of time and space" company voice messages. Bell also developed preemptive documentary programs on weather, genetics, circulation of the blood and cosmic rays, and the Threshold series treating the American space program. Bell also purchased related CBS documentaries such as "Why Man in Space?" Adopting a similar strategy, Texaco, Gulf and Westinghouse each televised network news and special events laden with scientific and technological news value. Texaco became an early sponsor of NBC's Huntley-Brinkley Report. The "unassuming authenticity and easy informality" of co-anchors Chet Huntley and David Brinkley were thought to complement Texaco's "dependability" message. Gulf raised its institutional profile with "instant specials" featuring NBC correspondent Frank McGee, who covered the events of the 1960 presidential campaign and the U.S. space program. Documentary films such as "The Tunnel" rounded out the schedule. Westinghouse Presents featured documentary specials "Our Man in Vienna" with David Brinkley, "The Land" with Chet Huntley and "The Wacky World of Jerry Lewis." Company voice messages promoted Westinghouse's "scientific achievements, dedication and sincere interest in people," qualities thought to mitigate the negative public relations impact of 641 civil damage suits stemming from charges of price-fixing.

The multinational aspirations of Xerox Corporation sought complementary qualities of excellence. Not unlike the program strategies pursued by steel, automotive and electrical producers, Xerox embarked upon an aggressive public relations campaign by purchasing programs that "get talked about": Huntley-Brinkley Reports treating the Kremlin, Communism, Jimmy Hoffa, Cuba and Korea, the Making of the President 1960 and 1964, and a series of 90-minute specials dramatizing the work of United Nations social agencies. Broadcast without commercial interruption on NBC and ABC, the U.N. series targeted the international community identified as key to the expansion of the office copier market. A model of corporate underwriting, Xerox's U.N. dramas won critical acclaim that helped justify the series' $4 million expense to stockholders who questioned its value. The series' most celebrated program, "Carol for Another Christmas," featured a Rod Serling script that revisited the horrors of Hiroshima, the millions unavailable to Western abundance, and the bleakest of futures prefigured by the hydrogen bomb. Xerox later sponsored Civilisation with Kenneth Clark. Thirteen one-hour programs presented "leading social issues and advanced art forms" reviewing "1600 years of Western man's great art and ideas. . . man at his finest on television at its finest."

While company voice advertisers of the early 1950s anticipated the maturity of a television generation with no direct knowledge of the Depression, the company voice advertisers of the early 1960s bemoaned that generation's expectation that business extend its interests beyond the balance sheet to include social goals in the areas of minority employment, consumer protection and environmentalism. Public opinion pollster Louis Harris described the public image of U.S. business as "bight, but flawed." Specialists set out to narrow the distance between corporate claim and performance said to be as great as the so-called generation gap. Not only had society become more impersonal and complex, they argued, but increasingly polarized and problematic. Hoping to erase lingering doubts about advertising's impact and effect, specialists sharpened claims for advocacy advertising as "the one remaining tool with which business can apply counter pressure in an adversary society."

John E. O'Toole, the thoughtful president of the Madison Avenue agency Foote, Cone & Belding, suggested that business leaders learn to emulate the "adversary culture" of intellectual and academic pursuits, political activists and consumer groups "who seek basic changes in the system." O'Toole noted that while each "culture" had necessary and legitimate functions, the adversary culture dominated the media. In complex times, O'Toole argued, business should make certain that its unique claims of social leadership rose above the dissident clutter.

Led by the oil industry, the 1970s witnessed significant investment in company voice television. Reeling from the public relations fallout of rising energy prices, American-based petroleum producers became a presence on the Public Broadcasting Service. Mobil's Masterpiece Theatre with one-time Omnibus host Alistair Cooke debuted in January 1971. As historian Laurence Jarvik notes, Mobil soon displaced the Ford Foundation as the single largest contributor to public television, raising its initial program grant of $390,000 to $12 million by 1990. Masterpiece Theatre, Mystery! and Upstairs, Downstairs provided cultural cover for a heavy schedule of combative advocacy ads published in the op-ed sections of The New York Times and the Washington Post. In the late 1970s the ad campaign came to television: elaborately costumed "A Fable for Now" spots featuring mimes Shields & Yarnell, the Pilobolus Dance Theatre, the Louis Falco Dance Company, the Richard Morris Dance Theatre and members of the American Ballet Theatre enlivened Mobil's anti-regulatory rhetoric in parables of scarcity and abundance drawn from the animal kingdom. "Mobil Information Center" spots aired locally before network newscasts employed an anchorman-correspondent simulation to tout "the freedom of the press," along with the pro-growth logic of offshore drilling, nuclear power plant construction, deregulation of natural gas and the restriction of environmental regulation.

While sympathetic critics wondered if Mobil could have carried out its advocacy campaign without the expense of television drama, others suggested that big oil's enthusiastic underwriting of public television had turned PBS into the "Petroleum Broadcasting Service." PBS president Lawrence K. Grossman urged perspective on the funding issue. In 1977 Grossman explained that though oil company funding had increased tenfold since the early 1970s, oil company moneys represented less than 3% of system income. "What conclusion," asked Grossman, "do we in public television draw from these numbers? Not that oil companies should contribute less but rather that corporations of all other types should be asked to contribute more!"

By 1983 corporate support for PBS had flattened out at $38 million for the two previous years, presaging a decade of declining Federal appropriations that left PBS ever more dependent upon the market for support. In 1981 network officials won congressional approval for an 18-month experiment in "enhanced underwriting." Two-minute credits at the beginning and conclusion of programs telecast by nine PBS affiliates allowed mention of brand names, slogans and institutional messages beyond previously restricted verbal mentions and static displays of logos. The discussion of corporate mascots, animated logos, product demonstrations and superlatives to tap a new class of advertising revenue alarmed established underwriters. In an effort to conserve PBS' uncluttered institutional character, national program underwriters Mobil, the Chubb Group of Insurance Companies, Chevron, AT&T, Exxon, Ford, General Electric, IBM, GTE, J.C. Penny, Morgan Guaranty Trust, Owens-Corning and others formed the Corporations in Support of Public Television (CSPT). The CSPT promoted the concept of "quality demographics" among potential corporate underwriters who desired to advertise "excellence," social cause identification and the occasional product.

AT and T, for example, had recently provided $9 million for expanded one-hour coverage of the MacNeil/Lehrer Report (later News Hour). Emphasizing performance and communication, specialists expected the buy to enhance AT&T's image as an information provider after of its breakup into regional "Baby Bells" by the U.S. Justice Department.

Reviewing their company voice accounts, specialists themselves perhaps wondered just what effect their long-term advertising campaigns had bought. Increasingly business found itself the subject of critical television news stories treating the environment, the OPEC oil shock, inflation and recession. Corporate critics charged that public television had become a prime example of what Alan Wolfe described as "logo America," in which "the only price a company will charge for its public service activities is the right to display its logo." Near the opposite end of the political spectrum, critic David Horowitz described PBS' broadcast schedule as a "monotonous diet of left-wing politics," though it would have been hard to find such programs equaling the possibilities, much less access, available to the company voice advertiser. Mobil, for example, financed an hour-long PBS documentary program criticizing the anti-business thrust of prime time network television drama. Hosted by writer Benjamin Stein, Hollywood's Favorite Heavy: Businessmen on Prime Time TV used clips from Dallas, Dynasty and Falcon Crest to contend that television had destroyed youth's outlook upon business and business ethics. A peculiar assumption, wrote critic Jay Rosen in Channels magazine, since television itself was a business, and advertisements had made consumption "the nearest thing to religion for most Americans." Mobil, however, had decided that it could not countenance Blake Carrington, J.R. Ewing and other stereotypes of rapacious businessman in prime time. Interestingly, General Electric declined to join Mobil as a Hollywood's Favorite Heavy underwriter, preferring instead to stick with its "We Bring Good Things to Life" spot campaign. Having rethought its aversion to panel discussions, GE aired its "Good Things" campaign on ABC's This Week with David Brinkley and The McLaughlin Group. The latter appeared commercially on NBC's five owned and operated stations, and publicly on a 230 station PBS network.

As the century draws to a close and funding for all forms of television continues to be squeezed by new outlets and new technologies such as computer access to the Internet, corporations continue to seek new connections to media. The trend that began with the origins of mass media shows no sign of abating.

-William L. Bird Jr.

FURTHER READING

"Answer for a Giant." Television Age (New York), 25 December 1961.

Barnet, Sylvan M. Jr. "A Global Look At Advocacy." Public Relations Journal (New York), November 1975.

Barnouw, Erik. The Sponsor: Notes On A Modern Potentate. New York: Oxford University Press, 1978.

Brown, Les. Television: The Business Behind the Box. New York: Harcourt Brace Jovanovich, 1971.

"Business Thinks TV Distorts Its Image." Business Week (New York), 18 October 1982.

Chew, Fiona. "The Advertising Value of Making Possible A Public Television Program." Journal of Advertising Research (New York), November-December 1992.

"8 Advertisers Examine Their Radio and TV Problems." Sponsor (New York) 20 April 1953.

Fones-Wolf, Elizabeth. Selling Free Enterprise: The Business Assault on Labor and Liberalism, 1945-1960. Urbana, Illinois: University of Illinois Press, 1994.

Gladstone, Brooke and Steve Behrens, "And That's Why I Underwrite PTV (Just Between Us Corporations)." Current (Washington, D.C.)12 July 1983.

Griese, Noel L. "AT&T: 1908 Origins of the Nation's Oldest Continuous Institutional Advertising Campaign." Journal of Advertising (Provo, Utah), 1977.

Harrison, S.L. "Prime Time Pabulum. How Politicos and Corporate Influence Keep Public TV Harmless." Washington Monthly (Washington, D.C.), January 1986.

Horowitz, David. "The Politics of Public Television." Commentary (New York), December 1991.

"How AT&T May Help Bankroll PBS News." Business Week (New York) 16 August 1982.

Howlet, Robert Michael and Rebecca Raglon. "Constructing the Environmental Spectacle: Green Advertisements and the Greening of the Corporate Image, 1910-1990." Environmental History Review (Newark, New Jersey) Winter 1992.

"Instant News." Television Age (New York), 5 August 1963.

Marchand, Roland. "The Fitful Career of Advocacy Advertising: Political Protection, Client Cultivation, and Corporate Morale." California Management Review (Berkeley, California), Winter 1987.

Mareth, Paul. "Public Visions: Private Voices." Sight and Sound (London), Winter 1976-77.

Murphy, M. J. "TV: Newest Way to Get Your Story Into the Home." Factory Management and Maintenance (New York), May 1952.

Nader, Ralph. "Challenging the Corporate Ad." Advertising Age (New York), 24 January 1983.

Northart, Leo J. "Editor's Notebook." Public Relations Journal (New York), November 1975.

O'Toole, John E. "Advocacy Advertising Shows the Flag." Public Relations Journal (New York), November 1975.

Rosen, Jay. "Chatter From the Right." The Progressive (Madison, Wisconsin), March 1988.

_______________. "Giving Them the Business." Channels (New York), February 1987.

Schudson, Michael. Advertising the Uneasy Persuasion: Its Dubious Impact on American Society. New York: Basic, 1984.

Schutnann, David W., Jan M. Hathcote, and Susan West. "Corporate Advertising In America: A Review of Published Studies On Use, Measurement, and Effectiveness." Journal of Advertising (Provo, Utah), September 1991.

Shayon, Robert Lewis. "They Sang Along with Mitch." Saturday Review (New York), 30 May 1964.

_______________. "Warm Scrooge, Cold Grudge." Saturday Review (New York), 16 January 1965.

"TV's Quiet Marketer." Television Age (New York), 30 April 1962.

"What Americans Really Think of Business" and "The Disenchanted Campus." Newsweek (New York) 2 May 1966.

Wolfe, Alan. "The Rise of Logo America." The Nation (New York), 26 May 1984.

Yore, J.J. "Enhanced Underwriting: A Corporate Perspective." Current (Washington, D.C.), 11 March 1986.

See also Advertising; Alcoa Hour


ADVOCACY GROUPS

Advocacy groups--also called public interest groups, citizen groups, consumer activist groups, and media reform groups--have existed since the 1930s as consumer checks on a broadcast industry where decisions quite often have been based not on public interest standards but rather on economic incentives and regulatory mandates. Advocacy groups have carved a niche for themselves in the broadcast industry's policy-making apparatus by first defining key public interest issues and then by advocating ways by which broadcasters may address these issues.

Advocacy group characteristics have varied widely. Some have operated nationally with or without local chapters, and some have operated only locally. Some have remained active for many years, whereas the life span of others has been brief. Some advocacy groups have been well-financed, often receiving substantial foundation funding, while others have operated with little financial support. Practically all advocacy groups have relied on newsletter subscriptions, video purchases, and lectures as means of raising money. Finally, some advocacy groups have devoted exclusive attention to the broadcast industry, whereas other groups with a more varied menu of concerns have developed subsidiary units to deal with broadcast-related issues.

The total number of advocacy groups, past or present, is difficult to determine, given their ephemeral nature. However, a 1980 publication listed some 60 national and 140 local advocacy groups. Some of the more prominent groups have included the National Association for Better Broadcasting, the National Citizens Committee for Broadcasting, Action for Children's Television, Accuracy in Media, the National Black Media Coalition, and the Coalition for Better Television. Besides these, the Office of Communication of the United Church of Christ has been a particularly effective advocacy group as have the Media Task Force of the National Organization for Women and the National Parent Teachers Association. Assisting these groups in legal, regulatory, and legislative matters have been pro bono public interest law firms such as the Citizens Communication Center.

Early advocacy groups such as the Radio Council on Children's Programming and the Women's National Radio Committee, both formed in the 1930s, were concerned with program content. Group members monitored radio programs, reported their opinions on acceptable and unacceptable content in newsletters, and gave awards to radio stations and networks airing exceptional programs. That practice and mode of consumer/broadcaster interaction continued until the 1960s when the broadcast industry became caught-up in a sweeping consumers' movement. During the latter part of the 1960s, advocacy groups, led most effectively by the United Church of Christ, began challenging television station license renewals through a legal instrument called a "petition to deny." Such petitions were aimed at denying license renewal for television stations whose programming or employment practices were considered discriminatory. Advocacy groups also were successful in forcing broadcasters to accede to programming and minority employment demands contained in "citizen agreements." When such unprecedented public access into the regulatory and station decision-making process won approval of both the federal courts and the Federal Communications Commission (FCC), advocacy groups blossomed.

The most common targets of advocacy groups during the 1970s continued to be minority programming and employment practices. However, violent program content, children's programming, and general public access to the airwaves also took on significance. Advocacy group tactics during this period included the petitions to deny and citizens agreements noted above as well as participation in FCC rule making and congressional hearings, actual or threatened program sponsor boycotts, and publicity. Advocacy group achievements during the 1970s usually came in small doses, but major successes included the improvement in broadcast station employment opportunities for women and minorities, greater public participation in the broadcast regulatory process, improvement in children's programming, and the banishment of cigarette advertising from the airwaves.

The nature of advocacy groups began to change during the 1980s. A more conservative political agenda derailed the consumers' movement that had bolstered the more liberal-minded advocacy groups of the 1970s. Moreover, public interest law firms and foundations that had funded many of the more prominent advocacy groups during the 1970s began either disappearing or turning their attention elsewhere. Changes in the broadcast industry itself--deregulation, the rise of cable television, and changing station/network ownership patterns--also reversed many of the early advocacy group achievements and left the leadership as well as membership of many of the groups in disarray.

Advocacy groups did not disappear; rather their issue emphasis took a decidedly conservative turn. Groups such as Accuracy in Media and the Coalition for Better Television gained momentum in the 1980s with a large constituency, substantial funding, and a focus on ridding the airwaves of programs that either were biased in news reporting or contained an excess of sex and violence. Extensive mailing lists also helped these groups to quickly galvanize public support for their causes.

Advocacy groups promoting a liberal agenda and with sights set on molding public opinion on a more tightly focused set of special interests than in the past also began appearing in the 1990s. These interests included gun control, AIDS awareness and prevention, abortion rights, world hunger, and the environment. Led by Amnesty International, The Environmental Media Association, and Center for Population Options, these advocacy groups succeeded to some extent by convincing a number of television network producers to insert messages in prime-time entertainment programs that addressed the advocacy groups' concerns.

The role of advocacy groups through the years has engendered a mixture of praise and criticism. While the objectives, methods and zealotry of some groups have met with scorn, the efforts of others have been viewed as beneficial for, at the very least, making the broadcast industry sensitive to public needs and concerns.

-Ronald Garay

FURTHER READING

Bittner, John R. Law and Regulation of Electronic Media. Englewood Cliffs, New Jersey: Prentice Hall, 1982; 2nd Edition, 1994.

Branscomb, Anne W., and Maria Savage, Broadcast Reform at the Crossroads. Cambridge, Massachusetts: Kalba Bowen Associates, 1987.

Brown, Les. "Is the Public Interested in the Public Interest?" Television Quarterly (New York), Fall, 1979.

Cole, Barry, and Mal Oettinger. Reluctant Regulators. Reading, Massachusetts: Addison-Wesley Company, 1978.

Friedman, Mel. "Will TV Networks Yield to New Pressure Groups?" Television/Radio Age (New York), 4 May 1981.

Garay, Ronald. "Access: Evolution of the Citizen Agreement." Journal of Broadcasting (Washington, D.C.), Winter 1978.

Guimary, Donald L. Citizens' Groups and Broadcasting. New York: Praeger, 1975.

Hodges, Ann. "Pressure Group Crusade Seen as Top Problem by Networks, Producers." Houston Chronicle, 19 May 1981.

Krasnow, Erwin, Laurence D. Longley, and Herbert A. Terry. The Politics of Broadcast Regulation. New York: St. Martin's 1978, 3rd Edition, 1982.

Leddy, Craig. "Probing a Pressure Group." Electronic Media (Chicago), 26 April 1984.

Mahler, Richard. "How the Crusades Became Prime for TV." Los Angeles Times, 14 April 1991.

Montgomery, Kathryn C. Target: Prime Time: Advocacy Groups and the Struggle over Entertainment Television. New York and Oxford: Oxford University Press, 1989.

National Citizens Committee for Broadcasting. Citizens Media Directory, 1980 Update. Washington, D.C.: National Citizens Committee for Broadcasting, 1980.

Rowe, Chip. "Watchdog Watch." American Journalism Review (College Park, Maryland), April 1993.

Shapiro, Andrew O. Media Access. Boston: Little, Brown, 1976.

Smith, F. Leslie, Milan D. Meeske, and John W. Wright, III. Electronic Media and Government. White Plains, New York: Longman, 1995.

See also ACT (Action for Children's Television); Experimental Video; Public Access Television


AILES, ROGER

U.S. Media Consultant/Producer/Executive

Roger Eugene Ailes is one of television's most versatile, outspoken, and successful producers and consultants. He has been described as "the amusingly ferocious Republican media genius" and a "pit-bull Republican media strategist turned television tycoon." He has had a variety of careers, including producer of television shows, Shakespearean plays, and Off-Broadway, and president of the cable television channels CNBC and America's Talking.

Ailes' career in television began in Cleveland, Ohio, where he was a producer and director for KYW-TV, for a then-locally produced talk-variety show, The Mike Douglas Show. He later became executive producer for The Mike Douglas Show, which syndicated nationally. He received two Emmy Awards for The Mike Douglas Show (1967, 1968). It was in this position, in 1967, that he had a spirited discussion about television in politics with one of the show's guests, Richard Nixon, who took the view that television was a gimmick. Later, Nixon called on Ailes to serve as his executive producer of TV. Nixon's election victory was only Ailes' first venture into presidential television.

Ailes founded Ailes Communications, Inc., in New York in 1969, and consulted for various businesses and politicians, including WCBS-TV in New York. He also tried his hand in theater production with the Broadway musical Mother Earth (1972) and the off-Broadway hit play Hot-L Baltimore (1973-76), for which Ailes received 4 Obie Awards. He was executive producer for a television special The Last Frontier in 1974. He produced and directed a television special, Feiini: Wizards, Clowns and Honest Liars, for which he received an Emmy Award nomination in 1977.

Ailes carried out political consulting for many candidates during the 1970s and 1980s, but returned to presidential campaigning as a consultant to Ronald Reagan in 1984. He is widely credited with having coached Ronald Reagan to victory in the second presidential debate with Walter Mondale after Reagan had disappointed his partisans with a lackluster effort in the first debate. In 1984, Ailes won an Emmy Award as executive producer and director of a television special, Television and the Presidency. In 1988, Ailes wrote a book with Jon Kraushar, You Are the Message: Secrets of the Master Communicators, in which he discusses some of his philosophies and strategies for successful performance in the public media eye.

Ailes also won acclaim for his work in the 1988 presi-dential election, in which he helped guide George Bush to a come-from-behind victory over Michael Dukakis. He did not work on the losing 1992 Bush campaign against Bill Clinton. In 1991, Ailes convinced a syndicator to bring Rush Limbaugh from radio to television and became exec-utive producer of the late-night show. He announced his withdrawal from political consulting in 1992.

In 1993, Ailes became president of NBC's cable channel CNBC and began planning another NBC cable channel, America's Talking. The new channel debuted on 4 July 1994. Ailes also hosts his own nightly show, Straight For-wareL Since Ailes took over at CNBC, ratings have increased 50% and profits have tripled.

-Lynda Lee Kaid

ROGER (EUGENE) AILES. Born in Warren, Ohio, U.S.A., 15 May 1940. Graduated from Ohio University, Athens, Ohio, BA. 1962. Began television career as property assistant, The Mike Douglas Show, KYW-TV, Cleveland, Ohio, 1962; producer, 1965; executive producer, 1967-68; media adviser to Richard M. Nixon Presidential Campaign, 1968; founder Ailes Communication, a media production and consulting firm, 1969; producer, Broadway plays, Mother Earth, 1972, Hot-L Baltimore, 1973-76; producer, various television specials, 1974-82; media Consultant, Ronald Reagan Presidential Campaign, 1984; George W. Bush Presidential Campaign, 1988; various senatorial and Congressional campaigns; president, CNBC, cable television network, 1993-96; president and program host, America's Talking, and all-talk cable television network, 1994-96; chair and chief executive officer of FOX News and the FOX News Channel, from January 1996. Honorary Doctorate, Ohio University. Recipient: Obie Award, Best Off-BroadwayShow, 1973; EmmyAward, 1984.

Roger Ailes
Phot courtesy of CNBC

TELEVISION

1991 An All-Star Tribute to Our Troops (producer)

PUBLICATIONS

"Attorney Style: Charisma in a Court Counts." The National Law Journal (New York), 21 July 1986. You Are the Message. Garden City, New York: Doubleday, 1987.

"The Importance of Being Likeable." Reader's Digest (Pleasantville, New York), May 1988. "Sam and Diane: Give 'em Time." Advertising Age (New York), 21 August 1989.

"How to Make a Good Impression." Reader's Digest (Pleasantville, New York), September 1989.

"A Few Kind Words for Presenter Tip O'Neill." Advertising Age (New York), 8 January 1990.

"They Told the Truth...Occasionally." Adweek's Marketing Week (New York), 29 January 1990.

"How to Make an Audience Love You." Working Woman (New York), November 1990.

"Campaign Strategy." Time (New York), 11 May 1992.

"Lighten Up! Stuffed Shirts Have Short Careers." Newsweek (New York), 18 May 1992.

FURTHER READING

Barnes, Fred. "Pulling the Strings." The New Republic (Washington, D.C.), 22 February 1988.

Devlin, Patrick L. "Contrasts in Presidential Campaign Commercials of 1988." American Behavioral Scientist (Princeton, New Jersey), March-April 1989.

Hass, Nancy. "Roger Ailes: Embracing the Enemy." New York Times Magazine (New York), 8 January 1995.

Miller, Stuart. "Roger Ailes Hits TV with a Rush." Variety (Los Angeles, California), 21 June 1991.

Oneal, Michael. "Roger Ailes Fixed CNBC, But Now Ted Turner Looms." Business Week (New York), 3 July 1995.

Wolinsky, Leo C. "Refereeing the TV Campaign." Washington Journalism Review (Washington, D.C.), January-February 1991.


THE ALCOA HOUR

U.S. Anthology Drama

The Alcoa Hour was a 60 minute live anthology drama which replaced The Philco Television Playhouse and began alternating broadcasts with The Goodyear Theatre in the fall of 1955. (For a few months Philco, Alcoa, and Goodyear shared a three-way alternation of the Sunday evening 9:00 to 10:00 P.M. slot on NBC. Philco withdrew sponsorship in early 1956.) The program was sponsored by the Aluminum Corporation of America and was produced by Herbert Brodkin formerly of ABC-TV. Among the program's directors, many of whom went on to distinguished careers in television and film, were Dan Petrie, Robert Mulligan, Sidney Lumet, and Ralph Nelson. Coming near the end of the "golden age" of live television anthology drama, The Alcoa Hour had a relatively short run of just under two years, but this was despite generally high quality programs and mostly favorable reviews.

The first broadcast of The Alcoa Hour was on 16 October 1955. An original teleplay by Joseph Schull entitled "The Black Wings," the production starred Wendell Corey and Ann Todd and was directed by Norman Felton. Both Variety and The New York Times praised the high quality of acting and the attractive sets but criticized the script. Times reviewer J.P. Shanley went so far as to say that the story was "melodramatic hogwash." Schull's narrative dealt with a German physician (Corey) who had been a Luftwaffe pilot during WWII. He secretly endows a clinic for the treatment of victims of a bombing raid he led over England, then falls in love with an English girl (Todd) who was crippled by the bombing. In spite of the script's weaknesses, the program was deemed a success because of the excellent performances and fine directing and critics felt that The Alcoa Hour would become a worthy successor to the famous Philco Television Playhouse.

During its two years, The Alcoa Hour broadcast a wide variety of dramas including the sixth consecutive Christmas season airing of Gian Carlo Menotti's television opera Amahl and the Night Visitors on 25 December 1955. During the Christmas season of 1956, The Alcoa Hour broadcast a musical version of Charles Dickens' A Christmas Carol entitled "The Stingiest Man in Town." The adaptation featured Basil Rathbone in a singing role, crooner Vic Damone, songwriter Johnny Desmond, opera singer Patrice Munsel, and The Four Lads, a popular singing group.

Typical programs were "Thunder in Washington" (27 November 1955), and "Mrs. Gilling and the Skyscraper" (9 June 1957). "Thunder in Washington" was an original script by David Davidson, directed by Robert Mulligan. The broadcast featured Melvyn Douglas and Ed Begley in a story about a highly competent business executive, Charles Turner, who answers a call from the President of the United States to come to Washington to introduce efficiency into numerous sprawling governmental agencies. Soon Turner's efforts at reform offend almost everyone and he finds himself defending his actions before a House Appropriations Committee. The program ends with Turner vowing to continue his crusade to clean up Washington and the Committee Chair promising to stop him. New York Times reviewer Jack Gould praised the broadcast by saying that it was "a play of uncommon timeliness, power, and controversy. With one more scene, it could have been a genuine tour de force of contemporary political drama." An interesting footnote to the production is that actor Luis van Rooten, hired to play the part of the President of the United States, spent hours studying the voice and mannerisms of then President Dwight D. Eisenhower to make sure his performance was authentic, even though the President was to be seen only in a head and shoulders shot from behind.

"Mrs. Gilling and the Skyscraper" was a very different sort of play. An original script by Sumner Locke Elliot, it was a vehicle for distinguished actress Helen Hayes who played the part of an elderly lady who tries to save her apartment from the owners of her building who intend to demolish it to make way for a skyscraper. Both the superb acting and sensitive script were praised. The script in particular was noted for how it dealt with the generational clashes between the old lady and new tenants in her building. Confrontations between the old and new were becoming increasingly common during the 1950s as large stretches of turn-of-the-century dwellings were leveled to make way for modern buildings. The plight of Mrs. Gillings was a familiar one for many older Americans and their families.

John Newland, host of Alcoa Presents
Photo courtesy of Worldvision Enterprise, Inc.

Perhaps the most noteworthy Alcoa Hour was the broadcast of 19 February 1956 entitled "Tragedy in a Temporary Town." The script by Reginald Rose told the story of a vigilante group formed after a girl is assaulted at a construction camp. According to Jack Gould, "Mr. Rose's final scene--the mob descending on an innocent Puerto Rican victim--did make the viewer's flesh creep. And the raw vigor of the hero's denunciation of the mob--the man's language had uncommon pungency--was extraordinarily vivid video drama." Directed by Sidney Lumet and staring Lloyd Bridges as the man who opposed the mob, "Tragedy in a Temporary Town" won a Robert E. Sherwood Television Award and a citation from the Anti Defamation League of B'nai B'rith as the best dramatic program of the year dealing with intergroup relations.

The 1956-57 season saw the networks shifting away from live broadcasts and turning more to the use of film. Faced with this change and competition from a new crop of popular programs, The Alcoa Hour went off the air after its 22 September 1957 broadcast of "Night" starring Franchot Tone, Jason Robards, Jr., and E. G. Marshall. As of 30 September 1957, both The Alcoa Hour and its companion program The Goodyear Theatre became thirty minute filmed programs and were moved to Monday nights at 9:30 P.M. Other Alcoa shows followed in the late 1950s and early 1960s: Alcoa Premiere, Alcoa Presents, and Alcoa Theatre.

-Henry B. Aldridge

FURTHER READING

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Kindem, Gorham, editor. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

MacDonald, J. Fred. One Nation Under Television: The Rise and Decline of Network TV. New York: Pantheon, 1990.

Skutch, Ira. Ira Skutch: I Remember Television: A Memoir. Hollywood, California: Directors Guild of America; Metuchen, New Jersey: Scarecrow Press, 1989.

Stemple, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina: McFarland, 1990.

Wicking, Christopher, and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Dell, 1977.


ALDA, ALAN

U.S. Actor

Alan Alda is a television and film star best known for his work in the long running CBS television series M*A*S*H. He has been well honored for that role, having garnered twenty-eight Emmy nominations, two Writer's Guild Awards, three Director's Guild Awards, six Golden Globes from the Hollywood Foreign Press Association, and seven People's Choice Awards. Alda is the only person to have been honored by the Television Academy as top performer, writer and director.

The son of actor Robert Alda, he traveled with his father on the vaudeville circuit, and began performing in summer stock theatre as a teenager. During his junior year at Fordham University, Alda studied in Europe where he performed on the stage in Rome and on television in Amsterdam with his father. After college he acted at the Cleveland Playhouse on a Ford Foundation grant. Upon returning to New York. Alda worked on Broadway, off-Broadway and on television. He later acquired improvisational training with Second City and Compass in Hyannisport, and that background in political and social satire led to his work as a regular on television's That Was The Week That Was.

Alda found fame on M*A*S*H where his depiction of sensitive surgeon Hawkeye Pierce won him five Emmy Awards. Set in the Korean War of the 1950s, and broadcast in part during the Vietnam War in the 1970s, M*A*S*H won acclaim for its broad and irreverent humor, its ability to effectively combine drama with comedy, and its overall liberal humanist stance. In adapting the show from the 1970 Robert Altman film, producer and director Gene Reynolds and writer Larry Gelbart used distinctive telefilm aesthetics and a complex narrative structure that set the show apart from the proscenium style series that dominated television in the 1960s. The show's influence was broad--traceable perhaps most directly in the large number of multi-character "dramedies" (such as Hill Street Blues and St. Elsewhere) in the 1980s whose narratives also centered around a tightly knit workplace group who became like family to one another.

Alda, who also wrote and directed many episodes of the show, has become indelibly associated with M*A*S*H,. which continues to be well watched as one of the most successful comedies in syndication. His "sensitive male" persona, derived in large part from his characterization on M*A*S*H, has lingered into the 1990s and continues to be sustained by public awareness of his efforts on behalf of women's rights. An ardent feminist, Alda campaigned extensively for ten years for the passage of the Equal Rights Amendment, and in 1976, was appointed by President Ford to serve on the National Commission for the Observance of International Women's Year. Alda's status as a feminist led a writer in The Boston Globe to dub him "the quintessential Honorary Woman: a feminist icon." Despite such associations, Alda's most acclaimed recent performance was his portrayal of a conniving producer in the 1989 Woody Allen film Crimes and Misdemeanors. Alda won the D.W. Griffith Award, the New York Film Critics Award, and was nominated for a British Academy Award as Best Supporting Actor for his work in the film. Perhaps Alda seeks to alter, or at least add other dimensions to his "character type" following this success. He has more recently continued this exploration of a "darker side" with his portrayal of a driven corporate executive in the HBO original production, White Mile.

The more familiar, inquisitive, humorous Alda is currently host of the series Scientific American Frontiers on the U.S. Public Broadcasting Service.

-Diane M. Negra

Alan Alda
Photo courtesy of Alan Alda

ALAN ALDA. Born in New York City, U.S., 28 January 1936. Graduated from Fordham University, Bronx, New York, 1956; studied acting at the Cleveland Playhouse, Ohio on Ford Foundation Grant, 1956-59. Married Arlene Weiss, 1957; children: Eve, Elizabeth, and Beatrice. Appeared in off-broadway productions and television guest roles throughout 1960s; worked with improvisational groups, Second City, Chicago, Illinois, and Compass, Hyannis Port, Massachusetts; appeared in movies, 1960s and 1970s; began role as "Hawkeye" Pierce in the television series M*A*S*H, 1972; also wrote and directed episodes of the series; actor writer, and director of films since 1983. Presidential appointee, National Commission for the Observance of International Women's Year, 1976; co-chair, National Equal Rights Amendment Countdown Campaign, 1982; trustee, Museum of Television and Radio, 1985; and Rockefeller Foundation, 1989. Member: American Federation of Television and Radio Artists, Directors Guild of America, Writers Guild of America, and Actors Equity Association. Recipient: five Emmy Awards; five Golden Globe Awards; Humanitas Award for Writing; D.W. Griffith Award; New York Film Critics Award; seven People's Choice Awards.

TELEVISION SERIES

1964-65 That Was the Week That Was
1972-83 M*A*S*H

MADE-FOR-TELEVISION MOVIES

1972 Playmates
1972 The Glass House
1973 Isn't It Shocking?
1974 6 Rms Riv Vu
1977 Kill Me If You Can
1984 The Four Seasons
1993 And the Band Played On
1994 White Mile

FILMS

Gone Are the Days, 1963; Paper Lion, 1968; Jenny, 1969; The Extraordinary Seaman, 1969; The Moonshine War, 1970; Catch-22, 1970; The Mephisto Waltz, 1971; To Kill a Clown, 1972; Same Time, Next Year, 1978; California Suite, 1978; The Seduction of Joe Tynan (also writer), 1979; The Four Seasons (also director and writer), 1981; Sweet Liberty (also director and writer), 1986; A New Life (also director and writer), 1988; Crimes and Misdemeanors, 1989; Betsy's Wedding (also director and writer), 1990; Whispers in the Dark, 1992; Manhattan Murder Mystery, 1993; Canadian Bacon, 1994; Flirting With Disaster, 1995.

FURTHER READING

Alda, Arlene. The Last Days of M*A*S*H: Photographs and Notes (with commentary by Alan Alda). Verona, New Jersey: Unicorn, 1983.

Bennetts, Leslie. "Alda Stars in M*A*S*H Seminar." The New York Times, 18 October 1986.

Clauss, Jed. M*A*S*H, The First Five Years, 1973-77: A Show by Show Arrangement. Mattituck, New York: Aeonian, 1977.

Kalter, Suzy. The Complete Book of M*A*S*H. New York: H.N. Abrams, 1984.

Kolbert, Elizabeth. "Hawkeye Turns Mean, Sensitively." The New York Times, 19 May 1994.

O'Connor, John J. "Hawkeye and Company in a M*A*S*H Salute." The New York Times, 25 November 1991.

Reiss, David S. M*A*S*H: The Exclusive, Inside Story of TV's Most Popular Show. Indianapolis, Indiana: Bobbs-Merrill, 1983.

Schatz, Thomas. "St. Elsewhere and the Evolution of the Ensemble Series." In, Newcomb, Horace, editor. Television the Critical View. New York: Oxford, 1976; 4th edition, 1987.

Straut, Raymond. Alan Alda: A Biography. New York: St. Martin's, 1983.

See also M*A*S*H


ALL CHANNEL LEGISLATION

U.S. Communications Policy Legislation

In July 1962 President John F. Kennedy signed into law legislation that required that all television receiving sets shipped across state lines be able to adequately receive all UHF as well as VHF frequencies. The goal of this law was to put UHF channels (channels 14 through 83) on a more equal technological footing with the VHF channels (2 through 13). Until this time, virtually all sets manufactured in or imported into the United States were equipped to receive the VHF channels only. Viewers interested in watching UHF channels were required to purchase a cumbersome UHF converter and attach it to their sets. These converters, which resembled metal bow ties and sat atop the receiver, did not allow viewers to "click in" the desired channel. The tuning dial operated fluidly, like a radio tuning knob, and viewers had to literally "tune in" the desired channel. With the commercial networks occupying the VHF channels and viewers disadvantaged in receiving the UHF frequencies, the UHF channels (primarily independent commercial and educational or non-commercial stations) were in danger of extinction. The immediate goal, then, of all-channel legislation was the preservation of these channels. The longer-term goal was the encouragement of diversity (or the creation of "a multitude of tongues") which was a guiding force behind much FCC rule-making at the time.

Therefore, on 12 September 1962, the Commission proposed that any set manufactured in or imported into the U.S. after 30 April 1964 be all-channel equipped. The proposal became an official FCC order on 21 November 1962. Later amendments to FCC rules and regulations specified performance standards for the UHF circuit in the new receivers relating to sound and picture quality.

-Kimberly B. Massey

FURTHER READING

Barnouw, Erik. A History Of Broadcasting in the United States, Volume III: The Image Empire. New York: Oxford University Press, 1970.


ALLEN, DEBBIE

U.S. Actor/Director/Producer/Choreographer

Debbie Allen began her show business career on Broadway in the 1970s. Her debut in the chorus of Purlie and her performance in A Raisin In the Sun were noted by stage critics, and in a 1979 production of West Side Story her performance as Anita earned her a Tony Award nomination and a Drama Desk Award. Allen later returned to Broadway as a star, and garnered her second Tony nomination, with a 1986-87 performance in Sweet Charity. In 1988, she choreographed Carrie, a newly composed American musical, with the Royal Shakespeare Company.

Allen's stage presence and choreography quickly moved her from the Broadway stage to the larger venue of television. Throughout the 1970s she made guest appearances on popular programs such as Good Times, The Love Boat and The Jim Stafford Show. Her roles in the miniseries Roots: The Next Generation and the special, Ben Vereen--His Roots, allowed her to work with some of the most prominent African American performers in show business and to demonstrate her dramatic and comedic acting range. She also appeared in the short-lived 1977 NBC series 3 girls 3. Her latest television role was in the NBC situation comedy, In the House. In this series, which first aired in April 1995, Allen played a newly divorced mother of two who shares her house with a former football star, played by rap artist L.L. Cool J.

In the early 1980s, a portrayal of the dance instructor, Lydia Grant, on the hit series Fame brought the name Debbie Allen to international prominence. Although the NBC show was canceled after one season, the program went on to first-run syndication for four more years. Its popularity in the United Kingdom prompted a special cast tour in England and spurred a "Famemania" fan phenomena.

Allen's success as a dancer and actress allowed her to move behind the camera to direct and produce. While still a cast member of Fame she became the first African American woman hired by a television network as a director in prime time. In 1989, after directing episodes of Fame, she co-wrote, produced, directed, choreographed and starred in The Debbie Allen Special for ABC. She received two Emmy nominations, for direction and choreography of this variety show.

In 1988, Allen solidified her reputation as a television director and producer by turning a flawed television series, A Different World, into a long running popular program. Under her leadership the program addressed political issues such as apartheid, date rape, the war in the Persian Gulf, economic discrimination, and the 1992 Los Angeles riot. The highest rated episode focused on sexual maturity and AIDS and guest starred Whoopi Goldberg, who was nominated for an Emmy award. Allen was awarded the first Responsibility in Television award from the LA Film Teachers Association for consistently representing important social issues on A Different World.

In 1989, Allen made her debut as a director of made-for-television movies with a remake of the 1960 film, Pollyanna. The telefilm, titled Polly, starred two players from The Cosby Show, Phylicia Rashad and Keshia Knight Pullman. Set in 1955, Polly is a musical tale of an orphan who brings happiness to a tyrannical aunt and a small Alabama town. The film was produced by Disney and NBC. Television critics hailed the display of Allen's keen sense of innovative camera work, stemming from her ability to choreograph. The film is also notable for its all Black cast and for succeeding in a genre, the musical film, rarely popular on television. Allen followed Polly with a sequel which aired in November 1990.

In 1990-91, Allen directed the pilot and debut episode of Fresh Prince of Bel-Air, a series which currently enjoys high ratings on NBC. Also in 1990-91, she directed a highly rated episode of Quantum Leap in which she co-starred. In October 1991, Allen received her star on the Hollywood walk of Fame for her achievements in television. In 1992, Allen directed Stompin' at the Savoy for the CBS network. This program included a cast of prominent performers from the African American community: Lynn Whitfield, Vanessa Williams, Jasmine Guy, Vanessa Bell Calloway and Mario Van Peebles.

Complementing Allen's versatility as a television actor is a repertoire of critically acclaimed film roles. In 1986 she played Richard Pryor's feisty wife in his semi-autobiographical film Jo-Jo Dancer Your Life Is Calling and she co-starred with Howard E. Rollins and James Cagney in Milos Foreman's Ragtime in 1981. Allen's debut as a feature film director will be the upcoming film Out of Sync starring LL Cool J, Victoria Dillard, and Yaphet Kotto.

Presently, Allen is one of the few African American women working as a director and producer in television and film. Her success in TV and film production has not deterred her from her love of dance and she continues to dazzle television viewers with her choreography. In 1982, she choreographed the dance numbers for the Academy Awards and for the past consecutive five years, her unique style of choreography has been featured on the worldwide broadcast of the Award ceremony. For over twenty years, Allen's contributions to television, on the three major networks and in syndicated programming, have highlighted the maturity of a performer and artistic producer with an impressive spectrum of talents in the performing arts.

-Marla Shelton

Debbie Allen

DEBBIE ALLEN. Born 16 January 1950 in Houston, Texas, U.S. Educated Howard University, Washington, D.C., BFA (with Honors), 1971; studied with Ballet Nacional and Ballet Folklorico (Mexico); Houston Ballet Foundation, Houston Texas; New York School of Ballet. Married (1) Wim Wilford (divorced); (2) Norm Nixon; children: Vivian Nicole, Norm, Jr. Began career as dancer with George Faison Universal Dance Experience; AMAS Repertory Theatre; taught dance, Duke Ellington School of Performing Arts; in television as actor from 1973; actor/producer/director/coreographer of various television shows, miniseries, and specials. Recipient: 3 Emmy Awards, 1 Golden Globe Award for Choreography, Fame, the television series; Ford Foundation Grant; Black Filmmakers Hall of Fame Clarence Muse Youth Award, 1978; Drama Desk Award, 1979; Out Critics Circle Award (West Side Story), 1980.

TELEVISION SERIES

1977 3 Girls 3
1982 Fame
1987 Bronx Zoo (director)
1987-93 A Different World (producer/director)
1990-96 Fresh Prince of Bel-Air (director)
1990 Quantum Leap (also director)
1995 In the House (also director)

MADE-FOR-TELEVISION MOVIES
1977 The Greatest Thing That Almost Happened
1980 Ebony, Ivory and Jade
1983 Women of San Quentin
1989 Polly (director)
1990 Polly - Comin' Home!
1992 Stompin' at the Savoy

TELEVISION MINISERIES

1979 Roots: The Next Generations
1984 Celebrity

TELEVISION SPECIALS

Choreographer 1982, 91-95 The Academy Awards
1983 The Kids from Fame
1989 The Debbie Allen Special (co-writer, producer, director, choreographer)
1992 Stompin' at the Savoy (director)

FILM

The Fish That Saved Pittsburgh (1979); Ragtime (1981); Jo Jo Dancer, Your Life Is Calling (1986); Mona Must Die (1994); Blank Check (1994); Forget Paris (Choreographer) (1995); Out-of-Sync (1995) (Director).

STAGE

Purlie (1971); Ti-Jean and His Brothers (1972); Raisin (1973); Ain't Misbehavin' (1978); The Illusion and Holiday (1979); West Side Story (1980); Louis (1981); The Song is Kern! (1981); Parade of Stars at the Palace (1983); Sweet Charity (1986). Carrie (1988)

FURTHER READING

"Doing It All--Her Way! Versatility Reaps Multiple Successes for This Exciting Entertainer." Ebony (New York), November 1989.

Dunning, Jennifer. "Debbie Allen Chips Away At the Glass Ceiling." New York Times (New York), 29 March 1992.

Randolph, Laura B. "Debbie Allen on Power, Pain, Passion and Prime Time." Ebony (New York), March 1991.

Stark, John. "It's a Different World For Dancer and Choreographer Debbie Allen: She's Moved to Prime-Time Directing." People Weekly (New York), 14 November 1988.


ALLEN, FRED

U.S. Comedian

Fred Allen hated television. Allen was a radio comedian for nearly two decades who, as early as 1936, had a weekly radio audience of about 20 million. When he visited The Jack Benny Show to continue their long running comedy feud, they had the largest audience in the history of radio, only to be later outdone by President Franklin Roosevelt during a Fireside Chat. The writer Herman Wouk said that Allen was the best comic writer in radio. His humor was literate, urbane, intelligent, and contemporary. Allen came to radio from vaudeville where he performed as a juggler. He was primarily self-educated and was extraordinarily well read.

Allen began his network radio career in 1932 after working vaudeville and Broadway with such comedy icons as Al Jolson, Ed Wynn, George Jessel, and Jack Benny. This was a time when the United States was in a deep economic depression, and radio in its infancy. In his autobiography Treadmill To Oblivion, Allen wrote that he thought radio should provide complete stories, series of episodes, and comedy situations instead of monotonous unrelated jokes then popular on vaudeville. With this idea in hand, he began his first radio program on NBC called The Linit Bath Club Review (named after the sponsor).

Allen's world of radio was highly competitive and commercial, just as TV would be many years later. He wrote most of the material for his weekly shows himself, usually working 12 hour days, 6 days a week. Most comedians, like Bob Hope, had an office filled with writers, but Allen used only a few assistants in writing his comedy. And some of these assistants went on to have successful careers in literature and comedy, such as Herman Wouk author of The Caine Mutiny and The Winds of War, and Nat Hiken who created Phil Silver's The Phil Silvers Show for TV. Allen's program was imbued with literate, verbal slapstick. He had ethnic comedy routines in Allen's Alley, appearances by celebrities such as Alfred Hitchcock, musical numbers with talent from the likes of Richard Rodgers and Oscar Hammerstein, and social commentaries on every conceivable subject, especially criticisms of the advertising and radio industry. His radio producer, Sylvester "Pat" Weaver (later to become head of NBC TV programming), observed that Allen's humor was so popular that three out of four homes in the country were listening to Allen at the zenith of his popularity. In writing his comedy scripts, Allen compiled a personal library of over 4,000 books of humor, and read 9 newspapers (plus magazines) daily. According to the scholar Alan Havig, Allen's style of comedy had more in common with literary giants like Robert Benchley and James Thurber than with media comedians like Jack Benny and Bob Hope.

In 1946-47 Allen was ranked the number one show on network radio. World War II was over, Americans were beginning a new era of consumerism. And a very few consumers had recently purchased a new entertainment device called television. When Fred Allen was asked what he thought of television, he said he didn't like furniture that talked. He also said television was called a medium because "nothing on it is ever well done." Allen dismissed TV as permitting "people who haven't anything to do to watch people who can't do anything." But, after nearly two decades on radio, he fell in the ratings from number 1 to number 38 in just a few months. Such a sudden loss of audience was due to a new ABC radio give-away show called Name That Tune, starring Bert Parks, as well as a general decline in listeners for all of radio. Listeners of radio were rapidly becoming viewers of TV. And where the audience went, so went the advertisers. In a few short years the bottom fell out of radio. Fred Allen quickly, but not quietly, left radio in 1949.

Allen was first to leave radio, but Bob Hope, Jack Benny, George Burns and Gracie Allen soon followed. They all went to star in their own TV shows. All but Fred Allen. He made a few attempts at TV, but nothing more. He first appeared on the Colgate Comedy Theater, where he attempted to bring to TV his Allen's Alley from radio. For example, the characters of the Alley were performed with puppets. Such attempts seldom successfully made the transition to the new medium. On the quiz show Judge for Yourself (1953-54), he was supposed to carry on witty ad libbed conversations with guests. But as Havig states, Allen's "ad libbing was lost in the confusion of a half hour filled with too many people and too much activity". In short, Allen's humor needed more time and more language than TV allowed. He then was on a short lived Fred Allen's Sketchbook (1954), and finally a became a panelist on What's My Line in 1955 until his death in 1956.

Fred Allen

Fred Allen's contributions to TV has taken two forms. First, he became one of the true critics of TV. He has remained, many decades after his death, the intellectual conscience of TV. His barbs at network TV censorship still hit at the heart of contemporary media (e.g., Allen: "Heck...is a place invented by [NBC]. NBC does not recognize hell or [CBS]"). Second, his comedy style has become part of the institution of TV comedy. His Allen's Alley created the character Titus Moody who turned up on TV as the Pepperidge Farm cookie man. His Senator Claghorn, also of the Alley, was transfigured into Warner Brothers TV cartoon character Foghorn Leghorn the rooster. And later, the "Senator" appeared on the Kentucky Fried Chicken TV commercial. A variety of TV comedians have done direct take-offs of Allen's performances. For example, Red Skelton's "Gussler's Gin" routine and Johnny Carson's "Mighty Carson Art Players" can be traced back to Fred Allen. And Allen's "People You Didn't Expect to Meet" is an idea that has worked for David Letterman. And of course, radio's Garrison Keeler's "Lake Wobegan" is a throw back to Allen's style of comedy.

Allen wrote in Treadmill to Oblivion "Ability, merit and talent were not requirements of writers and actors working in the industry. Audiences had to be attracted, for advertising purposes, at any cost and by any artifice. Standards were gradually lowered. A medium that demands entertainment eighteen hours a day, seven days every week, has to exhaust the conscientious craftsman and performer." He was talking about radio, but his remarks could apply just as well to television many decades later.

- Clayland H. Waite

FRED ALLEN (Fred St. James, Fred James, Freddie James). Born John Florence Sullivan in Cambridge, Massachussetts, U.S., 31 May 1894. Married Portland Hoffa, 1928. Served in Army, World War I. Began performing on stage as an amateur teenage juggler, eventually adding patter and turning pro with the billing of the "World's Worst Juggler"; for ten years as humorist toured the vaudeville circuit, including 14 months in Australia, Tasmania, New Zealand and Honolulu, 1914-15; dropped juggling, settled on the professional name of "Fred Allen," and moved up from vaudeville to Broadway revues, early 1920s; worked on radio, notably Allen's Alley and Texaco Star Theatre, from 1932; a panel regular on the television quiz show What's My Line?, 1955-56. Died in New York City, 17 March 1956.

TELEVISION SERIES

1953 Fred Allen's Sketchbook
1953-54 Judge For Yourself
1955-56 What's My Line?

FILMS
 Some film shorts, 1920s; Thanks a Million, 1935; Sally, Irene and Mary, 1938; Love Thy Neighbor, 1940; It's in the Bag, 1945; We're Not Married, 1952; Full House, 1953.

RADIO
The Linit Bath Club Review, 1932; Allen's Alley, 1932-49; The Salad Bowl Revue, 1933; Town Hall Tonight, 1934; Texaco Star Theatre, 1940-41.

PUBLICATIONS
Treadmill to Oblivion. Boston: Little Brown, 1954.
Much Ado about Me. Boston: Little Brown, 1956.
Fred Allen's Letters. McCarthy, Joe, editor. Garden City,
New York: Doubleday, 1965.

FURTHER READING
Havig, A. Fred Allen's Radio Comedy. Philadelphia: Temple University Press, 1990.
Taylor, R. Fred Allen: His Life and Wit. New York: International Polygonics, 1989.


ALLEN, GRACIE

U.S. Comedienne

Gracie Allen transferred her popular fictional persona from vaudeville, film, and radio, to American television in the 1950s. Allen had performed with her husband and partner, George Burns, for nearly 30 years when the pair debuted in The George Burns and Gracie Allen Show on CBS in October 1950. They had enjoyed particular success in radio, popularizing their audio program with a series of stunts that involved Allen in fictitious man hunts, art exhibits, and even a candidacy for the presidency of the United States. The transfer of their program to the small screen both extended their career (the couple were becoming too expensive for radio) and helped to legitimate the new medium.

The Burns and Allen act, a classic vaudeville routine involving a "Dumb Dora" and a male straight man, proved infinitely malleable. Initially a flirtation act, by the time it was transferred to television it was housed in a standard situation-comedy frame: Burns and Allen played themselves, a celebrity couple, enduring various matrimonial mix-ups.

The impetus to comedy within the program was the character portrayed by Allen. Her humor was almost entirely linguistic. Often an entire episode hinged on her confusion of antecedents in a sentence, as when the couple's announcer (who also took part in the program's narrative) informed her that Burns had worked with another performer until he (meaning the other performer) had married, moved to San Diego, and had two sons--at which point she concluded that her husband was a bigamist.

The onscreen Gracie's reinterpretations of the televisional world proved extremely disruptive to people and events around her, although the disruptions were generally playful rather than serious, and were quickly settled (usually by her husband the straight man) at the end of each episode. Allen's character thus challenged the rational order of things without ever actually threatening it.

The character's success on the program, and popularity with the viewing public, depended in large part on her total unawareness of the comic effects of her "zaniness." The onscreen Gracie was a sweet soul who on the surface embodied many of the feminine norms of the day--domesticity, reliance on her man, gentleness--even as she took symbolic pot shots at the gender order by subverting her husband's logical, masculine world.

The program, and Allen's character, were always framed by audience knowledge about the "real" George Burns and Gracie Allen. Audience members were aware, partly from well orchestrated publicity for the show and partly from observation, that only a talented and intelligent actress could manage to seem as dumb as Allen did onscreen.

The offscreen Burns and Allen were sometimes also invoked explicitly within episodes, when characters reminded the fictional George that he was financially dependent upon his co-star/spouse, who had always been the greater star of the two.

The strongest link between on- and offscreen Burns and Allen, however, was the marital bond both pairs shared--and the affection they displayed as actors and as people. Burns' first autobiography, I Love Her, That's Why!, published in 1955 by Simon and Schuster, placed the couple's relationship at the center of his life, reflecting its centrality to the program in which the two starred.

Burns and Allen went off the air upon Allen's retirement in 1958. Burns tried for a number of years to sustain programs and acts of his own, but it took him almost a decade to emerge as a performer in his own right. Much of his stage act for the rest of his life featured numerous jokes and stories about his wife, perpetuating the memory of her comedic energy even for those who had never seen her perform.

- Tinky "Dakota" Weisblat

Gracie Allen
Photo courtesy of George Burns

GRACIE ALLEN. Born in San Francisco, California, U.S., 26 July 1895. Attended Star of the Sea Convent School. Married George Burns, 1926; children: Sandra Jean and Ronald John. Joined sister Bessie in vaudeville act, Chicago, Illinois, 1909; played vaudeville as "single" act from 1911; teamed with George Burns in 1922; toured Orpheum vaudeville circuit; toured United States and Europe in the Keith theater circuit from 1926; played BBC radio for twenty weeks in 1926; first United States radio appearance, with Burns, on The Rudy Vallee Show, 1930; premiered as star of The Adventures of Gracie on CBS radio on 15 February 1932; starred, with Burns, in The Burns and Allen Show on NBC radio, 1932-50; performed in movies throughout 1930s; starred, with Burns, in The George Burns and Gracie Allen Show, CBS television, 1950-58; retired from show business in 1958. Died in Los Angeles, California, U.S., on 27 August 1964.

TELEVISION SERIES
1950-58 The George Burns and Gracie Allen Show

FILMS
100% Service, 1931; The Antique Shop, 1931; Fit to Be Tied, 1931; Once Over, Light, 1931; Pulling a Bone, 1931; Oh, My Operation, 1932; The Big Broadcast, 1932; International House, 1933; We're Not Dressing, 1934; Six of a Kind, 1934; Many Happy Returns, 1934; The Big Broadcast of 1936, 1935; College Holiday, 1936; The Big Broadcast of 1937, 1936; A Damsel in Distress, 1937; College Swing, 1938; Honolulu, 1939; Gracie Allen Murder Case, 1939; Mr. & Mrs. North, 1941; Two Girls and a Sailor, 1944.

PUBLICATIONS
"Inside Me." (As told to Jane Kesner Morris). Woman's Home Companion, March 1953.

FURTHER READING
Blythe, Cheryl, and Susan Sackett. Say Goodnight Gracie! The Story of Burns & Allen. New York: Dutton, 1986.

Burns, George. Gracie: A Love Story. New York: Putnam's, 1988.

Burns, George, with Cynthia Hobart. I Love Her, That's Why! An Autobiography. New York: Simon & Schuster, 1955. "....Burns and Allen..." Newsweek (New York), 24 June 1957.

"How Gracie Gets That Way." TV Guide (Radnor, Pennsylvania), 8 October 1955.

Hubbard, Kim. "George Burns Writes a Final Loving Tribute to Gracie Allen..." People Weekly (New York), 31 October 1988.

See also Comedy, Domestic Settings; Burns, George; George Burns and Gracie Allen Show


ALLEN, STEVE

U.S. Comedian/Host/Composer/Writer

Steve Allen has appropriately been termed television's renaissance man. He has hosted numerous television programs, appeared in several motion pictures, written more than forty books, and composed several thousand songs. He once won a $1,000 bet that he couldn't compose fifty songs a day for a week.

Allen began his career in radio in 1942 as an announcer for station KFAC in Los Angeles. In 1946 he joined the Mutual Broadcasting System as a comedian and two years later signed with CBS as a late-night disc jockey on KNX in Hollywood. He first gained national attention when his program was booked as a thirteen week substitute for Our Miss Brooks during the summer of 1950. This led to his first television program, the Steve Allen Show which debuted on Christmas Day 1950 on CBS. The show was later moved to Thursday nights where it alternated with the popular Amos 'n' Andy.

In 1954 Allen began hosting a daily late-night show on NBC, The Tonight Show. During the next three years, he introduced many television innovations which his successors continued. Most of these involved his audience. Using a hand microphone, he went into the audience to talk with individuals; he answered questions submitted by the audience; members of the audience would attempt to "stump the band" by requesting songs the band couldn't play. Allen involved his announcer Gene Rayburn in nightly chit chat and he spoke with the band leaders, Skitch Henderson and Bobby Byrne. These techniques epitomized Allen's belief that "people will laugh at things that happen before their eyes much more readily than they will at incidents they're merely told about."

In 1956 Allen became a part-time host on Tonight because he was appearing in a new version of the Steve Allen Show. Still on NBC, he was now programmed on Sunday nights--opposite The Ed Sullivan Show on CBS. Thus began one of the most famous ratings wars in television history. Steve Allen and Ed Sullivan were perhaps as distinct from one another as two men could be. Allen was a witty, innovative performer, willing to try virtually anything. Sullivan was a stiff master of ceremonies who compelled his guests to conform to rigid standards of decorum. Although Allen occasionally received higher ratings, Sullivan eventually won the war and after the 1960 season NBC moved The Steve Allen Show to Mondays. A year later Allen took the show into syndication and continued for three more years. From 1964 to 1967 he hosted the highly successful game show I've Got A Secret on CBS.

Steve Allen's most innovative television offering was Meeting of the Minds. The format was an hour-long dramatized discussion of social issues. Allen would act as the moderator accompanied by his "guests" in this imaginative exercise, historical characters such as Galileo, Attila the Hun, Charles Darwin, Aristotle, Hegel or Dostoevski. The idea for this program came in 1960, following Allen's reading of Mortimer Adler's The Syntopicon. Rejected by the major networks, the series was accepted by the Public Broadcasting Service in 1977 and ran until 1981.

Throughout his long career as an entertainer Allen also developed a reputation as a social activist. He considered running for Congress as a Democrat from California; he actively opposed capital punishment; he openly supported the controversial comedian Lenny Bruce. He wrote about the plight of migrant farm workers in The Ground is Our Table (1966) and what he considered the collapse of ethics in America in Ripoff (1979). Allen still occasionally appears on television but spends most of his time operating Meadowlane Music and Rosemeadow Publishing located in Van Nuys, California.

-Lindsay E. Pack

Steve Allen
Photo courtesy of Steve Allen

STEPHEN (Valentine Patrick William) ALLEN. Born in New York City, U.S., 26 December 1921. Attended Drake University, 1941 and Arizona State Teacher's College, 1942. Married 1) Dorothy Goodman, 1943 (divorced, 1952); children: Stephen, Brian, and David; 2) Jayne Meadows, 1954; child: William Christopher. Worked as radio announcer at stations KOY, Phoenix, 1942; KFAC and KMTR, Los Angeles, 1944; entertainer-comedian, Mutual Network, 1946-47; entertainer-comedian, CBS television, 1948-50; created and hosted The Tonight Show for NBC television, 1953-57; created and hosted Meeting of the Minds for Public Broadcasting Service, 1977-81; continued television guest appearances, 1970s-90s; composed more than 5,700 songs, several musicals; author of 46 books; vocalist, pianist, over 40 albums/CDs. Recipient: Grammy Award, 1964; Emmy Award, 1981; Named to Academy of Television Arts and Sciences Hall of Fame, 1986.

TELEVISION SERIES

1950-52 Songs for Sale
1952-67,72-73,76 I've Got a Secret
1953-55 Talent Patrol
1954-56 The Tonight Show
1956-61 The Steve Allen Show
1967 The Steve Allen Comedy Hour
1977-81 Meeting of Minds
1980-81 The Steve Allen Comedy Hour
1985-86 The Start of Something Big (host)

TELEVISION MINISERIES

1976 Rich Man, Poor Man

MADE-FOR-TELEVISION MOVIES

1972 Now You See It, Now You Don't
1979 Stone
1979 The Gossip Columnist
1984 The Ratings Game
1985 Alice in Wonderland
1996 James Dean: A Portrait

TELEVISION SPECIALS

1954 Fanfare
1954 The Follies of Suzy
1954 Sunday in Town (co-host)
1955 Good Times (Host)
1957 The Timex All-Star Jazz Show I (host)
1966 The Hollywood Deb Stars of 1966 (co-host)
1976 The Good Old Days of Radio (Host)
1981 I've Had it Up to Here (Host)
1982 Boop Oop a Doop (narrator)
1983-86 Life's Most Embarrassing Moments (host)
1984 Stooge Snapshots

FILMS

Down Memory Lane, 1949; The Benny Goodman Story, 1955; College Confidential, 1960; Warning Shot, 1967; Where Were You When the Lights Went Out?, 1968; The Funny Farm, 1982; Amazon Women on the Moon, 1987; Great Balls of Fire!, 1989; The Player, 1992; Casino, 1995.

PUBLICATIONS (selection)

The Funny Men. New York: Simon and Schuster, 1956.

Mark it and Strike it: An Autobiography. New York: Holt, 1960.

Dialogues in Americanism, with William F. Buckley; Robert Maynard Hutchins; Brent L. Bozell; and James MacGregor Burns. Chicago: H. Regnery Co., 1964.

The Ground is Our Table. Garden City, New York: Doubleday, 1966.

Bigger Than A Breadbox. Garden City, New York: Doubleday, 1967.

See also Steve Allen Show; Talk Shows; Tonight Show


ALL IN THE FAMILY

U.S. Situation Comedy

For five years, All in the Family, which aired on CBS from 1971-1983 (in its last four seasons under the title Archie Bunker's Place), was the top-rated show on American television, and the winner of four consecutive Emmy Awards as Outstanding Comedy Series. All in the Family was not only one of the most successful sitcoms in history, it was also one of the most important and influential series ever to air, for it ushered in a new era in American television characterized by programs that did not shy away from addressing controversial or socially relevant subject matters.

All in the Family's storylines centered on the domestic concerns of the Bunker household in Queens, New York. Family patriarch and breadwinner Archie Bunker (Carroll O'Connor) was a bigoted loading dock worker disturbed by the changes occurring in the American society he once knew. To Archie, gains by the "Spades," "Spics," or "Hebes" of America (as he referred to Blacks, Hispanics, and Jews, respectively), came at his expense and that of other lower middle class whites. Countering Archie's harsh demeanor was his sweet but flighty "dingbat" wife, Edith. Played by Jean Stapleton, Edith usually endured Archie's tirades in a manner meant to avoid confrontation. But that was hardly the case with Archie's live-in son-in-law Mike Stivic (Rob Reiner), a liberal college student who was married to the Bunkers' daughter, Gloria (Sally Struthers). The confrontations between Archie and Mike ("Meathead") served as the basis for much of All in the Family's comedy. As surely as Archie could be counted upon to be politically conservative and socially misguided, Mike was equally liberal and sensitive to the concerns of minorities and the oppressed, and, because both characters were extremely vocal in their viewpoints, heated conflict between the two was assured.

Producers Norman Lear and Alan (Bud) Yorkin brought All in the Family into being by obtaining the U.S. rights to the hit British comedy series, Till Death Us Do Part, which aired on the BBC in the mid-1960s and featured the character of bigoted dock worker Alf Garnett. Lear developed two pilots based on the concept for ABC, with O'Connor (Mickey Rooney had been Lear's first choice to play Archie) and Stapleton in the lead roles. But when ABC turned down the series, then known as Those Were the Days, it appeared that it would never get off the ground. Luckily for Lear and Yorkin, CBS President Robert D. Wood was in the market for new shows that would appeal to the more affluent, urban audience the network's entrenched lineup of top-rated but aging series failed to attract. As a result, CBS jettisoned highly rated programs like The Red Skelton Show and Green Acres in an effort to improve the demographic profile of its audiences, and All in the Family seemed a perfect, though risky, vehicle to put in their place. CBS therefore made a 13-episode commitment to air the series beginning in January 1971, as a midseason replacement.

The network had good reason to be wary of reaction to its new show. All in the Family seemed to revel in breaking prime time's previously unbreakable taboos. Archie's frequent diatribes laced with degrading racial and ethnic epithets, Mike and Gloria's obviously active sex life, the sounds of Archie's belching and of flushing toilets--all broke with sitcom convention. They also and made people sit up and take notice of the new CBS series. In fact, its unconventionality caused All in the Family's pilot episode to consistently rate below average in research tests conducted by both ABC and CBS. Nevertheless, CBS went ahead and debuted the show on 12 January 1971, though with relatively little fanfare or network promotion.

Viewer response to All in the Family was at first tepid. CBS's switchboards were prepared for an avalanche of calls in response to the show's initial airing, but this onslaught never materialized, in part because of the poor 15% audience share garnered by the first episode, which put it a distant third in its time period behind movies on NBC and ABC. But while the show continued to languish in the Nielsen ratings in its first few months, TV critics began to take notice. Despite the negative reviews of a small number of critics, such as Life's John Leonard ("a wretched program"), the critical response was generally positive. Combined with strong word-of-mouth among viewers these evaluations helped the show's audience to slowly grow. The May 1971, Emmy Awards helped to cap All in the Family's climb. The midseason replacement was featured in the opening skit of the Emmy telecast, and earned awards in three categories, including Outstanding Comedy Series. All in the Family shortly thereafter became the top-rated show in prime time, and held onto that position for each of the following five seasons.

The program was able to keep an especially sharp edge over its first half dozen years thanks to the evolving character development of the series' primary cast members and the infusion of strong supporting characters. Both the Bunkers' African American next-door neighbors, the Jeffersons, and Edith's visiting cousin, Maude Findlay, eventually went on to star in successful spin-off series of their own. All in the Family also benefited from an occasional one-shot guest appearance, the most memorable of which featured entertainer Sammy Davis, Jr.

All in the Family's impact went beyond the world of television. The show became the focus of a heated national debate on whether the use of comedy was an appropriate means by which to combat prejudice and social inequality. In addition, the character of Archie Bunker became nothing short of an American icon. While Till Death Us Do Part's Alf Garnett was generally unlikable, producer Lear chose to soften the character for American TV, patterning him in many ways after his own father. As a result, Carroll O'Connor's characterization of Archie contained notable sympathetic qualities, allowing many viewers to see Archie in a favorable light despite his obvious foibles.

By the late 1970s, however, it was becoming clear that the show had lost much of its earlier spark. Major cast changes occurred in 1978, when Struthers and Reiner left the series, and again in 1980, when Stapleton departed. (The fact that this contractual arrangement was written into the show as Edith's death allowed Lear and company to show once again what had made this series truly memorable.) Archie quit his job in 1977 to buy and run a neighborhood tavern, and the series was retitled Archie Bunker's Place in 1979 to reflect the changed nature of the program. By that point, however, though still highly rated, the show no longer stood out as unique, and had become what seemed to many a rather conventional sitcom.

All in the Family's lasting impact on American television is difficult to overestimate. It helped to usher in a new generation of comedic programs that abandoned the light domestic plotlines of television's early years in favor of topical themes with important social significance. In this sense, its influence on prime time programming continues to be felt decades later. =-David Gunzerath

CAST

Archie Bunker...................................Carroll O'Connor Edith Bunker(1971-80).........................Jean Stapleton Gloria Bunker Stivic(1971-78................ Sally Struthers Mike Stivic (Meathead)(1971-78).................Rob Reiner Lionel Jefferson(1971-75)...........................Mike Evans Louise Jefferson(1971-75)......................Isabel Sanford Henry Jefferson(1971-73)..........................Mel Stewart George Jefferson(1973-75)...............Sherman Hemsley Irene Lorenzo(1973-75)............................Betty Garrett
Frank Lorenzo (1973-74)...................Vincent Gardenia
Bert Munson (1972-77)................................Billy Halop
Tommy Kelsey (1972-73).......................Brendon Dillon
Tommy Kelsey (1973-77).........................Bob Hastings
Justin Quigley (1973-76)............................Burt Mustin
Barney Hefner (1973-83)............................Allan Melvin
Jo Nelson (1973-75)...............................Ruth McDevitt
Stretch Cunningham (1974).................James Cromwell
Teresa Betancourt (1976-77).........................Liz Torres
Stephanie Mills (1978-83)..................Danielle Brisebois
Harry Snowden (1977-83).................... Jason Wingreen
Hank Pivnik (1977-81)...........................Danny Dayton
Murray Klein (1979-81)...........................Martin Balsam
Mr. Van Ranseleer (1978-83).........................Bill Quinn
Veronica Rooney (1979-82)........................Anne Meara
Jose (1979-83)..................................Abraham Alvarez
Linda (1980-81)......................................Heidi Hagman
Raoul (1980-83)........................................Joe Rosario
Ellen Canby (1980-82)............................Barbara Meek
Polly Swanson (1980-81)..................Janet MacLachlan
Ed Swanson (1980-81)................................Mel Bryant
Billie Bunker (1981-83).............................Denise Miller
Gary Rabinowitz (1981-83).......................Barry Gordon
Bruce (198Z-83)......................................Bob Okazaki
Marsha (1982-83).................................Jessica Nelson

PRODUCERS

Norman Lear, Woody Kling, Hal Kanter, Mort Lachman, Don Nicholl, Lou Derman, Brigit Jensen Drake, John Rich, Milt Josefberg, Michael Ross, Bernie West, Bill Danoff

PROGRAMMING HISTORY
204 Episodes

CBS

January 1971-July 1971 Tuesday 9:30-10:00 September 1971-September 1975 Saturday 8:00-8:30 September 1975-September 1976 Monday 9:00-9:30 September 1976-0ctober 1976 Wednesday 9:00-9:30 November 1976-September 1977 Saturday 9:00-9:30 October 1977-October 1978 Sunday 9:00-9:30 October 1978-March 1983 Sunday 8:00-8:30 Mar 1983-May 1983 Monday 8:00-8:30 May 1983 Sunday 8:00-8:30 June 1983 Monday 9:30-10:00 June 1983-September 1983 Wednesday 8:00-8:30 June 1991 Sunday 8:30-9:00 June 1991-July 1991 Sunday 8:00-8:30 September 1991 Friday 8:30-9:00

FURTHER READING

Arlen, Michael. The View from Highway 1. New York: Farrar, Straus and Giroux, 1976.

Barnouw, Erik. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1990.

Bedell, Sally. Up the Tube: Prime-Time TV and the Silverman Years. New York: Viking, 1981.

Brooks, Tim, and Earle Marsh. The Complete Directory To Prime Time Network TV Shows, 1946-Present. 4th ed. New York: Ballantine, 1988.

"CBS Sked Shake; Shift All in Family to Lead Sat." Variety (Los Angeles), 18 August 1971.

"CBS-TV's Bigot that BBC Begat Figures to Salt Up Second Season." Variety (Los Angeles), 22 July 1970.

"Family Fun." Newsweek (New York), 15 March 1971.

Ferretti, Fred. "Are Racism and Bigotry Funny?" New York Times, 12 January 1971.

Gent, George. "All In The Family Takes First Place in Nielsen Ratings." New York Times, 25 May 1971.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1985.

Hano, Arnold. "Can Archie Bunker Give Bigotry A Bad Name?" New York Times Magazine, 12 March 1972.

Kasindorf, Martin. "Archie and Maude and Fred and Norman and Alan." New York Times Magazine, 24 June 1973.

Leonard, John. "Bigotry as a Dirty Joke." Life (New York), 19 March 1971.

Metz, Robert. CBS: Reflections In A Bloodshot Eye. Chicago: Playboy, 1975.

O'Neil, Thomas. The Emmys. New York: Penguin, 1992.

Shayon, Robert Lewis. "Love That Hate." Saturday Review (New York), 27 March 1971.

_______________. "Archie's Other Side." Saturday Review (New York), 8 January 1972.

Waldron, Vince. Classic Sitcoms. New York: Macmillan, 1987.

Wander, Philip. "Counters In The Social Drama: Some Notes On All In The Family." In, Newcomb, Horace, editor. Television: The Critical View, 1st Edition. New York: Oxford University Press, 1976.

See also Comedy, Domestic Settings; Lear, Norman; O'Connor, Carroll


ALLISON, FRAN

U.S. Television Personality

Fran Allison is perhaps best known for playing the warm-hearted human foil to the Kuklapolitan Players, a troupe of puppets familiar to almost every viewer in the early days of U.S. television. Allison appeared with the puppets on the children's program Kukla, Fran and Ollie, which aired regularly from 1947 to 1957, and in subsequent reunions in the late 1960s and mid-1970s.

Born in Iowa, Allison began working as a songstress on local Waterloo, Iowa radio programs and eventually moved to Chicago in 1937, where she was hired as a staff singer and personality on NBC Radio. Audiences became familiar with her from numerous radio appearances, first as a singer on such programs as Smile Parade, The Ransom Sherman Show, and Uncle Ezra's Radio Station (also known as Station EZRA), and later on The Breakfast Club as the gossipy spinster Aunt Fanny--who loved to dish gossip about such fictitious townsfolk as Bert Beerbower, Orphie Hackett and Ott Ort--based on a character she first created for a local Iowa radio program. Allison appeared on both the radio and television versions of Don McNeill's The Breakfast Club for more than 25 years. The Aunt Fanny character was briefly spun off on her own 1939 30-minute radio program, Sunday Dinner at Aunt Fanny's. But it was on Kukla, Fran and Ollie that Allison became the "First Lady of Chicago Broadcasting."

While her husband, Archie Levington, was serving in the army, Allison worked on bond-selling tours, during which she met and became good friends with puppeteer Burr Tillstrom. When the time came to choose an appropriate sidekick for his new television series, Tillstrom wanted to work with "a pretty girl, someone who preferably could sing," someone who could improvise along with Tillstrom and with the show's informal structure. According to Tillstrom, when he and Allison met four days later, she was so enthusiastic about the show and working with her friend that she never asked how much the job paid. With only a handshake, they went on the air live for the first time that very afternoon.

Shortly before his death in 1985, Tillstrom tried to capture the nature of the unique relationship that Allison had with his puppets: "She laughed, she sympathized, loved them, sang songs to them. She became their big sister, favorite teacher, babysitter, girlfriend, mother." More than just the "girl who talks to Burr [Tillstrom]'s puppets," Allison treated each character as an individual personality, considered each her friend, and, by expressing genuine warmth and affection for them, made the audience feel the same way. She once remarked that she believed in them so implicitly that it would take a few days to become accustomed to a new version of one of the puppets.

It was through Allison that the Kuklapolitans came to life as individual personalities with life histories. Each show was entirely improvised. The only prior planning was a basic storyline. Characters discussed their backgrounds, where they attended school, and their relatives. Allison was the first to mention Ollie's mother Olivia and niece Dolores, and Tillstrom added them to their growing number of Kuklapolitans. In addition to prompting the characters to talk about themselves, Allison herself invented some of the characters' histories, such as announcing that Buelah Witch's alma mater was Witch Normal.

Allison's radio and television work continued after the initial run of Kukla, Fran and Ollie. In the late-1950s, Allison hosted The Fran Allison Show, a panel discussion program on local Chicago television, telecast in color and considered, at that time, "the most ambitious show in Chicago's decade of television." She also continued to appear on television musical specials over the years, including Many Moons (1954), Pinocchio (with Mickey Rooney in 1957), Damn Yankees (1967) and Miss Pickerell (1972). Allison was reunited with Burr Tillstrom and the Kuklapolitans for the series' return in 1969 on Public Broadcasting and as the hosts of the CBS Children's Film Festival on Saturday afternoons from 1971 to 1979. In the 1980s, Allison hosted a local Los Angeles (KHJ-TV) program, Prime Time, a show for senior citizens.

Allison was nominated once for an Emmy Award as "Most Outstanding Kinescope Personality" in 1949, but lost to Milton Berle. In 1988, she was inducted into Miami Children's Hospital's Ambassador David M. Walters International Pediatrics Hall of Fame, which honors men and women of medicine and laypersons who have made a significant contribution to the health and happiness of children everywhere.

-Susan R. Gibberman

Fran Allison

FRAN ALLISON . Born in La Porte City, Iowa, U.S. Attended Coe College, Cedar Rapids, Iowa, U.S. Began career as radio singer, Waterloo, Iowa; staff singer, various shows on NBC Radio, Chicago, from 1937; star of radio show, Sunday Dinner at Aunt Fanny's, 1939; regular guest, Don McNeil's Breakfast Club, radio and television program, throughout 1940s and 1950s; joined Burr Tillstrom, puppeteer, with Kukla, Fran and Ollie television program, Chicago, 1947; host, with Tillstrom's puppets, Children's Film Festival, PBS, 1971-79; in local radio and television from 1970s. Died in Sherman Oaks, California, U.S. 13 June 1989.

TELEVISION

1948-52, 54-57, 61-62, 69-71, 76-76 Kukla, Fran, and Ollie (host)

TELEVISION SPECIALS

1954 Many Moons
1957 Pinocchio
1967 Damn Yankees
1972 Miss Pickerell

FURTHER READING

Anderson, Susan Heller. "Fran Allison, 81, the Human Side of 'Kukla, Fran and Ollie' Show, Dies." The New York Times, 14 June 1989.

Fay, B. "Allison in Wonderland." Colliers (New York), 4 March 1950.

"Fran Allison." Variety (Los Angeles), 21 June 1989.

Hughes, C. "Kukla and Ollie's Real-Life Heroine." Coronet (Chicago), October 1951.

Kogan, Rick. "Fran Allison, of 'Kukla, Fran & Ollie.'" Chicago Tribune (June 14, 1987). 2, 14:5.

Long, J. "Dragon's Girlfriend." American Magazine (March 1950), p. 28+.

"Triple Life of Fran Allison." McCall's (New York), March 1953.

See also Chicago School of Television; Children and Television; Kukla, Fran, and Ollie; Tillstrom, Burr


ALLOCATION

The Federal Communication Commission's (FCC) methods of allocating broadcasting frequencies in the United States have long been a subject of debate and controversy. The key issues have been: first, whether television should be controlled by the few strongest networks; second, whether the FCC is responsible for setting aside frequencies for non-commercial or educational broadcasters, even though the media operate within a privately held system; and third, whether spectrum allocations should change when new technologies, requiring use of the airwaves, are introduced. The Communication Act of 1934 provides for a way to maintain federal control over all channels of interstate and foreign radio transmission, and to provide for the use of such channels, but not their ownership.

The Act outlines a four-step process for allocating frequencies. An entity that applies for a construction permit (the right to build a broadcast station) must seek a specific channel, antenna location, coverage area, times of operation and power level of preference. If that applicant is selected for an allocation, the FCC then issues the construction permit. When the station is built, the owners must prove their transmitter and antenna can perform to FCC standards. The aspirant can then apply for a station license. Usually, applicants must also prove U.S. citizenship, good character free of criminal records, sufficient financial resources and proof of expert technical abilities.

When a few experimenters first put voice over wireless telegraphy at the turn of the century, there was no immediate need for a system of allocation. Many "broadcasters" were amateurs working with low-power systems. Even so, other uses were apparent and growth of radio use was rapid. It was interrupted, however, by World War I, when the government chose to take over all domestic frequencies to insure control of airwave communication. After the war, when the British government chose to retain political power of its broadcast frequencies and form a public broadcasting system, the U.S. government instead decided to rely upon the entrepreneurial spirit and allow private profit from broadcasting. The technology and the industry were regulated under the provisions of the Radio Act of 1912 which placed control in the U.S. Department of Commerce, then administered by Secretary Herbert Hoover.

The Second National Radio Conference, 20 March 1923, addressed problems associated with increasing the number of signals on the broadcast spectrum. The Conference recommendations included the equitable distribution of frequencies to local areas and discussed wavelengths, power, time of operation and apparatus. More importantly, the Conference suggested three concepts that have not changed with time and technology. The first recognized that broadcasting usually covers a limited area and sanctioned local community involvement in the licensing process. The second concept acknowledged the limited amount of frequency space in the electromagnetic spectrum and supported the assignment of one consistent wavelength to broadcasters. The third concept proposed that once a broadcasting organization was assigned a certain frequency, it should not have to move that placement due to new regulation.

These recommendations died in the U.S. House Committee on the Merchant Marine and Fisheries and in Senate committee. No action was taken. Commerce Secretary Hoover believed government control had no place in American broadcasting; those using the airwaves should join together and regulate themselves.

Congress reflected the conflicting views. Though litigation against the government rendered the Radio Act of 1912 virtually inoperable, 50 separate bills failed in Congress before the federal legislature passed the Radio Act of 1927. Cases such as Hoover v. Intercity Radio (1923) held that the government could not refuse a license to an interested party, but could designate a frequency and police interferences. In the next major case, United States vs. Zenith Radio Corporation (1926), a federal judge ruled the Commerce Department had no jurisdiction to regulate radio. Other rulings by the U.S. Attorney General completely nullified Department of Commerce control.

Yet more radio broadcasters wanted frequencies and with 716 radio stations on the air, national regulation was more and more necessary. With the Radio Act of 1927, the federal government decided to retain ownership of the airwaves but allow private interests to hold continuing licenses. The licenses were renewable after three years, depending on the holder's ability to serve the "public interest, convenience, and necessity."

Networks had grown substantially after 1926. Religious, educational, cultural, civil liberties and labor organizations also sought a voice amidst the privately held, commercially supported licensees. Yet the 1927 Act did not successfully regulate the system. It was replaced seven years later by the Communications Act of 1934.

The two acts had many similarities and neither altered the allocations already in place for the burgeoning broadcast networks CBS and NBC. Among existing non-profit broadcasters, many educational institutions were still forced to share frequencies and in the end most educators dropped their partial licenses and chose to be silent. Yet the lobbying efforts of Paulist Priest John B. Harney made Congress realize the airwaves could be used for social good by non-profit interests and the 1934 Act included a provision to study such allocations. Still, the conflict was not resolved until 1945 when 20 FM channels between 88 and 92 MHz were reserved for non-commercial and educational broadcasting. These frequencies represented 20 percent of the broadcast band.

Among the commercial networks, each had considerable power over its affiliate stations until an FCC ruling limited the degree of contractual control over affiliate operations. But practical authority over the dependent affiliates persisted since networks supplied most programming.

By 1938 NBC and CBS commanded the great majority of licensed wattage through owned stations or affiliates. In 1941 the FCC's Report on Chain Broadcasting was accepted by the Supreme Court in NBC v. U.S.(1943). The ruling led to a separation of NBC into two radio networks, one of which was later sold and became ABC. Four way network competition began in the radio marketplace among Mutual, the fledgling ABC, and the dominators, CBS and NBC.

As of 1941, six television stations had been approved and two were in operation; CBS and RCA stepped in early to receive construction permits and licenses. The major networks were joined by receiver maker Alan B. DuMont and each ventured into television as network programmers in the 1940s. The three networks divided the week, each programming two or three nights without competition.

The FCC settled the placement of the radio bandwidth in 1945, but allocation problems did not end. Television's impending maturity created more spectrum confusion. As it had done with radio, the government had issued experimental and early frequency allocations for television on the VHF and UHF spectrums. Large broadcasting corporations obtained early signal assignments both to monopolize the new medium and to sell a new product, television receivers.

The problem with television allocations was the limited amount of bandwidth compared to radio signal space. The FCC had planned eighteen channels, each six megacycles wide between 50 and 294 megacycles. In the VHF spectrum space, only 13 channels existed which could support television signals. Cities 150 miles apart could share a channel; towns 75 miles apart could have consecutively placed station signals. When the Commission considered rules in September of 1945, it was decided that 140 metropolitan districts would be allocated VHF broadcasting channels.

The Television Broadcast Association supported shorter distances between localities using the same spectrum space for signal transmission. ABC and CBS believed the future of television existed in the more generous UHF spectrum space. Several network leaders argued either to transfer all television delivery to the more capacious UHF or to allow existing stations to slowly move to UHF. Instead, the FCC approved a VHF delivery plan in November 1945. 500 stations would be allocated to the 140 communities, with no allocations planned for channel 1. The FCC plan did not move any previously granted station frequencies. It did, however, allow shorter distances between eastern U.S. station assignments. New York City was given seven channels; smaller towns were allocated limited coverage and lower powered television signals.

By 1948, the FCC realized the November 1945 plan would not work and advocated moving all television to UHF. By then fifteen stations were on the air. While a final plan could be developed, the FCC added some VHF signal restrictions and completely eliminated use of channel one. Also that year, the FCC again held further allocation hearings. The resulting ruling increased the number stations but questioned the use of UHF for television delivery. The new plan now placed 900 stations in more than 500 communities, still utilizing only the VHF band. Confusion, conflict, and controversy continued and on September 29, 1948 the FCC halted further allocation of station licenses. Only 108 stations were on the air. This action became known as The Freeze of 1948.

Construction of the stations previously approved, but not built, continued and more VHF stations did begin broadcasting between 1948 and the end of the freeze in April 1952. Many television industry interests still supported UHF utilization, but manufacturers had not yet developed transmission equipment for UHF. Television sets were not being built to receive the higher signals. Potential problems with UHF included signal strength and interference. Nevertheless, the FCC decided to begin UHF television without additional testing.

With regard to station allocations, the FCC's Sixth Report and Order was a most salient document. There the Commission decided to maintain placement of the existing VHF stations, though a few were ordered to change bandwidth within the VHF spectrum. The new plan created 2,053 allotments in 1,291 communities.

The FCC aggressively assigned UHF stations to smaller towns and left VHF for large cities. The number of stations per community depended upon population. For example, a community with 250,000 to one million people received four to six stations. Except for Los Angeles and New York which secured seven stations in the VHF spectrum, the FCC allocated no more than four VHF stations per locality. Spacing of the same channel between communities depended on such factors as geographical location, population density, and tropospheric interference. Cities at least 170 miles apart could have received allotment of the same channel.

The FCC made a historically significant ruling when it chose to enter UHF broadcasting without materially altering existing allocations. Since many sets had no UHF equipment, the stations with VHF station assignments had the upper hand over new UHF stations. It would be years before any large population could receive UHF. More importantly, the decision created a situation of the early bird catching the worm. The companies with the first granted allocations, namely NBC and CBS, also had the best signal positions. The FCC chose to maintain network dominance of television and essentially gave the large networks control over the future of the new medium. For most viewers, it was easier to tune to the broadcasting giants than to new networks or independent stations.

Allocation of non-commercial stations was another important provision of the Sixth Report and Order. FCC Commissioner Frieda Hennock, a New York attorney, argued for spectrum space for educational television. She established her place in broadcasting history when the FCC decided to make 252 non-commercial assignments, including 68 VHF and 174 UHF stations. This was one tenth of all stations assigned. Any community with one or two VHF stations in operation won a VHF educational television frequency. The first non-commercial station reached the airwaves in 1954.

Television station allocations moved slowly until the middle 1970s. ABC, operating largely on UHF stations, jockeyed for positioning against the stronger networks, CBS and NBC. In 1975, in a period of government deregulation, the FCC liberalized both frequency allocations and methods of television delivery. The large fees required for satellite receiving stations had diminished, enhancing the possibilities for both satellite and cable delivery of television to homes and businesses.

The FCC again began an aggressive period of television station allocations between 1975 and 1988, primarily assigning UHF spectrum licenses. During this period, more than 300 stations began telecasting. In 1975, 513 VHF and 198 UHF stations were on the air. By 1988, 543 VHF and 501 UHF stations broadcasted shows. The advent of cable somewhat leveled the competitive lead of lower-numbered VHF stations; the reception of each station was equal when provided through the wire and many homes now subscribed to cable systems. The added popularity of remote controlled, hundred-plus channel, cable-ready receivers made any signal a finger-press away.

Deregulation also created still more television signal competition, all governed through FCC allocations. Low power television, or short range signals serving communities within cities and smaller towns in rural areas, grew as additional licenses were granted in the 1980s. Though these stations were originally expected to handle either home shopping or community access programs, many low power stations became competitive with other television stations by becoming cable carriers.

Because the major networks already held affiliate contracts in most markets, these new UHF and LPTV stations were largely independently owned. The existence of more and more unaffiliated stations opened a door for the creation of new television networks and new program providers. In 1985, the FOX Broadcasting Network was created as a fourth network by linking a number of the new, largely independent stations. Specialty networks, such as the Spanish-language Univision and Telemundo networks, and broadcast-cable hybrid networks such as Home Shopping Network and Trinity Broadcast Network (religious) developed in the late 1980s. In 1994, Paramount and Warner Bros. Studios entered the arena with networks of broadcast stations airing new programming. The shows presented on these alternative networks have most often been outside the scope of the large networks. Some have challenged traditional network notions of "taste" or programming standards and have presented new types of shows. Others have focused on a selected audience such as Spanish-speakers or home shoppers.

In 1994, FOX Broadcasting Company became concerned with the signal power, and resulting audience reach, of its affiliates. The network made a series of contract changes, in essence trading several of its UHF outlets for stronger VHF stations. In those deals, many independent broadcasters were pushed aside for stations owned by broadcast groups such as New World Entertainment. The end result was an increase in VHF placements for FOX shows without resort to issues or problems related to allocation.

The future of station allocation is unclear. In the early 1990s, when High Definition Television (HDTV) was expected to overtake U.S. television, skeptics pointed to the history of U.S. television allocations. HDTV could have required more extensive bandwidth, and therefore, the reordering of spectrum allocations. But in the past, except for the shifting of some VHF stations required by the Sixth Report and Order, the FCC has not changed a previously granted allocation no matter how compelling or leveling the reason. The dominance of the major networks has always been preserved. The channel positions have never changed materially, and audiences have remained comfortable with familiar placements. It is unlikely that the FCC will dabble with allocations in the future. Yet, as viewers grow increasingly dependent on cable as their television provider, the role of station placement may decrease in importance. Future station assignments and changes will hardly affect either cable channel placement or the social routines of the television viewer.

-Joan Stuller-Giglione

FURTHER READING

Barrows, Roscoe L. et. al. Development of Television: FCC allocations and standards. In Lawrence W. Lichty and Malachi C. Topping, eds., American Broadcasting: A Sourcebook of Radio and Television. New York: Hastings House, 1975.

Brown, James A. "Struggle Against Commercialism: The 1934 "Harney Lobby" For Nonprofit Frequency Allocations," Journal of Broadcasting and Electronic Media (Washington, D.C.), 1984:33.

Head, Sydney W. and Sterling, Christopher H. Broadcasting in America. 6th ed. Boston, Massachusetts: Houghton Mifflin, 1990.

Krasnow, Erwin G. "Public Airwave Ownership Was Always a Myth." Legal Times (Washington, D.C.) August 6, 1984.

Lichty, Lawrence W. "The Impact of FRC and FCC Commissioners' Background on the Regulation of Broadcasting," In Lawrence W. Lichty and Malachi C. Topping, eds., American Broadcasting: A Sourcebook of Radio and Television. New York: Hastings House, 1975.

Mayes, Thorn. "History of the American Marconi Company," In Lawrence W. Lichty and Malachi C. Topping, eds., American Broadcasting: A Sourcebook of Radio and Television. New York: Hastings House, 1975.

Obuchowski, Janice. "The Unfinished Task of Spectrum Policy Reform," (Special Issue on the Sixtieth Anniversary of the Communications Act of 1934) Federal Communications Law Journal (Los Angeles, California), December, 1994.

Pepper, Robert. "The Pre-Freeze Television Stations," In Lawrence W. Lichty and Malachi C. Topping, eds., American Broadcasting: A Sourcebook of Radio and Television. New York: Hastings House, 1975.

Rivkin, Steven R. "FCC to electrics: move, use, or lose!" Public Utilities Fortnightly (Arlington, Virginia), May 1, 1992.

Sterling, Christopher H. "WTMJ-FM: A Case Study in the Development of FM Broadcasting," In Lawrence W. Lichty and Malachi C. Topping, eds., American Broadcasting: A Sourcebook of Radio and Television. New York: Hastings House, 1975.

Sterling, Christopher H. and Kittross, John M. Stay Tuned: A Concise History of American Broadcasting. Belmont, California: Wadsworth, 1990.

Stern, Robert H. "Television in the Thirties," In Lawrence W. Lichty and Malachi C. Topping, eds., American Broadcasting: A Sourcebook of Radio and Television. New York: Hastings House, 1975.

Turow, Joseph. Media Systems in Society: Understanding Industries, Strategies, and Power. White Plains, New York: Longman, 1992.

See also Educational Television; Federal Communications Commission; "Freeze" of 1948; Hennock, Frieda B.; United States, Networks; United States, Communication Act of 1934


ALMOND, PAUL

Canadian Producer/Director

Paul Almond is the producer/director of more than 100 television dramas in Toronto, London, and Los Angeles between 1954 and 1967. Almond has produced and directed dramas for the Canadian Broadcasting Corporation (CBC) shows as Folio, The Unforeseen,and Wojeck.

Among his many accomplishments in "live" or "live to tape" television are the early experimental religious drama The Hill which used simple wooden platforms, a cyclorama and improvisation; Arthur Hailey's realistic early drama about the threats of nuclear technology Seeds of Power; the fascinating, televisual adaptation of Dylan Thomas' radio piece Under Milk Wood which alternated between stylized shots of elements of the set with realistic shots of the actors; Pinter's controversial Birthday Party; A Close Prisoner the self-reflexive and chilling satire by Clive Exton; and television versions of Christopher Fry's Sleep of Prisoners, Venus Observed, and A Phoenix too Frequent, and Jean Anouilh's Antigone. He also produced and directed a chilling adaptation of Crime and Punishment called The Murderer; the dark, anti-war comedy The Neutron and the Olive and his creative partner, designer Rudy Dorn's drama about World War II from the point of view of a German soldier, The Broken Sky. Other successful adaptations included Macbeth with Sean Connery and Zoe Caldwell, using only a flight of steps and a huge throne, and Julius Caesar using one 12 foot decorative column. At the time of these "experimental" productions Dorn and Almond shared a theory that the "only real thing was the emotion expressed on the face of a really good actor".

Almond directed for the most successful series in CBC television history, Wojeck, including the prescient episode on drug abuse ("All Aboard for Candyland"), at a time when such subjects were rarely seen on television.

Two of his 1960s dramas were censored by the CBC: Anouilh's Point of Departure which showed two unmarried people in bed together and Shadow of a Pale Horse a vivid anti-war drama which depicted, according to the broadcaster, a too explicit hanging in one scene. In instances such as these, when the CBC management threatened to cancel a programme, (which became easier when tape came into use), the Corporation, under pressure from its creative staff, sometimes compromised by scheduling the drama at 11:30 P.M. when it was hoped that everyone likely to complain was in bed: In the case of Michael Tait's Fellowship the CBC canceled the show altogether but relented and broadcast it at a later date. In a rare return to television in 1978 Almond directed the award-winning docudrama Every Person is Guilty on the anthology For the Record.

Television critics and colleagues said of Paul Almond that he was "the mystic", "the romantic", "the man with an eye for symbolic levels of meaning", an "actor's director". Camera-man and well-known television writer Grahame Woods, author of Twelve and a Half Cents, Vicky: Ann's Story, and Glory Enough for All, said "he's very responsive and creates a lot of energy. He had a passion for what he was doing and it's infectious". The actor and director David Gardner characterised Almond's work as "moody... The camera moved a great deal. He was a very volatile director. But once you got to know Paul it was terrific."

Paul Almond himself has said that in some ways he preferred live television to any other form, because it had not only an excitement but a flow of action. In his view, live television allowed both the camera-man and the director more freedom to respond to the performance itself and literally "call the shots" in unforeseen patterns and rhythms. Early television did not require three people to run a camera. Almond was one of the most influential of the generation of producer/directors in the 1950s and 1960s who were discovering what could be done with the huge, clumsy and unreliable cameras of live television. He and his co-conspirators took "live-to-tape" drama, which was supposed to be taped with minimum interruption because it was very difficult to edit into territory which demanded many pauses for change of scene, costume, special effect etc. From those early experiments and the eventual discovery of cleaner easier ways to edit tape came true electronic drama.

With limited CBC experience of filmed TV drama, Almond adapted to film so well that his first full-length feature film Isabel in 1968 (shown on the CBC in 1969) was a critical success and was followed by Act of the Heart, Journey, Final Assignment, Ups and Downs and Captive Hearts. He is still producing and directing feature films.

-Mary Jane Miller

Paul Almond

PAUL ALMOND. Born in Montréal, Québec, Canada, 1931. Attended Bishop's College School, Lennoxville, Québec; McGill University B.A., Montréal; Balliol College M.A., Oxford; president of the poetry society and editor of a literary magazine. Married Geneviève Bujold, 1967. Director for a Shakespearean repertory company, U.K.; returned to join the CBC in Toronto, 1954; directed and/or produced various drama, action, comedy and horror series and specials for TV until 1967; independent producer since 1967. Awards: Bronze Prize, Houston Film Festival, Ups and Downs, 1981.

TELEVISION (selection)

1955-67 Folio (until 1967)
1958-60 The Unforeseen
1959-67 Festival (until 1967)
1960-61 R.C.M.P.
1960-61 First Person (producer)
1961-64 Playdate
1963-66 The Forest Rangers
1966 Wojeck (director)

MADE-FOR TELEVISION MOVIES (selection)

1956 The Queen of Spades (producer)
1957 Who Destroyed the Earth
1963 The Rose Tattoo (producer) for Granada TV
1967 La Roulotte aux Poupées (director)
1979 Every Person is Guilty

FILMS (selection)

Isabel, 1968; The Act of the Heart, 1969; Journey, 1971; Final Assignment, 1979; Ups and Downs, 1981; Kiss Me Better, 1981; Eye of the Falcon, 1985; Captive Hearts, 1987; The Dance Goes On, 1991; Freedom Had a Price, 1994 (narrator).

FURTHER READING

Arsenault, Andre G. "On Location: Paul Almond's Fate of a Hunter." Cinema Canada (Montreal), February 1987.

"Director Almond Misses Prep Bandwagon." Calgary (Canada), Herald, 11 December 1983.

Drainie, Bronwyn. Living the Part: John Drainie and the Dilemma of Canadian Stardom. Toronto: Macmillan, 1988.

Rutherford, Paul. When Television Was Young: Prime Time Canada 1952-1967. Toronto, Canada and Buffalo, New York: University of Toronto Press, 1990.

See also Canadian Programming in English; Wojeck


standard

AMEN

U.S. Situation Comedy

From 1986 to 1991, Amen aired on NBC. Set around a Philadelphia parish, this was the first hit situation-comedy to focus upon religion, an African-American church in particular, depicting, as a Jet magazine article put it, "the political as well as humorous side of [this] centuries-old institution." Emphasizing the relationship between the church's virtuous minister, played by Clifton Davis, and its shrewd, quick witted deacon, played by Sherman Hemsley, this comedy highlighted the continuous conflicts between these contrasting principals. By centralizing these characters' comedic struggles, Amen proved a successful parody, satirizing as well as exploring the everyday workings of their church, from service to choir to congregation. Produced by Carson Productions, Amen gained top-ratings throughout much of its prime-time life.

Focusing primarily on the apparently endless conflict between the Deacon Ernest Frye and the Rev. Reuben Gregory, Amen was able to capitalize on the humorous dissimilarities separating these perpetually arguing characters. Frye, played expertly by Helmsley, was not unlike George Jefferson, Hemsley's arrogant, determined character for eleven seasons on The Jeffersons. The Deacon was stubborn, aggressive and extremely vocal. He had taken over the church from his father, the founder of the First Community Church of Philadelphia, and resisted giving up his control and decision making power, especially to Rev. Gregory. Ironically, however, the Deacon Frye's melodramatic antics usually lost more control then they gained, leaving a situation the Rev. Gregory was often forced to resolve, and opening Frye to the sarcastic ridicule of the congregation.

Gregory, on the other hand, was a kind-hearted, ethical pastor with the church's best interests at heart. Mild-mannered in action and even-toned in voice, the Rev. Gregory was a distinct contrast to the boisterous, authoritarian Deacon Frye. Played by Davis (star of the 1974 series That's My Mama), who was an established real-life minister, the Rev. Reuben Gregory slowly and patiently established an influence over the church, the Deacon, of course, fighting him throughout. A rational voice amid the Deacon's fiery outbursts, Rev. Gregory helped to temper Frye's melodramatic excitement, aiding in the resolution of the program's various episodes.

Thelma Frye, the Deacon's adult, socially awkward daughter, also played an important role in many episodes of Amen. Thelma, a romantically distraught thirty-year-old who still lived with her "Daddy," provided a constant source of humor, her own childlike naiveté a comical contrast to the clever, often scheming Deacon Frye. Later episodes focused on the developing romantic relationship, and eventual marriage between Thelma and the Rev. Gregory, a marriage which signaled Thelma's coming into adulthood as well as lessened the distance between the Reverend and the Deacon Frye. Additional characters included Rolly Forbes, the church's spunky elder church board member and sisters Casietta and Amelia Hetebrink, all adult church members who frequently made humorous and sarcastic contributions to the show, most often at the expense of the Deacon Frye.

Throughout its five years, Amen offered a light-hearted look at an African-American church, playfully satirizing its day to day activities. Focusing humorously on this everyday conflict between Rev. Gregory and Deacon Frye, as well as these other familiar characters, Amen proved a satiric, yet human, portrait of ordinary church life and people.

-Brent Malin

Amen
Photo courtesy of Carson Productions\

CAST

Deacon Ernest Frye........................Sherman Hemsley
Rev. Reuben Gregory................................Clifton Davis
Thelma Frye.................................Anna Maria Horsford
Casietta Hetebrink(1986-90)..........Barbara Montgomery
Amelia Hetebrink.........................................Roz Ryan
Rolly Forbes.........................................Jester Hairston
Lorenzo Hollingsworth(1986-87)............Franklyn Seales
Leola Forbes(1987-89).........................Rosetta LeNoire
Inga(1988-90).............................................Elsa Raven
Chris(1988-90)....................................Tony T. Johnson
Clarence(l990-91)..............................Bumper Robinson

PRODUCERS

Ed. Weinberger, Michael Leeson, Marcia Govons, Reuben Cannon, Kim Johnston, Arthur Julian, Lloyd David, James Stein, Robert Illes

PROGRAMMING HISTORY 110 Episodes

NBC

September 1986-April 1987 Saturday 9:30-10:00
June 1987-September 1988 Saturday 9:30-10:00 October 1988-July 1989 Saturday 8:30-9:00
August 1989 Saturday 8:00-8:30
September 1989-July 1990 Saturday 8:30-9:00
August 1990 Saturday 8:00-8:30
December 1990-July 1991 Saturday 8:00-8:30

FURTHER READING

Collier, Aldore. "Update: Jester Harrison." Ebony (Chicago), March 1988.

Dates, Jannette and William Barlow, Editors. Split Images: African Americans In The Mass Media. Washington, D.C.: Howard University Press, 1990.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television since 1948. Chicago: Nelson-Hall, 1983.

Stoddard, Maynard Good. "'Amen's' Clifton Davis: A Reverend For Real." Saturday Evening Post (Indianapolis, Indiana), July-August 1990.

See also Hemsley, Sherman; Jeffersons


AMERICAN BANDSTAND

U.S. Music Program

Like the soap opera, American Bandstand represents the transference of a successful radio format to burgeoning arena of American television. Unlike the soap opera however, the radio broadcast format of playing recorded music developed as popular entertainers from radio migrated to the newer medium of television. Initially located in the margins of broadcast schedules, the format of a live disk jockey spinning records targeted toward and embraced by teenagers soon evolved into the economic salvation of many radio stations. For one thing, the programs were relatively inexpensive to produce. In addition, the increased spending power of American teenagers in the 1950s attracted advertisers and companies marketing products specifically targeting that social group. Not the least of these were the recording companies who supplied the records without cost to stations, often including economic incentives to disk jockeys to play their products. In effect, the recorded music was a commercial for itself. Given the convergence of these factors, the teen record party became entrenched as a radio format during the 1950s and throughout the 1960s, eventually developing into Top Forty Radio.

For these same reasons, this format became highly lucrative for local television stations to produce as well. While the three networks provided the majority of prime-time programming and some early afternoon soap operas, local television stations had to fill marginal broadcast periods themselves. Since the primary audience for television viewing in the late afternoons included teenagers just out of school for the day, the teen record party apparently made sense to station managers as a way to generate advertising revenue during that broadcast period. As a result, a number of teen dance party programs found their way into television schedules during the early 1950s.

Bandstand, one of these, appeared on WFIL-TV in Philadelphia during September 1952. Hosted by Bob Horn, a popular local disk jockey, the show was presented "live" and included teenagers dancing to the records that were played. As the success of the televised Bandstand grew, Dick Clark took over the disk jockey duties of the radio program while Bob Horn was broadcasting in front of the cameras. In 1956, Horn was arrested for driving under the influence of alcohol, in the middle of an anti-drunk driving campaign by WFIL. Soon thereafter, Dick Clark replaced him as the host of the televised program. Clark's clean-cut boy-next-door image seemed to offset any unsavory fallout from Horn's arrest, because the show increased in its popularity. By the fall of 1957, Clark, who had been shepherding kinescopes of the show to New York, convinced the programmers at ABC to include the show in its network lineup.

Adapting the name of the program to its new stature (and the network identity), American Bandstand first aired on the ABC network on Monday, 5 August 1957, becoming one of a handful of local origination programs to broadcast nationally. Initially, the program ran Monday through Friday from 3:00 to 4:30 P.M., EST. Almost immediately, the show became a hit for the struggling network. In retrospect, American Bandstand fit in nicely with the programming strategy that evolved at ABC during the 1950s. As the third television network, ABC could not afford the high-priced radio celebrity talent or live dramatic programming that generated the predominantly adult viewership of NBC and CBS. Therefore, ABC counterprogrammed its scheduled with shows that appealed to a younger audience. Along with programs such as The Mickey Mouse Club, ABC used American Bandstand to build a loyal audience base in the 1950s that would catapult the network to the top of the prime-time ratings in the mid-1970s.

From a cultural and social standpoint, the impact of American Bandstand should not be underrated. Even if the show diffused some of the more raucous elements of rock 'n' roll music, it helped to solidify the growing youth culture which centered around this phenomenon. But the show was important in another way as well. Once Clark took over the helm of Bandstand in 1956, he insisted on racially integrating the show, since much of the music was performed by black recording artists. When the show moved to the network schedule, it maintained its racially mixed image, thus providing American television broadcasting with its most visible ongoing image of ethnic diversity until the 1970s.

In 1964, Clark moved the production of American Bandstand to California, cutting broadcasts to once a week. In part, the move was made to facilitate Clark's expansion into other program production. Additionally, it became easier to tap into the American recording industry, the center of which had shifted to Los Angeles by that time. The show's popularity with teenagers continued until the late 1960s.

Dick Clark
Photo courtesy of Dick Clark Productions, Inc.

At that point, white, middle-class American youth culture moved away from the rock 'n' roll dance music that had become the staple of American Bandstand, opting instead for the drug-influenced psychedelia of the Vietnam War era. As a response to the specialized tastes of perceived diverse target audiences, radio formats began to fragment at this time, segregating popular music into distinct categories. While American Bandstand attempted to integrate many of these styles into its format throughout the 1970s, the show relied heavily on disco, the emerging alternative to psychedelic art rock. Though often denigrated at the time because of disco's emergence in working class and ethnic communities, the musical style was the logical focus for the show, given its historic reliance on presenting teenagers dancing. Consequently, American Bandstand became even more ethnically mixed at a time when the predominant face of the aging youth culture in the United States acquired a social pallor.

The foundation of American Bandstand's success rested with its ability to adapt to shifting musical trends while maintaining the basic format developed in the 1950s. As a result, Dick Clark helmed the longest running broadcast program aimed at mainstream youth to air on American network broadcast television. After thirty years of broadcasting, ABC finally dropped the show from its network schedule in 1987. In its later years, American Bandstand was often preempted by various sporting events. Given the commercial profits generated from sports presentations, apparently it was only a matter of time before the network replaced the dance party entirely. Additionally, the rise of MTV and other music video channels in the 1980s also helped to seal American Bandstand's fate. The show began to look like an anachronism when compared to the slick production values of expensively produced music videos. Nevertheless, the music video channels owe a debt of gratitude to American Bandstand, the network prototype that shaped the format which they have exploited so well.

-Rodney Buxton

HOST

Dick Clark (1956-1989)
David Hirsch (1989)

PRODUCER

Dick Clark

PROGRAMMING HISTORY

ABC

5 August-5 September 1957

Syndicated

1957-1963 Daily, Various Local Non-Prime Time Hours
1963-1969 Saturday, Various Local Non-Prime Time Hours

USA Cable

8 April-7 October 1989 Saturday, Non-Prime Time

FURTHER READING

Clark, Dick, and Richard Robinson. Rock, Roll and Remember. New York: Popular Library, 1976.

Shore, Michael, with Dick Clark. The History of American Bandstand. New York: Ballantine, 1985.

See also Clark, Dick; Music on Television


American Broadcastig Company

AMERICAN BROADCASTING COMPANY

U.S. Network

The American Broadcasting Company, more commonly referred to as ABC, has been a forerunner in the evolution of television network history. Although often recognized as the third-place network in ratings, behind CBS and NBC, ABC has several times been a "first," with bold decisions and changes that often served as catalysts to its competitors.

The following headline from the Los Angeles Times describes ABC's most memorable "first": "Merger of Top TV Network and Media Giant with Premier Movie Producer to Create One-Of-A-Kind Global Powerhouse." This notice referred to the Walt Disney Company's surprising purchase of Capital Cities/ABC for $19 billion in cash and stock in August 1995. While the merger is recognized by media executives and Wall Street investors as a landmark in network television, historians tell of ABC's beginnings more than four decades ago as much less dramatic.

ABC grew out of a Federal Communications Commission (FCC) "monopoly" probe. The 1938-41 radio-network investigation resulted in a highly publicized and controversial report which included specific proposals for reform. The FCC reported cited several problems with CBS and NBC, the two then-existing radio networks. The first problem cited was that NBC owned two networks, NBC-Blue and NBC-Red. The report proposed "divorcement," and on 12 October 1943, ABC was born, the offspring of the separation of NBC. As a result of the FCC report RCA sold the Blue Network Company, Inc. for $8,000,000. The buyer was the American Broadcasting System, Inc., owned by Edward J. Noble, who had made his fortune with Lifesavers candy.

By the mid-1940s, it was clear that the struggle for power in the broadcasting arena was now a three-network battle involving ABC, CBS and NBC. All had substantial radio earnings, but television technology developments loomed before them, threatening to change the face of the radio landscape forever.

By 1948, the FCC had issued approximately a hundred television-station licenses. By 1952, with sponsorship declining, death seemed imminent for network radio. The years between 1948 and 1955 for network television were a period of industry transition comparable to the mid-1920s for network radio. The FCC needed to develop a comprehensive plan for allocating TV frequencies and until it was completed the transition from radio would be incomplete.

As networks focused on the transition into television, a battle to takeover ABC, the weak sister of the Big Three, ensued. Noble's network was overextended and nearly bankrupt. And in 1951, Leonard Goldenson and United Paramount Theaters bought ABC for $25 million. Goldenson had begun his career at Paramount Pictures in 1933 as a 27-year-old Harvard Law School graduate. Eventually, however, he gave up law and became chief executive of United Paramount Theaters and after spending the first half of his career at Paramount, he gambled his way to the top of ABC.

A new era in American broadcasting, another "first", began with that merger. With the help of the television industry the silver screen entered the home. In 1954, Walt and Roy Disney approached Goldenson with the idea of building a new theme park in California. The brothers needed financing and they offered to supply Goldenson with new programming. He lent them $15 million in return for 35% of Disneyland. ABC also agreed to pay $35 million in license fees over seven years for a new Walt Disney TV series. Disneyland, which premiered in the fall of 1954 was the network's first Nielsen Top Ten Hit. A year later in the fall of 1955, ABC had another successful "first." Cheyenne, the first prime-time series produced by a major studio, Warner Brothers, aired on ABC the show and also became a network hit.

Still, it took nearly another decade for ABC to be Number One in the Nielsen ratings. But in 1964, ABC won the ratings race in the fifty largest U.S. markets with such successful series as Peyton Place, Bewitched, The Addams Family, McHale's Navy, Combat, and My Three Sons. But this success was short-lived and lasted a few weeks. Seven years later during the 1970-71 season, ABC had its first Number One show in all of television with Marcus Welby, M.D.

Even with this success, however, there were still many problems with ABC's programming that season, starting and ending with All in the Family. After financing the development of two pilot shows of All in the Family, Goldenson decided, in what has been hailed as the worst programming decision of his career, to turn down the Norman Lear show. He was worried that this new brand of realistic comedy would offend conservative affiliates.

All in the Family went to CBS--replacing The Beverly Hillbillies as American's leading comedy. To make matters worse, CBS's chief programmer, Fred Silverman, developed such spinoffs as Maude and The Jeffersons for the network. The effects on ABC's ratings were disastrous. Welby dropped from first to thirteenth place in one year.

ABC wooed Fred Silverman away from CBS in the mid-1970s. Six months after Silverman's arrival at ABC, two events took ABC to first place in the ratings: Roone Arledge's Winter Olympics in Innsbruck and a mini-series, a twelve-hour TV adaptation of Irwin Shaw's Rich Man, Poor Man. It was network TV's first big miniseries.

At the end of the 1975-76 season, ABC's Silverman scheduled a new show, Charlie's Angels. On the edge of a new programming wave in which sex would replace violence as the preferred "quick fix" for American television audiences, Charlie's Angels and other similarly cast ABC series came to be known as the "jiggle" shows. CBS and NBC executives labeled them "tits and ass" programming. These shows were Silverman's specialty and the cornerstone of a new entertainment creed.

The new programming resulted in a flood of advertising demand and surging Nielsen ratings for ABC. ABC's profits in 1975 totaled more than $29 million; in 1976, they were $83 million; and in 1977, $165. Not all the successes fell into the more exploitative categories, however. ABC aired another miniseries in 1977. A twelve-hour adaptation of Alex Haley's Roots attracted 130 million viewers, scored the largest Nielsen ratings in broadcast history, solidified the role of the miniseries in network programming, opened a national discussion of the history of American race relations, and garnered high praise for the network.

But the bulk of ABC programming was still highly conventional. During the 1977-78 season, ABC's successful lineup included The Six Million Dollar Man, The ABC Sunday Night Movie, NFL games, Happy Days, Laverne and Shirley, Three's Company, Soap, Eight is Enough, Charlie's Angels, Baretta, Welcome Back, Kotter, Barney Miller, The Love Boat, and Operation Petticoat. The network had twelve programs in the Nielsen Top Twenty.

Taxi, Mork & Mindy, and Happy Days headlined ABC's 1978-79 season of fourteen Top Twenty shows including the best five shows of the season. ABC made history again. It was the first time that a TV network had broken the billion-dollar revenue mark. But it was the last year of ABC's success streak. That year, Fred Silverman left the programming empire he had built at ABC and took over NBC. For the first time since 1975, ABC finished second in the November sweeps.

A year later, ABC was a "first" again. This time, as the first network to hire a woman as its evening anchor, bringing the network an avalanche of publicity. ABC hired Barbara Walters from NBC with a contract worth $1 million in 1976. Hired to co-anchor the ABC Evening News with Harry Reasoner, Walters, then forty-six, was the most celebrated woman in television news. The Reasoner and Walters merger was not successful, however, and Walters went on to her highly acclaimed series of interview programs and a regular spot on the ABC news magazine, 20/20.

The mid-to-late 1970s also saw the era of satellite television developing strength with such newcomers to the television industry as cable networks HBO, CNN and WTBS. Taking advantage of this trend in the early 1980s, ABC purchased ESPN, a cable sports network, with hopes that it would give the network a window on pay-per-view sports and help it bid for big sporting events.

Innovative programming in the early 1980s was not in prime-time series but made-for-TV movie programming, daytime shows, long-form miniseries and news. The most lucrative part of the ABC schedule in 1981 was daytime television which generated almost three-fourths of its profit. ABC, unlike CBS and NBC, owned most of its soap operas so the high daytime ratings of shows such as General Hospital, All My Children, and Ryan's Hope could be converted directly into profit. But the profits were matched by the network's burden of high expenses and sagging ratings. Once again ABC found itself lagging its competitors at NBC and CBS.

In 1986, Capital Cities Communication engineered the first television network takeover since Leonard Goldenson's merger of United Paramount Theaters and ABC. The $3.5 billion merger signaled the start of the purchase of all major networks in 1980s, but the resulting Capital Cities/ABC Inc. became what was widely considered by investors as one of the best run of media companies. Capital Cities cut costs dramatically while continuing to invest in news and entertainment programming. ABC rebounded to become Number One in the ratings.

A decade later, ABC was in the forefront of network financial news once more setting the way for a flurry of media corporate buyouts that would make network history. In 1995 Walt Disney Co. acquired Capital Cities/ABC for $19 billion, the second-highest price ever paid for a U.S. Company in U.S. history. The biggest media merger in history, touted as one of the best-kept secrets in the industry, "sparked a flurry of buying activity in other entertainment stocks," said the Los Angeles Times. Shortly after the Disney/Capital Cities/ABC merger, Westinghouse merged with CBS and Time Warner with Ted Turner's cable network empire including CNN, TBS, TNT, and Turner ClassicMovies.

The future of Disney/Capital Cities/ABC will be closely watched by media observers and critics. In many ways, the conglomerate suggests a model for a new era in media industries, an era in which global communication and economic strategies may override national and local concerns.

-Gayle Noyes

FURTHER READING

Goldenson, Leonard, H. Beating the Odds: The Untold Story Behind the Rise of ABC: The Stars, Struggles, and Egos That Transformed Network Television by the Man Who Made It Happen. New York: Scribner's, 1991.

Sugar, Bert Randolph. "The Thrill of Victory": The Inside Story of ABC Sports. New York: Hawthorn, 1978.

Quinlan, Sterling. Inside ABC: American Broadcasting Company's Rise to Power. New York: Hastings House, 1979.

Williams, Huntington. Beyond Control: ABC and the Fate of the Networks. New York: Athenaeum, 1989.


AMERICANIZATION

During a nightly newscast of CBC (Canadian Broadcasting Corporation) Prime Time News, the anchorman, in the last news item before the public affairs portion of the program, presented words to this effect: How would you like to have a house that would cost next to nothing to build and to maintain, no electrical, and no heating bills? Viewers were then shown four young Inuit adults building an igloo. They were born in the Arctic region, said the spokeswoman of the group, but had not learned the ancestral skills of carving (literally) a human shelter out of this harsh environment (-35 Celsius at night). It was a broad hint that the spin on this story would be "Young Aboriginals in search of their past." The real twist, however, was that their instructors, a middle aged man and woman, were Caucasian and that the man was born in Detroit. The American had studied something which sounded like environmental architecture and was teaching this particular technique to the young Inuits.

When asked if they were embarrassed by this arrangement, the spokeswoman answered, "No. If he teaches us what we need to know then that's all right." When asked if he found the situation a bit strange, the Detroit born man also answered in the negative, "I was born in Detroit but I do not know how to build a car." In fact it was one of the Inuit hunters who had taught him how to repair his snowmobile. So why shouldn't he teach young Inuits to build igloos? In the last scene the igloo builders lay out their seal rugs and light a small fire using seal oil, enabling the heat to ice the inside walls, thus insulating the dwelling from the outside cold and creating warmth within. A final shot shows the lighted igloos against the black night sky.

Many things can be read into this short narrative. First, the typical, white, Canadian anchorman, by referring to concerns of Southern Canadians (low building and maintenance costs, no taxes, clear air and quiet neighborhoods), trivializes a technology which, over thousands of years, has allowed populations to survive and create specific societies and cultures in this particular environment. Secondly, we are made aware of the benefits of international trade: an Inuit teaches a Detroit born American how to repair a motor vehicle and, in return learns how to build an igloo. Thirdly, we are led to understand that what the students expect from the teacher is basic working skills.

The temptation to build a case denouncing cultural imperialism, bemoaning the alienation of aboriginal cultures and the shredding of their social fabric, is strong here. On the basis of this one example, however, the argument would at best be flawed, at worst biased. But for students of popular culture, national identity, and cultural industries this is but one of the many thousand daily occurrences which exemplify the dynamic complexity of the concept of "americanization."

Embedded within it are at least two notions; the American presence and the presence of an American. In this news story, both notions are at work. On the one hand, the viewer is made aware of the American presence, the influence of American technology on this remote society, through the reference to the snowmobile. (Although the inventor lived and worked in Quebec, Canada, the fact that the Detroit born American puts the snowmobile on the same footing as the automobile implicitly makes it an American invention.) On the other hand, the viewer sees and hears the American instructor.

It is the first form of presence that usually defines the concept of americanization. It usually refers to the presence of American products and technology and it is against this presence that most critics argue. Surprisingly, few argue against the presence of Americans. As individuals, Americans are well liked and friendly; it is the presence of their way of life, of their culture, that makes americanization such an ugly word. Others like them but do not want to be like them; this is the basic attitude in opposition to americanization.

One is led to believe that s/he will become an American, will be americanized, not by interacting with citizens of the United States but by using American products, eating American (fast) food, and enjoying American cultural artifacts. One can go so far as to live and work in the United States while remaining staunchly Canadian or Australian or British, as many artists who have succeeded in the American music and film industries remind us. The danger of becoming americanized seems greater, however, if one stays in the comfort of home enjoying American cultural products such as magazines, novels, movies, music, comics, television shows and news, or computer software and games.

While these two embedded notions, the presence of Americans and the American presence, make for a fascinating debate, the concept of americanization conceals the parallel dual notion of "the host." Hosting the American presence seems to be more prevalent and more americanizing than hosting Americans themselves. To be a host is to make the visitor feel welcome, to make the visitor seem familiar, non-threatening, at home. In this case, to be a host is to be a consumer, to be a friendly user. To become americanized it is presumed not only that one consumes a steady diet of readily accessible made-in-the-U.S. products, but also consumes these cultural products with ease, i.e. as would any American.

American products are distributed internationally but are not made for international markets: they are made for the U.S. market, by, for, and about Americans. Thus, one can conclude, to enjoy these easily accessible products one must be or become American and the more one consumes, the more one becomes American, thereby enabling increasing pleasure and ease in this consumption. Americanization is a case in point of a basic process of acculturation. It results in sounding the alarms of cultural imperialism and cultural alienation: you become what you consume, because in order to consume you must become the targeted consumer. This is the equivalent of saying: because Science (as we believe we know it) is a product of Western European civilization, then to become a scientist one must become westernized, i.e. adopt Western mores, values, and ways of thinking.

In most host countries in the world there is an overwhelming presence of American products. The pull and pressure of those products must not be underestimated. Still, the news story of the Inuit mechanic and the Detroit igloo builder serves as a reminder that culture, or at least certain types of culture, are less bound by the economics of their technological environment and modes of production than was once assumed and theorized.

The fact that the Inuit travel on snowmobiles, live in suburban dwellings, watch a great deal of television, and have forgotten how to build igloos does not necessarily make them more americanized when compared with the Detroit born teacher, who is made no less American by his ability to build an igloo. Skills, products, and ideas take root in historically given contexts: they bear witness to their times. When they travel, they bring with them elements of their place of origin. To use these ideas and products, one must have an understanding of their historical background or context, of their original intent and of their mode of operation. If the invention and the corresponding mode of production of goods and ideas are context bound, so too are their uses and in many cases these have an impact on the very nature of products and ideas. This perspective leads to a better understanding of americanization.

Undoubtedly American composers, playwrights, and various other artists have affected the popular arts of the world. With the same degree of certitude, one can proclaim that American entrepreneurs and American entrepreneurship have affected the cultural industries the world over. But perhaps the most profound impact of this particular historical culture and its modes of production, is found in the social uses American society has made of these cultural products. If one wishes to speak of americanization in the realm of popular (or mass) culture, one must focus on the social uses of industrially produced and commercially distributed sounds and images. To show American-made movies in local theaters, to watch American sitcoms on the television set, to listen to American music on the radio--or to use copycat versions of any of these materials--is not, necessarily, to become americanized. To build into the local social fabric a permanent presence of these sounds and images, is to become americanized but not necessarily American.

To have a permanent background of American images and sounds (for example, television sets turned on all day, ads overflowing in print, on buses, on T-shirts, talk radio, Walkmans, etc.) means to live and work and play in a permanent kaleidoscope world plugged into a never ending soundtrack. This, it can be argued, is to become americanized.

The Dallas imperialism syndrome, and its legitimate heir, the O.J. Simpson Trial, are good illustrations of this. The debate surrounding Dallas rekindles the debate which greeted the American penny press and Hollywood cinema. Its central question: is communication technology a threat to basic (Western) values, local cultures, and the human psyche? Dallas symbolized this ongoing debate, a debate central to Western culture. But Dallas also symbolized a social evolution which has not received the attention it deserves. The worldwide popularity of Dallas revived the paradigm of the "magic bullet" theory of direct media effects, a theory suggesting that media content and style can be "injected" into the cultural life system, infecting and contaminating the "healthy" cultural body. It also revived discussions of cultural imperialism, but in a more sophisticated fashion and on a much grander scale. And it also raised the counter paradigm of the uses and gratifications model in communication studies.

Many researchers were eager to publish their claims that Dallas did not magically turn all its viewers into Americans, but that the program signified many things to many viewers. Moreover, they pointed out that, on the whole, national cultural products (including television programs) still outsold imported American ones. And if they did not, they certainly enjoyed more popular support and provided more enjoyment.

Forgotten in this foray was the fact that Dallas symbolized the popularization and the banalization of television viewing, its normal integration within the activities of everyday life, its quiet nestling in the central foyer of the household environment. Television viewing, a remarkable new social practice in many locations, quickly and quietly became, inside and outside academia, a major source of everyday conversation, the measuring stick of many moral debates, the epitome of modern living. In so doing television viewing displaced the boundaries of centuries-old institutions such as family, work, school and religion. The Dallas syndrome symbolized the fact that in a large number of host countries, communication technology hadbecome a permanent part of the everyday social environment, that its messages had become a permanent part of the social fabric and that its spokepersons had joined the public club of opinion makers.

While one can debate the pros and cons of this social fact, one can also speculate that television is not the revolution that many of its critics as well as admirers had hoped or feared. It did not destroy a sacred treasure of Western values based on the technology of the written word. Rather it revealed a blind spot among many social thinkers: the constructed centrality of the spoken word in modern societies. Television possibly revealed to the most industrialized society of the postwar era, the United States, that it was and still is, by and large, an oral society.

Communication technology did not trigger a revolution, social, moral, or sexual; it became part of the establishment in every way, shape, and form. And just as U.S. cultural industries have become an American institution, a part of the social order and a sustainer of culture in American society, so too have cultural industries in many other societies. In this sense, other societies have become americanized. Americanization is not to be found in the consumption of American cultural products. It lies in the establishment of a particular social formation. This formation is, to be sure, defined in part by the use of the products of national cultural industries. But it is also defined by alterations in patterns of everyday life and by the emergence of "new" voices that take their place among existing relations and structures of power. The uses of television throughout the world are both cause and effect within these cultural and social shifts

Thus americanization is neither a boon nor a threat--it is a cultural and economic fact of life in most (Western) countries. The debate then, is not over whether to stop or to hasten the consumption of American cultural products. It should instead be centered on the impact of specific social uses of industrially mass-produced cultural products, whether foreign or national. For better or worse, the socialization of sounds and images, and socialization through sounds and images, have made more visible, and more mainstream, the oral traditions and the tradition of orality not only in American society but also in all (Western) americanized societies.

It matters little whether television, and other technologically based cultural industries, were invented by the Americans or not. What they invented was a particular social use of these technologies: the massification of production, distribution, and consumption and the commodification of industrially produced cultural products. In return, this particular social use revealed to American society, and to other industrialized societies which followed suit, the forgotten presence of traditional, non-national, oral cultures. Cultural industries, and television in particular, revealed that print technology (the written word) had not subverted oral technology (the spoken word); it had only partially silenced it by making it less "visible." Television made words and sound once again "visible" and "audible" to the eyes and ears of the mind. In doing so it also revealed to the heavily industrialized, print oriented, Western societies that they were blinded by their most popular visual aid, television.

-Roger de la Gaarde

FURTHER READING

Liebes, Tamar and Elihu Katz. The Export Of Meaning: Cross Cultural Readings Of "Dallas." Cambridge, U.K.: Polity, 1990.

Lull, James. China Turned On: Television, Reform, And Resistance. London: Routledge, 1991.

Negrine, Ralph and S. Papathanassopoulos. The Internationalization Of Television. London: Pinter, 1990.

Nordenstreng, Kaarle and Tapio Varis. Television Traffic--A One-Way Street? A Survey And Analysis Of The International Flow Of Television Programme Material. Reports and Papers on Mass Communication, No. 70. Paris: UNESCO, 1974.

Schiller, Herbert. Mass Media and the American Empire. New York: Augustus M. Kelly, 1969.

Sepstrup, Preben. Transnationalization Of Television In Europe. London: John Libbey, 1990.

Smith, Anthony. The Age Of Behemoths: The Globalization of Mass Media Firms. New York: Priority Press, 1991.

Tunstall, Jeremy. The Media Are American: Anglo-American Media in the World. London: Constable, 1977.

Varis, Tapio. International Flow of Television Programs. Reports and Papers on Mass Communication, No. 100. Paris: UNESCO, 1986.

Wasko, Janet. Hollywood in the Information Age: Beyond the Silver Screen. Austin, Texas: University of Texas Press, 1994.

Wells, A.F. Picture Tube Imperialism? The Impact Of US Television on Latin America. New York: Orbis, 1972.

See also Audience Research


AMERICAN MOVIE CLASSICS

U.S. Cable Network

During the final sixth of the 20th century the television cable channel, American Movie Classics (AMC), quietly became one of the fastest growing television networks in the U.S. Half owned by Cablevision Systems and mammoth TeleCommunications, Inc., AMC is one of the great success stories in the emergence of cable TV in the U.S. Film fans loved AMC for showing classic, uncut, uncolorized Hollywood films of the 1930s, 1940s, and 1950s, with no interruptions for advertisements.

Over-the-air television had already served as the principle second run showcase for Hollywood films from the mid-1950s into the 1970s. But the number of over-the-air TV stations in any one market limited the possible showcases for classic Hollywood films. Film buffs in major markets did have independent television stations which frequently counter-programmed with Hollywood movies, but they hated the ways in which stations sanitized the presentations of theatrical films, cut them to fit them into prescribed time slots, and interrupted moving moments with blaring advertisements. With the emergence of cable television in the 1980s, AMC offered a niche for these fans, who sometimes referred to the channel as the "Metropolitan Museum of classic movies." Indeed, AMC created a "repertory" cinema easily operated by a remote control.

AMC began in October of 1984 as a pay service, but switched onto cable's "basic tier" in 1987 when it had grown to seven million subscribers in one thousand systems across the U.S. This growth curve continued and by the end of 1989 AMC had doubled its subscriber base. Two years later it could count 39 million subscribers.

No cable service in the U.S. ever received more favorable reviews. Critics raved at AMC's around-the-clock presentation of Hollywood favorites and undiscovered gems, a stark relief from the sensory overload of MTV. AMC bragged about its sedate pseudo-PBS pacing.

AMC also has created first run documentaries that focus on some part of the movie business, such as a corporate profile of Republic Studios, a compilation history entitled "Stars & Stripes: Hollywood and World War II," and a history of boxing movies labeled "Knockout: Hollywood's Love Affair with Boxing." AMC regularly features interviews by Richard Brown, professor at the New School of Social Research, as part of its on-going series "Reflections On the Silver Screen," and also cablecasts Ralph Edwards' This is Your Life episodes from the 1950s.

American Movie Classics regularly fills slots between films with old 20th Century Fox Movietone Newsreels. Fans can once again watch as a bored John Barrymore puts his profile into the cement in front of Grauman's Chinese theater or Shirley Temple accepts her special Oscar, then asks her mother if it is time to go home. In short here is the perfect nostalgia mix for anyone who lived through (or wished they had) the "simpler" time of the 1930s and 1940s.

AMC unabashedly promotes its nostalgic escape. Consider a typical stunt. The room, painted black and white (the purity of American Movie Classics), is filled with the sounds of Gordy Kilgore's big band playing Glenn Miller's "In the Mood" as more than two hundred couples spin, remembering a better time. The celebration of the fiftieth anniversary of Pearl Harbor? No, this was a late 1980s marketing device by American Movie Classics and the local cable system (owned by Time Warner), in Wichita Falls, Texas, a moment designed to launch AMC in that market.

Courtesy of American Movie Classics

By June 1988 American Movie Classics was successful enough to begin a colorful magazine. An old time classic star graces the cover of each issue; the first featured Katharine Hepburn, later came James Stewart, Marilyn Monroe, Gregory Peck, John Wayne, and Henry Fonda. Inside the cover comes a short, picture laden piece about a classic movie palace. Then comes a table of contents filled with articles about the stars of the Golden Age of Hollywood (keyed to American Movie Classic showings). The core of the magazine is the listings of that month's American Movie Classics offerings, highlighting festivals constructed around stars, series (such as Charlie Chan) and themes ("Super Sleuths," for example).

But there are limitations to the successes and benefits of AMC. Unless a new preservation print has been made (as was the case with the silent 1927 classic Wings), American Movie Classics runs television prints. These versions of the films are often incomplete, having been edited during the 1950s and 1960s to eliminate possibly offensive languages and images. Often TV prints have been cut to run a standard 88 minutes, timed to fit into two hour slots, with advertisements. American Movie Classics runs these incomplete prints, deciding not to spend the necessary moneys to create a complete version.

Fans rarely complain about the TV prints, however, and cable operators herald American Movie Classics as what is best about cable television. The channel has replaced the repertory cinemas which used to dot America's largest cities and college towns and serves as a fine example of specialized niche programming in cable TV of the 1990s.

-Douglas Gomery

FURTHER READING

Alexander, Ron. "AMC, Where the Movie Never Ends." New York Times, 17 November 1991.

Brown, Rich. Cablevision Pays $170 Million for AMC." Broadcasting & Cable (Washington, D.C.), 20 September 1993.

Dempsey, John. "Profitable AMC Turns 10; Sets for Some Classic Competition." Variety (Los Angeles), 26 September 1994.

Moshavi, Sharon D. "AMC Buys Universal Packaging." Broadcasting (Washington, D.C.), 20 May 1991.

See also Cable Networks; Movies on Television


AMERICAN WOMEN IN RADIO AND TELEVISION

American Women in Radio and Television (AWRT) is a nonprofit organization headquartered in Washington, D.C. Originally conceived as the women's division of the National Association of Broadcasters, AWRT became an independent entity in 1950. At its first convention, AWRT had 282 women members. Today, the group maintains more than 2,300 men and women members, largely employed by television and radio stations nationwide.

Although people of both genders can join and serve as officers, the organization's mission is to advance the impact of women's careers in broadcasting and related fields. The group furthers community service, member employment and education. The organization also has a definite social consciousness. AWRT produces an award-winning series of public service announcements which have focused upon preventing sexual harassment in the workplace. Its agenda has also included, as an issue for study, a concern for indecency in broadcast content.

The organization serves many functions for its members. Its nearly 50 local chapters provide a place for social and professional networking. Some chapters are an important force in their local broadcast communities; others are merely meeting places for people in similar professions. Local activities vary, but often include "Soaring Spirits" benefits to help children's hospitals, scholarship fundraising for area college students, awards for local media professionals, educational seminars, career development and job listing dispersal. Local chapter members also mentor meetings of the affiliated College Students in Broadcasting, a club composed of dues paying students organized at university campus chapters.

On the national level, the organization provides many services. The main office is helmed by full-time employees and directed by both nationally elected officers and an advisory board. Within the organization, the most essential activity is an annual convention held each spring. Convention activities have included lobbying in Washington, recreation in Phoenix and education in Florida. The organization also houses the AWRT Foundation, which is designed to help fund research, publication, institutes, lectures and the general advancement of the electronic media and allied fields. The Washington office sponsors AWRT's annual Star Awards which recognize media professionals or companies facilitating women's issues and concerns, and the Silver Satellite and the Achievement Awards commend success or advancements in electronic media fields.

The chapters differ greatly from each other. For example, the Austin, Texas chapter's monthly luncheon serves as the primary local meeting place for executives and managers in cable, broadcasting and advertising. Its activities include speakers with the latest news on industry developments, a preview night for each network's new fall programs in September, a Soaring Spirits 5K run, sponsorship of student scholarships and the definitive Austin media Christmas party.

Courtesy of American Women in Radio and Television, Inc.

In contrast, the Southern California chapter has a large sampling of television producers, on-air talent, network executives, educators, screenwriters and actresses in its ranks. Its main annual fundraising event is the Genii Awards luncheon, which honors an outstanding broadcast executive and a performer. Past winners have included producers Marian Rees and Linda Bloodworth Thomason and actresses Tyne Daly and Candace Bergen. Other activities include a "Meeting of the Minds" seminar updating the legal and technical knowledge in communication operations, a "Boot Camp" night where teams wearing military gear attempt to rearrange network programming schedules to maximize competition, and the more typical mixers and guest speakers. The chapter gives more than five scholarships annually, each awarded to a College Students in Broadcasting member.

Though different in membership, clout and structure, each local chapter uses the services of the national office to disseminate industry knowledge and job information. American Women in Radio and Television helps keep its members up to date in a rapidly changing industrial setting.

-Joan Stuller-Giglione

FURTHER READING

American Women in Radio and Television, Inc. AWRT 1992 Resource Directory. Washington, D.C.: 1992.

"AWRT Prepares for the 21st Century." Broadcasting (Washington, D.C.), 6 May 1985.

"Patricia Niekamp: Raising the Visibility of AWRT." Broadcasting (Washington, D.C.), 14 May 1990.

Rathbun, Elizabeth."AWRT Looks Ahead to Take Place on Superhighway." Broadcasting & Cable (Washington, D.C.), 30 May 1994.

Sheridan, Patrick J. "AWRT Panel Addresses Indecency Issue." Broadcasting (Washington, D.C.), 28 May 1990.


AMERICA'S FUNNIEST HOME VIDEOS

U.S. Reality/Comedy

A peculiar variant of reality-based television programming, America's Funniest Home Videos (AHFV), first aired as a Thanksgiving special in 1989, and later debuted on 14 January 1990 as a regular series on ABC. The show still maintains respectable ratings in its sixth season and is due for syndication in 1995 by MTM Television Distribution. The program's simple premise--to solicit and exhibit a series of humorous video clips shot by amateurs who compete for cash prizes--has had a surprisingly enduring run in its half-hour slot at 7:00 P.M. in the Sunday night schedule.

Rooted generally in the sub-genre of its comical, voyeuristic predecessors, such as Candid Camera, TV's Bloopers and Practical Jokes, and Life's Most Embarrassing Moments, AFHV more particularly owes its genesis to a weekly variety show produced by the Tokyo Broadcasting Company, Fun with Ken and Kato Chan, which featured a segment in which viewers were invited to mail in their home video clips. Vin Di Bona, who had earlier success with other TBC properties, eventually purchased U.S. rights to the Japanese concept. As executive producer, Di Bona expanded the segment into a half-hour hybrid of home video, variety show, stand up comedy, and audience participation synthesized to fit the ABC profile of family viewing.

Although indebted to a prevalence of reality-based programs when it debuted, AFHV had a far greater and more immediate impact on weekly ratings than any of its predecessors or imitators. Cracking the Nielsen Top 5 after only six episodes, by March of 1990 it had become the number one ranked series, temporarily unseating CBS's 60 Minutes, a feat no other ABC program had been able to achieve in twelve years. Since then, it has regularly won its time period among children, teenagers, and women and men ages 18 to 34.

At the series' peak of popularity, producers reported receiving close to 2,000 video submissions a day. These tapes, eventually sorted out by screeners for broadcast approval, must meet criteria that render them suitable for family audiences. First and foremost, qualifying videos should portray funny, amazing, or unexpected events in everyday life, such as animal antics, blunders at birthday parties, bloopers during wedding ceremonies, and fouled plays at sporting events. Because the series emphasizes the supposed universality and spontaneity of slapstick humor, tapes that depict extreme violence, offensive conduct, and serious physical injury, or that encourage imitative behavior, are strictly forbidden. Deliberately staged videos, such as parodies of advertisements or lip-synching of popular songs, may be accepted, but in general events rigged to look accidental or spontaneous are disqualified (or were reserved for Di Bona's follow-up program, America's Funniest People, now defunct, but created especially to accommodate staged video performances).

Once a clip is approved, its creators and performers must sign releases for broadcast authorization. Then follows a process during which clips are adjusted for uniform quality and matched in terms of production values; are embellished with sound effects and wisecracking voice-overs by host Bob Saget; are organized as a montage related to a loose theme (e.g. dogs, talent shows, skiing); and finally, are nestled into the format of the program. Each episode is first taped before a live studio audience, during which the clips are broadcast upon studio monitors so that the series' producers can gauge audience reaction. After subsequent reviews of the taping, producers pass on their recommendations to the staff, who edit out the less successful moments before the program is broadcast nationwide. Although labor-intensive, this method of television production is a relative bargain, costing less per episode than the average sitcom, and of course was soon imitated (for example, by Fox's Totally Hidden Video).

Television critics have been somewhat puzzled by the continued success of AFHV, many having panned the series as yet another illustration of the American public's increasing willingness to broadcast their most private and embarrassing moments. Several hypotheses for the series' popularity have been cited: the urge of the viewing public to get on television in order to secure their fifteen minutes of fame; the possibility of winning a $10,000 cash prize; the all expenses paid weekend trip to Hollywood to attend studio tapings; the charisma of host Bob Saget, the first performer since Arthur Godfrey to star in two concurrent, high-rated series (the other being Full House); the universal identification with everyday life fundamental to home movies and home video; and the sheer fun of producing television about and for oneself. The series' producers, however, cite the program's humor as the key to its success. Taking the "Bullwinkle approach" that provokes different kinds of laughter from both children and their parents, AFHV not only seeks to attract a wide demographic, but self-consciously mocks itself as insignificant, harmless fun.

Despite its overt lack of pretension, AFHV remains significant on several accounts, especially its international origins and appeal. Banking upon the perceived cross-cultural universality of home video productions, Di Bona had conceived of the series as international from its inception. AFHV can be seen in at least 70 countries and in more than a dozen languages (it is rumored to be the favorite show of the Sultan of Brunei). Di Bona has subsequently sold the format rights to producers in other nations, at least 16 of which have created their own versions, while others merely replace Saget with indigenous hosts. Most international affiliates also have clip trade agreements; AFHV itself liberally blends domestic and imported clips (blurring the title's emphasis on "America" and pointing to television's partnership in global capitalism).

Bob Saget
Photo courtesy of Vin Di Bona Productions

Also significant is the series' premise that the typical consumers of television may become its producers--that the modes of television reception and production are more dialogic than unidirectional. This inversion, as well as the format's unique hybridization of genres, results in peculiar effects worthy of investigation: the professional's commissioning of the amateur for commercial exploitation; the home video's simultaneous status as folk art and mass media; the promise of reward through competition that re-inflects the home mode of production's typical naiveté and non-commercial motivation with formal contrivance and financial incentives; the stress on comedy which excludes the banal everyday activities most typical of home video; and, finally, the format's allowance for a studio audience to vote for and reward their favorite video clip, maintaining the illusion of home video's folksy character, while the ten thousand dollar first prize reifies the slapstick conventions which the producers seek and that keep home viewers tuning in.

-James Moran

HOST

Bob Saget

PRODUCERS

Vin Di Bona, Steve Paskay

PROGRAMMING HISTORY

ABC

January 1990-- Sunday 8:00-8:30

FURTHER READING

"Bob Saget, the Host with the Most on His Busy, Busy Mind." People Weekly (New York), 26 March 1990.

Coe, Steve. "Home Is Where the Video Is." Broadcasting and Cable (Washington, D.C.), 12 April 1993.

Delsohn, Steve. "The Hip, Low-Key Host of This Season's Most Surprising Hit." TV Guide (Radnor, Pennsylvania), 31 March 1990).

Elm, Joanna and Lisa Schwartzbaum. "Tonight's Hot Story Is Brought To You…By You! How the Camcorder is Changing TV Newscasts." TV Guide (Radnor, Pennsylvania), 24 February 1990.

Fore, Steve. "America, America, This Is You!: The Curious Case of America's Funniest Home Videos." Journal of Popular Film and Television (Washington, D.C.) Spring 1993.

Goldman, Kevin. "60 Minutes Show Beaten in Ratings by Home Videos." Wall Street Journal (New York), 27 February 1990.

Hiltbrand, David. "America's Funniest Home Videos." People Weekly (New York), 5 March 1990.

Kaufman, Joanne. "America, Let's Go To Tape!" People Weekly (New York), 26 March 1990.

Lippman, John. "ABC To Warn Viewers About Risky Videos; The Network Was Prompted by Mounting Criticism About Safety of Some Acts in Its Mega-Hit, America's Funniest Home Videos." Los Angeles Times, 14 April 1990.

Lyons, Jeffrey. "The Best Of America's Funniest Home Videos." Video Review (New York), August 1991.

Rachlin, Jill. "Behind the Screens at TV's Funniest New Show." Ladies' Home Journal (New York), June 1990.

Sackett, Susan. "America's Funniest Home Videos." Prime Time Hits: Television's Most Popular Network Programs, 1950 to the Present. New York, Billboard Books, 1993.

Sherwood, Rick. "The Hollywood Reporter Salutes America's Funniest Home Videos On Its 100th Episode." The Hollywood Reporter (Los Angeles), 19 November 1991.

"That's a Wrap: America's Funniest Home Videos: Funniest New TV Show." U. S. News and World Report (Washington, D.C.), 9 July 1990.

Waters, Harry F. "Revenge of the Couch Potatoes: The Outrageous Success of America's Funniest Home Videos Proves That Any Fool Can Be a Star." Newsweek (New York), 5 March 1990.

Zoglin, Richard. "America's Funniest Home Videos." Time (New York), 5 March 1990.

See also Camcorder


AMERICA'S MOST WANTED

U.S. reality program/Public Service

First aired on the seven FOX Stations in February 1988, America's Most Wanted is a U.S. reality program featuring segments which reenact crimes of wanted fugitives,. Two months later, the show moved to the FOX Broadcasting Corporation and its affiliates. Produced by FOX Television Stations Productions (a unit of FOX Television Stations Inc.), America's Most Wanted may be cited as the first example of the "manhunt" type of reality shows. Consistently winning solid ratings throughout its history, it has also been credited as a television show which doubles as both entertainment and "public-service." Through the use of a toll-free "hotline," it elicits the participation of viewers in helping to capture known suspects depicted on the program, thus garnering praise and cooperation from law enforcement officials.

As a reality program, the style and content of America's Most Wanted closely follows that of other program types gathered under this broad industry label (e.g.: "tabloid" newsmagazines, video-verite and reenacted crime, rescue and manhunt shows, and family amateur video programs). Central to each of these genres is a visible reference to, or dramatization of, real events and occupations. Thus, while the stories told on America's Most Wanted stem from "real life" incidents, they are not comprised of "actual" live footage (with the exception of recorded testimony from the "real" people involved). Rather, incidents of criminality and victimization are reenacted, and in an often intense and involving manner. This dramatic component, particularly as it entails a subjective appeal, is a dominant feature of reality programmes, which tend to accentuate the emotional for their effectivity. Viewers are thus asked to empathize and identify with the experiences of the people represented on the show, especially insofar as these experiences involve social or moral dilemmas.

Relying upon a structure similar to that used by television newsmagazines--which move back and forth from promotional trailer to anchor to report--each episode of America's Most Wanted is divided into a number of segments which retell and reenact a particular crime. Beginning with an up-date on how many viewers' tips have thus far led to the capture of fugitives featured on the show, the program then moves to the host or "anchor," who introduces the program and the first story segment. Using both actors and live footage of the "real people" involved, these story segments are highly dramatized, making liberal use of quick edits, rock music underscoring, sophisticated camera effects and voice-overs. In addition to supplying a narrative function, the voice-overs also include actual testimony of the event from police, victims and the criminals involved, thus emphasizing and appealing to the subjective.

The program resembles the tabloid newsmagazine genre in its often exaggerated language, also used in promotional trailers and by the host to describe the crimes depicted on the show (e.g.: "Next, a tragic tale of obsession"). Additionally, and again paralleling qualities of tabloid TV, there are noticeable efforts towards self-promotion or congratulation; the host, law enforcement officials, and even captured fugitives repeatedly hype the policing and surveillance functions of the show. And yet, despite these consistencies with a denigrated tabloid TV genre, America's Most Wanted is distinct in its appeal to and affiliation with both "the public" and the police.

The program is hosted by John Walsh, who "anchors" America's Most Wanted from Washington, D.C. Given the show's cooperation with federal law agencies, such as the FBI and the U.S. Marshall Service, its broadcast from this location acts to further associate it with law enforcement institutions. Walsh, whose son was abducted and murdered in 1981, is a nationally-known advocate for missing and exploited children. As part of its program format, America's Most Wanted airs a weekly feature on missing children, and has created "The Missing Child Alert," a series of public service bulletins which are made available to all television stations, regardless of network affiliation.

John Walsh
Photo courtesy of John Walsh

Through its toll-free hotline (1-800-CRIME-TV), which operates seven days and averages 2,500 calls a week, the program has assisted in the apprehension of hundreds of fugitives, and thus earned the appreciation of law enforcement agencies. Additionally, America's Most Wanted sees itself as enabling a cathartic process; offering not only legal justice, but psychological resolution to victims of crime. In both these respects, America's Most Wanted may be said to move away from much of the fixed voyeurism of reality shows, towards a more active "public" function. And yet, do manhunt shows such as America's Most Wanted simply temper the tabloid's spectacle into a new form of "vigilante voyeurism?" Do such shows not only feed into, but actively promote, a public's fears regarding an ever present criminal threat? Such questions, regarding the aims, the intended audience and the effectivity of America's Most Wanted's public function, must be addressed.

-Beth Seaton

HOST

John Walsh

PRODUCERS

Lance Heflin, Joseph Russin, Paul Sparrow

PROGRAMMING HISTORY

FOX

April 1988-August 1990 Sunday 8:00-8:30
September 1990-July 1993 Friday 8:00-9:00
July 1993-January 1994 Tuesday 9:00-10:00
January 1994-- Saturday 9:00-10:00

FURTHER READING

Bartley, Diane. "John Walsh: Fighting Back." Saturday Evening Post (Indianapolis, Indiana), April 1990.

Cosgrove, Stuart. "Crime can Often Become an Accessory to Fiction on TV." New Statesman & Society (London), 7 December 1990.

"F.B.I. Gives programs Exclusives on Fugitives." The New York Times, 15 September 1991.

Finney, Angus. "Gutter and Gore." New Statesman & Society (London), 9 September 1988.

Friedman, David. "Wanted: Lowlifes and High Ratings." Rolling Stone (New York), 12 January 1989.

Garneau, George. "FBI to Newspapers: Watch Television." Editor & Publisher (New York), 21 September 1991.

Nelson, Scott A. "Crime-time Television." The FBI Law Enforcement Bulletin (Washington, D.C.), August 1988.

Prial, Frank J. "Freeze! You're on TV." Reader's Digest (Pleasantville, New York), March 1989.

"Television: Crime Pays." The Economist (London), 10 June 1989.

Thomas, Bill. "Finding Truth in the Age of 'Infotainment.'" Editorial Research Reports (Washington, D.C.: Congressional Quarterly, Inc.), 19 January 1990.

White, Daniel R. "America's Most Wanted." ABA Journal (Chicago), October 1989.


AMERIKA

U.S. Miniseries

Broadcast on ABC over the course of seven nights in the middle of February 1987, Amerika was a controversial 14 and 1/2 hour miniseries. Tom Shales of The Washington Post wrote in December 1996 that Amerika "Could be the hottest political potato in the history of television." It was produced by ABC Circle Films, and written and directed by Donald Wrye, who was also executive producer. This series depicted life as imagined in the United States in the late 1990s, ten years after the Soviet Union took control of America employing a Russian controlled UN peace-keeping force.

Some have contended that Amerika was produced to provide a television counter to the controversial ABC movie The Day After, which depicted nuclear holocaust between the U.S. and Russia in 1983. The ABC executive responsible for both programs denied this view. Brandon Stoddard, President of ABC Circle films said on 16 October 1986 at a press tour at the UN Plaza Hotel in New York that the idea for Amerika "never occurred during the controversy of The Day After, had nothing to do with The Day After. It happened...the birth of this idea happened substantially later." Stoddard went on to say that a critic of The Day After, Ben Stein from the Herald Examiner had written something, "at a much later point, a line...that had to do with what would life be like in America in a Russian occupation." Stoddard was stuck, however, thinking about how to do such a television program without getting caught up in the actual struggle of the takeover. Some time later, Stoddard's spouse suggested doing the project at a point in time ten years after the takeover.

At the time, Amerika was the most controversial television event ever broadcast by ABC. The network received more mail and phone calls about Amerika before it was on the air than the total pre- and post-broadcast viewer reaction of any other program in the history of ABC, including the end of the world story, The Day After.

The critics of Amerika came from all sides of the political spectrum. The liberals feared the program would antagonize the Kremlin, jeopardize arms control and détente. The right thought the miniseries inadequately portrayed the brutality of the U.S.S.R. The United Nations thought the movie would erode its image.

Despite the pre-broadcast level of controversy, most of the public did not object to the miniseries. Research conducted by ABC before the broadcast indicated that 96% of the population over 18 did not object to the program. Most Americans felt strongly that they should have the right to decide for themselves whether they would watch the program.

While almost half the country watched The Day After (46.0 rating), Amerika was seen in 19% of all TV households. Despite lots of publicity, controversy and viewers, research conducted by Professor William Adams at George Washington University showed that attitudes about the things most critics thought would be influenced by Amerika, did not change. What American's thought about the Soviet Union, The United Nations, or U.S. Soviet relations did not change in before and after surveys.

-Guy Lometti

Amerika
Photo courtesy of BBC

CAST

Devin Milford......................................Kris Kristofferson
Marion Milford.......................................Wendy Hughes
General Samanov...........................Armin Mueller-Stahl
Peter Bradford .........................................Robert Urich
Amanda Bradford....................................Cindy Pickett
Colonel Andrei Denisov.................................Sam Neill
Kimberly Ballard...............................Mariel Hemingway
Althea Milford........................................Christine Lahti
Ward Milford.......................................Richard Bradford
Helmut Gurtman..................................Reiner Schoene
Herbert Lister..............................John Madden Towney
Will Milford...............................................Ford Rainey

PRODUCER

David Wrye

PROGRAMMING HISTORY

ABC

15 February-22 February 1987 9:00-11:00

FURTHER READING

Lometti, G.E. "Broadcast Preparations for and Consequences of The Day After." In, Wober, J.M., editor. Television and Nuclear Power: Making the Public Mind. Norwood, New Jersey: Ablex, 1992.

Lometti, G.E. Sensitive Theme Programming and the New American Mainstream. New York: American Broadcasting Companies, Inc. 1984.


AMOS 'N' ANDY SHOW

U.S. Domestic Comedy

Like many of its early television counterparts, the Amos 'n' Andy television program was a direct descendent of the radio show that originated on WMAQ in Chicago on 19 March 1928, and eventually became the longest-running radio program in broadcast history. Amos 'n' Andy was conceived by Freeman Gosden and Charles Correll, two white actors who portrayed the characters Amos Jones and Andy Brown by mimicking so-called Negro dialect.

The significance of Amos 'n Andy, with its almost thirty year history as a highly successful radio show, its brief, contentious years on network television, its banishment from prime-time and subsequent years in syndication, and its reappearance in video cassette format is difficult to summarize in a few paragraphs. The position of the Amos 'n Andy show in television history is still debated by media scholars in recent books on the cultural history of American television.

Amos 'n Andy, was first broadcast on CBS television in June 1951, and lasted some two years before the program was canceled in the midst of growing protest by the black community in 1953. It was the first television series with an all-black cast (the only one of its kind to appear on prime-time, network television for nearly another twenty years).

The adventures of Amos 'n Andy presented the antics of Amos Jones, an Uncle Tom-like, conservative; Andy Brown, his zany business associate; Kingfish Stevens, a scheming smoothie; Lawyer Calhoun, an underhanded crook that no one trusted; Lightnin,' a slow-moving janitor; Sapphire Stevens, a nosey, loud-mouth; Mama, a domineering mother-in-law, and the infamous Madame Queen. The basis for these characters was derived largely from the stereotypic caricatures of African-Americans that had been communicated through several decades of popular American culture, most notably, motion pictures.

The program's portrayal of black life and culture was deemed by the black community of the period as an insulting return to the days of blackface and minstrelsy. Eventually, the controversy surrounding the television version of Amos 'n Andy would almost equal that of the popularity of the radio version.

Contemporary television viewers might find it difficult to understand what all the clamor was about. Why did the Amos 'n Andy show go on to become one of the most protested of television programs?

Media historian Donald Bogel notes "Neither CBS nor the programs' creators were prepared for the change in national temperament after the Second World War ... Within black America, a new political consciousness and a new awareness of the importance of image had emerged." Though hardly void of the cruel insults and disparaging imagery of the past, Hollywood of the post World War II period ushered in an era of better roles and improved images for African-American performers in Hollywood. American motion pictures presented its first glimpses of black soldiers fighting alongside their white comrades; black entertainers appeared in sequined gowns and tuxedos instead of bandannas and calico dresses. black characters could be lawyers, teachers and contributing members of society.

Post World War II African-Americans looked upon the new medium of television with hopeful excitement. To them, the medium could nullify the decades of offensive caricatures and ethnic stereotyping so prevalent throughout decades of motion picture history. The frequent appearance of black stars on early television variety shows was met with approval from black leadership.

African-Americans were still exuberant over recent important gains in civil rights brought on by World War II. They were determined to realize improved images of themselves in popular culture. To some, the characters in Amos 'n Andy, including rude, aggressive women and weak black men were offensive. Neither The Kingfish nor Sapphire Stevens could engage in a conversation without peppering their speech with faulty grammar and mispronunciations. Especially abhorred was the portrayal of black professionals. The NAACP, bolstered by its 1951 summer convention, mandated an official protest of the program. The organization outlined a list of specific items it felt were objectionable, for example, how "every character is either a clown or a crook," "Negro doctors are shown as quacks," and "Negro lawyers are shown as crooks." As the series appeared in June 1951, the NAACP appeared in federal court seeking an injunction against its premiere. To network executives, the show was harmless, not much different from Life with Liugi, The Goldbergs, or any other ethnically oriented show of the times.

Moreover, the denunciation of Amos 'n Andy was not universal. With its good writing and talented cast, the show was good comedy, and soon became a commercial success. The reaction of the black community over this well produced and very funny program remained divided. Even the Pittsburgh Courier, one of the black community's most influential publications, which had earlier led in the protest against the motion picture Gone With the Wind, defended the show in an article appearing in June 1951.

In 1953, CBS reluctantly removed the program from the air, but not solely because of the efforts of the NAACP. As mentioned, the period featured a swiftly changing climate for race relations in the United States. Consideration for the southern market was of great concern to major advertisers. In an era when African Americans were becoming increasingly vocal in the fight against racial discrimination, large advertisers were reluctant to have their products too closely associated with black people. Fear of White economic backlash was of special concern to advertisers and television producers. The idea of "organized consumer resistance" caused advertisers and television executives to avoid appearing pro-Negro rights. One advertising agency executive, referring to blacks on television, noted in Variety, "the word has gone out, 'No Negro performers allowed.'"

Even with so much contention looming, the Amos 'n Andy show remained in syndication well into the 1960s. Currently, video tape cassettes of the episodes are widely available.

-Pam Deane

CAST
Amos Jones.........................................Alvin Childress Andrew Hogg Brown (Andy)..........Spencer Williams, Jr. George "Kingfish" Stevens...........................Tim Moore Lawyer Algonquin J. Calhoun......................Johnny Lee Sapphire Stevens................................Ernestine Wade Lightin'.................Horace Stewart (aka, Nick O'Demus) Sapphire's Mama (Ramona Smith)....Amanda Randolph Madame Queen..................................Lillian Randolph

PRODUCERS Freeman Gosden, Charles Correll

PROGRAMMING HISTORY 78 Episodes
CBS
June 1951-June 1953 Thursday 8:30-9:00
Widely Syndicated thereafter until 1966

FURTHER READING
 Bogel, Donald. Blacks, Coons, Mullatoes, Mammies and Bucks: An Interpretive History of blacks in American Film. New York: Garland, 1973.

_______________. Blacks in American Television and Film. New York: Garland, 1988.

Campbell, Edward D.C., Jr. The Celluliod South: Hollywood and the Southern Myth. Knoxville, Tennessee: University of Tennessee, 1981.

Ely, Melvin Patrick. The Adventures of Amos 'n Andy: A Social History of an American Phenomenon. New York: The Free Press, 1991.

Friedman, Lester D. Uspeakable Images: Ethnicity and the American Cinema. Urbana, Illinois and Chicago: University of Illinois Press, 1991.

Gray, Herman. Watching Race: Television and the Struggle for "blackness." Minneapolis, Minnesota: University of Minnesota Press, 1995.

Hughes, Langston. Fight for Freedom: The Story of the NAACP. New York: W.W. Norton, 1962.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall, 1993.

Marc, David and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law, America's Greatest TV Shows and and People Who Created Them. Boston: Little, Brown, 1992.

Nesteby, James R. Black Images in American Films 1896 -1954: The Interplay Between Civil Rights and Film Culture. Lanham, Maryland: University Press of America, 1982.

See also Racism, Ethnicity and Television


ANCHOR

In U.S. television the chief news presenter(s) for network, local, cable and satellite news programming is known as the Anchor. The term distinguishes the presenter-journalist at the newsdesk in the television studio (or above the convention floor, etc.) from the reporter in the field. All news stories in a program are funneled through the anchor as he or she mediates between the public, the network or and other news reporters.

The most commonly cited source of the term is the television news coverage of the 1952 Republican presidential conventions; the metaphor is borrowed, not as one might expect, from the nautical realm, but from the strongest runner of a relay team, the anchorman, who runs the final leg of the race. In the conventional format of broadcast news, when the anchor is not personally delivering a story by directly addressing the viewing audience, or speaking over symbols and visual images of the news, he or she is introducing and calling upon reporters to deliver stories from the field or announcing a commercial break. Moreover, an anchor represents the public and its need to know whenever he or she interrogates and listens to the subject of an interview. National news anchors represent their respective networks and are held accountable for the ratings success of their respective news programs in attracting viewers. In keeping with this serious representational function, the anchor's style of delivery is reserved and his or her appearance is designed to convey credibility. In other words, the anchor is a television host at the top of a hierarchial chain of command with special reportorial credentials and responsibilities centered around "hard" or serious news of the day; celebrity interview and tabloid news shows have hosts, not anchors, even when they are organized similarly in format to network evening news. Journalists in other television news formats without a similar division of labor between studio and field are not anchors strictly speaking.

Being delegated with the daily, prestigious responsibility for presenting national news has brought public exposure that has made some network television news anchors into house-hold names. During his tenure as anchor of the CBS evening news, Walter Cronkite transcended the domain of broadcast news into becoming a widely-admired and "most trusted" national figure, eclipsing the fame of his cohorts, includingthe NBC newsteam Chet Huntley and David Brinkley; contemporary network anchors ABC's Peter Jennings, CBS's Dan Rather, and NBC's Tom Brokaw are national celebrities and highly-paid television stars. However, the role of the network anchor appears to be declining in cultural significance as the broadcast networks lose their dominance over the industry. The sheer numbers of anchors, for instance, the singles and pairs CNN rotates over its twenty-four hours of news programming, dilutes their potential star power.

Aside from abortive attempts to team Barbara Walters with Harry Reasoner and more recently, Connie Chung with Dan Rather, national news presenting has been a white male preserve. However, local anchor teams have long represented diversity in the community through a news couple of different race and gender, supplemented by reporters on the sports and weather beat and in the field. Even in the local context, however, gender distinctions are vital. The highly publicized case of Christine Kraft, anchor of KMBC-TV in Kansas City, Missouri illustrates the willingness of executives to dismiss women considered "too old" or "too unattractive" to fill this highly visible role. Such judgments are rarely, if ever, made in cases involving male anchors, who are seen to develop "authority" and "gravity" as their physical glamour fades.

A secondary meaning of anchor comes out of semiology, or the study of signs and meaning. Roland Barthes' "The Rhetoric of the Image" also uses the anchor and relay metaphor to describe two different functions of the caption in relation to a still image: a caption anchors the image when it selectively elucidates its meaning; when it sets out meanings not found in the image itself, it acts as a relay. The television news anchor may be said to function similarly as an "anchor" in this extended sense, by presenting a selection of events as news stories and by providing a framework for the interpretation of their social and cultural meaning.

-Margaret Morse

FURTHER READING

Barnouw, Erik. Tube of Plenty. (New York:Oxford University Press, 1984).

Barthes, Roland. "The Rhetoric of the Image," in Image, Music, Text, transl. Stephen Heath (New York: Hill &Wang, 1977).

Cunningham, Liz. Talking Politics: Choosing the President in the Television Age (Westport, Conn.: Praeger, 1995)

Fensch, Thomas Fensch. ed., Television News Anchors: An Anthology of Profiles of the Major Figures and Issues in United States Network Reporting, (Jefferson, N.C. : McFarland, c1993)

Goldberg, Robert and Gerald J. Goldberg. Anchors: Brokaw, Jennings, Rather and the Evening News (Secaucus, NJ : Carol Pub. Group, 1990).

Hallin, Dan. We Keep America on Top of the World: Television Journalism and the Public Sphere (London, NY: Routledge, 1994).

James, Doug. Walter Cronkite: His Life and Times (Brentwood, Tenn. : JM Press, c1991).

Matusow, Barbara Matusow. The Evening Stars: The Making of the Network News Anchor (Boston : Houghton Mifflin, 1983)

Morse, Margaret, "The Television News Personality and Credibility: Reflections on the News in Transition," in: Studies in Entertainment: Critical Approaches to Mass Culture (Bloomington: U. of Indiana Press, 1986), pp. 55-79.

Rather, Dan with Mickey Herskowitz. The Camera Never Blinks: Adventures of a TV Journalist (New York: W. Morrow, 1977) .

_________________. The Camera Never Blinks Twice: The Further Adventures of a Television Journalist (New York: W. Morrow, 1994).

Sanders, Marlene and Marcia Rock. Waiting for Prime Time: The Women of Television News (Urbana : University of Illinois Press, c1988).

See also Brokaw, Tom; Brinkley, David; Chung, Connie; Craft, Christine; Cronkite, Walter; Huntley, Chet; Jennings, Peter; Walters, Barbara


ANCILLARY MARKETS

In the American television industry the term "ancillary markets" generally refers to markets for feature films created by new television technologies. Before television, American films played only in motion picture theaters, and the only ancillary markets were found in theaters in international markets around the world. But the rise of commercial television in the 1950s and of pay cable and home video in the 1980s created additional venues for Hollywood product. Today, a feature film first opens in motion picture theaters to establish its box-office value and critical reputation. It is then released to ancillary markets in the following order: (1) home video (videocassette rental); (2) pay cable (premium cable services such as HBO, Showtime, and Cinemax); (3) network television; (4) cable television; and (5) television syndication. This distribution pattern is designed to maximize the full economic potential of each market, or "window" as it is called in the trade. With the exception of home video, which has a window that remains open almost indefinitely, a new feature is exploited in one market at a time. In each window, the price paid by the consumer to view the picture drops. Economists call this process price tiering: a film is first released to theaters where it is viewed for a period of months at top prices by "high value" consumers, i.e., to those who are most anxious to see the film and are willing to pay $7 and more for a ticket. The film is then released at contractually specified intervals to "lower value" consumers at prices that decline with time. A consumer willing to wait two to three years to view a film can finally receive it "free" over network television. Thus, the distribution pattern taps every segment of the market in an orderly way and at a price commensurate with its demand.

Historically, the first domestic ancillary market for feature films was created in the early 1960s when television networks first scheduled recent vintage Hollywood features in prime time. NBC began this practice on 23 September 1961 by programming "NBC Saturday Night at the Movies." Envious of NBC's successful strategy, ABC became the second network to program a prime time series of features. In 1962 the network launched "Hollywood Special" to bolster its Sunday night ratings with a package of films from United Artists. CBS, the television industry's leading network in this period, did not add a prime time feature film program until 1965 when it moved to strengthen a weak Thursday night.

Feature films had, of course, been a programming staple on television from the early days of the medium. Most of these movies were of pre-1948 vintage, however, and were used mainly to fill fringe time slots, particularly the afternoon and late evening. The first features came from Poverty Row studios, independent producers, and foreign film distributors. But Hollywood soon felt the effects of television's huge popularity. Strapped for cash as a result of the inroads TV had made on motion picture audiences many of the major studios began in 1955 either to sell off their libraries of old films to television syndicators or to create their own separate departments to handle distribution of films to television.

The majors were free to dispose of the pre-1948 films because they controlled television performance rights and all ancillary rights to their pictures. But the Hollywood talent unions, or guilds as they are called, demanded residual compensation to guild members who appeared in features made after 1 August 1948 and subsequently rented to television. Anticipating a boost in demand for recent vintage films when the networks converted to color television, the studios reached a settlement with the guilds in 1960 and began supplying the networks with a steady flow of product the year round. By the 1960s, the distribution pattern for feature films had thus become, theaters first, then eighteen months after the close of the theatrical run, network television, and then syndicated television.

Pay television and home video opened up still other new opportunities for filmed programming. Pay television came into its own in 1975, when Home Box Office, a venture of Time Inc., offered to cable subscribers, via satellite, the first of the so-called "premium services" consisting of recent, uncut, and uninterrupted films, sports events, and other specially-produced programming. After court battles in which HBO successfully challenged the right of the Federal Communications Commission to protect broadcast television, other premium services such as Showtime, The Movie Channel, and Cinemax entered the business. The distribution pattern in ancillary markets was therefore altered to accommodate these pay-TV services. The premium cable services became the second programming "window," following theatrical release and preceding broadcast network programming.

Although video tape recorders hit the market on the heels of HBO, home video did not become a significant force until the 1980s when Hollywood devised a way to accommodate the new technology. In response to pay-TV's ability to finance its own productions or to form alliances with independent producers, thereby circumventing the established studios, the Hollywood majors decided to release new films to home video prior to their availability on pay-TV. At the same time the studios made thousands of older movie titles available on videocassette. These strategies provided the necessary product diversity to differentiate home video from both the theatrical and pay-TV markets and to enable home video to become Hollywood's premier revenue source.

-Tino Balio

FURTHER READING

Banks, Jack. "The Institutional Analysis of the Pay Cable Market." Studies in Communication and Culture (Madison, Wisconsin), Spring 1988.

Lardner, James. Fast Forward: Hollywood, The Japanese and the Onslaught of the VCR. New York: Norton, 1987.

Mair, George. Inside HBO: The Billion Dollar War Between HBO, Hollywood, And The Home Video Revolution. New York: Dodd Mead, 1988.

Valenti, Jack. "Managing Changes in Technology." Variety (Los Angeles), 14 January 1987.

Wasko, Janet. Hollywood In The Information Age: Beyond The Silver Screen. Austin, Texas: University of Texas Press, 1994.

Wildman, Steven S. and Bruce M. Owen. Video Economics. Cambridge: Harvard University Press, 1992.

See also Financial Interest and Syndication Rules; Movies on Television; Reruns; Syndication


THE ANDY GRIFFITH SHOW

U.S. Situation Comedy

The Andy Griffith Show was one of the most popular and memorable comedy series of the 1960s. In its eight years on the air, from 1960 to 1968, it never dropped below seventh place in the seasonal Nielsen rankings, and it was number one the year it ceased production. The series pilot originally aired as an episode of Make Room For Daddy, a popular sitcom starring Danny Thomas. Sheldon Leonard produced both shows for Danny Thomas Productions.

An early example of television's "rural revolution," The Andy Griffith Show was part of a programming trend which saw the development of comedies featuring naïve but noble "rubes" from deep in the American heartland. The trend began when ABC debuted The Real McCoys in 1957, but CBS became the network most associated with lt. The success CBS achieved with The Andy Griffith Show provided the inspiration for a string of hits such as The Beverly Hillbillies, Green Acres, Petticoat Junction, and Hee Haw. Genial and comparatively innocuous, these shows were just right for a time when TV was under frequent attack by the Federal Communications Commission (FCC) and Congressional committees for its violent content.

Sheldon Leonard and Danny Thomas designed The Andy Griffith Show to fit the image of its star. Griffith's homespun characterizations were already well-known to audiences who'd seen his hayseed interpretations of Shakespeare on The Ed Sullivan Show and his starring roles in the films A Face in the Crowd (1957) and No Time for Sergeants (1958). On The Andy Griffith Show, he played Sheriff Andy Taylor, the fair-minded and easygoing head lawman of the Edenic small town of Mayberry, North Carolina. Neither sophisticated nor worldly-wise, Andy drew from a deep well of unpretentious folk wisdom that allowed him to settle domestic disputes and outwit the arrogant city folk who occasionally passed through town. When he wasn't at the Sheriff's office, Andy, a widower, was applying his old-fashioned horse sense to the raising of his young son Opie (Ronny Howard), a task he shared with his Aunt Bee (Frances Bavier).

Mayberry was based upon Andy Griffith's real hometown, and perhaps this was partially responsible for the strong sense many viewers got that Mayberry was a real place. Over the years the writers fleshed out the geography and character of the town with a degree of detail unusual for series television. The directorial style of the series was also strikingly distinct, employing a relaxed, almost lethargic tone appropriate to the nostalgic settings of front porch, sidewalk, and barber shop. The townspeople, and the ensemble of actors who portrayed them, were crucial to the success of the show. Most of these characters were "hicks," playing comic foils to the sagacious Andy. Gomer Pyle (Jim Nabors) and his cousin Goober (George Lindsey) came right out of the "bumpkin" tradition that had been developed years ago in films, popular literature, and comic strips. Town barber Floyd Lawson (Howard McNear) was a font of misinformation and the forerunner of Cheers' Cliff Clavin. Otis (Hal Smith), the unrepentant town drunk, was trained to let himself into his jail cell after a Saturday night bender and to let himself out on Sunday morning. Without much real police work to attend to, Andy's true job was protecting these and other citizens of Mayberry from their own hubris, intemperance, and stupidity.

Most of Andy's time, however, was spent controlling his earnest but over-zealous deputy, Barney Fife. Self-important, romantic, and nearly always wrong, Barney dreamed of the day he could use the one bullet Andy had issued to him. While Barney was forever frustrated that Mayberry was too small for the delusional ideas he had of himself, viewers got the sense that he couldn't have survived anywhere else. Don Knotts played the comic and pathetic sides of the character with equal aplomb and was given four Emmy Awards for doing so. He left the show in 1965 and was replaced by Jack Burns in the role of Deputy Warren Furguson.

The Andy Griffith Show engendered two spin-offs. Gomer Pyle, U.S.M.C., was a military sitcom featuring Gomer in the Marines. Mayberry, R.F.D., was a reworking of The Andy Griffith Show made necessary by Griffith's departure in 1968. Like the parent show, the spin-offs celebrated the honesty, the strong sense of community, and the solid family values supposedly inherent in small town life.

By the late 1960s, however, many viewers, especially young ones, were rejecting these shows as irrelevant to modern times. Mayberry's total isolation from contemporary problems was part of its appeal, but more than a decade of media coverage of the civil rights movement had brought about a change in the popular image of the small Southern town. Gomer Pyle, U.S.M.C., was set on a U.S. Marine base between 1964 and 1969, but neither Gomer nor any of his fellow soldiers ever mentioned the war in Vietnam. CBS executives, afraid of losing the lucrative youth demographic, purged their schedule of hit shows that were drawing huge but older-skewing audiences. Gomer Pyle, U.S.M.C., was in second place when it was canceled in l969. Mayberry, R.F.D., and the rest of the rural comedies, met a similar fate within the next two seasons. They were replaced by such "relevant" new sitcoms as All In the Family and M*A*S*H.

The Andy Griffith Show

The Andy Griffith Show remains an enduring favorite In syndicated reruns. New fan books about the program, including a cookbook of favorite dishes mentioned in specific episodes, continued to appear nearly thirty years after the end of the original network run. In 1986, a reunion show brought together most of the original cast and production team. Return To Mayberry was the highest-rated telefilm of the season.

-Jerry Haggins

CAST

Andy Taylor............................................. Andy Griffith Opie Taylor.......................................... Ronny Howard Barney Fife (1960-65)................................. Don Knotts Ellie Walker (1960-61).......................... Elinor Donahue Aunt Bee Taylor................................... Frances Bavier Clara Edwards.................................... Hope Summers Gomer Pyle (1963-64)................................ Jim Nabors Helen Crump (1964-68).......................... Aneta Corsaut Goober Pyle (1965-68)......................... George Lindsey Floyd Lawson......................................Howard McNear Otis Campbell (1960-67).............................. Hal Smith Howard Sprague (1966-68)....................... Jack Dodson Emmett Clark (1967-68)......................... Paul Hartman Thelma Lou (1960-65)................................. Betty Lynn Warren Ferguson (1965-66)........................ Jack Burns Mayor Stoner (1962-63)............................. Parley Baer Jud Crowley (1961-66)................................Burt Mustin

PRODUCERS

Louis Edelman, Sheldon Leonard

PROGRAMMING HISTORY
249 Episodes

CBS

October 1960-July 1963 Monday 9:30-10:00
September 1963-September 1964 Monday 9:30-10:00 September 1964-June 1965 Monday 8:30-9:00 September 1965-September 1968 Monday 9:00-9:30

FURTHER READING

Barnouw, Erik. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1990.

Beck, Ken, and Jim Clark. The Andy Griffith Show Book. New York: St. Martin's, 1985.

Eisner, Joel, and David Krinsky. Television Comedy Series: An Episode Guide to 153 Sitcoms in Syndication. Jefferson, North Carolina: McFarland, 1984.

Kelly, Richard. The Andy Griffith Show. Winston-Salem, North Carolina: John F. Blair, 1981.

Marc, David. Demographic Vistas: Television in American Culture. Philadelphia: The University of Pennsylvania Press, 1984.

_______________. Comic Visions: Television Comedy and American Culture. Boston: Unwin Hyman, 1989.

Watson, Mary Ann. The Expanding Vista: American Television in the Kennedy Years. New York: Oxford University Press, 1990.

See also Comedy, Domestic Settings; Griffith, Andy


Annenberg, Walter

WALTER ANNENBERG

U.S. Media Executive/Publisher/Diplomat

As a media magnate Walter Annenberg controlled important properties in the newspaper, television, and magazine industries. Perhaps most significantly, he was responsible for the creation of TV Guide, the largest circulation weekly magazine in the world, a magazine central to understanding television in America. He was also very active in the arena of American politics, and served as United States Ambassador to the Court of St. James. In his later life, Annenberg became renowned for his substantial philanthropic activities, which included significant donations to educational institutions and public television.

When his father was imprisoned for tax evasion, Annenberg took over the family publishing business. Triangle Publications, particularly The Daily Racing Form, proved to be extremely profitable, and Annenberg looked for ways to expand his company at precisely the time television was beginning to emerge as America's communications medium of the future. Inspired by a Philadelphia area television magazine called TV Digest, Annenberg conceived the idea of publishing a national television feature magazine, which he would then wrap around local television listings. The idea came to fruition when Annenberg purchased TV Digest, along with the similar publications TV Forecast from Chicago, and TV Guide from New York. He combined their operations to form TV Guide in 1953, and quickly expanded the magazine by creating new regional editions and purchasing existing television listings publications in other markets.

Annenberg and his aide, Merrill Panitt (who would go on to become TV Guide' s editorial director), realized that in order achieve the circulation necessary to make their publication a truly mass medium, they needed to go beyond the fan magazine approach that had been typical of most earlier television and radio periodicals. Because of this desire, they created a magazine that was both a staunch booster of the American system of television, yet at times also one of the most visible critics of the medium's more egregious perceived shortcomings. TV Guide' s editors often encouraged the magazine's readers to support quality television programs struggling to gain an audience. In fact, TV Guide' s greatest accomplishment under Annenberg may have been the magazine's success in walking the fine line between encouraging and prodding the medium to achieve its full potential without becoming too far removed from the prevailing tastes of the mass viewing public. As a consequence, TV Guide became extremely popular and widely read, and very influential among those in the television industry. A large number of distinguished authors wrote articles for the magazine over the years, including such names as Margaret Mead, Betty Friedan, John Updike, Gore Vidal, and Arthur Schlesinger, Jr. Many of these writers were attracted by the lure of reaching TV Guide' s huge audience; at its peak in the late 1970s, TV Guide had a paid circulation of nearly 20 million copies per week.

Annenberg remained supportive of conservative political causes throughout the years, and his efforts on behalf of Republicans were rewarded with his designation by President Richard Nixon as U. S. Ambassador to Great Britain in 1969. The appointment led Annenberg to sell his newspapers and television stations, but he retained TV Guide and remained active in managing the publication throughout his five-year tenure as Ambassador.

Shortly after the election of his close friend, Ronald Reagan, as President in 1980 (he would endorse Reagan's re-election campaign in 1984 in TV Guide, the only such political endorsement ever to appear in the magazine), Annenberg announced a plan to provide the Corporation for Public Broadcasting with $150 million in funds over a fifteen year period to produce educational television programs through which viewers could obtain college credits. Annenberg's sympathy for educational causes had already been evidenced by his financial support of the Annenberg Schools of Communication at both the University of Pennsylvania and at the University of Southern California. His activities in this regard would grow even more pronounced in the years to come, particularly after his sale of TV Guide and Triangle Publications to Rupert Murdoch's News Corporation in 1988 for approximately $3 billion--at the time, the largest price ever commanded for a publishing property.

Annenberg continued to make news after his sale of Triangle because of his many substantial donations to educational causes. In addition, Annenberg was also one of the country's foremost collectors of art, and in 1991, he bequeathed his extensive collection--valued at more than $1 billion--to New York's Metropolitan Museum of Art. His post-Triangle era charitable activities in the areas of education, art, and television served to further assure Annenberg's lasting legacy to a wide spectrum of American culture.

-David Gunzerath

Walter Annenberg
Photo courtesy of Walter Annenberg

WALTER H(UBERT) ANNENBERG. Born in Milwaukee, Wisconsin, 13 March 1908. Moved with family to Great Neck, Long Island, New York, 1920. Educated at The Peddie School, Highstown, New Jersey, graduated 1927; attended Wharton School of Finance, University of Pennsylvania, Philadelphia, Pennsylvania, 1927-28. Married (1) Veronica Dunkelman, 1938 (divorced, 1950); children: Wallis, Roger (deceased); (2) Leonore (Cohn) Rosentiel. Joined father, Moses Annenberg, successful publisher, as assistant in the bookkeeping office, 1928; upon father's death, 1942, assumed leadership of family business, Triangle Publications, Inc. which included the Philadelphia (Pennsylvania) Inquirer, the Daily Racing Form, the Morning Telegraph, and other minor publications; founded Seventeen magazine, 1944; TV Guide, 1953; acquired the Philadelphia (Pennsylvania) Daily News, 1957; acquired WFIL-AM and FM radio, Philadelphia, Pennsylvania, 1945; expanded station to television outlet, 1947; acquired radio and television stations in Altoona and Lebanon, Pennsylvania; Binghamton, New York; New Haven, Connecticut; Fresno, California; United States Ambassador to Great Britain and Northern Ireland, 1968-74; sold Triangle Publications to Rupert Murdoch, 1988. Founder Annenberg School of Communication, University of Pennsylvania; Annenberg School for Communication, University of Southern California, Los Angeles, California; Annenberg Washington Program in Communication Policy Studies, Washington, D.C.; Annenberg/Corporation for Public Broadcasting Math & Science Project; Founder, Trustee, Eisenhower Exchange Fellowships, Eisenhower Medical Center, Rancho Mirage, California. Emeritus Trustee, Metropolitan Museum of Art, New York City; Philadelphia (Pennsylvania) Museum of Art; University of Pennsylvania; The Peddie School, Highstown, New Jersey; Churchill Archives Center, Cambridge (England) College. Recipient: Order of the British Empire (Honorary); Legion of Honor (France); Order of Merit (Italy); Order of the Crown (Italy); Order of the Lion (Finland); Bencher of the Middle Temple (Honorary); Old Etonian (Honorary); Freedom Medal for Pioneering Television for Educational Purposes, President Ronald Reagan; Gold Medal of the Pennsylvania Society; Linus Pauling Medal for Humanitarianism; George Foster Peabody Award; Ralph Lowell Award, Corporation for Public Broadcasting; Generous American, Town and Country Magazine; Wagner Medal for Public Service, Robert F. Wagner; Award of Greater Philadelphia Chamber of Commerce; The Churchill Bell Award.

FURTHER READING

"A $150 Million Gift for Educational TV." Newsweek (New York), 9 March 1981.

"Annenberg Gives a Life Injection to Public Television." New York Times, 1 March 1981.

Altschuler, Glenn C., and David I. Grossvogel. Changing Channels: America in TV Guide. Urbana, Illinois: University of Illinois Press, 1992.

Blumenstyk, Goldie. "Annenberg Gives $265-million to 3 Universities." The Chronicle of Higher Education (Washington, D.C.), 23 June 1993.

Celis, William. "Annenberg to Give Education $500 Million Over Five Years." New York Times, 17 December 1993.

Cooney, John. The Annenbergs. New York: Simon and Schuster, 1982.

Fonzi, Gaeton. Annenberg: A Biography of Power. New York: Weybright and Talley, 1970.

Grassmuck, Karen. "A $50-million Gift Buoys Black Colleges for Ambitious Drive; Annenberg Makes Big Donation to United Negro College Fund." The Chronicle of Higher Education (Washington, D.C.), 14 March 1990.

Nicklin, Julie L. "Annenberg Shifts Priorities" (interview). The Chronicle of Higher Education (Washington, D.C.), 12 January 1994.

Russell, John. "Annenberg Picks Met for $1 Billion Gift." New York Times, 12 March 1991.

The Philadelphia Inquirer: The Story of the Inquirer 1829 to the Present. Philadelphia: Triangle Publications, 1956.

Traub, James. "It's Elementary." The New Yorker (New York), 17 July 1995.

Wilson, William. "Walter Annenberg Surveys the Land: In Art as in Politics, the Collector and Former Diplomat Knows What He Likes." Los Angeles Times, 12 August 1990.


ANTHOLOGY DRAMA

Anthology drama was an early American television series format or genre in which each episode was a discrete story/play rather than a weekly return to the same setting, characters, and stars. In the history of American television the anthology dramas that were broadcast live from New York are often considered the epitome of the genre and of television's "golden age" of the 1950s. While television was otherwise maligned as low-brow and crassly commercial, live anthology dramas represented, at least to some observers, the best of 1950s television. There were, however, several variations on the anthology drama series, and not all were critically acclaimed. A staple of late 1940s and 1950s programming, the last anthology dramas left the airwaves by the mid-1960s.

In 1946-47, a series of monthly dramas were presented on NBC's New York station as Television Theatre. However, its schedule was erratic, and it was NBC's Kraft Television Theatre that became not only the first weekly anthology drama but the first network television series in 1947. It was followed by several other series in 1948, including The Ford Television Theater, Studio One, Philco Television Playhouse, and Actors' Studio. These were hour-long dramas broadcast live from New York. Over the next several years, numerous such series appeared on the airwaves, among them, for example, Robert Montgomery Presents, Celanese Theater, and The U.S. Steel Hour. Critics praised the live, hour-long dramas for their presentations of adapted literary classics, serious dramas, and social relevance. The evocation of Broadway created prestige.

Live half-hour series appeared by 1950, such as Colgate Theater, Lights Out, Danger, and Lux Video Theatre. Some were thematic, creating continuity and programming niches. For instance, Danger and Lights Out specialized in suspense. With a few exceptions, these half-hour series were not critically acclaimed. Critics complained of dramas squeezed into half-hours.

The half-hour format quickly became the province of filmed anthology dramas produced in Hollywood. Critics liked these even less. In contrast to the high-brow, Broadway play connotations of the live New York series, critics associated filmed dramas with Hollywood, with low-brow entertainment. But there were all kinds of filmed anthologies just as there were all kinds of live anthologies. The first filmed anthology series was Your Show Time in 1949. Lasting only a few months, it was followed that same year by the first successful filmed anthology drama, Fireside Theatre. Other network filmed anthology dramas were Four Star Playhouse, The Loretta Young Show, and Hollywood Opening Night. Like some of the live productions, filmed anthologies sometimes also programmed for special interests. The Loretta Young Show, for example, was targeted to women. Some filmed anthology dramas were produced specifically for syndication. Examples include Douglas Fairbanks Presents, Death Valley Days, and Crown Theatre Starring Gloria Swanson. Death Valley Days was one of the few anthology dramas with a Western theme.

In the earliest years, literary works in the public domain provided the stories for the anthology dramas. There were no experienced television writers and the early industry could not afford experienced writers from other fields. Television writers and original television dramas soon appeared, however, and writers as well as critics and audiences recognized the potential power of small-scale, intimate drama created for the new medium. Writers like Rod Serling and Paddy Chayefsky helped refine the form and found critical success writing anthology dramas. Serling would go on to host his own filmed anthology series, The Twilight Zone. By the mid-1950s, original television dramas were providing material for feature films. Marty, 12 Angry Men, No Time for Sergeants, Requiem for a Heavyweight, and other original television plays were made into motion pictures.

Actors and directors also found opportunities on anthology dramas. At a time when the Hollywood studio system was disappearing, television offered jobs and public exposure. Little-known actors and actresses like Charleton Heston and Grace Kelly, as well as older Hollywood stars like Lillian Gish and Bette Davis, acted in anthology dramas. Some stars of Old Hollywood, such as Loretta Young, Douglas Fairbanks, and Barbara Stanwyck, had their own anthology series. Directors who would go on to motion picture work include Sidney Lumet and Arthur Penn.

Playhouse 90: Requiem for a Heavyweight
Photo courtesy of Wisconsin Center for Film and Theater Research

By the later 1950s, competition from the increasingly successful continuing character series filmed in Hollywood led to other innovations in the anthology drama format. Playhouse 90 presented 90-minute plays. Matinee Theater presented live, color dramas five days a week. Lux Video Theater and some others switched from live to filmed dramas. Production moved to Hollywood. During its final season in 1957-58, Kraft Television Theatre was the last anthology drama broadcast live from New York.

By the end of the decade, the anthology drama was on its way out. A number of factors led to its demise. Coming up with new, quality dramas and characters every week became increasingly difficult. Some anthology dramas had presented controversial episodes, with well-publicized battles with sponsors who wanted to stick with what they considered middle-of-the-road, non-controversial entertainment. Their attitudes, combined with their ultimate power, discouraged some writers and directors from working in the genre. The days of the glamorous Hollywood star as host were also numbered, and anthology dramas like The Loretta Young Show and The Barbara Stanwyck Show were canceled. Filmed programming, with its possibilities for an economic afterlife in syndication, had greater profit potential than live production. With television production shifting to Hollywood, more action-oriented genres could now be cranked out. And it seemed that audiences (comprising over 90% of American homes by the end of the 1950s) preferred them. Few examples of the live productions from anthology dramas remain today. Most were not preserved on film and the few that are available were preserved by filming them off of TV screens (kinescopes). Even many of the filmed programs have disappeared. Perhaps the anthology drama legacy remains today in the made-for-TV movie.

-Madelyn Ritrosky-Winslow

FURTHER READING

Averson, Richard. Electronic Drama: Television Plays of the Sixties, Selected by Richard Averson and David Manning White. With an introduction by Hubbell Robinson. Boston, Massachusetts: Beacon Press, 1971.

Gianakos, Larry James. Television Drama Series Programming : A Comprehensive Chronicle, 1947-1959. Metuchen, New Jersey: Scarecrow Press, 1980.

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina: McFarland & Co., 1990.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Dell, 1977.

See also Advertising, Company Voice; Alcoa Hour; Armstrong Circle Theatre; Brodkin, Herbert; Fireside Theater; General Electric Theater; Golden Age of Television; Hallmark Hall of Fame; Kraft Television Theater; Mann, Abby; Robinson, Hubbell; Rose, Reginald; Schaffner, Franklin, Playhouse 90, Studio One; The Wednesday Play; Westinghouse-Desilu Playhouse


ARBITRON

U.S. Ratings Service

Arbitron is the name for a media research product developed by the American Research Bureau (ARB), a company which became a major institution in develop-ing television ratings. The company's founders were Jim Seiler and Roger Cooper. Prior to 1950 when about 10% of U.S. homes had television, Seiler was experimenting on the East coast to develop a satisfactory method for mea-suring television audiences. Around the same time, Cooper was also testing methods to develop audience data for TV station and advertiser use in the Los Angeles area.

At the time television viewing was being measured by several different groups using varied techniques such as telephone coincidentals (calls made to viewers during television broadcasts), recalls (telephone calls made on days subsequent to broadcasts), and even door-to-door questionnaires. The common element that brought Cooper and Seiler together was that each found that distributing a viewing diary had distinct advantages in developing audience ratings for this new medium. Viewers could be mea-sured from early morning to late night without being bothered by telephone. Moreover, audience composition, as well as household ratings, could be developed. Audiences outside normal dialing areas could be measured and net weekly cumulative audiences could be produced.

The two researchers joined forces, incorporated and established headquart-ers in Washington, D.C. At about the same time, John Landreth formed a com-pany called Television National Audience Measurement Service. In 1951 he was directed to ARB and after a meeting with Seiler and Cooper, became the third partner in the research endeavor.

ARB developed its own methodology for audience measurement. First, a random sample of homes was drawn from tel-ephone directories of the area surveyed. These households were then contacted to de-termine whether or not a TV was present. One diary, with an explanatory letter, was mailed to the chosen respondents. Each television set in the house was monitored with a separate diary. The diary keeper in the home would record tele-vision viewing at fifteen minute periods day-by-day for seven days and then return the diary. It was determined that four weekly samples would be the basis for each market research report. Diaries were tabulated manually and a simple report was prepared on a program-by-program basis during prime time. A Mon-day-Friday combination report was prepared for daytime programming.

In the early 1950s ARB was ready to expand its operation. The Federal Communications Commission (FCC) lifted its 1948 freeze on new station license allocations in July 1952 and many new stations began telecasting. Advertising agencies needed a service to measure viewing in the increasing number of rapidly developing television markets. In 1952 ARB was measuring 15 TV markets. In order to position itself as the industry leader, the organization took a quantum leap and expanded to 35 mar-kets. Ad agency support and useage of the company's TV market reports followed and enabled ARB to be a pioneering leader in the exciting new field of audience measurement.

By the late 1950s, it became obvious that a better way had to be found to develop the diary data. Manual tabulation of the data from diaries was impos-sibly slow. ARB moved its headquarters to Beltsville, Maryland and installed a UNIVAC tabulation method and report preparation. The newly utilized system almost put the company out of business.

The first reports pro-duced by the system were woefully late; in some markets the reports made no sense. Gradually the company worked its way out of its dilemma. By the 1961-62 television year, ARB was on a better footing and had generally solved the prob-lems it had endured. The new computer equipment gave the company the capability to expand its market reports to include needed data on specific demographic groups, making them invalu-able tools for advertisers and their agencies to buy and sell spot television time.

By the early 1960s, homes owning a TV set had increased dramatically and hundreds of additional television stations had begun telecasting. Hundreds of thousands of diaries were being placed in American homes each year. By 1967 ARB had clearly defined 225 television markets. It produced television market reports called "sweeps" twice per year for every television market, and from four to seven times a year for the larger major markets. The sweeps provided comparative cumulative data for an entire week. TV's advantage as an advertising medium was thus well documented and appreciated; hundreds of millions of dol-lars were pouring into station and network coffers.

Courtesy of Arbitron

At this time, as a result of demands from advertising agencies, a new and exclu-sive market definition was introduced in ARB reports called the "Area of Domin-ant Influence." The ADI was a collection of counties in which the viewing of particular stations in the market was dominant. Some station executives violently object-ed complaining the new ratings did not reflect the true size of their station's reach. To counter this, ARB continued to report total homes viewing the sta-tion and demographic characteristics of the total audience.

From its inception, ARB's major competitor was the A.C. Nielsen Company. In the local market field, ARB was usually considered the innovative force, normally reacting quickly to what the ad agencies needed in the report. Although many advertising agencies subscribed to both rating services, ARB usually had a larger list of user agencies. In the larger TV markets a majority of stations were subscribers to both rating services.

During the decade of the 1980s, the two services were caught up in a rapidly changing electronic media market place. Arbitron delivered reports on cable penetration and cable viewing within specific markets. A large in-vestment was made in ScanAmerica, a unique service that combined viewing esti-mates with product purchase surveys. Additional investments were made to change methods of measurement. In larger markets diary surveys were converted to an automated system that used a sample in which special equipment was attached to the television set. View-ing data from the meter was carried through telephone lines to an electronic data center. In the larger TV markets metered research provided reports on a more timely basis; indeed, even overnight program ratings were now available.

These very sophisticated research methods were not only costly to install but also expensive to maintain. This resulted in substantial increases in the cost of market reports. TV stations had always borne most of the cost for the audience research. Both Arbitron and the Nielsen company charged agencies a token amount for the complete package of all market reports produced.

In the competition Arbitron began losing market share. By the end of the decade it had 19 metered markets, to Nielsen's 29 and ARB had a declining number of TV stations subscribing to market reports based on the viewing diary.

Finally, in the fall of 1993, Arbitron president Stephen Morris declared that his company was out of the television measuring business citing a market-place that would not support, as in the past, two rating services. It was revealed that approximately 275 stations subscribed to both Arbitron and Nielsen local market reports. But Arbitron's lists of exclusive station subscribers had dwindled to 180 clients while Nielsen could claim 359 exclusive subscribers.

As a company, Arbitron is still in existence. It continues to successfully measure radio listening audiences, using the personal diary, and its re-search reports are widely used in the radio industry. According to Mr. Morris Arbitron would continue to provide specialized TV audience research for tele-vision stations and advertising agencies. But for the first time in nearly forty years, the sales offices of TV stations and the research departments of ad agencies were dependent on a single source of local market research reports. =-C.A. Kellner

FURTHER READING

"Ailing Oligopoly: TV Station Rating Business: New Petry Study Confirms That More Stations Are Giving Up Either Arbitron Or Nielsen." Broadcasting (Washington, D.C.) 23 April 1990.

American Research Bureau. Arbitron Replication: A Study of the Reliability of Broadcast Ratings. New York: The Bureau, 1974.

Arbitron Company. Inside the Arbitron Television Report. New York: The Bureau, 1977.

Beville, Hugh Malcolm. Audience Ratings: Radio, Television, and Cable. Hillsdale, New Jersey: L. Erlbaum, 1988.

Broadcast Ratings Council, Inc. Standard Errors and Effective Sample Sizes as Reported for Broadcast Audience Measurement Surveys. New York: The Council, 1970.

Carter, Bill. "Arbitron Is Closing Down National Ratings Service." New York Times (New York), 3 September 1992.

Webster, James G. and Lawrence W. Lichty. Ratings Analysis: Theory and Practice. Hillsdale, New Jersey: L. Erlbaum, 1991.

See also Advertising; Market; Ratings; Share


ARCHIVES FOR TELEVISION MATERIALS

The study of television has long been hampered by the lack of sufficient archival resources, and this difficulty is indicative of larger social and cultural attitudes toward the medium. Long seen as culturally suspect if not defined outright as "inferior," television was considered unworthy of preservation. This situation has been most acute in the United States, where the identification of TV with commercial culture led to the notion that the material could simply be thrown away with no loss. Indeed, when television networks found themselves short of vault and storage space, the destruction of television on videotape or film was seen as profitable.

In those countries whose television systems were grounded in notions of public service circumstances have been somewhat different. The National Film and Television Archive in the United Kingdom has been more active in preserving television materials, for instance. Even in these countries, however, the lack of full sets of programs, the difficulties encountered in funding storage and preservation, and an almost complete disregard for such ancillary materials as corporate records and production notes, make it difficult to study television, prepare its histories, or understand its development and change.

This situation is changing, however, throughout the world. More and more producers, companies, distributors and exhibitors are coming to value the works they create and disseminate. Scholarly and critical attention to the me-dium-as well as the economic usefulness of "vintage" tele-vision has led to more and more attention to the TV past. Collectors and archivists alike have now begun to gather and make available more television material, some thought lost.

U.S. television material is archived at a number of government, private, corporate, and university sites. The Library of Congress in Washington, D.C., contains within its Division of Motion Pictures, Broadcasting and Recorded Sound approximately 80,000 television programs, with a particular emphasis on prime-time entertainment series. The NBC Collection at the Library of Congress is made up of programming from 1948 to 1977 in a wide variety of genres including sports, game shows, children's programs and daytime television, excluding news. The NET (National Educational Television) Collection is a repository of over 10,000 titles from early non-commercial U.S. television.

The Film and Television Archives at the University of California at Los Angeles (UCLA) houses one of the nation's preeminent collections of media materials. The television collections, which date from 1947, are particularly focused on drama, and include episodes of The Jack Benny Show, Texaco Star Theatre, The Colgate Comedy Hour, and The Smothers Brothers Comedy Hour. The Paramount Television collection is made up of programs from the early 1960s to the present. Most national and local Emmy Award-winning programs can be found in the UCLA Archives.

The Academy of Television Arts and Sciences in North Hollywood, California, a co-sponsor of the UCLA archives, also houses an archive of tapes, kinescopes, and films from the earliest days of television to the present. The academy also provides information about Emmy Awards, prime-time credits and biographies of performers, directors, producers and agents. Most services are available only to academy members.

The Archives of Performing Arts at the University of Southern California, also in Los Angeles, contain numerous programs and scripts from the "golden age" of U.S. television, as well as more contemporary materials.

The Wisconsin Center for Film and Theatre Research in Madison, Wisconsin was one of the pioneer collections in television, and has extensive holdings of original kinescopes, scripts, still photographs, and, production information. The ZIV Television Collection contains nearly 2,000 shows produced between 1948 and 1962 by one of the most successful producers of dramatic programs for first-run syndication use in early television. The Fred Coe collection contains copies of successful anthology dramas such as Playhouse 90 and Goodyear Playhouse. There are prints of many of the Ed Sullivan variety programs and MTM Enterprises shows such as The mary Tyler Moore Show and Bob Newhart.

The Museum of Television and Radio (MTR) in New York City houses approximately 25,000 programs from network, cable, and local broadcasts. The collection is made up of material from 1939 to the present. Users of the MTR are able to access a computerized database to select programs they wish to view, then screen them in individual carrels without ever handling the videotape. A separate area is set aside for scholars and researchers.

The Museum of Broadcast Communications (MBC) in Chicago works in a similar manner, providing a computer-ized database, individual viewing arrangements and a staff available for questions or special requests. The MBC collections include extensive materials related to local Chicago programming and the "Chicago School" of television with shows by Studs Terkel, Dave Garroway, and Burr Tillstrom. Other special features include collections of ABC-TV programs such as Wide World of Sport, episodes of American Bandstand found in the Dick Clark collection, the Steve Allen Collection focusing on Allen's work, the Chicago Television News Archive, and special collections of award-winning children's programming. Documentaries, television westerns such as Gunsmoke and Bonanza, and popular comedy programs from the 1950s to the 1990s can be found in the collection.

The archives of the Museum of Broadcast Communications
Photo courtesy of the Museum of Broadcast Communications

The Vanderbilt University Television News Archive in Nashville, Tennessee, was founded in 1968 to systematically preserve the most widely-viewed television newscasts, and contains news material from ABC, CBS, NBC, and CNN. The archive also maintains an on-line database.

The George Foster Peabody Collection at the University of Georgia in Athens contains copies of all submissions to the annual competition for the prestigious Peabody Awards for Excellence in Broadcasting. Documentary, en-tertainment, news, public service, children's, and educa-tional television programs are held in the collection and represent not only United States, but international entries.

The WGBH Educational Foundation Archives in Boston were organized in 1979 to store and preserve program materials produced by the Boston PBS affiliate. The archives represent one of the largest collections of public television programming in the country.

The ABC Library News Information Department in New York maintains a collection of television news material produced by the network. Particular emphasis is given to broadcasting during World War II, the Cold War, and the Vietnam War era. Similarly, the NBC News Archival Ser-vices in New York provide scholarly access to news and documentary material from 1940 to the present. In addi-tion, Worldwide Television News (WNT) in New York maintains the film and videotape libraries of British Pathe News (1896-1966), United Press International (UPI) News Films (1963-67), and UPITN (WTN, 1967-present).

In the United Kingdom, the National Film and Television Archive in London houses the most prominent collection of television archival material and receives particular funding for the preservation of ITV and Channel 4 programs.

In Canada, television archives are maintained at the Canadian Broadcasting Corporation Program Archives in Toronto, and the Public Archives in Ottawa, which contain over 30,000 Canadian film and television programs.

Australian materials may be found in two major locations. For historical material from the 1950s to around 1980, the best collection of video material is housed at the National Film and Sound Archives, McCoy Circuit, Acton, Australian Capital Territory. For television documentaries, telemovies, drama series and serials from 1980 onwards, the Library of the Australian Film, Television and Radio School in North Ryde, New South Wales holds the primary collection.

As more and more scholars and researchers recognize that television has been central to the social and cultural history of this century, it is likely to be the case that more careful attention will be given to the preservation of televi-sion materials. Fortunately, newer technologies, such as digital recording offer advantages both in matters of storage space and longevity and ease of access for the materials. 'While it is unlikely that the record of television content can ever be reconstructed with the degree of thoroughness long available for the written record, it is likely that a more complete accounting will be available in the future.

-Diane M. Negra

FURTHER READING

Ballantyne, James, editor. The Researcher's Guide to British Film and Television Collections. London: British Film and Video Council, 1993.

Davies, Brenda, editor. International Directory of Film and TV Documentation Sources. New York: FIAF, 1980.

Godfrey, Donald G. Reruns on File: A Guide to Electronic Media Archives. Hillsdale, New Jersey: Lawrence Erlbaum, 1992.

Mehr, Linda Harris, editor. Motion Pictures, Television and Radio: A Union Catalogue of Manuscript and Special Collections in the Western United States. New York: FLAF, 1977.

Rowan, Bonnie G. Scholars Guide to Washington, D.C. Film and Video Collections. Washington D.C.: Smithsonian Institution Press, 1980.


ARGENTINA

Argentina is one of the most important television and cable markets in Latin America. After Brazil and Mexico, it has the largest number of television receivers in the region (7,165,000 receivers/4.6 persons per receiver, according to the Britannica Book of the Year, 1994, p. 841). Its cable penetration is the highest in Latin America (52%, according to Producción & Distribución, 1995, p. 22). Domestic programs actively compete with foreign productions, and popular genres include variety shows, sitcoms, telenovelas, and sports and children's programs. The history of television in this country is characterized by cyclical patterns of state and private media ownership which parallel the changes occurring in the political and economic arena.

Argentine television began its transmissions in 1951 through channel 7, during the presidency of Juan Domigo Perón. Jaime Yankelevitch, a pioneer of the medium in the country, was a local radio entrepreneur who traveled to the United States to buy the equipment needed for television broadcasting. Initially, the transmitters were operated by the Ministry of Public Works, and the legal framework established the state as the owner of the broadcasting service. During this time, the government had absolute control over television, even though advertising spots were sold to commercial advertisers from its inception.

The military government of Pedro Eugenio Aramburu that overthrew Perón instituted private television in 1957 through the enactment of the decree 15,460. With the intention of controlling the dissemination of messages, this decree-law also prohibited the existence of broadcasting networks in the country. The stations in Buenos Aires could not send signals to the rest of the country, and as a result many independent stations with limited coverage emerged throughout the country. The first pay-TV systems were founded in 1962/1963. They used CATV technology, coaxial cables, and inexpensive equipment, and bought most of their programming from the broadcast stations in Buenos Aires. Ironically, the pay-TV stations that resulted from the 1957 prohibition stand at the root of the high cable penetration and the economic boom in the Argentine cable business today.

The first private channels in the capital city of Buenos Aires started operating in 1960/1--channels 9, 13, and 11. Though Argentine law prohibited foreign ownership of TV channels, at first the American networks managed to make "back-door" deals with the local stations by creating parallel production companies. Foreign investment could flow to these companies because they were not limited in terms of ownership. Thus the American television corporation NBC invested in channel 9 through the production company Telecenter, ABC invested in channel 11 through Telerama, and CBS and Time-Life invested in channel 13 through Proartel. In this way the American networks became partners of the private Argentine channels.

The founder of channel 13 was Goar Mestre, a famous Cuban broadcasting entrepreneur who left Cuba when Fidel Castro came to power in 1959 and emigrated to Argentina. Because Mestre was married to an Argentine, his wife was able to become the owner of the license for channel 13. At the same time, Mestre established a financial arrangement with CBS and Time-Life in which he owned 60% of Proartel (Producciones Argentinas de Televisión), channel 13's production company. As Elizabeth Fox argues in Media and Politics in Latin America (1988), the entrance of foreign capital had a strong impact on national broadcasting, by exposing Argentina to large investments in advertising and driving the development of mass consumption markets.

In the mid-1960s national entrepreneurs invested in the majority stocks of the three private channels, and the American networks withdrew from the market. In 1965, Alejandro Romay bought channel 9. In the early 1970s, the Vigil family, owner of the publisher Editorial Atlántida, invested in channel 13, and Héctor Ricardo García, from the publisher Editorial Sarmiento, invested in channel 11. In Quien te ha visto y quién TV (1988), Argentine television expert Pablo Sirvén considers the sixties the best years of private television, a period characterized by the high competition between the stations, and the success of their programming.

Yet this golden period came to an end in 1974 when the third Peronist government decided that the private licenses should return to the state and expropriated the major television stations. Silvio Waisbord (1994) indicates that the rationale for deciding not to renew their commercial licenses was based on the defense of the national interest, the elimination of commercialism, and the advancement of cultural goals. However, the state's appropriation of private channels brought no major changes because the stations continued to be supported by advertising and the programming was produced by the same production companies as before. The government did not fulfill its promise to support the national industry and no cultural programming was produced. As re-runs of old programs and movies became commonplace, both audiences and advertising declined and the stations needed additional state support to continue operating.

The fact that all television channels were state-owned played directly into the hands of the military dictatorship during the period 1976-1983. The military exercised tight ideological control over the content of all programming, and there were "black lists" with the names of prestigious producers, scriptwriters, and actors who could not work in television. The 22,285 broadcasting law enacted during this period dealt extensively with the content of the programming. Any appeal to violence, eroticism, vice, or crime was prohibited, as well as any content that challenged the ethical, social, or political norms of the country. During this period, in 1980, the first color transmissions began for the national market.

During the dictatorship, all state units, including all television stations, were allocated one-third to the army, one-third to the navy, and one-third to the air-force. Channel 9 went to the Army, channel 11 to the Air Force, channel 13 to the Navy, and channel 7 to the Presidency. While the military government managed to keep an intense ideological control over the content of the programs, their poor administration of the stations indebted them to the point of bankruptcy. For instance, in order to compete with each other, each of the three branches of the armed forces paid enormous sums of money to hire famous stars. Yet the revenues generated by advertising were not enough to cover these expenses.

The military regime was in principle against any kind of state intervention in the economy. Unlike previous governments that had tried to promote the national industry, the last military government eliminated all tariffs and protectionistic measures impeding the free flow of goods in the marketplace. However, in the area of communication their free-market policies were not so clear. Oscar Landi writes in Devórame Otra Vez (1988) that the military intended to privatize the channels while keeping them under their ideological control at the same time. Given this ambivalence, the process of privatization undertaken during this period with the enactment of the 1980 Broadcasting Law was intentionally slow, and started with the smaller stations in the provinces. Only in 1984, during the democratically elected government of Raúl Alfonsín, did the wave of privatization reached Buenos Aires. It was at this point that channel 9 returned to its previous owner, Alejandro Romay.

Notwithstanding the elimination of all censorship and "black lists," the communication sector inherited by Alfonsín still operated under the legal legacy of the military regime and was highly inefficient. As a result, cable television, particularly in the interior of the country, developed without regulation, and televisions channels continued to violate the legal limit of advertising time. Despite many attempts, the Alfonsín administration did not succeed in reforming the broadcast sector. This failure is generally attributed to the gridlock resulting from the strong economic and political pressures that operated during the transition to democracy.

President Menem learned his lesson from Alfonsín's experience, and early in his administration implemented by decree the "Law of State Reform" which included, among other state enterprises, the privatization of channel 11 and channel 13 in December 1989. At this point the deregulation of broadcasting acquired full force. Today there are five superstations in Buenos Aires, four of them are privately owned (channels 2, 9, 11, and 13) and one remains public (channel 7/Argentina Televisora Color).

The loosening of cross-media ownership allowed for the emergence of national media conglomerates. Publishers had extensively lobbied for this measure. Channel 13 was licensed to the conglomerate Clarín, the owner of the largest circulation newspaper in the country; ARTEAR, a film and television production company; two radio stations, Radio Mitre and FM100; a publishing company, Editorial Aguilar; an expanding MSO, Multicanal (400,000 subscribers); three satellite-delivered channels; and one of the partners of a newsprint factory, Papel Prensa, and the national news agency, Diarios y Noticias (DyN). Channel 11 was licensed to Telefé, a consortium integrated by the publisher Editorial Atlántida which also owns Produfé, a program production and distribution company, and at present controls 15 cable systems (200,000 subscribers). ARTEAR and Telefé are the channels that dominate the broadcast landscape and fiercely compete for top ratings.

Towards the end of the 1980s, the number of cable operators in the country reached about 2000. The main players were Video Cable Comunicación (VCC) and CableVisión. In the early 1990s new operators linked to Clarín and Telefé entered the market and gradually began to buy up cable franchises from smaller operators across the country. At present cable ownership is concentrated in the following four groups: Video Cable Comunicación, CableVisión, Clarín, and Telefé. These companies are also investing in fiber optic cable and are implementing Multi-Channel Multipoint Distribution Services (MMDS) to distribute their signals across areas that cannot be reached by cable. Another player in the cable business is Imagen Satelital, a company that supplies Argentine cable systems with five in-house channels (Space, I-Sat, Infinito, Universo, and Jupiter ), and distributes nine additional signals, among them Televisa's Eco Noticias, Bandeirantes from Brazil, and Much Music from Canada. Argentine signal distributors and programmers have grown rapidly since the launching of the domestic satellite Nahuel in 1992. This satellite's footprint covers the northern part of Argentina, the Western part of Brazil, and most of the territory of Chile, Paraguay, and Uruguay.

During the years following the privatization of television channels, advertising expenditures have more than quadrupled. Television and cable operators pay an 8% tax on advertising revenues to the National Broadcasting Committee (COMFER), which supports the government channel 7/Argentina Televisora Color. Currently the COMFER also directs 25% of this income to the National Film Institute for the subsidy of local film production.

Further trends toward deregulation of communications resulted in the signing of a bilateral accord between Argentina and the U.S. in September 1994 which allows for American investment in Argentine broadcast and cable operations. American capital entered the market soon afterwards, when TCI Inc. and Continental Cable invested in the two largest cable system operators in Argentina, CableVisión and Video Cable Comunicación (VCC) respectively. For about U.S. $35 a month, cable subscribers in Argentina receive a varied menu of about 65 channels, which includes (in addition to the domestic superstations): European channels (e.g. RAI from Italy, TV5 from France, TVE from Spain, and Deutsche Welle from Germany); Latin American channels (e.g. Globo TV, Manchete, and Bandeirantes from Brazil, Inravisión from Colombia, ECO from Mexico, and Venevisión from Venezuela); and American channels (Fox, USA, CNN, ESPN, The Discovery Channel, Cartoon Network, MTV, Nickelodeon, HBO Olé, etc.). At present no premium cable channels are offered in Argentina, and all the services are included in the basic subscription package.

Variety shows are among the most popular programs. They are scheduled at different times throughout the day, often in the early afternoon (1:00 to 2:00 P.M. or during the peak of prime-time (8:00 to 9:00 P.M.). The Argentine version of a variety show features a combination of musicals, interviews, comic skits, and games in which the audience participates by calling the host of the program, who frequently is a famous national actor or actress. An example of a daily variety show that has reached top ratings since 1984 is Hola Susana, hosted by actress Susana Giménez. Another popular variety show is Videomatch, hosted by Marcelo Tinelli. His program starts at midnight, targets a young, 15 to 30 year-old audience, and includes video-clips, bloopers, and sports.

In general, telenovelas are shown from Monday through Fridays in the afternoon (1:00 P.M. to 4:00 P.M., depending on the channel) and early prime-time (6:00 P.M. to 8:00 P.M.). The former are targeted at women, while the latter are targeted at a young adult audience. Weekly drama series broadcast after 10:00 P.M. are also popular. These attempt to reach an adult audience by dealing with socially controversial themes such as corruption, drugs, homosexuality, etc.

A typical TV prime-time evening starts at 6:00 P.M. with light telenovelas, variety-shows, or game-shows. These programs precede the one-hour newscasts that are scheduled in different time-slots in each channel. Channel 11 and ATC/channel 7 broadcast their evening news programs at 7:00 P.M., channel 2 at 9:00 P.M., and channel 9 and channel 13 compete on the news front at 8:00 P.M. From 10:00 P.M. to midnight viewers may opt for movies (which are usually imported), weekly drama series, or public affairs programs led by well-known national journalists and political pundits.

Sports programs are generally scheduled during week-ends. They cover different matches and report on the result of national, regional, or world championships. Soccer is the sport followed by the largest audience; the broadcast of a soccer cup final never fails to reach top ratings. But popular sports programs also include tennis, box, motoring, and rugby.

Unfortunately, there is no recent data on the proportion of imported programs available in this country. Early studies on the world flow of television programs conducted by Tapio Varis (1974) show that in 1971 channel 9 and channel 11 respectively imported 10% and 30% of their programming. A decade later, Varis (1984) found that channel 9 imported 49% of its programming. Considering the changes in the Argentine television landscape since 1989 (i.e. privatization, liberalization, the growth of cable, etc.), those partial figures cannot be considered a reliable estimate of the proportion of the current imported/domestic programming. Nevertheless, rating figures show that in general the Argentine audience prefers domestic productions. For instance, in August 1994, according to data from the market research company IBOPE (TV International, 1994), the five programs with the highest ratings were: soccer championship Copa Libertadores (13.0 of rating); variety show Hola Susana (12.6); family sitcom ¡Grande Pá! (12.6); movie cycle Cine ATP (11.3); and The Simpsons (11.2).

-Jaqui Chiemelesky

FURTHER READING

Fox, E. "Nationalism, censorship, and transnational control", In Fox, E. (ed.), Media and Politics in Latin America, London: Sage, 1988.

Morgan, Michael. "Television and the Cultivation of Political Attitudes in Argentina," Journal of Communication (New York), Winter 1991.

Muraro, H. "Dictatorship and transition to democracy: Argentina 1973-86", In Fox, E. (ed.), Media and Politics in Latin America, (pp. 117-124). London: Sage, 1988.

Salwen, M.B. and B. Garrison. Latin American Journalism. Hillsdale, New Jersey: Lawrence Erlbaum, 1991.

"Shining star of South America's Southern Cone lures new investors", TV International. October 24, 1994.

Varis, T. "Global traffic in television", Journal of Communication (New York),1974, 24.

Varis T. "The international flow of television programs". Journal of Communication (New York), 1984, 34.

Zuleta-Puceiro, E. "The Argentine case: Television in the 1989 presidential election". In Thomas E. Skidmore (ed.), Television, Politics, and the Transition to Democracy in Latin America, (pp. 55-81). Washington, DC, Baltimore, and London: The Woodrow Wilson Center Press and The Johns Hopkins University Press, 1993. Jaqui Chiemelesky


ARLEDGE, ROONE

U.S. Media Producer/Executive

Roone Arledge, president of ABC News, has had a more profound impact on the development of television news and sports programming and presentation than any other individual. In fact, a 1994 Sports Illustrated magazine ranking placed Arledge third, behind Muhammad Ali and Michael Jordan, in a list of 40 individuals who have had the greatest impact on the world of sports in the last four decades. In addition, a 1990 Life magazine poll listed Arledge as among the "100 Most Important Americans of the 20th Century."

In 1960, Arledge defected from NBC to join a struggling ABC. The next year, in his role as vice president of ABC Sports, Arledge created what would become the longest running and most successful sports program ever, of ABC's Wide World Sports. He brought his production specialty to ABC, and overhauled sports programming, including introduction of such techniques as slow motion and instant replays. These production techniques enabled Arledge to create a more exciting and dramatic sports event. He combined his production skills with "up close and personal" athlete features, which changed the way the world viewed competing athletes. He was one of the first users of the Atlantic satellite, enabling him to produce live sporting events from around the world.

Arledge's success in sports resulted in his promotion to president of the sports division in 1968, where he served until 1986. Shortly after his promotion, he again elevated ABC's sports prominence with NFL Monday Night Football. This prime-time sports program gave ABC the lock on ratings during its time slot, and earned Arledge even greater respect.

Under Arledge's lead, ABC Sports became the unchallenged leader in network sports programming. Arledge's innovations on Wide World were also successful for the ten Olympic games he produced. Inducted into the Olympic Hall of Fame for his commitment to excellence Arledge was later bestowed the Medal of Olympic Order by the International Olympic Committee, making him the first television executive and one of a select group of Americans to receive this prestigious award.

Despite his successful transformation of ABC Sports, his promotion to president of ABC News came as a surprise to many individuals because Arledge had no formal journalistic training. He functional as president of ABC Sports and ABC News for nearly ten years.

With the development of shows such as 20/20, World News Tonight, and Nightline, ABC was soon on the top of the network news battle. Among his greatest skills is identification of potential stars. Arledge successfully recruited the strongest and most promising journalists for his news team, including World News Tonight star Peter Jennings. Arledge recognized Jennings' talent and cast this once-defeated ABC Evening News anchor in the spotlight, and it worked. Arledge's team includes David Brinkley, Diane Sawyer, Sam Donaldson, Ted Koppel, Barbara Walters and Hugh Downs.

Arledge put news on the air in non-traditional formats and at non-traditional times, and received high ratings. In its 15 years, Nightline has battled entertainment personalities such as Johnny Carson, David Letterman and Jay Leno for ratings, and in 1995 was the highest rated late-night program. From its first show with Ali Agah, Iranian affairs leader, and Dorothea Morefield, wife of American hostage Richard Morefield, Nightline has been the leader in international affairs reporting.

Arledge's other news show creations include PrimeTime Live, with Diane Sawyer and Sam Donaldson; This Week With David Brinkley; World News Now, a 2:00-6:00 A.M. Monday through Friday overnight news program; and numerous ABC News Presents specials such as Turning Point and Viewpoint. Arledge also designed inventive news broadcasts such as Capital to Capital, the first satellite news series to promote discussion between U.S. and Soviet legislators.

His shows have received virtually every broadcasting honor possible. In 1995, ABC News was the first-ever news organization to receive the Alfred I. duPont-Columbia University Award, given for the network's overall commitment to excellence.

In a speech following his appointment at ABC, Arledge declared, "We (ABC) will be setting the standards that everyone will be talking about and that others in the industry will spend years trying to equal." It is clear, based on the success of ABC Sports and ABC News, that Arledge lived up to his immodest words.

-John Tedesco

Roone Arledge
Photo courtesy of ABC

ROONE ARLEDGE. Born in Forest Hills, New York, U.S., 8 July 1931. Educated at Mepham High School, Merrick, New York; Columbia College, New York, B.A. 1952. Married Joan Heise, 1953 (divorced, 1971); children: Elizabeth Ann, Susan Lee, Patricia Lu, and Roone Pinckney. Served in United States Army, 1953-1955. Started as production assistant, DuMont Television Network, 1952; producer-director, Radio Public Relations Spots for United States Army, 1953-55; stage manager, director, producer, at NBC Television, 1955-60; joined ABC Television, field producer, NCAA Television, 1960; producer, ABC's Wide World of Sports, 1961; vice president, ABC Sports, 1965; president, ABC Sports, 1968; created NFL Monday Night Football, 1969; president ABC News, 1977; group president, ABC News and Sports, 1985-90; president ABC News since 1990. Recipient: 36 Emmy Awards; four George Foster Peabody Awards; two Christopher Awards; Broadcast Pioneers Award; Gold Medal, International Radio and Television Society; Distinguished Service to Journalism Honor Medal, University of Missouri; John Jay Distinguished Professional Service Award, Columbia University; Distinguished Achievement Award, University of Southern California Journalism Association; Founders Award, Academy of Television Arts and Sciences; Grand Prix, Montreaux Television Festival; Olympic Order, Medal of the International Olympic Committee; Grand Prize, Cannes Film Festival; Man of the Year, National Association of Television Program Executives; Academy of Television Arts and Sciences Hall of Fame, 1990; U.S. Olympic Hall of Fame, 1990, du Pont-Columbia Award, 1995.

FURTHER READING

Cosell, Howard. Like It Is. Chicago: Playboy Press, 1974.

Flander, Judy. "Rooneglow." Washington Journalism Review (Washington, D.C.), July-August, 1990.

Goldenson, Leonard. Beating the Odds. New York: Scribners, 1991.

Gunther, Marc. The House That Roone Built: The Inside Story of ABC News. Boston: Little, Brown, 1994.

____________. "Blue Roone." American Journalism Review (College Park, Maryland), April, 1994.

Gunther, Marc, and B. Carter, Monday Night Mayhem: The Inside Story of ABC's Monday Night Football. New York: William Morrow: 1988.

O'Neil, Terry. The Game Behind the Game: High Pressure, High Stakes in Television Sports. New York: Harper & Row, 1989.

Patton, Phil. Razzle Dazzle: The Curious Marriage of Television and Professional Football. Garden City, New York: Dial Press, 1984.

Powers, John. "Roone Arledge." Sport (New York) December, 1986.

Rader, Benjamin G. In Its Own Image: How Television Has Transformed Sports. New York: Free Press, 1984.

Roberts, Randy. "Roone Arledge and the Rise of Televised Sports." USA Today (New York), January, 1992.

"Roone Arledge on ABC's Wide World of News." (interview). Broadcasting & Cable (Washington, D.C.), 10 October 1994.

Rushin, Steve. "Roone Arledge (Forty for the Ages)." Sports Illustrated (New York), 19 September 1994.

Spence, Jim, with Dave Giles. Up Close and Personal: The Inside Story of Network Television Sports. New York: Athaneum, 1988.

Sugar, Bert Randolph. The Thrill of Victory: The Inside Story of ABC Sports. New York: Hawthorne, 1978.

Waters, Harry F. "A Relish for Risks; The Ups and Downs of ABC's Roone Arledge." Newsweek (New York), 15 June 1987.

See also American Broadcasting Company; News; Olympics; Sports on Television; Sportscasters


Armed Forces Radio and Television Services

ARMED FORCES RADIO AND TELEVISION SERVICE

Armed Forces Radio & Television Service (AFRTS) comprises the primary communication media of the American Forces Information Service (AFIS), a unit of the Department of Defense (DoD). AFRTS provides radio and television news, information, sports and entertainment programming to U.S. military personnel and their families stationed at U.S. military installations and seacraft worldwide.

AFRTS programming, acquired and distributed by the AFRTS Broadcast Center in Los Angeles, is selected from popular commercial and public programming found in the United States (though commercials are replaced by DoD information and spot announcements). Most AFRTS programming is acquired with little or no charge thanks to industry cooperation dating back to the AFRTS's beginnings during World War II.

Radio news programming is transmitted by the International Satellite (INTELSAT) and International Maritime Satellite (INMARSAT) (which replaced AFRTS's previous short-wave broadcast service in 1988). Programming includes news and commentary from the major U.S. networks and syndicators. Music and entertainment programming is mailed in weekly program units for use by outlets in producing local programming. Television news, information, sports, and other timely programming is distributed by the AFRTS Satellite Network (SATNET). Most entertainment programming, however, is provided by mail, and normally includes over 90% of the top rated programs in the United States. About 63% of AFRTS programming comes from the commercial networks, comprised largely of news and sports. The balance comes from the major entertainment distributors and producers in the United States. Unlike AFRS during its formative years, AFRTS does not produce its own entertainment shows for television.

As of 1992, according to AFIS sources, AFRTS uses nine satellites in providing service to over 450 outlets in more than 130 countries and U.S. territories worldwide. Over 300 military ships at sea also receive programming. By 1985, the AFRTS had become the largest radio and television network in the world.

AFRTS broadcasts also reach a substantial "shadow" audience of U.S. citizens living abroad and citizens of host nations who view or listen to the programming. Though no official figures exist for the size of the "shadow" audience worldwide, one study of the audience in Japan found that 21% of the local population (approximately 25 million people) listened to AFRTS radio at least once a week. One could safely conclude that the enormous presence of AFRTS broadcasts has probably played an important role in informal English language instruction and, relatedly, fostering a general acceptance of U.S. cultural products worldwide--currently the number one export of the United States.

AFRTS's history can be traced to several small radio stations established by servicemen in Panama, Alaska, and the Philippines near the start of World War II. Following the success and popularity of these small operations, the Armed Forces Radio Service (AFRS) was established by the War Department on 26 May 1942, with the expressed intent of improving troop morale by giving service members a "touch of home." The military also sought to provide a source of information to U.S. servicemen that would counter enemy propaganda (such as that found in the broadcasts of Axis Sally and Tokyo Rose), though it denied the move was an attempt at counter-propaganda.

Courtesy of Armed Forces Radio and Television Service

AFRS programs during the war proved enormously popular with the troops, and were made financially possible largely through the contributions of radio and film stars who donated their time regularly without charge. Two of the more popular programs included Command Performance and Mail Call, which presented such stars as Bob Hope, Jack Benny, Clark Gable, Red Skelton, Bing Crosby, Dinah Shore, and the Andrews Sisters, among many others. Though these stars unselfishly gave of their time to contribute to the patriotic war effort, their careers most certainly didn't suffer from the exposure of a somewhat captive audience. By the end of the war, there were nearly 300 AFRS radio stations operating worldwide (though that number had decreased to only sixty some four years later). Since that time, the number of stations continues to increase and decrease, depending on the level of U.S. military commitments worldwide.

Television came relatively late to the AFRS, considering the enormous impact it was having on American society. The impetus to introduce television, in fact, came from the need to address serious morale problems in the Strategic Air Command. Armed Forces Television (AFT) got its start at Limestone Air Force Base, Maine, in 1953, and after much success in helping to reduce AWOLs, court martials, and the divorce rate at this military installation, AFT was officially joined with the AFRS in 1954 to become the AFRTS--the Armed Forces Radio and Television Service. AFRTS introduced color television in the early 1970's and was one of the first broadcasters to began using satellites for live news and sports as early as 1968.

The AFRTS maintains that its programming is provided "without censorship, propagandizing, or manipulation." The first notable exceptions to that claim surfaced during the Vietnam War period. From 1963 to 1967, AFRTS was instructed by Defense Secretary Robert McNamara to broadcast United States Information Agency (USIA)-produced news analysis programs--material that was widely recognized as propaganda. The more serious challenge to AFRTS's non-interference claims came from broadcast outlets and journalists in Vietnam itself. Though AFRTS and various military policy makers maintained that censorship of programming was prohibited, numerous controversies arose (both public and internal) over news, quotes, and specific words and phrases that were kept off the air due to AFRTS guidelines. According to a history of the AFRTS commissioned by the Service for its fiftieth anniversary, such restrictions even included "the editing of President Johnson's comments that the command believed were inaccurate." Justifications for such restrictions most often included the desire to avoid injuring troop morale, helping the enemy, or offending the host nation's sensitivities.

Though AFRTS still maintains its claim to no censorship, it also adamantly defends the altering of programming that might offend the sensitivities of host nations. The direct broadcasting of American news programming via SATNET has increased the problems for AFRTS broadcasters in nations that are particularly sensitive to criticism (such as Korea and the Philippines, in recent years). AFRTS also defends its review of music lyrics and feature films for similar reasons.

-Jeffrey P. Jones

FURTHER READING

American Forces Information Service and Armed Forces Radio and Television Service. History of AFRTS: The First 50 Years (1992), U.S. Department of Defense.


ARMSTRONG CIRCLE THEATRE

U.S. Dramatic Anthology

Armstrong Circle Theatre, which premiered in the summer of 1950, joined thirteen other anthology programs already on the air, but went on to become one of the longest-running anthology series in television history. It aired for fourteen seasons, first in a one-half hour format and later expanding to one-hour. Armstrong Circle Theatre was produced by Talent Associates, Ltd., the agency formed by David Susskind and Alfred Levy, which also produced the Kaiser Aluminum Hour and individual productions for the DuPont Show of the Month, Kraft Television Theatre, and the Philco Television Playhouse.

What differentiated the Armstrong Circle Theatre from other anthology series was the show's change in focus after its first few seasons. Initially, Armstrong Circle Theatre presented typical, formula dramas, with little to distinguish it from other anthologies. In 1952, producers decided to change their approach. With the aid of an advertising agency that gathered scripts from all sources, including first-time writers, producers opted for "quality dramas" that emphasized characterization over pure plot devices. The new stories presented on Armstrong Circle attempted a continuity of mood, theme, and style from production to production without presenting the same type of protagonist in varying situations. Some critics described the stories as sentimental with a "pleasantly related moral" as their thematic approach. One example of this "family type" dramatic style was The Rocking Horse, a tender story about a reunion between mother and son.

In 1955, when Armstrong Circle Theatre expanded to one hour, the series continued its emphasis on the story and presented the earliest form of the docudrama (fact-based dramatizations). Executive Producer David Susskind and producer Robert Costello de-emphasized the role of actors and made the story the "star". According to Costello, their aim was "to combine fact and drama--to arouse interest, even controversy, on important and topical subjects." Using a news story or idea was not enough: the series also had to "be able to present some potential solution, some hope for your citizens to consider, to think about." Examples of these fact-based dramas include S.O.S. from the Andrea Doria and Lost: $2,000,000, a drama about the effect of Hurricane Diane on a small town in Connecticut.

The docudrama format was enhanced by having a news anchor serve as the host/narrator for the program, and, for this task, NBC hired news anchorman John Cameron Swayze. When the series switched from NBC to CBS in 1957, Swayze was replaced by CBS news anchor Douglas Edwards. Edwards was subsequently removed by CBS when network executives felt his credibility as a news anchor would be diminished by hosting a non-news program. He was replaced by reporter Ron Cochran, formerly of ABC.

At the time its format was lengthened to one-hour, Armstrong Circle Theatre alternated with Playwrights '56. Problems arose between the two series because each was sponsored by a different company with different advertising aims. Pontiac, sponsor of Playwrights '56, wanted a very distinct sales message aimed at a large audience. Armstrong Circle desired strong sponsor identification with its special type of programming. Although Playwrights '56 produced a number of distinctive dramas, they were not as critically successful as other anthologies. Pontiac considered the ratings for the show too low and withdrew its sponsorship at the end of the season. The next season, Armstrong Circle alternated with The Kaiser Aluminum Hour, also produced by David Susskind's Talent Associates, Ltd. In 1957, Armstrong Circle Theatre switched to CBS and alternated with The U. S. Steel Hour until the end of its television run.

-Susan Gibberman

Armstrong Cirlce Theatre: Battle of Hearts
Photo Courtesy of Wisconsin Center for Film and Theate Research

HOST/NARRATOR

Nelson Case (1950-1951), Joe Ripley (1952-1953), Bob Sherry (1953-1954), Sandy Becker (1954-1955), John Cameron Swayze (1955-1957), Douglas Edwards (1957-1961), Ron Cochran (1961-1962), Henry Hamilton (1962-1963) PRODUCERS Robert Costello, Jacqueline Babbin, George Simpson, Selig Alkon, Ralph Nelson

PROGRAMMING HISTORY

NBC
June 1950-June 1955 Tuesday 9:30-10:00
September 1955-June 1957 Tuesday 9:30-10:30

CBS
October 1957-August 1963 Wednesday 10:00-11:00

FURTHER READING

Adams, Val. "An Original Approach to TV Drama." New York Times, 16 November 1952.

Gast, Harold. Full Disclosure, As Presented on the Armstrong Circle Theatre. Larchmont, New York: Argonaut, 1961.

Gianakos, Larry James. Television Drama Series Programming: A Comprehensive Chronicle, 1947-1959.Metuchen, New Jersey: Scarecrow, 1980.

___________________. Television Drama Series Programming: A Comprehensive Chronicle, 1959-1975. Metuchen, New Jersey: Scarecrow, 1978.

Settel, Trudy S., and Irving Settel. The Best of Armstrong Circle Theatre. New York: Citadel, 1959.

Shaw, Myron Berkley. A Descriptive Analysis of the Documentary Drama Television Program, 'The Armstrong Circle Theatre' 1955-1961 (Doctoral disserttion, University of Michigan, 1962.)

See also Advertising, Company Voice; Anthology Drama; "Golden Age" of Television


Army-McCarthy Hearings

THE ARMY-McCARTHY HEARINGS

U.S. Congressional Inquiry

Broadcast "gavel to gavel" on the ABC and DuMont networks from 22 April to 17 June 1954, the Army-McCarthy hearings were the first nationally televised congressional inquiry and a landmark in the emergent nexus between television and American politics. Though the Kefauver Crime Committee hearings of March 1951 can claim priority as a congressional TV show, and subsequent political spectacles (the Watergate hearings, The Iran Contra hearings, The Thomas-Hill hearings) would rivet the attention of later generations of televiewers, the Army-McCarthy hearings remain the genre prototype for sheer theatricality and narrative unity.

Ostensibly, the Army-McCarthy hearings convened to investigate a convoluted series of charges leveled by the junior Republican Senator from Wisconsin, Joseph R. McCarthy, at the U.S. Army and vice versa. In November 1953, a consultant on McCarthy's staff named G. David Schine was drafted into the Army. Even before Schine's formal induction, Roy M. Cohn, McCarthy's chief counsel, had begun a personal campaign to pressure military officials--from the Secretary of the Army on down to Schine's company commander--into giving Private Schine special privileges. When on 11 March 1954 the Army issued a detailed chronology documenting Cohn's improper intrusions into Schine's military career, McCarthy responded by claiming the Army was holding Schine "hostage" to deter his committee from exposing communists within the military ranks. To resolve the dispute, the Senate Permanent Subcommittee on Investigations, of which McCarthy was chairman, voted to investigate and to allow live television coverage of the inquiry. McCarthy relinquished the chairmanship to Karl Mundt (Republican, South Dakota) to become, with Cohn, contestant and witness in a widely anticipated live television drama.

Throughout the thirty-six days of hearings, 188 hours of broadcast time were given over to telecasts originating from the Senate Caucus Room. The network "feed" came courtesy of the facilities of ABC's Washington, D.C. affiliate, WMAL-TV. Initially, all four networks where expected to carry the complete hearings live, but NBC and CBS balked at the loss of revenues from commercial programming. With an eye to its profitable daytime soap opera line-up, CBS opted out before the hearings began, leaving NBC, ABC, and DuMont formally committed to coverage. On the second day of hearings, however, after a particularly tedious afternoon session, NBC announced it was bailing out. Henceforth NBC, like CBS, broadcast nightly round-ups edited from kinescopes of the daytime ABC telecasts. CBS broadcast from 11:30 P.M.-12:15 A.M., so when NBC followed suit, it counter-programmed its recaps from 11:15 P.M. to 12:00 midnight. Looking for a way to put his third string news division on the map, ABC's president Robert E. Kintner stuck with his decision to broadcast the entire event live, jettisoning the network's daytime programming for continuous coverage, gavel to gavel. Even so, some major markets in the United States (Los Angeles for one) were deprived of live coverage when local affiliates chose not to take the network feed.

In televisual terms, the hearings pitted a boorish McCarthy and a bleary-eyed Cohn against a coolly avuncular Joseph N. Welch of the Boston law firm of Hale & Dorr, whom the Army had hired as its special counsel. Welch's calm patrician manner served as an appealing contrast to Cohn's unctuous posturing and McCarthy's rude outbursts (The senator's nasal interjection "Point of order!" became a national catchphrase). Senators, military men, and obscure staffers on the McCarthy Committee became household names and faces, among them chain-smoking committee counsel Ray H. Jenkins, milquetoast Secretary of the Army Robert T. Stevens, and, hovering in the background, a young lawyer for the committee Democrats named Robert F. Kennedy. Along with an often partisan gallery in the packed, smoke-filled hearing room, an audience of some twenty-million Americans watched the complicated testimony, a crossfire of mutual recriminations over monitored telephone conversations, doctored photographs, and fabricated memoranda.

The afternoon of 9 June 1954 brought the emotional climax of the hearings, an exchange replayed in myriad Cold War documentaries. Ignoring a pre-hearing agreement between Welch and Cohn, McCarthy insinuated that one Fred Fischer, a young lawyer at Hale & Dorr, harbored communist sympathies. Welch responded with a righteous outburst that hit all the hot buttons: "Until this moment, senator, I think I never gauged your cruelty or recklessness....Have you no sense of decency, sir, at long last? Have you left no sense of decency?" When McCarthy tried to strike back, Welch cut him off and demanded the chairman "call the next witness." Pausing just a beat, the hushed gallery erupted in applause. The uncomprehending McCarthy, shot dead on live TV, turned to Cohn and stammered, "What happened?"

What happened was that television, whose coverage of McCarthy's news conferences and addresses to the nation had earlier lent him legitimacy and power, had now precipitated his downfall. Prolonged exposure to McCarthy's odious character and ill-mannered interruptions was a textbook demonstration of how a hot personality wilted under the glare of a cool medium. Toward the close of the hearings, Senator Stuart Symington (Democrat, Missouri) underscored the lesson in media politics during a sharp exchange with McCarthy: "The American people have had a look at you for six weeks. You are not fooling anyone."

The Army-McCarthy hearings were a television milestone not only because of the inherent significance of the event covered but because television coverage itself was crucial to the meaning, and unfolding, of events. Moreover, unlike many historic television moments from the 1950s, the hearings have remained alive in popular memory, mainly due to filmmaker Emile de Antonio, who in 1962 culled from extant kinescopes the landmark compilation film Point of Order!, the definitive documentary record of America's first great made-for-TV political spectacle.

-Thomas Doherty

FURTHER READING

de Antonio, Emile, and Daniel Talbot. Point of Order! A Documentary of the Army-McCarthy Hearings. New York: Norton, 1964.

Straight, Michael. Trial by Television. Boston: Beacon, 1954.
-


ARNAZ, DESI

U.S. Actor/Media Executive

Desi Arnaz is best known for his role as Ricky Ricardo in the early television situation comedy, I Love Lucy. The series, which starred his wife, Lucille Ball as his fictional wife, Lucy Ricardo, appeared weekly on CBS. The show originally ran from the fall of 1951 through the 1957 season, and during this time ranked consis-tently among the top three national pro-grams. In addition to this recognition of Arnaz as perfect comic straight-man for Ball's genius, however, he was one of Hollywood's most perceptive, and powerful, producers in television's early years. His shrewd business skills and his realization of particular combinations of the television's technological and cultural connections enabled him to develop aspects of the medium that remain central to its economic and cultural force.

Arnaz began his show business career in 1935. After singing and playing guitar with the Xavier Cugat orchestra, Desi toured with his own rumba band, but his big break was being cast in the Broadway show, Too Many Girls in 1939. He met Lucille Ball in Hollywood the next year when both had roles in the movie version of the play. They were married in 1940 and continued their careers, Lucille in motion pictures and radio, and Desi in music.

Ball had also gained success with her CBS radio program, My Favorite Husband, in which she starred as the wife of a banker, played by Richard Denning. CBS was interested in creat-ing a television version of the show, but when Ball insist-ed that Desi play her husband, the network felt that viewers would not be attracted to a show not easily related to their own lives. Execu-tives at CBS were skeptical about whether Arnaz, a Cuban band leader, would be believable and readily accepted by viewers as Lucy's husband. In order to prove the network wrong, Lucy and Desi s-et out on a nation-wide stage tour to designed to gauge public reaction to their working together in a comedy act. CBS was im-pressed with the positive public response to the couple as well as with a sample script for a TV series developed by the writers from My Favorite Husband.

The basics were there, including Desi as Ricky Ricardo, a struggling band leader, and Lucille as Lucy, a house-wife with little talent but a giant yearning to break into show business. This homey battle-of-the-sexes premise for the show convinced the network that viewers could relate, and a pilot version of the program im-pressed the Philip Morris Compa-ny, which agreed to sponsor thirty-nine programs for the 1951-52 season on the CBS network Monday nights at 9:00 P.M. Arnaz and Ball insisted on producing the show in California so they could work together and live at home, an arrangement which had been impossi-ble with Lucille acting in films an on radio while Desi toured with his band, a situation which had strained their marriage. The idea of recording I Love Lucy on film was directly related to the couple' desire to work together in show business as a family and to live in their home in California.

In 1951, before the perfection of video tape, nearly all television shows were live productions, fed from the East Coast because of time-zone differences. Philip Morris approved the idea of filming I Love Lucy, but the sponsor wanted a live audience, which had been effective on radio. Desi and cinematographer Karl Freund, a veteran of pre-World War II German expressionist cinema working in Hollywood, devised a plan for staging the show as a play, performing each act before an audi-ence, and simultaneous-ly filming with three or four cameras stationed in different loca-tions. Because this technique in-creased network production costs, CBS asked the Arnaz and Ball to take a cut in salary to compensate for the increase. In negotia-tion, Arnaz agreed, providing Desilu, a company he and Ball had created, would then own the shows after the broadcasts. A few years later the couple sold the films back to CBS for more than four million dollars, a sum that provided the economic base for building what became the Desilu empire. The practice of filming television episodes also paved the way to TV re-runs and syndication. After I Love Lucy was established as a hit, Desilu applied its multi-camera film technique to the product-ion of other shows, such as Our Miss Brooks, December Bride, and The Lineup. By 1957, Desilu was so successful that addition-al facilities were needed and it bought RKO Studios from the General Tire and Rubber Company.

Desilu had become the world's largest studio. But as the business grew ever larger, Arnaz and Ball drifted apart, ending their 20-year marriage in 1960, and split-ting their interests in Desilu. In 1962, Ball bought Arnaz's share in the company, and he retired for a short time to his horse-breeding farm. Both later married others, and Desi returned televi-sion, forming an independent production company and making occasional guest appearances. Desilu was purchased by Gulf Western Industries in 1967. Desi Arnaz died in 1986 and Lucille Ball in 1989. I Love Lucy is still popular with television audiences today, thanks to the pioneering production techniques of Desilu.

-B. R. Smith

Desi Arnaz with Lucille Ball

DESI (Desiderio Alberto, III) ARNAZ. Born in Santiago, Cuba, 2 March 1917. Attended Colegio Delores, Jesuit Preparatory School, Santiago, Cuba. United States Medical Corps., 1943-45. Married (1) Lucille Ball, 30 November 1940 (divorced, 1960), children: Lucie Desiree, Desiderio Alberto, IV (Desi, Jr.). Began entertainment career as singer, with Xavier Cugat Band, 1935-36; formed own band at The Conga Club, Miami, Florida, 1938, height of the "conga craze"; Broadway musical debut, Too Many Girls, 1939; RKO film version of the musical, 1940; music director for the Bob Hope radio show, 1946-47; performed with Ball in radio show, My Favorite Husband, 1947-50; produced pilot for I Love Lucy with own funds, 1951; performed as Ricky Ricardo, I Love Lucy, 1951-57; president and co-founder, Desilu Productions, 1951-62. Recipient: Best Performance of the Month, Photoplay Magazine, 1943, for Bataan. Died in Del Mar, California 2 December 1986.

TELEVISION

1951-57 I Love Lucy (actor, producer)
1958-60 Westinghouse Playhouse (producer)
1962-65, 67 The Lucy-Desi Comedy Hour (actor, producer)

FILM

Too Many Girls (1940); Father Takes a Wife (1941); The Navy Comes Through (1942); Four Jacks and a Jill (1942); Bataan (1943); Holiday in Havana (1949); Cuban Pete (1950); The Long, Long Trailer (1954); Forever Darling (1956); The Escape Artist (1982).

PUBLICATIONS

A Book by Arnaz Desi. New York: William Morrow, 1976.

FURTHER READING

Anderson, Christopher. Hollywood/TV. Austin, Texas: The University of Texas Press, 1994.

Andrews, Bart. The "I Love Lucy" Book. New York: Doubleday, 1985.

Andrews, Bart, and Thomas J. Watson. Loving Lucy. New York: St. Martin's, 1980.

Brady, Kathleen. Lucille: The Life of Lucille Ball. New York: Hyperion, 1994.

Firmat, Gustavo Perez. Life On the Hyphen: The Cuban-American Way. Austin, Texas: University of Texas Press, 1994.

Harris, Warren G. Lucy & Desi: The Legendary Love Story of Television's Most Famous Couple. New York: Simon & Schuster, 1991.

Higham, Charles. Lucy: The Life of Lucille Ball. New York: St. Martin's, 1986.

Sanders, Coyne Steven, and Tom Gilbert. Desilu: The Story of Lucille Ball and Desi Arnaz. New York: Morrow 1993.

Schatz, Thomas. "Desilu, I Love Lucy, and the Rise of Network TV." In, Thompson, Robert, and Gary Burns, editors, Making Television: Authorship and the Production Process. New York: Praeger, 1990.

See also Ball, Lucille; I Love Lucy; Independent Production Companies; Westinghouse-Desilu Playhouse


The Arsenio Hall Show

ARSENIO HALL SHOW, THE

U.S. Talk Show

The Arsenio Hall Show, a syndicated late-night talk show starring African American stand-up comedian Arsenio Hall, ran from January 1989 to May 1994. Paramount Domestic Television's syndicated division produced and distributed the show which aired primarily on stations affiliated with FOX Broadcasting. During its five year run, the show peaked at a 3.9 national rating in February 1990, an amazing feat for a syndicated show that had access to fewer TV stations than network programs and did not have a specific airing time across the nation (though it usually aired sometime between 11:00 P.M. and 1:00 A.M.).

Hall had his first break in late-night television when he became a guest hosts on FOX's The Late Show with Joan Rivers. After Rivers departed in May 1987, the show had a rotating series of guest hosts which included Hall. After fronting the show for several nights, Hall was invited to stay for thirteen weeks. That time permitted Hall to develop as a talk-show host while solidifying his position as a well-known popular entertainer. Although both Hail and the show were doing moderately well, FOX decided to cancel ii and replaced it with The Wilton North Report. During that time, when Hall was without a regular television job, Paramount approached him with a multi-film deal, a deal eventually re-negotiated to include a talk show. Yet, Hall was still under contract with FOX. In order to prevent a legal suit against both Hall and Paramount, FOX affiliates were used as the main venue for Hall's talk show.

The format of The Arsenio Hall Show followed traditional structures set by other late-night talk shows-- entrance and rapport with the band and the studio audience, the host's initial monologue at the center of the stage, interviews with guests (usually two to three) in the sitting area, and a musical number by an invited artist. Hall nevertheless brought some changes (sometimes quite subtle), in order to provide a more informal mood for his show. There was no desk in the sitting area where interviews were conducted, so he could be closer to his guests. Hall did not have a sidekick on the show. The set had an area at the stage left of the band designated as the "dog pound" where a group of guests would sit and cheer Hall with barks ("Woof," "Woof," "Woof!") while moving their right fists in circles above their heads. These more informal elements of the show were attuned with Hall's agenda of providing an alternative kind of entertainment to the traditional late night scene.

From the outset, The Arsenio Hall Show distinguished itself by targeting audiences that have been largely ignored by other late-night talk shows: African Americans, and Latinos, as well as the younger generation of television viewers which he identified on several occasions as the "MTV generation." Hall reached these audiences through a hip and casual approach to the show, strongly informed by his talent as a stand-up comedian as well as by tales of his childhood experiences in a Cleveland lower middle class community. In fact, Hall constantly invoked stories about being someone who left the ghetto for another type of life but who was still emotionally and politically connected to it. The strategy kept his television persona grounded at a level closer to audiences.

Another technique Hall used to reach a multi-ethnic younger audience was showcasing a wide variety of artists, comedians, and performers, especially those who were less mainstream and, thus, not usually invited to participate on other talk-shows. In terms of entertainment, some of the Arsenio Hall Show's highlights included a whole night dedicated exclusively to musical performances by the reclusive artist Prince, a surprise visit in 1992 by (then) presidential candidate Bill Clinton (who performed two songs on the saxophone), and the taping of his thousandth show at the Hollywood Bowl and starring Madonna.

Arsenio Hall

Although entertainment was a priority for Hall, he also conceived of his show as a space where audiences, especially youth, could be educated. For example, he had a special show with Jesse Jackson as well as a night dedicated to commemorating the figure of Martin Luther King Jr. Furthermore, Hall became a spokesperson for "Safer Sex/AIDS Awareness" mainly due to his close friendship with basketball star Magic Johnson. In fact, Johnson chose The Arsenio Hall Show as the venue for his first public discussion about AIDS after announcing that he was HIV positive.

The Arsenio Hall Show also had its moments of controversy. Twice, for example, Hall invited the infamous comedian Andrew Dice Clay, notorious for his sexist, racist, and homophobic jokes. On the second visit, members of the gay and lesbian groups Queer Nation and ACT UP showed up on the program in order to voice their disapproval of the guest as well as of Hall for having him. In fact, these organizations had already confronted Hall during an earlier show, both for not having gay and/or lesbian guests as well as for ridiculing homosexuals through one of his recurring impersonations. The visit of the Nation of Islam's leader, Louis Farrakahn, created another controversial moment for the show and Hall was severely criticized for not being aggressive in his interview. In fact, Hall's laudatory attitude towards most of his guests was constantly criticized by the popular press.

The Arsenio Hall Show can be regarded as an example of a syndicated show which was able to succeed temporarily by targeting an audience largely ignored by other late-night shows, the multi-ethnic youth. In fact, in its most popular days, The Arsenio Hall Show was able to rank second in the late -night rating race, just behind The Tonight Show With Johnny Carson.

-Gilberto Blasini

HOST

Arsenio Hall

PRODUCERS

Arsenio Hall, Marla Kell Brown

MUSIC

The Michael Wolff Band

PROGRAMMING HISTORY 1,248 Episodes

Syndicated Only 1989-1994

FURTHER READING

Freeman, Michael. "Rivals Circle Arsenio Slot." MediaWeek (Brewster, New York), 26 April 1994.

King, Norman. Arsenio Hall. New York: William Morrow, 1993

See also Talk Shows; Race, Ethnicity and Television


ARTHUR, BEATRICE

U.S. Actor

Bea Arthur stands five-foot-nine-and-a-half inches tall in her stocking feet, and has a voice that one reviewer characterized as "deep as a pothole." Her formidable stature and booming vocal register made her an unlikely leading lady in an industry driven by a narrow regime of feminine beauty. But as character traits for Maude Finley, they proved to be the perfect foil for the sexist bravado of Archie Bunker in Norman Lear's 1970s sitcom, All In the Family, in which Arthur first appeared in the role. The spin-off series, Maude was created for her virtually overnight. As opinionated and caustic in her own way as Archie, Maude Finley was instead, a crusader for women's liberation, the woman in charge. And in the nascent gender consciousness of the 1970s, the Women's Movement's fictional spokeswoman had to be big and booming.

Television viewers' love affair with the character Arthur created in Maude has resulted in a struggle with the actors' nemesis--typecasting. She was a recognized actress on Broadway before making the move to television, appearing in Woody Allen's The Floating Lightbulb, Fiddler on the Roof, The Threepenny Opera, and Mame, for which she won a Tony Award, but Arthur is nevertheless most remembered as the bombastic caricature of a liberated woman on the small screen. Upon leaving Maude in 1978, Arthur took a four year hiatus before accepting another television series in hopes the Finley character would fade in the public mind. When she reappeared on the short-lived Amanda's in 1983, playing the owner of a seaside hotel, it was as a physically thinner person. Yet despite the actress' attempt at transformation, audiences and reviewers alike found it hard to shake their favorite character. "Bea has shed so many pounds she is scarcely recognizable as the imposing, flotilla-like Maude," wrote one reviewer. Arthur responded to the evocation of her prior character, "... what can you do? I'm still five feet nine and my voice is still deep. But I'm not going to cut off my legs or change my voice." Arthur's typecasting continued on the hit series, Golden Girls, first aired in 1985. Playing alongside well-established actresses, Rue McClanahan, Betty White, and Estelle Getty, only Arthur seemed rooted in a past performance. Her character, Dorothy Zbornak, was a continuation of the Maude character--loud, worldly, flippant--a Maude approaching old age.

Whether as Maude, breaking television's mold of female beauty, or as Dorothy, challenging the omnipotent image of youth, Arthur's roles on the two hit series were instrumental in broadening television representation. She has been recognized for her work in television with two Emmys, for Maude and Golden Girls, and has five times been nominated for an American Comedy Award's "Lifetime Achievement Award."

-Lisa A. Lewis

Beatrice Arthur

BEATRICE ARTHUR. (Bernice Frankel). Born in New York City, 13 May 1926. Attended Blackstone (junior) College, Blackstone, Virginia; Franklin Institute of Science and Arts, Philadelphia, Pennsylvania, degree in medical technology; studied acting with Erwin Piscator at the Dramatic Workshop, New School for Social Research, New York. Married the actor and theater director, Gene Saks, 1950 (divorced); children: Matthew and Daniel. Began career in theater and nightclub performance, New York City, 1947, and thereafter appeared frequently in summer stock, 1951-53; on the New York stage, 1947-66; guest appearance as Maude Findlay in All in the Family, September, 1971; starring role in the series Maude, 1972-78; co-star, The Golden Girls, 1985-92. Recipient: Tony Award, Best Supporting Actress, Mame, 1966; Emmy Award, Best Actress in a Comedy Series, Maude, 1977; Emmy Award, Best Actress in a Comedy Series, The Golden Girls, 1988.

TELEVISION SERIES

1971 All in the Family
1972-78 Maude
1985-92 The Golden Girls

TELEVISION SPECIALS

1980 The Beatrice Arthur Special
1986 Walt Disney World's 15th Birthday Celebration (host)
1987 All Star Gala at Ford's Theater (host)

STAGE

Lysistrata, 1947; The Dog Beneath the Skin, 1947; Yerma, 1947; No Exit, 1948; The Taming of the Shrew, 1948; Six Characters in Search of an Author, 1948; The Owl and the Pussycat, 1948; Le Bourgeois Gentilhomme, 1949; The Creditors, 1949; Yes Is For a Very Young Man, 1949; Heartbreak House, 1949; Personal Appearance, Candle Light, Love or Money, The Voice of the Turtle (summer stock), 1951; The New Moon, Gentlemen Prefer Blondes (summer stock), 1953; The Threepenny Opera, 1954; Shoestring Revue, 1955; Seventh Heaven, 1955; What's the Rush (touring), 1955; Mistress of the Inn (stock), 1956; Nature's Way, 1957; Ulysses in Nighttown, 1958; Fiddler on the Roof, 1964; Mame, 1966.

FURTHER READING

"Bea Arthur's Having a Ball at the Opera." Chicago Tribune, 21 March 1994.

Rose, Linda. "Actresses' Roles Continue to Evolve." Daily Variety (Los Angeles), 6 June 1996.

See also All in the Family; Golden Girls; Lear, Norman; Maude


ARTHUR GODFREY SHOWS (VARIOUS)

U.S. Variety/Talent/Talk

Arthur Godfrey's shows helped define the first decade and half of TV history in the United States. While there were a number of television shows on which Godfrey appeared, his fame, fortune, and pioneering activities centered on two variety shows presented on the CBS-TV network: Arthur Godfrey's Talent Scouts and Arthur Godfrey and His Friends. These two proved so popular that during the 1950s that they served as a cornerstone of the CBS-TV network's programming strategies.

In December 1948, after more than a decade on radio, principally for CBS, Arthur Godfrey ventured onto primetime TV by simply permitting the televising of his radio hit Arthur Godfrey's Talent Scouts. On TV Arthur Godfrey's Talent Scouts ran until July 1958 on Monday nights at 8:30 P.M. for a half hour and proved Godfrey's best venue on television. Fans embraced this amateur showcase, and during the 1951-52 TV season it reached number one in the ratings. Next season I Love Lucy vaulted into first place, but thereafter through most of the 1950s Arthur Godfrey's Talent Scouts regularly finished in TV's primetime top ten.

The formula for Arthur Godfrey's Talent Scouts was simple enough. "Scouts" brought on their discoveries to a converted New York theater to perform before a live studio audience. Most of these "discoveries" were in fact struggling professionals looking for a break, and so the quality of the talent was quite high. At the program's conclusion, the studio audience selected the winner by way of an applause meter.

In his day Godfrey significantly assisted the careers of Pat Boone, Tony Bennett, Eddie Fisher, Connie Francis, Leslie Uggams, Lenny Bruce, Steve Lawrence, Connie Francis, Roy Clark, and Patsy Cline. His "discovery" of Patsy Cline on 21 January 1957 was typical. Her scout, actually her mother Hilda Hensley, presented Patsy who sang her recent recording Walkin' After Midnight. Though this was heralded as a country song, and recorded in Nashville, Godfrey's staff insisted Cline not wear one of her mother's hand crafted cowgirl outfits but appear in a cocktail dress. The audience's ovations stopped the meter at its apex, and for a couple of months thereafter Cline appeared regularly on Godfrey's radio program. In short although Cline had been performing for nearly a decade, and had been recording and appearing on local Washington, D.C. TV for more than two years, it is Godfrey, because of the great ratings and fame Arthur Godfrey's Talent Scouts, who is heralded as making Patsy Cline a star. Yet Godfrey proved fallible. He turned down both Elvis Presley and Buddy Holly!

His other top ten TV hit was Arthur Godfrey and His Friends, which premiered in January 1949. On Wednesday nights Godfrey hosted this traditional variety show, employing a resident cast of singers which over the years included Julius La Rosa, Frank Parker, Lu Ann Simms, Pat Boone, and the Cordettes. Tony Marvin, as he was on Arthur Godfrey's Talent Scouts, served as both announcer and Godfrey's "second banana." The appeal of the hour long Arthur Godfrey and His Friends rested on the popularity of the assembled company of singers, all clean cut young people, and guest stars. Godfrey played host and pitchman.

Indeed to industry insiders, Godfrey ranked as television's first great salesman. He blended a Southern folksiness with enough sophistication to sell almost anything. As he had long done on radio, Godfrey frequently kidded his sponsors, but always "sold from the heart," only hawking products he had actually tried and/or regularly used. Godfrey made it sound like he was confiding to you and to you alone, and early television viewers listened to Godfrey's rich, warm, resonant descriptions and went out and purchased what he endorsed.

During the early 1950s Godfrey seemed unable to do anything wrong, despite a press that could find little reason for his vast popularity. He began a fall from grace began in October 1953 when he fired the then popular La Rosa--on the air. Because of the negative fallout, Godfrey thereafter regularly feuded with a host of powerful newspaper columnists including Dorothy Kilgallen and John Crosby.

By the end of the 1950s Godfrey's ratings were falling and his brand of variety show was giving way to action and comedy series made in Hollywood. Still, through the 1960s CBS unsuccessfully sought new ways to showcase Godfrey. He flopped on Candid Camera, but out came regular specials: Arthur Godfrey in Hollywood which aired on 11 October 1963, Arthur Godfrey Loves Animals on 18 March 1963, and so on once or twice a season. His final television special came on 28 March 1973.

Television in the United States is most dependent on the star system, and Arthur Godfrey, despite common sense declarations that he had "no talent," must be counted as one of television's greatest stars. Prior to 1959 there was no bigger TV draw than this freckled face, ukulele playing, host. There was something about Godfrey's wide grin, his infectious chuckle, his unruly shock of red hair that made millions tune in not just once, but again and again.

-Douglas Gomery

ARTHUR GODFREY AND HIS FRIENDS
HOST
Arthur Godfrey

REGUALR GUESTS
Tony Marvin
The Chordettes, (1949-1953) (Virginia Osborn, Dorothy Schwartz, Carol Hagedorn, Janet Ertel)
Janette Davis (1949-1957)
Bill Lawrence (1949-1950)
The Mariners (1949-1955) (Jim Lewis, Tom Lockard, Nat Dickerson, Martin Karl)
Haleloke (1950-1955)
Frank Parker (1950-195B)
Marion Marlowe (1950-1955)
Julius LaRosa (1952-1953)
Lu Ann Simms (1952-1955)
The McGuire Sisters (1952-1957) (Christine, Dorothy, Phyl-lis)
Carmel Quinn (1954-1957)
Pat Boone (1955-1957)
The Toppers (1955-1957)
Miyoshi Umeki (1955)
Frank Westbrook Dancers (1959-1959)

ORCHESTRA
Archie Bleyer (1949-54)
Jerry Blesler (1954-55)
Will Roland and Bert Farber (1955-57)
Bernie Green (1958-59)

PROGRAMMING HISTORY
CBS
January 1949-June 1957 Wednesday 8:00-9:00 September 1958-April 1959 Tuesday 9:00-9:30

ARTHUR GODFREY'S TALENT SCOUTS
HOST
Arthur Godfrey

ANNOUNCER
Tony Marvin

ORCHESTRA
Archie Bleyer (1948-1954)
Jerry Bresler (1954-1955)
Will Roland and Bert Farber (1955-1958)

PROGRAMMING HISTORY
CBS
December 1948-July 1958 Monday 8:30-9:00

FURTHER READING
Castleman, Harry and Walter Podrazik. Watching TV: Four Decades of American Television. New York: McGraw-Hill, 1982.

See also Godfrey, Arthur


THE ASCENT OF MAN

British Documentary Series

Born in Poland in 1908, Jacob Bronowski belongs as much to the scattering of central Europe in the wake of pogroms, revolutions and nazism as he did to the easy learning and liberal and humane socialism of the post-war consensus in Britain. A mathematician turned biologist, with several literary critical works to his name, he was a clear choice to provide David Attenborough's BBC2 with the follow-up to the international success of Kenneth Clarke's Civilisation.

By Bronowski's testimony, work began on the program in 1969, though the 13-part series only arrived on screen in 1974. Intended as a digest of the history of science for general viewers, and to match the claims of the Clarke series, it actually ranged further afield than the eurocentric Civilisation, although Bronowski retained a rather odd dismissal of pre-Colombian science and technology in the New World. The series faced, however, perhaps a greater challenge than its predecessor, in that the conceptual apparatus of science is less obviously telegenic than the achievements of culture. Nonetheless, the device of the "personal view" which underpinned BBC2's series of televisual essays gave the ostensibly dry materials a human warmth that allied them successfully with the presenter-led documentaries already familiar on British screens.

The Ascent of Man covers, not in strict chronological order but according to the strongly evolutionary model suggested in the title, the emergence of humanity, the agricultural revolution, architecture and engineering, metallurgy and chemistry, mathematics, astronomy, Newtonian and relativistic mechanics, the industrial revolution, Darwinism, atomic physics, quantum physics, DNA and, in the final program, what we would now call neurobiology and cognitive science and artificial intelligence. As well as a generous use of locations, the series boasted what were then extremely advanced computer graphics, largely refilmed from computer monitors, and an appropriate delight in the most recent as well as the most ancient tools, skills, crafts and technologies.

Bronowski's scripts, reprinted almost verbatim as the chapters of the eponymous book accompanying the series, display his gift for inspired and visual analogies. Few have managed to communicate the essence of the special theory of relativity with such eloquence as Bronowski aboard a tram in Berne, or of Pythagorean geometry by means of the mosaics in the Alhambra. A decision made early in the filming process, to use sites which the presenter was unfamiliar with, perhaps explains some of the air of spontaneity and freshness which other presenter-led blockbuster documentaries buried beneath the modulated accents of expertise. Though sometimes gratuitous, the use of locations assured more than the visual interest of the series: it at least began the process of drawing great links between the apparently disparate cultures contributing to the development of the modern world view, from hominid skulls in the Olduvai gorge, by way of Japanese swordsmiths and Inca buildings to the splitting of the atom and the unraveling of DNA.

That profound belief in progress which informs the series, its humanism and its faith in the future, seem now to date it. But Bronowski's facility in moving between social, technological and scientific history makes his case compelling even now. His account of the industrialisation of the West, for example, centres on the contributions of artisans and inventors, emphasising the emergence of a new mutuality in society as it emerges from the rural past. On the other hand, the attempt to give scientific advance a human face has a double drawback. Firstly, it privileges the role of individuals, despite Bronowski's attempts to tie his account to the greater impact of social trends. And secondly, as a result, the series title is again accurate in its gendering: not even Marie Curie breaks into the pantheon.

But it is also the case that The Ascent of Man, in some of its most moving and most intellectually satisfying moments, confronts the possibility that there is something profoundly amiss with the technocratic society. For many viewers, the most vivid memory of the series is of Bronowski at Auschwitz, where several members of his family had died. For Bronowski, this is not the apogee of the destructive bent of a dehumanising secularism, but its opposite, the triumph of dogma over the modesty and even awe with which true science confronts the oceanic spaces of the unknown.

In some ways, The Ascent of Man stands diametrically opposed to the patrician elegance of Clarke's Civilisation. The elegy to Josiah Wedgewood, for example, is based not on his aristocratic commissions but on the simple creamware which transformed the kitchens of the emergent working classes. For all his praise of genius, from Galileo to von Neuman, Bronowski remains committed to what he calls a democracy of the intellect, the responsibility which knowledge brings, and which cannot be assigned unmonitored into the hands of the rich and powerful. Such a commitment, and such a faith in the future, may today ring hollow, especially given Bronowski's time-bound blindness to the contributions of women and land-based cultures. Yet it still offers, in the accents of joy and decency, an inspiration which a less optimistic and more authoritarian society needs perhaps more than ever.

-Sean Cubitt

PRESENTER

Jacob Bronowski

PROGRAMMING HISTORY

BBC-2
May 5-July 28, 1973

FURTHER READING

Bronowski, Jacob. The Ascent of Man. Boston, Massachusetts: Little, Brown, 1974.


ASNER, ED

U.S. Actor

Ed Asner is one of U.S. television's most acclaimed and most controversial actors. Through the miracle of the spin-off, Asner became the only actor to win Emmy awards for playing the same character in both a comedy and dramatic series. A former president of the Screen Actors Guild (SAG), Asner's mix of politics and acting have not always set well with network executives, corporate sponsors, or the viewing public.

While Asner is best known for his Mary Tyler Moore Show supporting character Lou Grant, the role was a departure from his dramatic roots. Asner began his professional career with the Chicago Playwright's Theatre Company, graduating later to off-Broadway productions. Asner came to Hollywood in 1961, where he received a steady stream of roles, including his first episodic work in the series Slattery's People, which ran on CBS in the 1964-65 season.

Asner's big break came when he was spotted by MTM Enterprises co-founder Grant Tinker in an ABC Made-for-TV movie; Tinker asked Mary Tyler Moore Show creators James L. Brooks and Alan Burns to consider Asner for the role of Mary's boss, the gruff-yet-lovable Lou Grant. According to Brooks, Asner gave a terrible first reading, however Brooks agreed that Asner had a special quality that made him the clear choice for the role.

Although Asner had previously shied away from comedy, he felt that The Mary Tyler Moore Show script was the finest piece of writing he had ever seen. The series paid off for Asner, MTM, and the audience. Lou Grant not only became one of the most successful supporting roles in a comedy series, but the prototype for such characters as Taxi's Louie DePalma, whose comedy depends on superb timing in the delivery of well-crafted, trick-expectancy dialogue.

After The Mary Tyler Moore Show voluntarily retired, Asner became part of another historic TV event when he starred as Captain Davies, a brutal slave trader, in the epic miniseries Roots. Meanwhile, James L. Brooks, Allan Burns and M*A*S*H executive producer Gene Reynolds began adapting the Lou Grant character to a dramatic role for CBS, in which Asner would star as the crusading editor of the fictional L.A. Tribune. Despite a shaky start, the beloved comic character gradually became accepted in this new venue. More than just moving to the big city and losing his sense of humor, however, Asner's more serious Grant become a fictional spokesperson for issues ignored by other mass media venues, including the mainstream press. At the same time, the dramatic narrative offered opportunities for exploring the character more deeply, revealing his strained domestic relationships and his own complex emotional struggles. These revelations, in turn, complicated the professional persona of Lou Grant, the editor.

Like his character, Asner could also be outspoken. His first brush with politics occurred when he became a labor rights activist during the 1980 strike by the Screen Actor's Guild (SAG), which delayed the 1980-81 TV season. Asner's work on behalf of the actors helped make him a viable candidate for the SAG presidency, which he received in 1981. Asner's political agenda widened, and, in the face of a growing right-wing national sentiment highlighted by the 1980 election of Ronald Regan, Asner became increasingly vocal against U.S. public policy, including that affecting U.S. involvement in Latin America.

Through Lou Grant, Asner's own popularity was growing, leading to appearances in the 1980 film Fort Apache, The Bronx and the 1981 TV movie A Small Killing. This level of success was soon to crumble, however, when Asner took part in a fund raiser to send medical aid to El Salvador rebels who were fighting against the Reagan-supported regime. Most disturbing to conservative minds was Asner's direct-mail letter on behalf of the aid organization, which began with, "My name is Ed Asner. I play Lou Grant on television." Conservative SAG members, including Charleton Heston, rose up in arms over Asner using his character to support his own political agenda (of course, one can argue that Heston is so closely associated with his own on-screen persona that his links to conservative causes are just as manipulative).

In his essay on MTM drama, Paul Kerr quoted Allan Burn's assessment of the ensuing anti-Asner onslaught: "I've never seen anybody transformed so quickly from being everyone's favorite uncle to a communist swine." Within weeks, Lou Grant was canceled. While CBS maintains the cancellation was based on dwindling ratings, Asner, and others on the Lou Grant production team, feel this was swift punishment for Asner's political beliefs. Interestingly enough, Howard Hesseman, star of WKRP in Cincinnati, was also involved with the Asner-supported El Salvador rally; WKRP and Lou Grant were canceled the same day.

It was not until 1985--the year Asner resigned as SAG president--that he obtained another episodic role on TV, this time playing the grouchy co-owner of a L.A. garment factory in the ABC series Off The Rack. After 12 years of quality scripts from his MTM days, Asner's Off the Rack experience can be viewed as paying penance for his perceived crimes. In 1988, however, he was back in a more serious role in the short-lived NBC series The Bronx Zoo, which focused on the problems faced by an inner city high school. Ironically, Asner later landed the role of a conservative ex-cop who often confronted the liberal heroine in The Trials of Rosie O'Neil, which starred Sharon Gless as a crusading public defender. Asner has since continued to play a variety of supporting roles in various sitcoms, yet none as weighty or as important as Lou Grant.

-Michael B. Kassel

Ed Asner

EDWARD ASNER. Born in Kansas City, Missouri, U.S., 15 November 1929. Educated at Wyandotte High School, Kansas City, Kansas; attended University of Chicago, Chicago, Illinois, 1947-49. Married Nancy Lou Sikes, 1959; children: Matthew, Liza, Kathryn, and Charles. United States Army Signal Corps, 1951-53. Professional debut, Playwrights Theatre, Chicago, 1953; Broadway and off-Broadway productions and television guest appearances, 1950s and 1960s; prominent as Lou Grant in The Mary Tyler Moore Show, 1970-77, and as the title character in Lou Grant, 1977-82. President, Screen Actors Guild, 1981-85. Recipient: five Golden Globe Awards; seven Emmy Awards; Fund for Higher Education Flame of Truth Award, 1981.

TELEVISION SERIES

1964-65 Slattery's People
1970-77 The Mary Tyler Moore Show
1977-82 Lou Grant
1985 Off the Rack
1987-88 The Bronx Zoo
1991-92 The Trials of Rosie O'Neill
1992-93 Hearts Afire
1994-95 Thunder Alley

TELEVISION MINISERIES

1976 Rich Man, Poor Man
1977 Roots

MADE-FOR-TELEVISION MOVIES

1966 The Doomsday Flight
1969 Doug Selby, D.A.
1969 Daughter of the Mind
1969 The House on Greenapple Road
1970 The Old Man Who Cried Wolf
1971 They Call It Murder
1971 The Last Child
1971 Haunts of the Very Rich
1973 The Police Story
1973 The Girl Most Likely to...,
1975 Twigs
1975 The Imposter
1975 Hey, I'm Alive!
1975 Death Scream
1977 The Life and Assassination of the Kingfish
1977 The Gathering
1979 The Family Man
1981 A Small Killing
1981 The Marva Collins Story (narrator)
1983 A Case of Libel
1984 Anatomy of an Illness
1985 Vital Signs
1985 Tender is the Night
1986 Kate's Secret
1986 The Christmas Star
1987 Cracked
1988 A Friendship in Vienna
1990 Not a Penny More, Not a Penny Less
1990 Happily Ever After (voice)
1990 Good Cops, Bad Cops
1991 Yes Virginia, There Is a Santa Claus
1991 Switched at Birth
1991 Silent Motive
1992 Cruel Doubt
1993 Gypsy
1994 Heads
1996 Gone in the Night

FILMS

The Slender Thread, 1965; The Satan Bug, 1965; Peter Gunn, 1967; El Dorado, 1967; The Venetian Affair, 1967; The Todd Killings, 1970; Halls of Anger, 1970; Change of Habit, 1969; They Call Me Mister Tibbs, 1970; Skin Game, 1971; Gus, 1976; Fort Apache, The Bronx, 1980; O'Hara's Wife, 1982; Daniel, 1983; Pinocchio and the Emperor of the Night (voice), 1987; Moon Over Parador, 1988; JFK, 1991; Earth and the American Dream (voice), 1993; Gargoyles: The Heros Awaken (voice), 1994; Cats Don't Dance (voice), 1994.

FURTHER READING

Dane, Clark. "The State vs. Asner in the Killing of Lou Grant." Journal of Communication Inquiry (Iowa City, Iowa), 1987.

Daneil, Douglass K. Lou Grant: The Making of TV's Top Newspaper Drama. Syracuse, New York: Syracuse University Press.

Feuer, Jane, Paul Kerr, and Tise Vahimagi. MTM: "Quality Television." London: British Film Institute, 1984.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1984.

See also Lou Grant; Mary Tyler Moore Show


ASPER, IZZY

Canadian Media Executive

Izzy Asper is chairman and chief executive officer of CanWest Global Communications Corporation, a western-based Canadian programming service which supplies an informal "network" of independent stations with originally-produced and syndicated international content. CanWest Global intends to become the third English-language Canadian television network and is developing a growing international presence.

Asper's career began in law and politics. In 1964, he was called to the Manitoba bar and established himself as an expert on tax law. Indeed, from 1966 to 1977, Asper wrote a nationally-syndicated newspaper column on taxation and in 1970 authored a book critical of the federal government's tax reform proposals. He remains legal counsel to the firm of Buchwald, Asper, and Henteleff, and was named Queen's Counsel in 1975. Asper also pursued a political career. From 1970 to 1975, he was leader of the Manitoba Liberal Party and from 1972 to 1975 sat in opposition as a member of the Manitoba Legislative Assembly.

In the early 1970s, Asper turned to broadcasting as he and partner Paul Morton set up Winnipeg independent television station CKND. In 1974, however, Asper became involved in a financial package to salvage a Toronto-based station, Global Television. As Global's fortunes rose during the late 1970s, so too did Asper's financial stake. He likewise extended his broadcast holdings in Western Canada. Indeed, Asper and his partners were successful in building a string of Western independent stations.

Global Television, located in the Toronto-Hamilton corridor, Canada's richest media market, soon became the flagship of a new programming service. Global's originally-produced content was sold to the string of independents controlled by Asper and his partners. Global also acquired top-rated U.S. shows which it syndicated across Canada. The profits from this were reinvested in original production. Global also sought to reduce its reliance on expensive U.S. shows by developing Canadian content capable of gaining a following. Finally, Global increasingly sought to market its content and expertise internationally.

By 1986, however, disputes had erupted between Asper and his partners, and these in turn led to lawsuits. The disputes were resolved in 1989 when the Manitoba Court of Queen's Bench ordered that the contentious partnerships be dissolved and the assets auctioned to the former partners. Asper emerged victorious from this "corporate shoot-out" as head of a new entity called CanWest Global Communications Corporation.

Since assuming control of CanWest Global, Asper has acquired international interests. CanWest Global now owns 57.5% of the Australian Ten Network, exercises operational control of New Zealand's TV3 (despite owning only 20%), and controls 50% of Chile's La Red network. Finally, CanWest Global is also currently the leading bidder for Britain's fifth television network. CanWest is also seeking to extend its reach into Quebec and the Maritime provinces.

Asper's broadcasting career has been characterized by two major tendencies. The first is the attempt to move the overall broadcasting system away from Central Canada (Toronto and Montreal) towards the West. This is achieved in the structure of CanWest Global whose main station and facilities are located in Toronto but whose command centre lies in Winnipeg. The second has been the belief that Canadian content can profitably replace much American content which is over-valued for the Canadian market because of competitive network bidding and regulatory distortions. To that end, CanWest Global has produced and co-produced content which has achieved a degree of success: the highly rated Global News, the weekly comedy/drama Ready Or Not, the weekly "reality" series Missing Treasures: The Search For Our Lost Children, and several TV movies. These tendencies are, however, tempered by market realism. Hence, like Canadian broadcasters generally, CanWest Global also uses U.S. shows to subsidize Canadian production, seeks out the largest population centres, and attempts to develop international markets.

-Paul Attallah

IZZY ASPER (Israel Harold Asper). Born in Minnedosa, Manitoba, Canada, 11 August 1932. Educated at the University of Manitoba, B.A., 1953; LL.B., 1957, LL.M., 1964. Married Ruth Bernstein, 1956, children: David, Leonard, and Gail. Newspaper columnist on taxation, 1966-77; leader of the Liberal Party in Manitoba, 1970-75; sat in Manitoba Legislative Assembly, 1972-75; counsel to the law firm of Buchwald, Asper, and Henteleff; acquired ownership of a string of independent stations during the 1970s; partner in Global Television programming service; head of CanWest Global Communications Corporation and CanWest Capital Group Inc. since 1989. Address: 1063 Wellington Crescent, Winnipeg, Manitoba, Canada R3N 0A1.


Association of Independent Television Stations

ASSOCIATION OF INDEPENDENT TELEVISION ASSOCIATIONS

The Association of Independent Television Stations, known as INTV, began 10 November 1972. Its purpose was to promote the needs of local telecasters throughout the United States that had no network affiliation. At first, the organization served about 70 stations, mostly located in large markets, and worked primarily to solve the economic problems encountered by small stations trying to buy costly shows to fill their programming schedules. One special effort involved attempts to both lower the cost and simplify transmission of programs to non-network stations by means of AT and T's "longlines." When the Federal Communications Commission (FCC) deregulated satellite access to national programming in 1975 this problem was eliminated, and much of the recent increase in the profitabiltity of independent television stations can be attributed to reliance on satellite technology. In this same period the FCC also began to allow more station licenses and frequencies per market.

One area of FCC regulation supported by INTV involved the financial interest and syndication rules. These rules restricted network ownership and future syndication rights to the programs they broadcast and gave those rights to the shows' producers. The restrictions created an aftermarket for network shows which could not be controlled by ABC, CBS or NBC. With access to satellite distribution independent stations had easier ways to purchase and receive shows and to reach new markets. Due to these changes, INTV's number of member stations--and its power--grew.

In the context of American broadcasting, largely defined by networked stations, independent stations had three obstacles to overcome. The first was the ability to obtain programming at a reasonable cost and in spite of competition from richer affiliate stations in the same local market. INTV eventually advocated support of the Primetime Access Rule (PTAR), which strengthened the syndication industry and made more shows available for independent stations. The PTAR required an hour each day for local programming and succeeded partially because of INTV lobbying efforts. With the implementation of this rule, every type of station, whether network affiliate or independent, had a scheduling space in which independent producers could place shows.

The second obstacle was related to advertising, life-blood of the American broadcasting industries. Independent stations generally provided advertisers with a "spot" market based on demographics rather than on audience size. But the advertisers had routinely placed national commercials with the national programmers who delivered the huge mass audience. Sponsors were unaware, in some ways, of the profit available from wooing audience segments defined by shared age, wealth or product purchasing characteristics. This obstacle was exacerbated in 1970 when Congress banned cigarette advertising on television. This greatly reduced the advertising revenue available to electronic media and remaining dollars were keenly sought by all operating stations.

The third obstacle was the audience itself. Independent stations had to provide viewers with shows as compelling as network programs. In addition, UHF stations had to make audiences aware of their very existence and their program schedules. In 1978, only 91 independent stations aired programming, but this mushroomed to 321 by the close of 1988. Most of these stations telecast on newly allocated UHF frequencies with less signal strength and poorer picture quality than the network affiliates making their identity problems even more difficult. At first, many independent's schedules followed a similar format: movies each night during primetime, network reruns during the day, strong news hours at primetime access and religious programming on weekends.

By 1980, INTV's members looked toward the burgeoning cable television industry as a way to increase both viewership reach and advertising revenues. Instead, however, cable providers offered new options for the viewer and actually hurt independent stations in local markets. Independent stations began legal battles, seeking to require local cable operators to carry their signal on local systems, an issue not resolved until 1992.

The entire landscape for independent television stations in the United States changed in 1985 when Rupert Murdoch purchased Twentieth Century FOX Studios from Marvin Davis. Murdoch appointed Barry Diller, formerly of ABC Television and Paramount Studios, to head the venture. Diller believed enough unaffiliated stations existed to support a fourth television network. Murdoch then purchased the Metromedia Corporation with its owned independent stations in the largest U.S. cities, a foundation of that allowed Diller and Murdoch to begin the FOX Broadcasting Company.

Courtesy of INTV

The new FOX network satisfied INTV stations' needs for regular access to relatively inexpensive programming from Hollywood suppliers. This programming also attracted national advertisements and appealed to the local audience. In signing its new affiliates FOX recruited heavily from INTV member stations, and for the next few years, INTV held its annual conventions in tandem with FOX affiliate meetings in Los Angeles. These meetings had a profound impact upon the burgeoning fourth network. At the 1988 meeting, the INTV/FOX affiliates made FOX change its operations strategy. Instead of seeking the best producers, who would design programs according to their own tastes and interests, the network now sought to satisfy its member stations. The first result was the cancellation of FOX's short-lived late night replacement show, The Wilton North Report. INTV's leader, Preston Padden, worked closely with FOX executives to institute the pro-affiliate change.

But INTV made a philosophical break from FOX and began focusing its service on non-FOX members. As FOX's early a-few-days-a-week schedule increased, the organization showed signs of becoming a network as defined by the FCC rather than a conglomeration of truly independent stations. In 1990, when 30% fewer station members attended the annual INTV meeting, syndicators began curtailing their presence at the organization's conventions. As a result, INTV began holding its conventions in conjunction with NATPE (National Association of Television Programming Executives), a meeting that attracted far more syndicators than did the FOX affiliate's meeting. FOX hired Padden away from INTV to become its senior vice president for affiliate relations and later, vice president of government relations.

Presently, INTV has welcomed the advent of still more new-network-start-up programming services from Warner Brothers and Paramount studios. The new arrangements have once again provided greater advertising revenue and easier program acquisition for the INTV members affiliated with the new networks. But these affiliations have not lessened the power or interests of INTV. Currently, association leaders are looking toward telephone companies for video dialtone possibilities and as a means for greater audience access to television programming.

As of March 1995, only 84 stations in the U.S. had no program provider affiliation according to David Donovan, vice president of legal and legislative affairs for INTV. Of the other 301 stations considered independent, FOX Broadcasting Company had 150 as affiliates, United Paramount Network had 96, Warner Brothers had 45 and 10 stations have combined alliances with both FOX and UPN.

- Joan Stuller-Giglione

FURTHER READING

Dempsey, John. "Syndex, Must-Carry, Show Costs are Issues Confronting INTV." In Matelski, Marilyn J. and Thomas, David O., eds., Variety Broadcast-Video Sourcebook I 1989-1990. Boston: Focal Press, 1990.

Harris, Paul. "Campaign to Ballyhoo Free TV Launched at NAB Confab." In Matelski, Marilyn J. and Thomas, David O., eds., Variety Broadcast-Video Sourcebook I 1989-1990. Boston: Focal Press, 1990.

McClellan, Stephen. "Some syndicators cutting back on INTV presence." Broadcasting (Washington, D.C.), September 3, 1990.

_____________. "Raining on INTV's parade." Broadcasting (Washington, D.C.), January 7, 1991.


ATKINSON, ROWAN

British Actor

By the mid-1990s Rowan Atkinson had achieved a certain ubiquity in British popular-cultural life, with comedy series (and their reruns) on television, character roles in leading films, and even life-size cutouts placed in branches of a major bank--a consequence of his advertisments for the bank. Yet, despite Atkinson's high profile, his career has been one of cautious progressions, refining and modestly extending his repertoire of comic personae. As one of his regular writers, Ben Elton, has commented, Atkinson is content to await the roles and vehicles that will suit him rather than constantly seek the limelight.

After revue work at the Edinburgh Fringe Festival and London's Hampstead Theatre in the 1970s, Atkinson first achieved prominence as one quarter of the team in the BBC's satirical review Not the Nine O'Clock News (broadcast on BBC2 while the Nine O'Clock News occupied BBC1). After a decade in which British satire had diminished, in the wake of the expiration of the Monty Python series, a "second wave" was thereby ushered in just as a new Conservative Government took power in 1979. The four performers--also including Mel Smith and Griff Rhys Jones, who later formed a successful production company together, and talented comedienne Pamela Stephenson--had similar university backgrounds to those of the earlier generations of British television satire since Beyond the Fringe. But the show's rapid-sketch format, often accompanied by a driving soundtrack, was less concerned with elaborate deflations of British political and social institutions or Pythonesque surreal narratives; instead, it was rather more a combination of guerilla sniping and playful parody, loosely held together by fake news announcements (the most political and topical parts of the programme). Though the quality of the writing varied hugely, Atkinson succeeded most clearly in developing an individual presence through what were to become his comic trademarks--the gawky physicality, the abundance of comic facial expressions from sneering distaste to sublime idiocy, his shifting mood changes and vocal registers from nerdish obsequiousness to bombast, and his ability to create bizarre characterisations, such as his ranting audience member (planted among the show's actual studio audience) or his nonsense-speaker of biblical passages.

From being the "first among equals" in Not the Nine O'Clock News Atkinson moved centre stage to play Edmund Blackadder in the highly innovative Blackadder (also for the BBC), co-written by Elton and Richard Curtis, the latter a writer of Atkinson's stage shows. The first series was set in a medieval English court, with Edmund Blackadder as a hapless prince in waiting; subsequent series travelled forwards in time to portray successive generations of Blackadders, in which Edmund became courtier in Elizabethan England, then courtier during the Regency period, and finally Captain Blackadder in the trenches of World War I. With a regular core cast, who constantly refined their performances as the writers honed their scripts, the series combined, with increasing success, a sharpening satirical thrust with an escapist, schoolboyish sense of the absurd. The format served Atkinson extremely well in allowing him to play out variations on a character-theme, balancing consistency with change. While all the incarnations of Edmund Blackadder pitted the rational, frustrated, and much put-upon--though intellectually superior--individual against environments in which the insane, tyrannical, and psycopathic vied for dominance, the youthful, gawky Prince of the first series evolved through the wishful, self-aggrandising courtier of the 1800s, to the older, moustachioed, world-weary soldier attempting merely to stay alive amid the mayhem of war. While the Blackadder series undoubtedly took time to find its feet, the attention to detail in all matters, from script to opening credits and period pastiche music, produced in the World War I series a highly successful blend of brilliantly conceived and executed characterisations, a situation combining historical absurdity and tragedy, and a poignant narrative trajectory towards final disaster: in the last episode, Blackadder and his entourage finally did go "over the top" into no man's land and to their deaths, as in one last trick of time the trenches dissolved into the eerily silent fields that they are today. In his portrayal of the cynical yet basically decent Captain Blackadder, Atkinson created a kind of English middle-class version of Hasek's Schweik, whose attempts to evade pointless self-sacrifice turn him unwittingly into a "little-man" hero in a world of pathological generals and power brokers. Atkinson's own career write-up describes Blackadder as a "situation tragedy", and though the comment may be meant humorously, the phrase neatly summarises the series' genre-transgressing qualities.

If Blackadder exploited Atkinson's skills at very English forms of witty verbal comedy and one-upmanship, his persona in the Mr Bean series linked him with another tradition--that of silent film comics, notably Buster Keaton. Though silent-comedy "specials" have made occasional appearances on British television, this was an innovative attempt to pursue the mode throughout a string of episodes. Inevitably, Atkinson also became, to a much greater degree extent than previously, conceiver and creater of a character, though Curtis again had writing credits. In Mr Bean Atkinson portrays a kind of small-minded, nerdish bachelor, simultaneously appallingly innocent of the ways of the world, yet, in his solipsistic lifestyle, deeply selfish and mean-spirited: the pathetic and the contemptible are here closely allied. It is a comedy of ineptitude, as Bean's attempts to meet women, decorate his flat, host a New Year's Eve party, and so on, all become calamitous, his incapabilities compunded by a seemingly malevolent fate. With its sources in some of his earlier characterisations, Atkinson has been able to exploit his physical gawkiness and plunder his repertoire of expressions in the role. While Blackadder's university wit achieved popularity with mainly younger audiences, the Mr Bean format of eccentric protaganist in perpetual conflict with his intractable world took Atkinson fully into the mainstream, with its appeal to all ages. And, though having some specific resonances for British audiences in its ambience of drab bed-sitter life, its deliberate and almost Beckettian reductionism--man versus the world (and the word) and its objects--has meant the series has translated to other cultures, and has been commercially successful around the world. At the time of writing, a feature-film version is in the making by Atkinson's own production company.

Rowan Atkinson
Photo courtesy of the British Film Institute

Atkinson's latest television role has been a kind of merging of the otherworldliness of Mr Bean with the witty barbs of Blackadder. He plays a middle-ranking, idealistic, uniformed policeman, with an absolute respect for the values of the law and the job, often ridiculed by his more cynical colleagues. This new series, widely seen as writer Ben Elton's attempt to create a character-based comedy in similar vein to the classic Dad's Army (much-adored by Elton and many others), has thus far received mixed reviews. Since the gentler, insinuating humour of such comedy by its nature takes time to have its effects, as audiences need to build up sufficient familiarity with the charcters and their traits and foibles, it is at present too early to tell whether this bold attempt to reinvigorate an older formula will succeed in terms of ratings or critical estimation. For Atkinson, though, it is something of a logical progression--a variation not a revolution, and a further integration into the comic mainstream.

So far Atkinson has given no sign of any desire to break out of the character portrayals for which he is renowned. Though his film work has included some strongly defined subsidiary roles (such as his bumbling ingénu vicar in Four Weddings and a Funeral), he has not attempted to make the move into serious drama, and has never had call to portray genuine and serious emotions. (Indeed, almost all of his comic characters exude a separateness from other human beings--Blackadder is generally uninterested in women, Bean cannot make contact with prospective partners or friends, and Atkinson's policeman has a fragile relationship with a female colleague constantly undermined by his feebleness and passionlessness.) This apparent avoidance of roles demanding emotional display may indicate limitations in his acting range. But Atkinson himself may well regard it more as a choice to concentrate on a steady perfection and crafting of the kind of comic characterisation now so closely identified with him.

-Mark Hawkins-Dady

ROWAN (SEBASTIAN) ATKINSON. Born in Newcastle-upon-Tyne, 6 January 1955. Attended Durham Cathedral Choristers' School; St Bees School; Newcastle University; Queen's College, Oxford(BSc, MSc). Married Sunetra Sastry in 1990; one son. Launched career as professional comedian, actor and writer after experience in university revues; established reputation in Not the Nine O'Clock News alternative comedy series and later acclaimed as the characters Blackadder and Mr Bean; youngest person to have a one-man show in London's West End, 1981; runs Tiger Television production company. Recipient: Variety Club BBC Personality of the Year award, 1980; BAFTA Best Light Entertainment Performance award, 1989. Address: PBJ Management Ltd, 5 Soho Square, London W1V 5DE, U.K.

TELEVISION SERIES

1979 Canned Laughter
1979-82 Not the Nine O'Clock News (also co-writer)
1983 The Black Adder
1985 Blackadder II
1987 Blackadder the Third
1989 Blackadder Goes Forth
1990-91 Mr Bean (also co-writer)
1991-94 The Return of Mr Bean (also co-writer)
1991-94 The Curse of Mr Bean (also co-writer)
1995 The Thin Blue Line

TELEVISION SPECIALS

1987 Just for Laughs II
1989 Blackadder's Christmas Carol

FILMS

The Secret Policeman's Ball, 1981 (also co-writer); The Secret Policeman's Other Ball, 1982; Never Say Never Again, 1983; The Tall Guy, 1989; The Appointment of Dennis Jennings, 1989; The Witches, 1990; Camden Town Boy, 1991; Hot Shots! Part Deux, 1993; The Lion King, 1994 (voice only); Four Weddings and a Funeral, 1994.

STAGE

Beyond a Joke, 1978; Rowan Atkinson, 1981; The Nerd, 1984; The New Revue, 1986; The Sneeze, 1988.

FURTHER READING

O'Connor, John J. "Mr. Bean." The New York Times, 2 April 1992.

O'Steen, Kathleen. "Mr Bean." Variety (Los Angeles), 6 April 1992.

Schine, Cathleen. "Blackadder." Vogue (New York), February 1990.


ATTENBOROUGH, DAVID

British Producer/Host/Media Executive

David Attenborough joined the BBC's fledgling television service in 1952, fronting Zoo Quest, the breakthrough wildlife series that established the international reputation of the BBC Natural History Unit at Bristol. The first of these, Zoo Quest for a Dragon, established Attenborough as an intuitive performer, so prepossessed by his fascination with the subject at hand and unconcerned for his own dignity in front of the camera that he seemed to sweat integrity. A sense of daring has always surrounded him with a glamourous aura: even in this early outing, the massive Komodo Dragon, object of the quest through Borneo, at least looked as ferocious as its name portends, and Attenborough's presence seemed to prove not only the reality and size of his specimens, but a kind of guarantee that we too were part of this far-flung scientific endeavour, the last credible adventure in the period which witnessed the demise of the British Empire. Moreover, Zoo Quest engaged, albeit in an entertainment format, a far higher level of scientific seriousness than more child-oriented and anthropomorphic competitors from Europe and the United States. Perhaps only Jacques Cousteau was so resistant to the temptation to cuteness.

Despite this rare skill, shared only by a handful of his fellow scientists, mainly in weather reporting, Attenborough was promoted to senior management at the BBC where he served for 15 years. As controller of BBC2, he oversaw (and introduced on screen) the arrival of colour on British screens on 1 July 1967, and is credited with turning BBC2 round from elite ghetto to an attractive, varied and increasingly popular alternative to the main channels. His skill as scheduler was evidenced in the "common junctions" scheduling policy, which allowed announcers on the two BBC channels to introduce a choice of viewing, a practice which opened the Corporation up to charges of unfair advantage from the commercial broadcasters and contributed indirectly to the pressure for a fourth, commercial channel. Attenborough introduced popular sports like snooker as well as The Forsyte Saga, and he pioneered the blockbuster, personality-presenter documentaries like Kenneth Clark's Civilisation, Jacob Bronowski's The Ascent of Man, Alistair Cooke's America, J.K. Galbraith's The Age of Uncertainty and his own Life on Earth. Common to these expensive, and to that extent risky projects, was a faith in television as a medium for quite complex historical, cultural and scientific ideas. Even those series which were less popular achieved the talismanic status of the kind of programmes license fees should be used to make. Promoted to deputy controller of programmes for the whole network, third in the BBC's hierarchy, he was hotly tipped for the post of Director General, but abandoned management because, he said, "I haven't even seen the Galapagos Islands". However, he continued to speak passionately in defence of the public service ethos in many public fora.

Life on Earth, for which over 1.25 million feet of film were exposed in over thirty countries, subsequently sold in 100 territories and was seen by an estimated 500 million people worldwide. Though he has always claimed modestly that photographing animals will always bring in an audience, the accumulated skills of naturalists and wildlife cinematographers, as well as enormous planning, are required to reach remote places just in time for the great wildebeest migration, the laying of turtle eggs, or the blooming of desert cacti, scenes which have achieved almost mythic status in the popular history of British television. The multimillion pound sequels to Life, The Living Planet and The Trials of Life, the former concentrating on environments and ecologies created, through a blend of accessible scholarship and schoolboyish enthusiasm, the archetypal middlebrow mix of entertainment and education that marked the public service ethos of the mature BBC. Throughout the trilogy, the developing techniques of nature photography, allied with a sensitive use of computer-generated simulations, produced a spectacular intellectual montage, driven by the desire to communicate scientific theories as well as a sense of awe in the face of natural complexity and diversity. Though it is possible to be irritated by the lack of concern for the human populations of exotic countries, symbolised by the absence of local musics from the soundtrack, Attenborough's combination of charm and amazement has been profoundly influential on a generation of ecologically-aware viewers.

The Private Life of Plants, devoted to the evolution and adaptation of flora worldwide, was another spectacular success in the old mould, involving Attenborough popping up beside the world's oldest tree, hanging precariously in the jungle canopy, or seeking out the largest flower in existence by sense of smell. Honoured by the academy, respected by his peers and loved by audiences, Attenborough's imminent retirement leaves the BBC with a major problem in finding a replacement. Competitors have, since the pioneering work of Brian Moser on Anglia TV's Disappearing World, dispensed with onscreen presentation entirely, and in Moser's case opted for subtitled translations from local people rather than Western experts. Attenborough may be not only the first, but the last of a disappearing species.

-Sean Cubitt

David Attenborough
Photo courtesy of David Attenborough

SIR DAVID (FREDERICK) ATTENBOROUGH. Born in London, 8 May 1926, brother of actor Sir Richard Attenborough. Attended Wyggeston Grammar School for Boys, Leicester; Clare College, Cambridge. Married Jane Elizabeth Ebsworth Oriel, 1950; one son and one daughter. Served in Royal Navy, 1947-49. Worked for educational publishers, 1949-52, before joining BBC as trainee producer, 1952; host, long-running Zoo Quest, 1954-64; controller of BBC2, 1965-68; BBC's director of programmes, 1969-72; returned to documentary-making in 1979 with Life on Earth wildlife series; has since made several more similarly acclaimed nature series; gave Huw Wheldon Memorial Lecture, Royal Television Society, 1987. D.Litt.: University of Leicester, 1970; City University, 1972; University of London, 1980; University of Birmingham, 1982. DSc: University of Liverpool, 1974; Heriot-Watt University, 1978; Sussex University, 1979; Bath University, 1981; University of Ulster, 1982; Durham University, 1982; Keele University, 1986; Oxford University, 1988; Plymouth University, 1992. LLD: Bristol University, 1977; Glasgow University, 1980. D.Univ.: Open University, 1980; Essex University, 1987; Antwerp University, 1993. ScD: Cambridge University, 1984. DVetMed: Edinburgh University, 1994. Honorary Fellow: Manchester Polytechnic, 1976; University of Manchester Institute of Science and Technology, 1980; Clare College, Cambridge, 1980. Fellow: British Academy of Film and Television Arts, 1980; Royal Society, 1983; Royal College of Physicians, 1991. Honorary Freeman, City of Leicester, 1990. Commander of the British Empire, 1974; Commander of the Golden Ark (Netherlands), 1983; knighted, 1985; Commander of the Royal Victorian Order, 1991. Member: Nature Conservancy Council, 1973-82; corresponding member, American Museum of Natural History, 1985; president, British Association for the Advancement of Science, 1990-91; president, Royal Society for Nature Conservation, since 1991. Trustee: Worldwide Fund for Nature U.K., 1965-69, 1972-82, 1984-90; Worldwide Fund for Nature International, 1979-86; British Museum, since 1980; Science Museum, 1984=-87; Royal Botanic Gardens at Kew, 1986-92. Recipient: Society of Film and Television Arts Special Award, 1961; Royal Television Society Silver Medal, 1966; Zoological Society of London Silver Medal, 1966; Society of Film and Television Arts Desmond Davis Award, 1970; Royal Geographical Society Cherry Kearton Medal, 1972; UNESCO Kalinga Prize, 1981; Boston Museum of Science Washburn Award, 1983; Philadelphia Academy of Natural Science Hopper Day Medal, 1983; Royal Geographical Society Founder's Gold Medal, 1985; Encyclopedia Britannica Award, 1987; International Emmy Award, 1985; Royal Scottish Geographical Society Livingstone Medal, 1990; Royal Society of Arts Franklin Medal, 1990; Folden Kamera Award, Berlin, 1993. Address: 5 Park Road, Richmond, Surrey TW10 6NS, U.K.

TELEVISION (writer, presenter)

1954-64 Zoo Quest
1975 The Explorers
1976 The Tribal Eye
1977- Wildlife on One
1979 Life on Earth
1984 The Living Planet
1987 The First Eden
1989 Lost Worlds, Vanished Lives
1990 The Trials of Life
1993 Wildlife 100
1993 Life in the Freezer
1995 The Private Life of Plants

PUBLICATIONS

Zoo Quest to Guiana. n.p., 1956.
Zoo Quest for a Dragon. n.p., 1957.
Zoo Quest in Paraguay. n.p., 1959.
Quest in Paradise. n.p., 1960.
Zoo Quest to Madagascar. n.p., 1961.
Quest under Capricorn. n.p., 1963.
The Tribal Eye, New York: Norton, 1976.
Life on Earth, Glasgow: Collins and Sons, 1979.
The Living Planet, Boston: Little, Brown, 1984.
The First Eden, Boston: Little, Brown, 1987.
The Trials of Life. n.p., 1990.
The Private Life of Plants, Princeton, New Jersey: Princeton University Press, 1994.

See also Ascent of Man; Civilisation


AUBREY, JAMES T.

U.S. Media Executive

James T. Aubrey was President of CBS from 1959 until 1965. He later headed MGM studios, from 1969 to 1973, under studio owner, Kirk Kerkorian then finished his career as an independent producer. While he is remembered in some circles as the man who oversaw the dismantling of much of MGM's heritage in an effort to save the failing studio from financial ruin, it was his tenure at CBS that earned him his place in the annals of entertainment history.

Aubrey began his broadcasting career as a salesman for CBS's Los Angeles radio station, KNX, in 1948. Aubrey also worked with CBS's new television station, KNXT, and soon advanced into the ranks of the network's West Coast programmers, where he was largely responsible for the development of the offbeat Western series, Have Gun, Will Travel. Aubrey left CBS in 1956 to join ABC, where he was made head of programming, and while there was responsible for scheduling such shows as 77 Sunset Strip, The Real McCoys, The Rifleman, Maverick, and The Donna Reed Show. He was lured back to CBS in 1958, and shortly thereafter was named President of the network, succeeding Lou Cowan.

In this position Aubrey's star shined. He assumed complete control over the network's programming decisions, and added shows to the CBS schedule that would become staples for the next decade, including CBS's famed lineup of "rural comedies." Among the programs for which Aubrey can be credited as the overseer of development were The Beverly Hillbillies, The Andy Griffith Show, The Dick Van Dyke Show, Mr. Ed, Petticoat Junction, and The Munsters. He also unsuccessfully urged CBS Chairman William S. Paley to purchase a Paramount Pictures package of theatrical films to air on the network; the decision to stay away from theatricals returned to haunt CBS, for it allowed NBC to enjoy a substantial advantage in programming feature films throughout the 1960s.

While many critics saw Aubrey's lowbrow programming tastes as tarnish on CBS's "Tiffany" reputation for quality programs, no one could question his knack for finding shows that met with enormous commercial success. By the 1963-64 season, CBS had 14 of the 15 highest-rated programs in prime time, and dominated the daytime ratings in a similar fashion. CBS's net profits doubled in kind during Aubrey's tenure, from $25 million a year in 1959 to $49 million in 1964.

Aubrey's downfall at CBS came quickly, and for a number of reasons. CBS started the 1964-65 season slowly, and its once seemingly insurmountable lead over NBC and ABC was in danger. Aubrey likely would have been given more time to correct the situation had it not been for other factors weighing against him in the minds of Paley and his right-hand man, Frank Stanton. For one, Aubrey's brusque and sometimes ruthless style often alienated his allies as well as his foes, and earned him the nickname, "The Smiling Cobra." His abrupt and arrogant manner in dealing with people proved especially troublesome when he treated CBS talent in the same way. At various times, he had run-ins with stars such as Jack Benny (whose long-running program was cancelled by Aubrey), Lucille Ball, Garry Moore, and others. Also contributing to Aubrey's demise at CBS were questions of improprieties in the handling of his business and personal affairs, including allegations that he gave special consideration to certain program producers in exchange for personal favors and gifts. These factors combined with the downturn in CBS's programming fortunes and led Paley and Stanton to fire Aubrey from his post in February 1965. Evidence of Aubrey's impact on CBS, at least in the minds of Wall Street financial executives, came in the immediate nine-point drop in CBS's stock price that followed his dismissal.

Aubrey's reputation as a hard-fighting, hard-living executive would follow him for the rest of his life, thanks in part to his immortalization as a leading character in a number of non-fiction and fiction books. He was featured prominently and unflatteringly in Merle Miller's best seller about the television industry, Only You, Dick Daring!, while Jacqueline Susann acknowledged patterning the ruthless character of Robin Stone after Aubrey in her 1969 novel, The Love Machine. Among Aubrey's credits in his later career as an independent producer was that of co-executive producer of the highly rated and critically blasted 1979 ABC made-for-television Movie, The Dallas Cowboys Cheerleaders.

-David Gunzerath

James T. Aubrey

JAMES AUBREY, JR. Born James Thomas Aubrey, Jr., 14 December 1918 in La Salle, Illinois, U.S. Graduated from Princeton, New Jersey, B.A. cum laude 1941. Married Phyllis Thaxter, 1944 (divorced, 1963); children: Schuyler and James Watson. Served in U.S. Air Force as test pilot, 1941-45. Started post-war career selling advertising space, Street and Smith and Condé Nast publications, 1946-48; account executive, CBS affiliate KNX, Los Angeles, 1948, and KNXT, 1951; sales manager, then general manager, KNXT and CTPN, 1952-55; manager, CBS television's West Coast network programming (where he and Hunt Stromberg, Jr. wrote the outline, based on an idea by other writers, originating the hit television series Have Gun, Will Travel), 1956; vice-president in charge of programs and talent, ABC, 1956-58; with ABC president Oliver Treyz, initiated The Real McCoys, Maverick, The Donna Reed Show, 77 Sunset Strip, and The Rifleman; vice-president in charge of creative services, CBS television, 1958; appointed executive vice-president of the CBS television network, 1959; CBS network president, December 1959; launched many successful series, notably The Beverly Hillbillies, Mr. Ed, Gomer Pyle, The Munsters, My Favorite Martian, Route 66, and The Defenders, and The Dick Van Dyke Show; abruptly dismissed by Dr. Frank Stanton, president of CBS, Inc., and William S. Paley, chair of the board, 27 February 1965; headed Aubrey Productions, 1965-69; president, MGM, 1969-73; independent producer, from 1973-94. Died in New York City, 3 September 1994.

TELEVISION SERIES

1956 Have Gun, Will Travel

MADE-FOR-TELEVISION MOVIES

The Dallas Cowboy Cheerleaders, 1979

FILMS

Futureworld, 1976; The Hunger, 1983.

FURTHER READING

Bart, Peter. Fade Out: The Calamitous Final Days of MGM. New York: William Morrow, 1990.

Hay, Peter. Epilogue. MGM: When the Lion Roars. Atlanta: Turner Publishing, 1991.

Metz, Robert. CBS: Reflections in a Bloodshot Eye. Chicago: Playboy, 1975.

Miller, Merle, and Evan Rhodes. Only You, Dick Daring!: Or How to Write One Television Script and Make $50,000,000. New York: William Sloane, 1964.

"No. 1 Supplier of TV Viewers." Business Week (New York), 25 April 1964.

"Only You, Jim Aubrey." Newsweek(New York), 15 March 1965.

Oulahan, Richard, and William Lambert. "The Tyrant's Fall that Rocked the TV World." Life (New York), 10 September 1965.

Pace, Eric. "James Aubrey Jr., 75, TV And Film Executive." New York Times, 12 September 1994.

Paley, William S. As It Happened: A Memoir. Garden City, New York: Doubleday, 1979.

Paper, Lewis J. Empire: William S. Paley and the Making of CBS. New York: St. Martin's, 1987.

Rosenfield, Paul. "Aubrey: A Lion in Winter." Los Angeles Times, 27 April 1986.

Shales, Tom. "The Hazzards of James Aubrey: Barefooted Slob Heroes Running on TV." Washington Post, 21 January 1979.

Smith, Sally Bedell. In All His Glory: The Life of William S. Paley, the Legendary Tycoon and His Brilliant Circle. New York: Simon and Schuster, 1990.

See also Columbia Broadcasting System


AUDIENCE RESEARCH

The history of studies of the media audience can be seen as a series of oscillations between perspectives which have stressed the power of the text (or message) over its audiences and perspectives which have stresses the barriers "protecting" the audience from the potential effects of the message. The first position is most obviously represented by the whole tradition of effects studies, mobilising a "hypodermic" model of media influence, in which the media are seen to have the power to "inject" their audiences with particular "messages", which will cause them to behave in particular ways. This has involved, from the Right, perspectives which see the media as causing the breakdown of "traditional values" and, from the Left, perspectives which see the media causing their audience to remain quiescent in political terms, inculcating consumerist values, or causing then to inhabit some form of false consciousness.

One of the most influential versions of this kind of "hypodermic" theory of media effects was that advanced by Theodor Adorno and Max Horkheimer, along with other members of the Frankfurt School of Social Research. Their "pessimistic mass society thesis" reflected the authors' experience of the breakdown of modern Germany into fascism during the 1930s, a breakdown which was attributed, in part, to the loosening of traditional ties and structures--which were seen as then leaving people more "atomised" and exposed to external influences, and especially to the pressure of the mass propaganda of powerful leaders, the most effective agency of which was the mass media. This "pessimistic mass society thesis" stressed the conservative and reconciliatory role of "mass culture" for the audience. Mass culture was seen to suppress "potentialities", and to deny awareness of contradictions in a "one-dimensional world"; only art, in fictional and dramatic form, could preserve the qualities of negation and transcendence. Implicit here, was a "hypodermic" model of the media which were seen as having the power to "inject" a repressive ideology directly into the consciousness of the masses.

However, against this overly pessimistic backdrop, the emigration of the leading members of the Frankfurt School (Adorno, Marcuse, Horkheimer) to America, during the 1930s, led to the development of specifically "American" school of research in the forties and fifties. The Frankfurt School's "pessimistic" thesis, of the link between "mass society" and fascism, and the role of the media in cementing it, proved unacceptable to American researchers. The "pessimistic" thesis proposed, they argued, too direct and unmediated an impact by the media on its audiences; it took too far the thesis that all intermediary social structures between leaders/media and the masses had broken down; it didn't accurately reflect the pluralistic nature of American society; it was--to put it shortly--sociologically naive. Clearly, the media had social effects; these must be examined and researched, but, equally clearly, these effects were neither all-powerful, simple, nor even necessarily direct. The nature of this complexity and indirectness also needed to be demonstrated and researched. Thus, in reaction to the Frankfurt School's predilection for critical social theory and qualitative and philosophical analysis, American researchers, such as Herta Herzog, Robert Merton, Paul Lazarsfeld and, later, Elihu Katz began to develop a quantitative and positivist methodology for empirical audience research into the "Sociology of Mass Persuasion".

Over the next twenty years, throughout the 1950s and 1960s, the overall effect of this empirically grounded "Sociology of Mass Persuasion" was to produce a much more qualified notion of "media power", in which, media consumers were increasingly recognized to not be completely passive "victims" of the Culture Industry.

Among the major landmarks here were Merton's Mass Persuasion and Katz and Lazarsfeld's Personal Influence, in which they developed the concept of "two step flow" communication, in which the influence of the media was seen as crucially mediated by "gatekeepers" and "opinion leaders", within the audience community.

Looking back at these developments, in the early 1970s, Counihan notes the increasing significance of a new perspeitve on media consumption -- the "uses and gratifications" approach largely associated in the United States with the work of Elihu Katz and, in Britain, with the work of Jay Blumler, James Halloran and the work of the Leicester Centre for Mass Communications Research, during the 1960s. Within that perspective, the viewer came to be credited with an active role, so that there was then a question, as Halloran (1970) put it, of looking at what people do with the media, rather than what the media do to them. This argument was obviously of great significance in moving the debate forward--to begin to look to the active engagement of the audience with the medium and with the particular television programmes that they might be watching. One key advance which was developed by the uses and gratifications perspective, was that of the variability of response and interpretation. From this perspective, one can no longer talk about the "effects" of a message on a homogenous mass audience, who are all expected to be affected in the same way. Clearly, uses and gratifications did represent a significant advance on effects theory, in so far as it opens up the question of differential interpretations. However, critics argue that the limitation is that the perspective remains individualistic, in so far as differences of response or interpretation are ultimately attributed solely to individual differences of personality or psychology. From this point of view the approach remains severely limited by its insufficiently sociological or cultural perspective.

It was against this background that Stuart Hall's "encoding/decoding" model of communication was developed at the Centre for Contemporary Cultural Studies, as an attempt to take forward insights which had emerged within each of these other perspectives. In subsequent years, this model has come to be widely influential in audience studies. It took, from the effects theorists, the notion that mass communication is a structured activity, in which the institutions which produce the messages do have the power to set agendas, and to define issues. This is to move away from the idea of the power of the medium to make a person behave in a certain way (as a direct effect, which is caused by a simple stimulus, provided by the medium), but it is to hold onto a notion of the role of the media in setting agendas (cf. the work Bachrach and Baratz on the media's agenda-setting functions) and providing cultural categories and frameworks within which members of the culture will tend to operate. The model also attempted to incorporate, from the uses and gratifications perspective, the idea of the active viewer, making meaning from the signs and symbols which the media provide. However, it was also designed to take on board concerns with the ways in which responses and interpretations are socially structured and culturally patterned at a level beyond that of individual psychologies. The model was also, critically, informed by semiological perspectives, focusing on the question of how communication works drawing on Umberto Eco's early work on the decoding of TV as a form of "semiological guerrilla warfare". The key focus was on the realisation that we are, of course, dealing with signs and symbols, which only have meaning within the terms of reference supplied by codes (of one sort or another) which the audience shares, to some greater or lesser extent, with the producers of messages. In this respect, Hall's model was also influenced by Roland Barthes' attempts to update Ferdinand de Saussure's ideas of semiology--as "a science of signs at the heart of social life" by developing an analysis the role of "mythologies" in contemporary cultures. The premises of Hall's encoding/decoding model were:
· The same event can be encoded in more than one way.
· The message always contains more than one potential "reading". Messages propose and "prefer" certain readings over others, but they can never become wholly closed around one reading: they remain polysemic (i.e. capable, in principle, of a variety of interpretations).
· Understanding the message is also a problematic practice, however transparent and "natural" it may seem. Messages encoded one way can always be decoded in a different way.

The television message is treated here as a complex sign, in which a "preferred reading" has been inscribed, but which retains the potential, if decoded in a manner different from the way in which it has been encoded, of communicating a different meaning. The message is thus a structured polysemy. It is central to the argument that all meanings do not exist "equally" in the message: which is seen to have been structured in dominance, despite the impossibility of a "total closure" of meaning. Further, the "preferred reading" is itself part of the message, and can be identified within its linguistic and communicative structure. Thus, when analysis shifts to the "moment" of the encoded message itself, the communicative form and structure can be analysed in terms of what the mechanisms are which prefer one, dominant reading over the other readings; what are the means which the encoder uses to try to "win the assent of the audience" to his preferred reading of the message.

Hall assumes that there will be no necessary "fit" or transparency between the encoding and decoding ends of the communication chain. It is precisely this lack of transparency, and its consequences for communication which we need to investigate, Hall claims. Having established that there is always a possibility of disjunction between the codes of those sending and those receiving through the circuit of mass communications, the problem of the "effects" of communication could now be reformulated, as that of the extent to which decodings take place within the limits of the preferred (or dominant) manner in which the message has been initially encoded. However, the complementary aspect of this problem, is that of the extent to which these interpretations, or decodings, also reflect, and are inflected by, the code and discourses which different sections of the audience inhabit, and the ways in which this is determined by the socially governed distribution of cultural codes between and across different sections of the audience; that is, the range of different decoding strategies and competencies in the audience. In this connection, the model draws both on Frank Parkin's work on "meaning systems" and on Pierre Bourdieu's work on the social distribution of forms of cultural competence.

In parallel with Hall's development of the encoding/decoding model at the course for Contemporary Cultural Studies, in Birmingham (U.K.), the growing influence of feminism, during the 1970s led, among other effects, to a revitalisation of interest in psychoanalytic theory, given the centrality of the concern with issues of gender, within psychoanalysis. Within media studies, this interest in psychoanalytic theories of the construction of gendered identities, within the field of language and representation, was one of the informing principles behind the development of the particular approach to the analysis of the media (predominantly the cinema) and its effects on its spectator, developed by the journal Screen, which was, for a time in the late 1970s, heavily influential in this field, particularly in Britain, within film studies, in particular.

Screen theory was centrally concerned with the analysis the effects of cinema (and especially, the regressive effects of mainstream, commercial, Hollywood cinema) in "positioning" the spectator (or subject) of the film, through the way in which the text (by means of camera placement, editing and other formal characteristics) "fixed" the spectator into a particular kind of "subject-position", which it was argued, "guaranteed" the transmission of a certain kind of "bourgeois ideology" of naturalism, realism and verisimilitude.

"Screen Theory" was largely constituted by a mixing of Lacan's rereading of Freud, stressing the importance of language in the unconscious, and Althusser's early formulation of the "media" as an "Ideological State Apparatus" (even if operating in the private sphere) which had the principal function of securing the reproduction of the conditions of production by "interpellating" its subjects (spectators, audiences) within the terms of the "dominant ideology". Part of the appeal of this approach to media scholars rested in the weight which the theory gave to the ("relatively autonomous") effectivity of language--and of "texts" (such as films and media products), as having real effects in society. To this extent, the approach was argued to represent a significant advance on previous theories of the media (including traditional Marxism), which had stressed the determination of all superstructural phenomena (such as the media) by the "real" economic "base" of the society--thus allowing no space for the conceptualisation of the media themselves as having independent (or at least, in Althusser's terms "relatively autonomous") effects of their own.

Undoubtedly, one of Screen theory's great achievements, drawing as it did on psychoanalysis, Marxism and the formal semiotics of Christian Metz, was to restore an emphasis to the analysis of texts which had been absent in much previous work. In particular, the insights of psychoanalysis were extremely influential in the development of later feminist work on the role of the media in the construction of gendered identities and gendered forms of spectatorship (see, inter alia, Mulvey, 1981; Brunsdon, 1981; Kuhn, 1982; Modleski, 1984; Mattelart, 1984; Gledhill, 1988; Byars, 1991).

Proponents of Screen theory argued that previous approaches had neglected the analysis of the textual forms and patterns of media products, concentrating instead on the analysis of patterns of ownership and control--on the assumption, crudely put, that once the capitalist ownership of the industry was demonstrated, there was no real need to examine the texts (programmes or films) themselves in detail, as all they would display would be minor variations within the narrow limits dictated by their capitalist owners. Conversely, Screen theory focused precisely on the text, and emphasised the need for close analysis of textual/formal patterns--hardly suprisingly, given the background of its major figures (MacCabe, 1974; Heath, 1977, 1978) in English studies. However, their arguments, in effect, merely inverted the terms of the sociological/economic forms of determinist theory which they critiqued. In Screen theory, it was the text itself which was the central (if not exclusive) focus of the analysis, on the assumption that, since the text "positioned" the spectator, all that was necessary was the close analysis of texts, from which their "effects" on their spectators could be automatically deduced, as spectators were bound to take up the "positions" constructed for them by the text (film).

The textual determination of Screen theory, with its constant emphasis on the "suturing" (cf. Heath, op cit.) of the spectator, into the predetermined subject position constructed for him or her by the text, thus allocated central place in media analysis to the analysis of the text. As Moores puts it, "the aim was to uncover the symbolic mechanisms through which cinematic texts confer subjectivity upon readers, sewing them into the film narrative, through the production of subject positions" on the assumption that the spectator (or reading subject) is left with no other option but, as Heath suggests, to "make...the meanings the film makes for him/her".

Although the psychoanalytic model has continued to be influential in Film studies (and has been usefully developed by Valerie Walkerdine, in a way that attempts to make it less universalist/determinist), within communication and media studies, Hall's encoding/decoding model has continued to set the basic conceptual framework for the notable boom in studies of media consumption and the media audiences which occurred during the 1980s. To take only the best known examples, the body of work produced in that period included, inter alia, Morley's study of the "Nationwide" audience, Hobson's study of Crossroads viewers, Modleski's work on women viewers of soap opera, Radway's study of readers of romance fiction, Ang's study of Dallas viewers, Fiske's study of Television Culture, Philo's and Lewis' studies of the audience for television news, Jhally and Lewis' study of American audiences for The Cosby Show, and the work of Schroder, and Liebes and Katz on the consumption of American TV fiction in other cultures. Towards the end of the decade, much of the most important new material on media consumption was collected together in the published proceedings of two major conferences on audience studies--Drummond and Paterson's collection Television and its Audience, bringing together work on audiences presented at the International Television Studies Conference in London in 1986, and Seiter et al.'s collection Remote Control: Television, Audience's and Cultural Power, based on the influential conference of that name held in Tubingen, Germany, in 1987.

During the late 1980s, a further new strand of work developed in audience studies, focusing on the domestic context of television's reception within the household, often using a broadly ethnographic methodology and characteristically focusing on gender differences within the household or family in TV viewing habits. The major studies in this respect are Morley's Family Television, James Lull's Inside Family Viewing, Ann Gray's Video Playtime, Roger Silverstone's Television and Everyday Life, and, from a historical perspective Lynn Spigel's Make Room For TV. Much of this work can be situated within the broad framework of reception Analysis Research as discussed below.

-David Morley

FURTHER READING

Adorno, T. and Horkheimer, M. "The Culture Industry: Enlightenment as Mass Deception." In Curran, J. et al. editors, Mass Communication and Society. London: Edward Arnold, 1977.

Althusser, L. "Ideological State Apparatuses." In Althusser, L. Lenin and Philosophy. London: New Left Books, 1971.

Ang, I. Watching "Dallas." London: Methuen, 1985.

Blumler, J. et al. "Reaching Out: A Future for Gratifications Research." In Rosengren, K. et al., editors. Media Gratification Research, Beverly Hills, California: Sage, 1985.

Bourdieu, P. Distinction, London: Routledge, 1984.

Brunsdon, C. "Crossroads, Notes on a Soap Opera." Screen (London), 1981.

Budd, B. et al. "The Affirmative Character of American Cultural Studies." Critical Studies in Mass Communication, (Annandale, Virginia) 1990.

Byars, J. All That Hollywood Allows. London: Routledge, 1991.

de Certeau, M. The Practice of Everyday Life. Berkeley, California: University of California Press, 1984.

Condit, C. "The Rhetorical Limits of Polysemy." Critical Studies in Mass Communications. (Annandale, Virginia), 1989.

Corner, J. "Meaning, Genre And Context." In Curran, J. and M. Gurevitch, editors. Mass Media and Society. London: Edward Arnold, 1991.

Curran, J. "The "New Revisionism" in Mass Communication Research." European Journal of Communication (London), 1990.

Drummond, P., and Paterson, R., editors. Television and its Audiences. London: British Film Institute, 1988.

Evans, W. "The Interpretive Turn in Media Research." Critical Studies in Mass Communication (Annandale, Virginia), 1990.

Fish, S. Is There A Text In This Class? Cambridge, Massachusetts: Harvard University Press, 1980.

Fiske, J. Television Culture. London: Methuen, 1987.

Gledhill, C. "Pleasurable Negotiations." In Pribram, E., editor. Female Spectators, London: Verso, 1988.

Gray, A. Video Playtime: The Gendering Of A Leisure Technology. London: Routledge, 1992.

Gripsrud, J. The Dynasty Years, London: Routledge, 1995.

Hall, S. "Encoding And Decoding In The TV Discourse." In, Hall, S. et al., editors. Culture, Media, Language. London: Hutchinson, 1981.

Halloran, J. The Effects of Television. London: Panther, 1970.

Heath, S. "Notes on Suture." Screen, (London), 1977-78.

Hobson, D. Crossroads, London: Methuen, 1982.

Iser, W. The Implied Reader, Baltimore, Maryland: Johns Hopkins University Press, 1974.

Iser, W. The Act of Reading. Baltimore: Johns Hopkins University Press, 1976.

Jauss, H. R. "Literary History as a Challenge to Literary Theory." New Literary History, (Baltimore, Maryland), Autumn 1970.

Jensen, K. B. and Rosengren, K. E. "Five Traditions in Search of an Audience." European Journal of Communication, (London) 1990.

Jensen, K. B. "Qualitative Audience Research." Critical Studies in Mass Communication (Annandale, Virginia), 1987.

Jhally, S. And Lewis, J. Enlightened Racism. Boulder, Colorado: Westview Press, 1992.

Katz, E. and P. Lazarsfeld. Personal Influence. Glencoe, Illinois: Free Press, 1955.

Kuhn, A. Women's Pictures. London: Routledge, 1982.

Lewis, J. The Ideological Octopus. London: Routledge, 1991.

Liebes, T. and E. Katz. The Export of Meaning. Oxford, U.K.: Oxford University Press, 1991.

Lull, J. Inside Family Viewing. London: Routledge, 1991.

MacCabe, C. "Realism and the Cinema." Screen, (London), 1974.

___________. "Days of Hope." In Bennet, T. et al., editors. Popular TV and Film. London: British Film Institute, 1981.

Mattelart, M. Women, Media, Crisis. London: Comedia, 1984.

Merton, R. Mass Persuasion. New York: Free Press, 1946.

Metz, C. "The Imaginary Signifier." Screen (London), 1975.

Modleski, T. Loving With A Vengeance. London: Methuen, 1984.

Moores, S. Interpreting Audiences. London: Sage, 1993.

Morley, D. Family Television, London: Comedia, 1986.

__________. Television, Audience and Cultural Studies. London: Routledge, 1992.

__________.The Nationwide Audience. London: British Film Institute, 1980.

Parkin, F. Class Inequality and Political Order, London: Paladin, 1973.

Radway, J. Reading The Romance, Chapel Hill, North Carolina: University of North Carolina Press, 1984.

Rosengren, K. E. "Growth of a Research Tradition." In Rosengren, K. E. et al., editors. Media Gratifications Research. Beverly Hills, California: Sage, 1985.

Schroder, K. "Convergence of Antagonistic Traditions?" European Journal of Communications, (London), 1987.

_____________. "The Pleasure of Dynasty." in Drummond, P. and R. Paterson, editors. op cit., 1987.

Seaman, W. "Active Audience Theory: Pointless Populism." Media, Culture and Society (London), 1992.

Seiter, E. et al., editors. Remote Control. London: Routledge, 1989.

Silverstone, R. Television and Everyday Life. London: Routledge, 1994.

Spigel, L. Make Room For TV. Chicago: University of Chicago Press, 1992.

Tomkins, J., editor. Reader Response Criticism. Baltimore, Maryland: Johns Hopkins University Press, 1980.

Walkerdine, V. "Video Replay." In Donald, J. et al., editors. Formations of Fantasy. London: Methuen, 1987.

See also Americanization; Children and Television; Demographics; Market; Ratings; Share; Violence and Television


AUDIENCE RESEARCH: CULTIVATION ANALYSIS

The stories of a culture reflect and cultivate its most basic and fundamental assumptions, ideologies, and values. Mass communication is the mass production, distribution, and consumption of cultural stories. Cultivation analysis, developed by George Gerbner and his colleagues, explores the extent to which television viewers' beliefs about the "real world" are shaped by heavy exposure to the most stable, repetitive, and pervasive patterns that television presents, especially in its dramatic entertainment programs.

Cultivation analysis is one component of a long-term, ongoing research program, called Cultural Indicators, which follows a three-pronged research strategy. The first, called "institutional process analysis," investigates the pressures and constraints that affect how media messages are selected, produced, and distributed. The second, called "message system analysis," quantifies and tracks the most common and recurrent images in television content. The third, cultivation analysis, studies whether and how television contributes to viewers' conceptions of social reality.

First implemented in the late 1960s, by the mid-1990s the bibliography of studies relating to the Cultural Indicators project included over 300 scholarly publications. Although early cultivation research was especially concerned with the issue of television violence, over the years the investigation has been expanded to include sex roles, images of aging, political orientations, environmental attitudes, science, health, religion, minorities, occupations, and other topics. Replications have been carried out in Argentina, Australia, Brazil, Canada, England, Germany, Hungary, Israel, the Netherlands, Russia, South Korea, Sweden, Taiwan, and other countries.

The methods and assumptions of cultivation analysis were designed to correct for certain blind spots in traditional mass communication research. Most earlier studies looked at whether individual messages or genres could produce some kind of change in audience attitudes and behaviors; in contrast, cultivation sees the totality of television's programs as a coherent system of messages, and asks whether that system might promote stability (or generational shifts) rather than immediate change in individuals. Whereas most research and debate on, for example, television violence has been concerned with whether violent portrayals make viewers more aggressive, Gerbner and his colleagues claimed that heavy exposure to television was associated with exaggerated beliefs about the amount of violence in society.

Cultivation analysis is not concerned with the impact of any particular program, genre, or episode. It does not address questions of style, artistic quality, aesthetic categories, high vs. low culture, or specific, selective "readings" or interpretations of media messages. Rather, cultivation researchers are interested in the aggregate patterns of images and representations to which entire communities are exposed--and which they absorb--over long periods of time.

Cultivation does not deny the importance of selective viewing, individual programs, or differences in viewers' interpretations; it just sees these as different research questions. It focuses on what is most broadly shared, in common, across program types and among large groups of otherwise heterogeneous viewers. No matter what impact exposure to genre X may have on attitude Y, the cultivation perspective argues that the consequences of television cannot be found in terms of isolated fragments of the whole. The project is an attempt to say something about the more broad-based ideological consequences of a commercially-supported cultural industry celebrating consumption, materialism, individualism, power, and the status quo along lines of gender, race, class, and age. None of this denies the fact that some programs may contain some messages more than others, that not all viewers watch the same programs, or that the messages may change somewhat over time.

The theory of cultivation emphasizes the role that story-telling plays in human society. The basic difference between human beings and other species is that we live in a world that is created by the stories we tell. Great portions of what we know, or think we know, come not from personal or direct experience, but from many forms and modes of story-telling. Stories-from myths and legends to sitcoms and cop shows-tend to express, define, and maintain a culture's dominant assumptions, expectations, and interpretations of social reality.

Television has transformed the cultural process of story-telling into a centralized, market-driven, advertiser-sponsored system. In earlier times, the stories of a culture were told face-to-face by members of a community, parents, teachers, or the clergy. Today, television tells most of the stories to most of the people, most of the time. Story-telling is now in the hands of global commercial conglomerates who have something to sell. Most of the stories we now consume are not hand-crafted works of individual expressive artists, but mass-produced by bureaucracies according to strict market specifications. To be acceptable to enormous audiences, the stories must fit into and reflect--and thereby sustain and cultivate--the "facts" of life that most people take for granted.

For the Cultural Indicators project, each year since 1967, week-long samples of U.S. network television drama have been recorded and content analyzed in order to delineate selected features and trends in the overall world television presents to its viewers. In the 1990s, the analysis has been extended to include the FOX network, "reality" programs, and various new cable channels. Through the years, message system analysis has focused on the most pervasive content patterns that are common to many different types of programs but characteristic of the system of programming as a whole, because these hold the most significant potential lessons television cultivates.

Findings from the analyses of television's content are then used to formulate questions about people's conceptions of social reality, often contrasting television's "reality" with some other real-world criterion. Using standard techniques of survey methodology, the questions are posed to samples of children, adolescents, or adults, and the differences (if any) in the beliefs of light, medium, and heavy viewers, other things held constant, are assessed. The questions do not mention television, and respondents' awareness of the source of their information is seen as irrelevant.

The prominent and stable over-representation of well-off white males in the prime of life pervades prime time. Women are outnumbered by men at a rate of three to one and allowed a narrower range of activities and opportunities. The dominant white males are more likely to commit violence, while old, young, female, and minority characters are more likely to be victims. Crime in prime time is at least 10 times as rampant as in the real world, and an average of five to six acts of overt physical violence per hour involve well over half of all major characters.

Cultivation researchers have argued that these messages of power, dominance, segregation, and victimization cultivate relatively restrictive and intolerant views regarding personal morality and freedoms, women's roles, and minority rights. Rather than stimulating aggression, cultivation theory contends that heavy exposure to television violence cultivates insecurity, mistrust, and alienation, and a willingness to accept potentially repressive measures in the name of security, all of which strengthens and helps maintain the prevailing hierarchy of social power.

Cultivation is not a linear, unidirectional, mechanical "effect," but part of a continual, dynamic, ongoing process of interaction among messages and contexts. Television viewing usually relates in different ways to different groups' life situations and world views. For example, personal interaction with family and peers makes a difference, as do real-world experiences. A wide variety of socio-demographic and individual factors produce sharp variations in cultivation patterns.

These differences often illustrate a phenomenon called "mainstreaming," which is based on the idea that television has become the primary common source of everyday culture of an otherwise heterogeneous population. From the perspective of cultivation analysis, television provides a relatively restricted set of choices for a virtually unrestricted variety of interests and publics; its programs eliminate boundaries of age, class, and region and are designed by commercial necessity to be watched by nearly everyone.

"Mainstreaming" means that heavy television viewing may erode the differences in people's perspectives which stem from other factors and influences. Mainstreaming thus represents a relative homogenization and an absorption of divergent views and a convergence of disparate viewers. Cultivation researchers argue that television contributes to a blurring of cultural, political, social, regional, and class-based distinctions, the blending of attitudes into the television mainstream, and the bending of the direction of that mainstream to the political and economic tasks of the medium and its client institutions.

Cultivation has been a highly controversial and provocative approach; the results of cultivation research have been many, varied, and sometimes counterintuitive. The assumptions and procedures of cultivation analysis have been vigorously critiqued on theoretical, methodological, and epistemological grounds; extensive debates and colloquies (sometimes lively, sometimes heated) continue to engage the scholarly community, and have led to some refinements and enhancements.

Some researchers have looked inward, seeking cognitive explanations for how television's images find their way into viewers' heads, and some have examined additional intervening variables and processes (e.g., perceived reality, active vs. passive viewing). Some have questioned the assumption of relative stability in program content over time and across genres, and emphasized differential impacts of exposure to different programs and types. The spread of alternative delivery systems such as cable and VCRs has been taken into account, as has the family and social context of exposure. Increasingly complex and demanding statistical tests have been applied. The paradigm has been implemented in at least a dozen countries besides the U.S.

The literature contains numerous failures to replicate its findings as well as numerous independent confirmations of its conclusions. The most common conclusion, supported by meta-analysis, is that television makes a small but significant contribution to heavy viewers' beliefs about the world. Given the pervasiveness of television and even light viewers' cumulative exposure, finding any observable evidence of effects at all is remarkable. Therefore, the discovery of a systematic pattern of small but consistent differences between light and heavy viewers may indicate far-reaching consequences.

In sum, cultivation research is concerned with the most general consequences of long-term exposure to centrally-produced, commercially supported systems of stories. Cultivation analysis concentrates on the enduring and common consequences of growing up and living with television: the cultivation of stable, resistant, and widely shared assumptions and conceptions reflecting the institutional characteristics and interests of the medium itself and the larger society. Understanding the dynamics of cultivation can help develop and maintain a sense of alternatives essential for self-direction and self-government in the television age. The cultivation perspective will become even more important as we face the vast institutional, technological, and policy-related changes in television the 21st century is sure to bring. -Michael Morgan

FURTHER READING

Bryant, Jennings. "The Road Most Traveled: Yet Another Cultivation Critique." Journal of Broadcasting & Electronic Media (Washington, D.C.), 1986.

Carlson, James M. Prime Time Law Enforcement: Crime Show Viewing and Attitudes Toward the Criminal Justice System. New York: Praeger, 1985.

Gerbner, George. "Toward 'Cultural Indicators': The Analysis of Mass Mediated Message Systems." Audio Visual Communication Review (Washington, D.C.), 1969.

Gerbner, George. "Communication and Social Environment." Scientific American (San Francisco, California), 1972.

Gerbner, George. "Cultural Indicators: The Third Voice." In, Gerbner, G., L. Gross, and W.H. Melody, editors. Communications Technology and Social Policy. New York: John Wiley, 1973.

Gerbner, George, and Larry Gross. "Living With Television: The Violence Profile." Journal of Communication (Philadelphia, Pennsylvania), 1976.

Gerbner, George, and Larry Gross. "Editorial Response: A Reply to Newcomb's 'Humanistic Critique.'" Communication Research (Beverly Hills, California), 1979.

Gerbner, George, Larry Gross, Michael Morgan, and Nancy Signorielli. "The 'Mainstreaming' of America: Violence Profile No. 11." Journal of Communication (Philadelphia, Pennsylvania), 1980.

Gerbner, George, Larry Gross, Michael Morgan, and Nancy Signorielli. "A Curious Journey Into the Scary World of Paul Hirsch." Communication Research (Beverly Hills, California), 1981.

Gerbner, George, Larry Gross, Michael Morgan, and Nancy Signorielli. "Charting the Mainstream: Television's Contributions to Political Orientations." Journal of Communication (Philadelphia, Pennsylvania), 1982.

Gerbner, George, Larry Gross, Michael Morgan, and Nancy Signorielli. "Growing Up With Television: The Cultivation Perspective." In, Bryant, J. and & D. Zillmann, editors. Media Effects: Advances in Theory and Research. Hillsdale, New Jersey: Lawrence Erlbaum, 1994.

Hawkins, Robert P. and Suzanne Pingree. "Television's Influence on Social Reality." In, Pearl, D., L. Bouthilet, and J. Lazar, editors. Television and Behavior: Ten Years of Scientific Progress and Implications for the 80s: Volume II, Technical Reviews. Rockville, Maryland: National Institute of Mental Health, 1982.

Hirsch, Paul. "The 'Scary World' of the Nonviewer and Other Anomalies: A Re-analysis of Gerbner et al.'s Findings of Cultivation Analysis." Communication Research (Beverly Hills, California), 1980.

Melischek, Gabriele, Karl Erik Rosengren, and James Stappers, editors. Cultural Indicators: An International Symposium. Vienna, Austria: Verlag der Osterreichischen Akademie der Wissenschaften, 1984.

Newcomb, Horace. "Assessing the Violence Profile of Gerbner and Gross: A Humanistic Critique and Suggestion." Communication Research (Beverly Hills, California), 1978.

Morgan, Michael, and James Shanahan. Democracy Tango: Television, Adolescents, and Authoritarian Tensions in Argentina. Cresskill, New Jersey: Hampton Press, 1995.

Ogles, Robert M. "Cultivation Analysis: Theory, Methodology, and Current Research on Television-influenced Constructions of Social Reality." Mass Comm Review (Philadelphia, Pennsylvania), 1987.

Potter, W. James. "Cultivation Theory and Research: A Conceptual Critique." Human Communication Research (New Brunswick, New Jersey), 1993.

_______________. "Cultivation Theory and Research: A Methodological Critique." Journalism Monographs (Austin, Texas), 1994.

Signorielli, Nancy, and Michael Morgan, editors. Cultivation Analysis: New Directions in Media Effects Research. Newbury Park, California: Sage, 1990.


AUDIENCE RESEARCH: EFFECTS ANALYSIS

Among matters of scholarly concern about television effects studies have been both tendentious and critical. Their relative importance is reflected in the following from a 1948 paper by Harold Laswell: "A convenient way to describe an act of communication is to answer the following questions: Who Says What In Which Channel To Whom With What Effect?"

The question as it is applied to television typically becomes either how is society different because television is part of it?, or how are individuals or specific groups of people different because they live in a world where television has been provided? The first of these questions may be thought of as a matter of media effect upon society; the second, a matter of media effect upon the development or status of individual people.

Effects of television then may be social or psychological and developmental. They may also be short-term and long term. Walter Weiss, writing in the second edition (1969) of the Handbook of Social Psychology, discussed effects literature under ten headings: (1)cognition, (2) comprehension, (3) emotional arousal, (4) identification, (5) attitude, (6) overt behavior, (7) interests and interest-related behavior, (8) public taste, (9) outlook and values, (10) family life.

For the most part, such effects, however they are characterized, have been studied in the haphazard fashion characterized by the funding priorities of governments and non-profit foundations. For example, there have been many efforts to assess the effect of the availability of television upon the developmental processes in children. In 1963, for instance, the British Home Office established its Television Research Committee with sociologist J. D. Halloran as its secretary. The effects of television were to be studied as both immediate and cumulative, with separate attention paid to perceptions of TV, its content and its function for viewers.

One area that has been heavily studied and produced an extensive research literature addresses the specific issue of violence, especially the connection between television treatment of violence and its manifestation in society. This work addresses the issue: will portrayals of violent behaviors result in members of the viewing audience becoming more violent in their relationships with others? This issue is often related to other presumed connections between the models projected by television and various modes of perception and behavior. Thus the way that women and minorities are presented in various television programs may be connected by some researchers to the ways these groups are perceived by viewers in other groups and by the group members themselves.

Just as the presence or absence of a medium or some particular of program content (e.g. violence) can be considered capable of producing effects in an audience, so can such technological innovations as pay-per-view, satellite delivery, three dimensional presentation, stereo sound, interactive television, etc. Any of these technological innovations may be linked in a research question with special viewing populations and special samples of program materials in attempts to determine whether or not the shift in technology has an effect on subsequent behavior or attitude.

Effects research is grounded in various forms of social scientific analysis and often depends on such techniques as controlled experiments, surveys, and observations. As a result, findings are often in dispute. Challenges to methods or design or sample size are used to call results into question and clear, incontrovertible conclusions are difficult to establish. Particularly with regard to research focused on children, or on the role of televised violence, these philosophical and scientific difficulties have made it almost impossible to develop broadcasting policies based on research findings.

-James Fletcher

FURTHER READING

Alexander, Alison, James Owers, and Rod Carveth, editors. Media Economics: Theory and Practice. Hillsdale, New Jersey: Lawrence Erlbaum, 1993.

Baran, Stanley J., and Dennis K. Davis. Mass Communication Theory: Foundations, Ferment, and Future. Belmont, California: Wadsworth, 1995.

Beville, Hugh Malcolm, Jr. Audience Ratings: Radio Television, Cable. Hillsdale, New Jersey: Lawrence Erlbaum, 1988.

Brooks, Tim and Earle Marsh, editors. The Complete Directory To Prime Time Network TV Shows--1948-Present. New York, Ballantine, 1981.

Dominick, Joseph R., and James E. Fletcher, editors. Broadcasting Research Methods. Newton, Massachusetts: Allyn and Bacon, 1985.

Fletcher, James E., editor. Handbook of Radio and TV Broadcasting: Research Procedures in Audience, Program and Revenues. New York: Van Nostrand Reinhold, 1981.

Fletcher, James E., editor. Broadcast Research Definitions. Washington, D. C.: National Association of Broadcasters, 1988.

Lindzey, Gardner, and Elliot Aronson, editors. Applied Social Psychology, Volume V of The Handbook of Social Psychology. Reading, Massachusetts: Addison-Wesley, 1969.

Schramm, Wilbur, and Donald F. Roberts, editors. The Process and Effects of Mass Communication. Chicago: University of Chicago Press, 1971.


AUDIENCE RESEARCH: INDUSTRY AND MARKET ANALYSIS

The television audience is the commodity that stations and networks sell to advertisers. Television audiences are bought and sold and audience research is the currency, if you will, that the industry relies upon to make these transactions. From the television side of the business, the goal is to sell as many ads as possible while at the same time charging as much as advertisers are willing to pay. From the advertiser's perspective, the goal is to buy time in programs whose audience contains as many people as possible with the demographic characteristics most desired by the advertiser. Advertisers want to buy these audiences as efficiently as possible. In order to accomplish this task the industry usually describes audiences and their prices in terms of costs per thousand. This is simply the cost to purchase one or more ads divided by an estimate of the number of people in thousands. For example, if the cost for one advertisement is $300,000 and the program audience estimate is 40,000,000 women, 18-49 years old, then the cost-per-thousand is $300,000/40,000=$7.50. There are 40,000 one thousands in 40,000,000. In this example, an advertiser will spend $7.50 for every 1,000 women 18-49 years old who watches the program in which the ad will be placed. Audience research provides the estimates of the size and characteristics of the audience that the industry buys and sells.

The A. C. Nielsen Company provides the audience estimates to stations, networks, program producers, advertisers and advertising agencies. Employing probability sample survey research methodology, Nielsen identifies which programs people watch and how long they watch them. Printed reports and on-line computer access allow Nielsen's clients to examine a detailed picture of television audiences.

Advertisers use this research information to locate the programs, stations and networks that have large numbers of viewers with demographic characteristics they desire. These characteristics are based upon other market research that indicates the factors like age, sex, income, household size, and geographic location of people who are most likely to purchase and use their products or services. As they identify the significant users and purchasers of their products, advertisers look for television viewers with similar characteristics. These target audiences become the focus of the deals that buyers and sellers make. The audience research data helps identify the number of and characteristics of the audience as well as the efficiency is conducted.

-Guy Lometti

FURTHER READING

Lometti, G.E. "Measuring Children's Television Viewing." In Advertising Research Foundation, editors. Children's Research. New York: Advertising Research Foundation, 1988.

Stipp, H., and Schiavone, N. "Research at a Commercial Television Network: NBC 1990. Marketing Research (Chicago), September 1990.


AUDIENCE RESEARCH: RECEPTION ANALYSIS

Despite the (implicit) nominal link to the work on what is also called "Reception Theory", within the field of literary studies, carried out by Wolfgang Iser, Hans Jauss and other literary scholars (particular in Germany), the body of recent work on media audiences commonly referred to by this name, has on the whole, a different origin, although there are some theoretical links (cf., the work of Stanley Fish) than the work in literary theory. In practice, the term "reception analysis", has come to be widely used as a way of characterising the wave of audience research which occurred within communications and cultural studies during the 1980s and 1990s. On the whole, this work has adopted a "culturalist" perspective, has tended to use qualitative (and often ethnographic) methods of research and has tended to be concerned, one way or another, with exploring the active choices, uses and interpretations made of media materials, by their consumers.

As indicated in the previous discussion of "The Media Audience", the single most important point of origin for this work, lies with the development of cultural studies in the writings of Stuart Hall at the Centre for Contemporary Cultural Studies at the University of Birmingham, England, in the early 1970s and, in particular, Hall's widely influential "encoding/decoding" model of communications (see the discussion of "The Media Audience" for an explanation of this model). Hall's model provided the inspiration, and much of the conceptual framework for a number of C.C.C.S' explorations of the process of media consumption, notably David Morley's widely cited study of the cultural patterning of differential interpretations of media messages among The 'Nationwide' Audience and Dorothy Hobson's work on women viewers of the soap opera Crossroads. These works were the forerunners of a blossoming of cultural studies work focusing on the media audience, throughout the 1980s and 1990s, including, among the most influential, from a feminist point of view, the work of Tania Modleski and Janice Radway on women consumers of soap opera and romance, and the work of Ien Ang, Tamar Liebes and Elihu Katz, Kim Schroder and Jostein Gripsrud on international cross cultural consumption of American drama series, such as Dallas and Dynasty.

Much of this work has been effectively summarised and popularised, especially, in the United States by John Fiske, who has drawn on the theoretical work of Michel de Certeau to develop a particular emphasis on the "active audience", operating within what he terms the "semiotic democracy" of postmodern pluralistic culture. Fiske's work has subsequently been the object of some critique, in which a number of authors, among them Budd, Condit, Evans, Gripsrud, and Seamann have argued that the emphasis on the openness (or "polysemy") of the message and on the activity (and the implied "empowerment") of the audience, within reception analysis, has been taken too far, to the extent that the original issue--of the extent of media power--has been lost sight of, as if the "text" had been theoretically "dissolved" into the audience's (supposedly) multiple "readings" of (and "resistances" to) it.

In the late 1980s, there were a number of calls to scholars to recognise a possible "convergence" of previously disparate approaches under the general banner of "reception analysis" (cf. in particular, Jensen and Rosengren), while Blumler et al. have claimed that the work of a scholar such as Radway is little more than a "re-invention" of the "uses and gratifications" tradition--a claim hotly contested by Schroder. More recently, both Curran and Corner have offered substantial critiques of "reception analysis"--the former accusing many reception analysts of ignorance of the earlier traditions of media audience research, and the latter accusing them of retreating away from important issues of macro-politics and power into inconsequential micro-ethnographies of domestic television consumption. For a reply to these criticisms, see Morley, 1992.

-David Morley

FURTHER READING

See Audience Research general entry.


AUSTRALIA

Australian television may be said to show a pattern of "historical modernity". The key features of this pattern are as follows: a dual or mixed television system consisting of private, commercial television broadcast networks as well as a public service television broadcast sector; a heavy reliance on American-style programming practices; and, initially at least, equally heavy reliance on imported programs from America to fill the television schedule; the start-up of local programs on the commercial networks which when coupled with imported programs guarantees the overall viewing popularity of this sector; a relatively weak public service sector, perpetually caught in the dilemma of attempting to hold its traditional minority audiences with innovative, local programs and attracting larger, entertainment-oriented audiences with more main stream programs, often imported. While this pattern has been generally true for Australian television, it has not, however, been a static one. In particular Australian television has followed a classic economic tendency of "import substitution" whereby, after an initial high noon of imported American programs, locally produced popular television programs soon appeared that displaced imported programs in the Australian television schedule. In other words, American imported program played an important role in the creation of a local television production industry. The germ of this situation is there in the second television program broadcast on the opening night of regular television broadcasting on 16 September 1956. Name That Tune was an Australian "vernacularisation" of a game show that had first been broadcast on American television in 1953.

These features then of the Australian television situation--vigorous private commercial networks, weakened public service sector; the progressive substitution of locally produced programs for imported ones are part of a more general international and historical pattern that is repeated elsewhere in more recent times (for example, Western Europe in the 1980s). Thus there is a good deal of interest for television scholars elsewhere in the historic trajectory of Australian television both for its own sake and also for the comparative opportunities it offers for understanding developments elsewhere. Marshall McLuhan once claimed that Canadian media developments were an "early warning system" for trends that would later appear elsewhere and Richard Collins has recently embraced this claim, warning pessimistically of the possible "Canadianization" of television in Europe and elsewhere. However, the Australian experience has been at once more complex, more interesting and more positive. Given the linguistic and cultural barriers at work in countries in Europe and in other parts of the world, there are strong grounds for believing that "Dallas-ization" of international television was in fact a passing phase and that the Australian experience of television, most especially that of "import substitution" is, likely to be being repeated.

Structure

Australian television broadcasting began in the 1950s (Sydney and Melbourne in 1956 and Brisbane and Adelaide in 1959) a date that links it with other "major minor" economies such as Canada, Italy and the Netherlands, whereas major economies such as the United States and the United Kingdom, Germany and Japan had all inaugurated television broadcasting in the 1930s and 1940s. The structure of the Australian television system was established in 1950 when the newly elected conservative federal government reversed the decision of the post-war socialist government that television was to be a monopoly in the hands of a public service broadcaster. Instead the 1950 decision decreed that television was to be a dual system containing a private, commercial sector as well as a public service sector. This decision could be justified on the structural grounds that Australian radio had been a dual system since 1932 when the Australian Broadcasting Commission had been established. (In point of fact the development of the Australian Broadcasting Commission [ABC] in 1932 had been intended to create a unitary, public service broadcasting system, an outcome thwarted when private, commercial broadcasters had bought out community radio licenses after they had surrendered their own licenses to the government.)

The dual system of Australian television was to remain in place from the beginning of broadcasting in 1956 until the licensing of community television stations in the most populous cities in 1992-93. This is not however, to suggest that the channel choice of viewers remained the same over this period. In 1956 viewers in the larger cities had two commercial and one public service channels to choose from. By 1964-65 there were three commercial services available. In 1980 a second public service channel went on the air while the community channel of 1992-93 signals both the advent of a third sector as well as the sixth channel in the system. In deciding on the shape of the commercial services the initial consideration was technical: how many transmitting frequencies could be made available in each centre of population? The answer generally was one, although in larger centres it was two.

Commercial television licenses were awarded to two operators in the state capitals of Sydney, Melbourne, Brisbane and Adelaide, and one in Canberra, Perth and Hobart. One commercial license was awarded in smaller cities and towns. This development occurred in several stages and followed the Development of Television Services Plan, an engineering plan devised by engineers at the broadcasting regulatory body, the Australian Broadcasting Control Board (ABCB). By 1965 nearly 80% of the country came within the net of television.

The granting of two licenses in the four most populous cities facilitated the development of networking arrangements. It also allowed for a much weaker network arrangement elsewhere. Networking in Australian commercial television between 1956 and 1987 was a combining together of local interests for the purposes of cost sharing, on program buying and program production. With newspaper companies securing major shares in several of those stations, the first metropolitan networking arrangements built on long term associations between different capital city newspapers which were already in place. Thus, for example, Frank Packer's TCN Channel 9 Sydney had links with HSV Channel 7 Melbourne from 1956 to 1960. However, Packer had ambitions to establish a television network chain, applying unsuccessfully for commercial licenses in Brisbane and in country areas of New South Wales. In 1960 he bought GTV Channel 9 in Melbourne and the Nine Network came into being. Sydney and Melbourne with some 35 % of the national population were the hub of the network with Brisbane and Adelaide as satellites. The commercial stations with the designation "7" were forced into partnership but, lacking a common owner, the Seven Network (which emerged later in the decade) was always a looser association.

The Packer buyout was permitted under the two station ownership rule contained in the Broadcasting and Television Act and the Melbourne purchase highlighted the dominance of newspaper interests in Australian commercial television. Until the rule was changed in 1987, the Packer Consolidated Press group controlled TCN 9 and GTV 9, the Herald and Weekly Times group operated HSV 7 while John Fairfax and Sons controlled ATN 7. The other notable press entrant was the young Rupert Murdoch, owner of the afternoon Adelaide News, who in 1958 served the license for one of the first two commercial Adelaide Television stations, NWS Channel 9.

In 1953 the Royal Commission had recommended that the ABC run the public service television service. The government accepted this advice and allocated one channel to the ABC. The public sector radio broadcaster, the ABC was unaffected by these developments. Single ABC television stations began in Sydney and Melbourne in late 1956 and early 1957 respectively and other ABC stations rippled out across the country over the next nine years. Under its long-serving general manager, Sir Charles Moses, the ABC gave little thought to its new television service. By and large, it was television as an extension of radio, along lines generally pioneered by the BBC. Thus by 1964 when Moses retired, the ABC's audience share was below 10% and badly in need of a shake up.

Programs

Early television owners and executives did not give a great deal of thought to programs, concerned as they were with the capital cost of establishing and operating stations. Although several would-be licensees expressed commitment to the idea of locally produced programs both during the hearings of the Royal Commission and the License Inquiries (1955-59), their early practice did not encourage local production. Fortunately for them, the early 1950s had seen American television switch from the live production of network programs, especially drama, in New York and Chicago, to filmed production in Hollywood. By 1956 when Australian television began, there was a plentiful supply of cheap imported American programs available and these soon dominated local prime time programming on the commercial networks. Thus commercial owners and operators offset the initial establishment and operating capital costs against the relatively cheap costs of the imported material. The imported programs also subsidised the production of local programs in a variety of genres. Variety/light entertainment programs represented an important investment in the early years of Australian television and programs such as the Johnny O'Keefe Show, In Melbourne Tonight and the Bobby Limb Late Show rated extremely well in prime time. Other genres of local production included news, game shows and sporting broadcasts. There was also a small amount of drama produced in this period although, generally, it did not rate sufficiently well to justify the relatively heavy costs involved. The most interesting area of local production was however, that of television commercials. In 1960 the government issued a requirement that 100% of all commercials be locally produced. Even more than the "vernacularising" of formats and formulas, already underway in game shows and light entertainment, this protectionist measure signaled that the import substitution was underway and would shortly spread to drama.

The initial role of Australian television stations was one of both distribution/exhibition of programs. The blueprint for such a role lay in the vertically integrated structure of the Hollywood motion picture companies of the studio era. In the Australian situation, the creation of television production sound stages was necessary because the fragile Australian film production industry of the 1950s, mostly lacked such infrastructure. In addition owning these facilities would give television operators a power over advertisers that their counterparts in radio had, often to their cost, lacked.

The most notable of the stations for in-house production were ATN Channel 7 in Sydney, GTV Channel 9 in Melbourne and the ABC in those two cities. GTV Channel 9 continued with its successful In Melbourne Tonight until 1965. ATN persisted with in-house production until 1970, while the ABC only opened its doors to independent producers (packagers) in 1986.

Development

Television is a complex entity (economic enterprise, technology, entertainment medium, political platform, advertising vehicle and so on) and, thus, at any time in its history it is likely to show quite different features in different shapes and combinations. Thus in order to survey developments in Australian television, its particular features and details may be divided into four periods, each lasting for approximately a decade: this coincidence highlights their classificatory convenience.

In the period up to 1965, Australian television, like television in general, was bounded in part by its technology. The programs were either imported and therefore on film, put live to air or else kinescoped as a filmed record of a live broadcast. The first video recorder was imported by Channel 7 Sydney in 1958 but, until around 1965, when other stations and production companies had video playback and editing facilities, this first machine made little difference to the practice of "live" television. A second technical feature of the period was the local or regional character of television in Australia. Until 1964 there were no cable facilities that allowed the transmission of television signals from one capital city to another. Thus the continent consisted of a series of discrete, isolated television markets that often saw different local programs, regional schedules and frequently geographically distinct commercials.

News programs, soap opera and some early teenage music programs were fifteen minutes in length, although most programs ran for half an hour. A few imported drama series, plays and variety programs were longer, running sixty or ninety minutes. The programming schedule was dominated by half-hour programs such as The Mickey Mouse Club, The Lone Ranger, Sergeant Bilko, Hancock's Half Hour, I Love Lucy and others. The dominant drama genres were imported westerns, crime and situation comedies. This period was also marked by the popularity of the one-off television play. There were two kinds of play; the first, emanating from the BBC, was dominated by a West End conception of drama and theatre. It favoured theatrical works of famous British playwrights such as Shakespeare, Shaw and in the modern period, Coward and Rattigan. This model was the one adopted by ABC television. From the late 1950s it combined BBC imports with television versions of some famous Australian plays, essentially, for the latter, adapting pre-existing theatrical materials to television. The other kind of play came from U.S. television. In the early 1950s, in programs such as The US Steel Hour and Playhouse 90, playwrights such as Silliphant, Chayefsky and Mosel had written a series of original social realist plays for television including Marty, The Miracle Worker, and Requiem for a Heavyweight. The Playhouse 90 model was adopted in Australian television by ATN Channel 7 and its partner station, first GTV Channel 9 and then HSV Channel 7, under the sponsorship of both Shell and General Motors. Notable plays written for television under the aegis of these sponsors include Other People's Houses, Tragedy in a Temporary Town and Thunder of Silence.

Current Affairs were absent from television in this early period. Four Corners, modeled on the BBC's Panorama, did not begin on the ABC until 1961. In its earliest form it was more of a newsreel or news digest program, with several items in each episode, rather than the hard-hitting investigative program it would later become. Its first producer, Bob Raymond, left the ABC in 1963 and began Project 63 on TCN Channel 9. These programs were forerunners to the kind of current affairs television that blossomed on Australian television in the later 1960s and 1970s.

There was little in the way of locally oriented documentary films on Australian television at this time. The ABC did not establish a production facility (teams of cameramen available to news, documentary and drama), until 1959. There was, instead, especially in news, an enormous reliance on overseas material.

Any "Australian content" in this period, occurred in lower-cost production genres such as variety and quiz shows. Indeed there was a boom in local variety shows. Programs such as In Melbourne Tonight, In Sydney Tonight, Revue 60/61, Bandstand, Six O'Clock Rock, The Bobby Limb Late Show, Tonight with Dave Allen and the Johnny O'Keefe Show were important landmarks. In Brisbane and Adelaide local "tonight shows" were hosted by figures such as George Wallace Junior, Gerry Gibson and Ernie Sigley. Early successful local quiz shows included Concentration and Tic-Tac-Dough, all packaged for TCN Channel 9 by Reg Grundy.

A related feature of this period was that of switching various formats, programs and personalities that had worked well in radio across to the new medium. Australian examples included Consider Your Verdict, Pick A Box and Wheel of Fortune made successful transitions to television. There was also an attempt to move soap opera from radio to television in the late 1950s when ATN Channel 7 produced Autumn Affair and The Story of Peter Gray. These failed to find either sponsors nor audience. And although several radio personalities including Bob Dyer and Graham Kennedy moved successfully across, a notable casualty of the new medium was Jack Davey.

The local successes in variety game shows and to a lesser extent, drama, meant that, despite the overwhelming presence of American and British programs, Australian programs had a distinct place in the television schedule. It was through the presence of this variety cycle that Australian television was given a local look or flavour and developed a deliberate programming mix between overseas drama and local variety. But variety shows often had international guests, so that even if they qualified under ABCB regulations as Australian content, they had a distinctly international flavour.

The period from 1964 to 1976 was marked by a good deal of stability. The novelty of television was at an end. Television was increasingly a national service, a part of everyday life, and increasingly--a mirror for the nation to see itself. Between 1963 and 1965 new commercial stations appeared in Sydney, Melbourne, Brisbane, Adelaide and Perth. The new stations were partly brought about by federal government's desire to introduce new players into the field of commercial television station ownership. Ansett, a major transportation group, secured the licenses of ATV 0 Melbourne and TVQ Brisbane while amalgamated wireless Australasia, a telecommunications manufacturing group, obtained the license of Ten 10 Sydney. The new stations formed themselves into the 0-10 Network, so that east coast Australia now had three commercial networks. The 0-10 Network was the weakest in terms of audience ratings--so much so that in 1973 a new federal Labor government briefly contemplated removing the licenses.

The advent of the new network meant that there was barely enough imported program material for the commercial networks and the ABC. This was an important factor in the sudden rise of local television drama production. A new drama cycle began with the unexpected success of the police series Homicide, which Crawford Productions in Melbourne began producing in late 1964. By the end of the 1960s there were three Crawford police series--Homicide, Division 4 and Matlock Police--on the different commercial networks and a fourth local series, Contrabandits, on the ABC.

There are at least four significant reasons for claiming Homicide as the most important drama production in the history of Australian television. Homicide ushered in a new production system that saw the integration of indoor electronic recording and outdoor filming that has become a mainstay of local television production. It signaled that the independent packagers now had a permanent place in the Australian industry with networks now farming out production and themselves concentrating on distribution. Thirdly, Homicide would help create a drama production industry which in turn became the endorsement for a state supported feature film industry and fourthly Homicide, not least through import-substitution, would help create "a vernacular literature" of the small screen which in turn would help a new Australian nationalism.

Homicide ushered in a new look to Australian television. It presented audiences with a different, more factual, image of Australia, especially urban landscapes, than anything hitherto. The increased use of Australian film footage in news programs assisted the factual tone and the authenticity of location and detail. This mise en scene could be found across a wide range of locally produced television drama such as Bellbird, You Can't See Round Corners, My Name's McGooley, The Battlers and Dynasty all produced in those years and all signs of an expanding television drama production industry. These programs were made with Australian audiences in mind. Because they were in black and white and shot on an integrated basis they did not export particularly well. Thus their producers worked very much to Australian audiences in terms of the rendition of language, accents, references and visual icons.

However, the popularity of local drama series resulted in an equally dramatic downturn in variety programs. From 1965 variety production effectively ceased in Brisbane, Adelaide and Perth. Fewer shows came out of Sydney and Melbourne and Graham Kennedy and Bobby Limb, the biggest stars in the variety cycle, were seen infrequently.

The development of a "vernacular literature" was not confined to drama but also occurred in current affairs and documentary. The importance of current affairs and documentary television increased markedly also. After a shaky start, the weekly Four Corners settled down to a new kind of investigative journalism. In 1967 the ABC started the daily current affairs This Day Tonight (TDT), modeled on the BBC series Today Tonight. The program had a hard-hitting journalistic drive that examined political and social issues in ways never imagined by earlier programs. It was a very big success for the ABC and markedly improved its ratings performance.

TDT and Four Corners were enormously influential in extending the range of current affairs television, on the ABC and commercial stations. In the 1970s many ABC journalists and reporters, of whom Mike Willesee was the most famous, would move to current affairs programs on commercial stations. This takeup of current affairs is one of the few instances where, contrary to the ABC's claims, the ABC has actually influenced commercial television in Australia. Documentary series also brought the life of the nation within their scope. The ABC's Chequerboard introduced cinema verite into Australian television, significantly expanding the range of social concerns and issues that could be examined in the medium of television. A second documentary series, A Big Country also enlarged the audience's sense of what constituted the nation.

However, one program, the family series, Skippy, anticipates the next stage of Australian television. Skippy was produced in colour on film and featured a bush kangaroo. The program included familiar international icons of Australia including beaches, bush and fauna and was consciously made with exports in mind. In the event the program did enormously well and pointed out the international sales opportunity for Australian programs.

With the rise in popularity of Australian programs there was a shift in the economies of local commercial television. Earlier cheap television imports subsidised the capitalisation, equipping and maintenance of new stations; they now allowed the commercial stations and networks to underwrite the cost of local productions. It was on the basis of their Australian programs that the commercial stations rose or fell in the ratings.

The state, through the ABC played a part in securing the place of Australian content on television in this period. The first content regulations, (effective from 1956 to the early 1960s) required stations to, whenever possible, employ Australians for the production and transmission of programs. But this regulation was too general to be enforceable; as imported programs were pre-recorded it was irrelevant. In 1965 the ABCB introduced a quota system for Australian content. Stations were required to screen three hours per week of Australian content in prime time. A precedent for the program quota had been set by the ABCB 1960 requirement whereby all television commercials had to be Australian.

Three hours a week was a fairly limited quota which the commercial stations had little difficulty in meeting. The quota rose slowly throughout the rest of the 1960s. In 1972 it stood at ten hours per week during prime time. In 1973 the ABCB introduced a "points system", which still operated on a quota basis but attempted to discriminate in favour of more expensive program forms such as drama. However, these measures did not cause the big upsurge in Australian television production that began in 1965. They did though set a minimum threshold for the scheduling of local productions, below which commercial stations could not fall. In other words, the quota and points system helped guarantee at least part of the market for Australian producers.

While the commercial television stations between 1964 and 1972 switched to using independent production packagers, the ABC continued its in-house production. However, with the retirement of Sir Charles Moses in 1965 and following comparable moves some years earlier at the BBC, a major restructuring of ABC television and radio took place. Television drama severed many of its links with the Australian theatre. Following a BBC example, the ABC Drama Department was organised into three strands--series, serials and plays. The series strand produced several successful series including Contrabandits and Delta. The success of British soap operas, most especially Coronation Street, also struck a chord with the ABC. By 1967, the serial strand had initiated Bellbird, an ongoing serial set in a rural Australian town and the most successful serial to play on Australian television up to that point. It ran for more than 10 years. In 1973 it was joined by another ongoing serial, produced by the ABC in Sydney: Certain Women. The play strand was of lesser importance. It was most active in the late 1960s when it produced several successful seasons of Australian Playhouse, an anthology series of one- off hour and half-hour plays written for television.

The range of viewer choice was extended between 1976 and 1986 with the advent of new services and technologies. A new network, the Special Broadcasting Services (SBS) came on the air in 1980, at first serving only Sydney and Melbourne but gradually spreading to the other capital cities. SBS Television was designed to increase the media services available to ethnic Australians and it did this with multilingual programming. But SBS, with developing strengths in the areas of news, current affairs, documentary and foreign films, also appealed to English-language viewers. As a second public service television broadcaster, it considerably extended the range of choice of traditional ABC viewers, giving them an option to the ABC just as commercial viewers had been given an option to the Nine and Seven Networks in the mid 1960s.

This extra choice was fortuitous as the fortunes of the ABC declined between 1976 and 1986. Its operating budget suffered constant government pruning from 1975 onwards, and the national broadcaster steadily lost staff, program ideas and ratings to the commercial networks. In 1983 the ABC was reconstituted as a corporation following the passage of a new act through the federal parliament but these moves did little to arrest this process of decline. The output of ABC TV Drama suffered badly during this period, falling to as low as 40 hours total output in 1984-85. Despite this downturn, the ABC did produce some notable work including Power Without Glory, Spring and Fall, Scales of Justice and Sweet and Sour.

If things were gloomy at the ABC, commercial television was booming. The other major move at this time was the reinvigoration of the Ten Network thanks to Rupert Murdoch's News Limited purchase of ATV Channel 0 Melbourne in 1978, and Ten Channel 10 Sydney in 1979. Determined to increase the network's ratings, Murdoch increased Ten's program budget considerably. The network programmed heavily in the area of mini-series and feature films. Many fine miniseries--including Water Under The Bridge, The Dismissal, Waterfront, Return To Eden, and Vietnam--were produced for Ten, which helped push the network ahead of Nine and Seven in the ratings.

A more dramatic technological change was the introduction of colour transmission in 1975. Colour proved a boon for the commercial networks. Advertisers were eager to show their products in colour and station finances rose considerably. Viewers also obtained what was, in effect, a movie channel with the advent of the domestic VCR and the mushrooming availability of feature films on video. The video boom from 1980 to 1985 offered viewers an alternative to broadcast television and constituted a sixth channel in cities such as Sydney and Melbourne and a third channel in regional Australia. It also offered viewers an alternative relationship with broadcast television by making it possible to time shift, zap commercials and store programs. A related, and, as far as networks and advertisers were concerned, equally pernicious technology was the television/radio remote control, which first appeared in 1980. The control enabled viewers to flip channels, and avoid commercials.

The period also saw a new regulatory regime with the abolition in 1976 of the ABCB and its replacement by the Australian Broadcasting Tribunal (ABT). The ABCB had been an advisory body but the ABT was given the power to award radio and television licenses after a public enquiry. This feature, together with the early recognition of the right of public groups to be part of the licensing process represented a community-based broadcasting policy on the part of the government. However, the ABT also moved towards industry deregulation by giving commercial licensees control of such areas as program standards and advertising standards and scheduling. Although the stations were meant to be publicly accountable for their actions, in practice they were not. Australian content levels remained regulated under the points system although stations lobbied vigorously to be allowed to set their own content levels. One other gain for program- makers and audience was the introduction by the ABT of the C classification for children's programs in 1978 and a C quota in 1984.

Following developments in America, Australian television in the mid to late 1970s saw the emergence of two new dramatic forms owing much to the cinema. The first Australian telemovie, a television program with the running time of a feature film, was produced in 1976 with the film Polly My Love. The miniseries, a consecutive narrative intended for screening in large time blocks over a short period, came to television in 1978 with Against the Wind. The telemovie and mini-series considerably extended the scheduling possibilities of television: series pilots could be screened in one or other form, while features could be reconstituted as mini-series.

By the early 1980s Australian film producers as various as Paul Barron, McElroy and McElroy, and Kennedy-Miller had all moved into television, although without relinquishing their commitment to cinema. After the collapse of the Australian period feature film at the box office, producers found television to be secure financially. They could pre-sell the latter programs to the Australian television networks, thereby considerably diminishing the overall financial risks in their production operation.

The cinematisation also meant that television was now a textually worthy object. Whereas in the 1960s and 1970s, Australian television had been subjected to cautious attention by psychologists and social scientists such as RJ Thompson, David Martin and Fred Emery, who were anxious to gauge its possibly harmful audience effects, now media researchers such as Stuart Cunningham, John Fiske and John Tulloch celebrated the textual sophistications of Australian television, especially the miniseries.

These structural changes did much to foster drama production particularly in the areas of the serial, the mini-series and children's drama. Although drama serials had proved their ratings worth on commercial television from as early as 1972 with the success of Number 96, it was from 1976 that serials became part of the backbone of the program schedule. Serials such as The Sullivans, The Restless Years, Prisoner, A Country Practice, Sons and Daughters and The Flying Doctors ensured a solid audience for the networks other programs. Starting around 1982, and drawing in part on the recent international success of Australian cinema, Australian television programs, including serials, began to sell particularly well overseas. The move to colour substantially increased television's international sales opportunities as did the Australian stockpiling of episodes. When The Young Doctors, for example, went on sale internationally in 1983, Grundy had over 1,000 half-hour episodes on offer.

The richest crop in these golden years of Australian television drama lay in the miniseries. After the American and international success of Roots, Australian networks and producers made the miniseries a permanent feature in their schedule. Between 1978 and 1987 more than 100 miniseries ranging in running time from four to 13 hours were produced locally. The miniseries as special event television was one important counter to the lure of the VCR, and several miniseries--such as The Dismissal and Bodyline--pulled very large audiences for the duration of their screening. Notable mini-series include Vietnam, Return to Eden, The Timeless Land, A Town Like Alice and The Great Bookie Robbery. The miniseries, and, to a lesser extent, the telemovie, were also an important stage in increasing the power of packagers vis-à-vis the networks. Piggybacking on the generous tax concessions, introduced in by government in 1981 to bolster a faltering feature film production industry, the packagers found that they could make deals for the international sale of their products. Initially these sales were secondary to Australian sales but from 1985 on, they were more important. This "internationalisation" of the Australian mini-series could be seen in the shift away from Australian historical situations, issues and figures to more contemporary dramas, frequently located off-shore, and including figures from various nations.

Children's series also blossomed in this general upswing of drama which had previously mostly been the domain of the ABC. The C classification and quota had the effect of making this area more financially attractive for producers than it had once been. Among producers who partially or completely specialised in this area were the Tasmanian Film Corporation, Barron Films, the Australian Children's Television Foundation and Revcom. Many entertaining series for children and young people were produced including particularly innovative work such as Home, Sweet and Sour, and Dancing Daze. With general international shortage of good children's material, this drama exported particularly well.

In 1987 the federal government made a series of important amendments to the Broadcasting and Television Act. Under the new rules, cross-ownership among the different media sectors (print, radio, television and film) was forbidden. The two-station rule was abandoned in favour of limits based on total audience size. Regional commercial television, a loose "network" of single stations that enjoyed a commercial monopoly in their local area, was also re-organised and under the title of "equalisation", capital city television networking was extended into rural Australia. Thus over 90% of the Australian population now gradually came within reach of the three capital city commercial networks. Divestiture and the extension of networking would, it was hoped, bring new players into commercial television. Such hopes were soon realised with all three networks being sold in 1987--Nine to the Bond Corporation, Seven to Qintex and Ten to Northern Star. However, unable to meet their bank interest charges, all of the new owners lost control of their networks in 1990. The Nine Network returned to the control of Kerry Packer while the other two networks were in the hands of the banks. By 1994-95 Rupert Murdoch and Telecom, the Australian telecommunications carrier, had bought 20% shares in the Seven network, seeking to add broadcast television to their Asian satellite ventures. If television was once perceived as a license to print money, it was no longer the case. Instead it was clear that it would be some time before commercial television might again be a solidly prosperous sector of the media.

Although the networks claimed that their audience had remained mostly intact despite the VCR boom, nevertheless the advent of remote controls for VCRs and television sets led advertisers to look at some other advertising media, including direct mail. The stock market crash of October 1987 and the recession of the late 1980s caused a contraction in advertising budgets. In addition, the advent of people metres in 1991 indicated to advertisers that the television audience was far more mobile in shifting programs and channels than the diary method of gathering audience information had suggested.

The first AUSSAT satellite had been launched in 1986. Although much of its capacity was set aside for telecommunications, the satellite did symbolise the possibility of satellite delivered pay TV. After a protracted series of inquiries, ministerial statements, recommendations and policy changes, pay TV began as a new six channel service in Sydney and Melbourne in 1994.

The ABC also underwent upheaval after 1987. It had become a corporation in 1983 but even under a new administration its budgets still declined. In 1986-7 the new Head of TV Drama, decided, in line with the general moves by the national broadcaster towards corporatism, to farm out much of ABC's television drama requirements to independent or overseas packagers. Thus the ABC now makes little drama in-house, but is in the business of co-productions, supplying production facilities as its contribution to the making of miniseries, series and telefilm. In return for this investment the ABC secures rights to the Australian screening of the program. The packaging partner secures rights to the overseas distribution.

The wind-down of the generous tax concession in 1986 and the economic crises of the networks in 1989 also reduced drama and documentary. Producers increasingly target overseas market for finance and distribution with some companies such as Grundy, Kennedy-Miller and Beyond International relocating their headquarters off-shore. Such moves are indicative both of the internationalisation of markets as well as the continued depression of the Australian television program market. Indeed with production levels in the industry back to what they were around 1965, Australian television was witnessing the development of "underdevelopment".

The final feature of the present era in Australian television has been the creation of a new bureaucratic environment with the replacement of the ABT by the Australian Broadcasting Authority in 1992 and the creation of a new broadcasting bill, the Broadcast Services Act also in 1992. The two measures signified government commitment both to managerialism, new technology and liberal economic doctrines. The measures considerably lessened "public interest" as a factor in broadcasting policy and instead made technological innovation and economic viability of operators the most important criteria in the new broadcasting environment.

In summary then certain key features in the structure and development of Australian television are worth reiterating. Australia has in the past been relatively slow to innovate various technologies associated with television including the broadcast service itself, colour transmission and multi-channel pay services. Nevertheless despite these time-lags, the system has exhibited a "historical modernity" in terms of its dual sections, weak public service and strong independent commercial. Import substitution has occurred leading to a vigorous television production industry which by the 1980s became a significant export earner. In the process the system spawned a number of successful companies and groups such as Packer, Murdoch's News Limited and the Grundy Organisation which are important players not only by local but also by international standards. In recent years Australian television has been increasingly internationalised at a series of levels including ownership, program content and technology. This has also been a period of upheaval and transition and is still without an end in sight.

In 1987 the Australian Broadcasting Tribunal was abolished and the Broadcasting Services Act was introduced. The Australian Broadcasting Authority, introduced in 1992, heralded the beginning of a new regulatory era.

-Albert Moran

FURTHER READING

Agardy, Susanna and David Bednall. Television and the Public: National Television Standards Survey. Melbourne, Australia: Australian Broadcasting Tribunal, 1982.

Beck, Christopher (ed.) On Air: 25 Years of TV in Queensland. Brisbane, Australia: One Tree Hill Publishing, 1984.

Beilby, Peter (ed.) Australian TV: The First 25 Years. Melbourne, Australia: Nelson, 1981.

Bell, Philip, et al. Programmed Politics: A Study of Australian Television. Sydney, Australia: Sable 1982

Brown, Allan. "The Economics of Television Regulation: A Survey with Application to Australia" Economic Record (Melbourne, Australia), December 1992.

Collins, Richard. "National Broadcasting and the International Market: Developments in Australian Broadcasting Policy." Media, Culture & Society (London) January, 1994.

Cunningham, Stuart and Toby Miller, with David Rowe. Contemporary Australian Television. Sydney, New South Wales, Australia: University of New South Wales Press, 1994.

Hall, Sandra. Supertoy: 20 Years of Australian Television. Melbourne, Australia: Sun Books, 1976.

An Inquiry into Australian Content on Commercial Television. Sydney, Australia: Australian Broadcasting Tribunal 1991-1992.

Jacka, Elizabeth. The ABC of Television Drama. Sydney, Australia: Australian Film, Television and Radio School, 1991.

Johnson, Nicholas and Mark Armstrong. Two Reflections on Australian Broadcasting. Bundoora, Victoria, Australia: Centre for the Study of Educational communication and Media, La Trobe University, 1977.

MacCallum, Mungo (ed.). Ten Years of Television. Melbourne, Australia: Sun Books, 1968.

Moran, Albert. Images & Industry: Television Drama Production in Australia. Sydney, Australia: Currency Press 1985.

____________. Moran's Guide to Australian TV Series. Sydney, Australia: Australian Film, Television and Radio School, 1993.

O'Regan, Tom. Australian Television Culture. St. Leonards, New South Wales: Allen and Unwin 1993.

_____________, with others. The Moving Image: Film and Television in Western Australia, 1896-1985. History and Film Association of Australia, 1985.

Seymour-Ure, Collin. "Prime Ministers' Reactions to Television: Britain, Australia, and Canada." Media, Culture & Society (London), July 1989.

Tulloch, John and Graeme Turner (eds.). Australian Television: Programs, Pleasures and Politics. Sydney, Australia; Boston, Massachusetts: Allen & Unwin, 1989.

TV 2000: Choices and Challenges; Report of the Proceedings of the Australian Broadcasting Tribunal Conference Held at the Hilton Hotel, Sydney, 16-17 November, 1989. Sydney, Australia, 1990.

See also Australian Production Companies; Australian Programming


AUSTRALIAN PRODUCTION COMPANIES

The leading Australian television production companies in the 1990s are the Australian Broadcasting Corporation (ABC), The Grundy Organisation, Village Roadshow and Roadshow, Coote and Carroll, Crawfords, The Beyond International Group, Southern Star, Film Australia, The Seven Network, and The Australian Children's Television Foundation. Other production concerns, such as Yoram Gross Film Studios, JNP, and Gannon Television, are more closely associated with one successful series and/or a set of spin-offs.

The Australian Broadcasting Corporation (ABC)

As Australia's main public service broadcaster, the ABC has always played a leading role in local program production, and is arguably the single most significant force in Australia in one-off television drama, in documentary, in nature programming and even, perhaps, in children's programming. The ABC was virtually unrivalled in any category of drama until the mid-1970s. The period from 1968 until 1975 is often referred to as the "golden era" of the ABC, the time of long-running and popular series or acclaimed mini-series like Bellbird, Contrabandits, Certain Women, Rush, Marion, Ben Hall and Power Without Glory. Until the late 1980s, the ABC, like other public broadcasters around the world, was a vertically integrated producer-broadcaster. With the exception of a few co-productions, mainly with the BBC, all its production was initiated, financed and produced in-house. In the 1980s Patrol Boat, 1915, Spring and Fall, Scales of Justice, Palace of Dreams and Sweet and Sour broke new ground in Australian television drama and provided an arena for trying out new writers and attempts at formal or conceptual innovation. Innovative comedy, such as Mother and Son, strong investigative journalism, such as the weekly current affairs program, Four Corners (in production since 1961), and quality drama, continue to attract critical and audience approval.

In 1986, after a period of confusion and demoralization in the wake of a major review--the Dix Report--in the early 1980s, the ABC head of drama, Sandra Levy, initiated a "revival" in network drama content, the aim of which was to increase output to at least 100 hours a year. A decision was made to move more towards the "popular" end of the drama spectrum and away from what was seen as more esoteric, eccentric or specialised. At the same time, it was decided that the way to get quantity, quality and spread was by concentrating on a mixture of long-running series and mini-series and by eschewing one-offs which are too expensive when related to the audience they are likely to attract. And finally, it was also decided that the only way to increase drama hours was by entering into co-production arrangements with local producers who could raise cash from the "10BA" tax relief scheme and other government assistance schemes and from overseas presales, with the ABC contributing facilities and technical staff and as little cash as possible.

This strategy was immediately successful at least in quantity and audience terms. Close to 100 hours was achieved by 1988 and there was an immediate improvement in the ratings for miniseries and series, notably, in the latter category, the prime-time medical soap GP.

In the period 1988-91 a large number of prestigious mini-series were produced and broadcast; all were co-produced with local and overseas partners. Titles from this period include: Act of Betrayal (with TVS), A Dangerous Life (with HBO in the US and Zenith in the UK), Eden's Lost (with Central TV), The Leaving of Liverpool (with the BBC), The Paper Man (with Granada). It is also the period when GP began to be sold to a number of overseas buyers although it has never achieved a large success in foreign markets. And the ABC's most successful situation comedy, both domestically and overseas, Mother and Son, was also sold during this period.

Since 1992 the possibilities for financing programs in the British market have diminished and the ABC has begun to swing back towards the production of programs fully financed in-house. Examples are Phoenix I and II, Seven Deadly Sins, The Damnation of Harvey McHugh, Heartland and Janus. Amongst miniseries in-house titles are Come in Spinner and True Believers; whereas other parties hold the major rights to around 20 titles, including Bodysurfer, Brides of Christ, Children of the Dragon, Frankie's House and The Leaving of Liverpool, most of which were co-produced with UK partners.

The Grundy Organisation

Although it was bought in 1995 by the UK publishing and media conglomerate Pearsons, the history of the Grundy organisation is predominantly Australian and its Australian operations remain the single biggest national contribution to its overall activities. The history of Grundys is of a radio game show producer in the 1950s which transformed into a television game show producer for the local market during the 1960s. The 1970s brought considerable expansion as a local drama producer along with the consolidation of its reputation as a leader in light entertainment.

Without maintaining any particular link to any one network, Grundys has built up a substantial catalogue of game shows like Celebrity Squares, Wheel of Fortune, Family Feud, Price is Right, Blankety Blanks and Sale of the Century (now in its fifteenth year of production) as well as highly successful drama programs like Young Doctors, Number 96, The Restless Years, Prisoner, Sons and Daughters and its flagship soap, which celebrated ten years of production in 1994, Neighbours.

Grundys experienced a breakthrough success with Neighbours both in Australia and in Britain from the mid-1980s. While that platform was the base on which a number of Grundys and other Australian serials and series were sold into the British market, it also was the impetus to develop the key globalising strategy which Reg Grundy, founder and chairman, dubbed "parochial internationalism." Grundys sets up wholly-owned local production companies to make programs that feature local people and are made by local Grundy staff who are nationals of the country in which the program is made.

By the mid-1990s, Grundys was producing about 50 hours of television a week worldwide. It sells into over 70 countries worldwide, employs around 1200 people in production and administration functions, and claims to be the second largest television light entertainment producer in the world, and, until its takeover by Pearson, one of the world's largest independent production organisations. While Europe as a whole generates more production throughput for the organisation, Australia remains the largest single country for production operations.

Criticisms levelled at Grundys have included that they have remained committed to innocuous formats (games and quiz) and safe drama renditions. However, programs like Prisoner and the New Zealand soap opera Shortland Street were risky and innovative for their time and places of production, while a program like Man O Man represents an equally risky strategy in light entertainment.

Village Roadshow and Roadshow, Coote and Carroll

The Village Roadshow group of companies has been unique in Australia. First established in the 1950s as a drive-in theater operator, it is now the only completely integrated audiovisual entertainment company, having involvement in studio management, production of both film and television, film distribution and exhibition, television distribution, video distribution and movie theme park management. The conglomerate is also moving into multimedia development and exhibition holdings in south east Asia. Its approach to internationalisation is also unique in that the main thrust of its strategy is to attract offshore productions to its Warner Roadshow Movieworld Studios near the Gold Coast in southeast Queensland.

The studios were kicked off in 1988/9 by housing two off-shore television productions for the Hollywood studio Paramount. These were Dolphin Bay and Mission: Impossible. It is estimated that an hour of series drama can be made here at a cost about 30% lower than a comparable hour made in Hollywood.

Since 1989, the studio has attracted part or whole production of several feature films, a mixture of Australian and overseas productions, including The Delinquents, Blood Oath, Until the End of the World and Fortress. It has also hosted a number of U.S. series, most of which haven't been shown in Australia, including Animal Park, Savage Sea and a new production of Skippy. In 1992-3 it housed the major U.S. series Time Trax, which, unlike Mission: Impossible, used a considerable number of Australian creative personnel, including directors and post-production people. It is, however, conceived, scripted in and entirely controlled from Hollywood.

Until 1995, Village Roadshow had a satellite production company, Roadshow Coote and Carroll (RCC), an outstanding boutique producer of mid-range budget television such as GP and Brides of Christ. RCC has been critically and culturally successful both locally and internationally, but it was not economically significant in the context of the whole conglomerate. This is because the huge investment in the studios depends totally on the success of Village Roadshow Pictures in attracting production to them. RCC is a very small organisation with very little fixed infrastructure and finally broke away from the parent company in 1995 so that its principal Matt Carroll could pursue wholly independent projects.

The strategy, scale and philosophy of RCC were at the opposite end of the spectrum from its parent company. Founded in 1984, it has chalked up an impressive list of television drama--True Believers, Barlow and Chambers: A Long Way From Home, The Paper Man, Brides of Christ and Frankie's House, as well as the long running ABC series GP. Many of its projects have been co-produced with the ABC. It is a marriage made in heaven: the expertise of RCC combined with the reputation of the facilities-rich ABC.

RCC's bigger budget productions which cost about A$1.2 million an hour were typically financed one quarter through Australian presale (usually the ABC), one quarter FFC investment, one third U.K. presale, and about one sixth other investors (including the ABC).

Brides of Christ exemplifies this. It rated 30 in Australia making it, in ratings terms, the most successful drama ever broadcast by the ABC. The repeats did almost as well (it had a third run on the Ten network) and it sold well on video. It also received uniform critical approval. In the UK, it also rated extremely well on Channel 4, gaining an audience of 6 million. Apart from Brenda Fricker (and an Irish orchestra playing the soundtrack music), all other aspects of the program were Australian. While its theme and mode of telling remained unambiguously Australian and the idiom and cultural feel of it were very local, its story of moral upheavals in the Catholic Church in the 1960s, set against the wider changes that were occurring, was recognisable enough in other places for it to gain wide acceptance internationally.

Brides of Christ, however, was an expensive miniseries set up when the European television market was still buoyant. The changed European environment has since meant that RCC now orients itself towards cheaper 13, 26 and 39 part series. While continuing with GP they also developed Law of the Land for the Nine Network.

Crawfords

With a track record of more than 50 years, Crawfords is one of the oldest production companies in Australia, and in its time, the most respected. Before starting in television in 1954, it was Australia's most important producer of radio serials.

In the first 30 years of its existence as a television production company, Crawfords occupied a central place in Australian television. It pioneered popular police shows like Homicide, Division 4, Matlock Police in the 1960s and early 1970s; it made an early entry into soap opera with the long-running serial, The Box (1974); in 1976 it innovated again with the second world war serial, The Sullivans, which ran for 520 episodes and raised long-form drama to new heights of production values and cultural authenticity; and Crawfords was one of the earliest production companies to see the potential of 10BA as a vehicle for high quality mini-series with All The Rivers Run (1982). The company sailed through the early to mid-1980s on the back of productions like the glamorous Carson's Law and Cop Shop, another successful police serial, and further 10BA miniseries. Much of the Crawfords catalogue has great staying power; for example, both The Sullivans and All the Rivers Run continue to perform well around the world.

The company has always had its own extensive production facilities, unlike many a newer production company. In the more postfordist times that came in the late 1980s, the necessity to keep the facilities occupied became something of an albatross for Crawfords and recent further investment in new studios may have been ill-advised given the constant pressure of keeping the existing facilities occupied. This was the height of the company's prosperity of recent times; The Flying Doctors was making excellent overseas sales (it was voted most popular drama in the Netherlands in 1992) and the Crawfords catalogue had been sold to the Kirch Group and to other territories with a view to the company diversifying into co-productions with overseas partners, game shows, sitcoms and telemovies.

The results of this strategy include the popular and ground-breaking multicultural sitcom, Acropolis Now, the game show Cluedo, produced in association with Zenith Productions of the United Kimgdom; a co-produced package of six telemovies, called The Feds, with pre-sales to the Nine Network, TVNZ and a U.K. distribution guarantee; and the children's series, Half way Across the Galaxy and Turn Left, a 1991 co-production with one of the Kirch subsidiaries, Beta-Taurus. The series became one of the most popular children's television programs on British television.

Despite the success of some of these programs, the cancellation of The Flying Doctors by the Nine Network in 1992, when it was still doing well in overseas markets, was a severe blow. It had a temporary stay of execution in 1993 when Crawfords were given a chance to revamp it as RFDS (for Royal Flying Doctor Service). The changes, though thoroughgoing, were not enough to save it, and without the fallback of "volume television" like that produced by Grundys, the viability of Crawfords has been questioned, at least temporarily.

The Beyond International Group

A young company among leading Australian television producers, the Beyond International Group (BIG) began in 1984 when the public service broadcaster, the ABC, axed Towards 2000, a four year old popular science and technology program, because it was becoming too expensive. An independent production company was set up and the new program, Beyond 2000 was sold to the Seven Network in 1984 and then the Ten Network in 1993.

Beyond has progressed into a highly focused boutique production and distribution house whose corporate portfolio also includes merchandising, music publishing, corporate video and separate media production groups in the US and New Zealand. It is a public unlisted company with approximately 200 employees, almost half of whom work on the production of Beyond 2000. Its international profile is by necessity as well as design. They concentrate on combining a training in solid craft skills and serious information programming with entrepreneurial ambition.

From the mid-1980s, what became Beyond International produced in differing formats, participated in international co-productions and became involved in distribution domestically and internationally, but its resounding success is the Beyond 2000 format which, since 1985, has been sold in over 90 countries, has been dubbed in 10 languages and has an international audience reach of 50 million.

BIG has also involved itself in predominantly European co-production partnerships. In 1989, Beyond and the BBC embarked upon the co-produced Climate in Crisis and then the four part series Great Wall of Iron, a documentary about the Chinese military. Beyond has also ventured into the production of drama series, mini-series and children's programming, with somewhat less success. The children's series Bright Sparks typifies the Beyond International strategy--animated robots take journeys around the world exploring science and technology. Chances, an adult drama series featuring nudity and outlandish storylines, was a failure. Its forays into local feature filmmaking virtually began and ceased with The Crossing in 1989. The failure of this film led the company to emphasise the more stable activity of distribution, and the distribution arm which began operation in 1990 became, along with Southern Star Distribution, one of two significant Australia-owned independent international distributors.

Southern Star

Southern Star is a lean, diversified operation with an integrated approach to production and distribution through film, television and video, and merchandising. Like most front-running independents, this enables Southern Star to balance higher against lower risk ventures. After a management buyout of the Taft-Hardie Group (whose major shareholders included the Great American Broadcasting Co. and James Hardie Industries) in 1988 by Neil Balnaves, Southern Star reorganised into six operating units including a distribution arm; a Los Angeles-based animation unit responsible for programs such as Berenstein Bears and Peter Pan and the Pirates made for the Fox Network; a video and audio tape duplication division; a merchandising arm handling BBC, Colombia Tri-Star and Paramount material; and a home video division.

Southern Star Entertainment is a broad corporate umbrella for established independent producers: Errol Sullivan/Southern Star Sullivan, Hal McElroy/Southern Star McElroy and Sandra Levy and John Edwards/Southern Star Xanadu. The production arms run as partnerships with Southern Star meeting all running costs, producer and staff salaries, finance and administration as well as publicity. McElroy and McElroy's Last Frontier (1986) was a model for programs that travelled internationally and promoted growth across the company through video release and a 22-hour series spin-off.

A good deal of Southern Star's major co-productions have been with the ABC and the BBC, including Four Minute Mile (1988), Children of the Dragon (1991) and Police Rescue (1990). The Police Rescue pilot was originally made for the BBC. The program is a co-production between Southern Star Xanadu and the ABC, with pre-sale to the BBC, who makes a substantial contribution to the current $7 million budget. For their initial financial contribution to the series in 1990, the BBC maintained script, director and cast control. The program is driven by its ongoing success in Australia and its success has been built on a recognised format, a variation of the cop show, but with a 1990s balance between action and personal storylining, that showcases the natural and built environment of Sydney, and the star profile of Gary Sweet.

In 1993 the Southern Star Group was responsible for a new successful long-running series, Blue Heelers, set around a country police station in Victoria. The general feel of the program is very much A Country Practice revisited and this seems to be succeeding with audiences all over again and it is in 1994 the highest rating Australian drama across all channels.

Film Australia

Currently a government-owned enterprise which is expected to generate up to two thirds of its own revenue, Film Australia started life in 1911 as a production unit within the Federal Government, before becoming a government-owned film production company in 1945. In the period after 1945 it nurtured the documentary tradition, and a significant number of film-makers who went on the play important roles in the film and television industries, were trained there. In 1976 the Commonwealth Film Unit became a branch of the Australian Film Commission and took on its present name, Film Australia. In 1987, it was made a government-owned business enterprise working under the stricture to become partly self-sufficient from government.

The mission to produce films and programs 'in the national interest' continues and this is represented by the government's continuing to fund Film Australia under the so-called National Interest Program (NIP). This program is the core of Film Australia's business, and the reason for it being a government owned company. Both Mini-Dragons and The Race to Save the Planet used NIP money.

Outside of NIP projects, The Girl From Tomorrow, a fantasy science fiction children's series, is one of Film Australia's most successful exports and many countries which bought it also bought the sequel, Tomorrow's End. The pre-school children's series Johnson and Friends has sold exceptionally well and in addition has become an international marketing phenomenon. Film Australia also does well with the nature programs like Koalas - The Bare Facts, and the series Great National Parks. Other good sales have come from documentaries with an environmental or scientific angle like After the Warming, The Loneliest Mountain, Mini Dragons and Roads to Xanadu.

Teachers Of The World was a 1992 seven-part documentary series which dealt with the life of a teacher in each of the contributing countries, Australia, Canada, the US, Korea and Poland. As a result of the Teachers of the World co-production, some of the partners came together again to produce a special documentary series called Family to celebrate the Year of the Family in 1994.

Film Australia's success lies in part in its specialisation in those program categories with greatest international currency--nature, environmental and science documentaries and children's programming--and it has had the foresight to focus on the burgeoning markets of Asia with product that doesn't confront too many cultural hurdles. In addition it is blessed with good facilities and the safety net of government funding.

The Seven Network

The Seven and Nine Networks were the two original commercial broadcasters in Australia and until the late 1980s enjoyed stable ownership and management, which allowed them to build up a high degree of programming expertise and audience loyalty. One of Seven's greatest strengths has been its commitment to drama, whereas the Nine Network has been stronger in news and current affairs and sport, which are far less internationally tradeable.

With its traditional emphasis on drama, the Seven Network was well positioned to take advantage of 10BA and during the 1980s produced a number of high quality miniseries with local and overseas partners. Series and serials sold by Seven on behalf of itself and the independent producers involved include Rafferty's Rules, Skirts and A Country Practice. Some of the programs from the 1980s which were sold that way (and which still sell today) were Land of Hope and The Fremantle Conspiracy, Jackaroo, Sword of Honour and Melba.

Two of the most successful programs of the early 1990s were Home and Away (still in production after seven years) and Hey Dad (which ran for seven years until 1994). The first is produced in-house by the Seven Network, the second produced by Gary Reilly and Associates and sold jointly by them and the Network through RPTA.

Home and Away was developed in-house as an immediate response to the success of Neighbours on the Ten Network. Ironically the latter had originally begun on Seven in 1985 but after indifferent ratings they let it go. When it achieved such success on Ten, Seven realised the potential for youth-oriented soap. Home and Away has gone on to achieve great popularity in both Australia, where it outrates its rival Neighbours, and in the United Kingdom, where in 1994 it was achieving audiences of 12 million for ITV versus 14 million for Neighbours.

By the mid 1990s, the Seven Network seemed well positioned to continue its strong record in commissioning and producing programs with strong export potential. The free-to-air service is flourishing, and Seven is exploring new markets in Asia and Eastern Europe which, while not lucrative in the short term, have great potential in the future. Seven is also exploring pay television and other broadband services and it is safe to predict that it will remain a force in the Australian entertainment industry at the turn of the millennium.

Children's Television Producers

Australia is a significant player in world children's television. Most major children's programs made in Australia recently have enjoyed international sales success and critical acclaim for Australian programs is a regular occurrence.

The structure of regulation and production in Australia for children has strengths which in some respects are unmatched elsewhere in the world. Within the general liberalisation of broadcasting regulation seen in the Broadcasting Services Act 1992, the only mandated regulations that continued from the old ABT were those for Australian content and children, so that in the new regime, the most detailed imposed regulations pertain to children.

The Australian Children's Television Foundation (ACTF) dominates the field of Australian children's television. A body established as a result of both federal and Victorian government support and incorporated in 1982, the ACTF produces, commissions and distributes children's television programming as well as acting as a kind of think-tank and clearing house for children's television advocacy. ACTF has produced more than 115 hours of programming which has been screened in more than 90 countries, and it has received many international awards. Lift Off, Round the Twist and Round the Twist 2 were all high-profile ACTF series which were very popular in the UK and Sky Traders has sold into a diverse range of territories.

Western Australia-based Barron Films concentrates on quality children/family television series as well as social realist films and adult television drama, having made Falcon Island, Clowning Around, and Ship to Shore. Yoram Gross Film Studios, an established specialist producer of animated children's films, has crossed successfully to television with the production and distribution of a 26-part television series based on its Blinky Bill films. Jonathan Shiff/Westbridge has specialised in children's television since 1988, its biggest production being the $3 million series Ocean Girl which sold to Disney in the United States and to the BBC for a record sum for a children's series in the United Kingdom. Roger Mirams/Pacific Productions, a Sydney-based producer of children's programming since the 1950s, shot the $8 million Mission Top Secret in seven countries. Pacific Productions made South Pacific Adventures in 1990 and Media World Features, another company involved in animated features, made a mini-series based on their animated film The Silver Brumby.

Beyond International produces Deepwater Haven, a children's drama series with a curious mix of French and New Zealand actors, in Auckland. Millennium Productions made Miraculous Mellops, a fantasy science fiction family series, and Warner Roadshow has produced The Adventures of Skippy and Animal Park.

Other Production Companies

JNP Productions established its reputation almost solely on its long-running and well-regarded series, A Country Practice. The program ran as one of the major Seven Network dramas from 1981 to 1993, before being bought by the Ten Network in 1994. Despite a reworked format and setting, the new series on Ten failed; JNP has yet to produce anything as remotely successful.

Like JNP, Gannon Television/View Films has built its name on one major television product, Heartbreak High, a youth-oriented series noted for its high production values and its treatment of youth issues. The series suffered from scheduling changes imposed by the Ten Network, but has picked up important sales in the lucrative markets of the United Kingdom, France and Germany to the extent that the series is now produced on the basis of these sales, without any current Australian network deal. In addition to several feature films, View Films has also produced two television mini-series, Shout! The Story of Johnny O'Keefe (1985) for the Seven Network and Shadow of the Cobra (1988) for Zenith in the UK, the BBC and the Seven Network.

-Stuart Cunningham

FURTHER READING
"Film Funder (Film Finance Corp.) Under Review, Oz Edgy." Variety (Los Angeles), 27 April 1992.

Groves, Don. "Aussies Target U.S. for Partners, Growth." Variety (Los Angeles), 16 January 1995.

Harris, Mike. "TV Travelling Well to Europe." Variety (Los Angeles), 31 October 1994.

_________. "Lean Times for Drama Down Under." Variety (Los Angeles), 23 March 1992.

_________. "Local Programs Give Aussie Nine Its Shine." Variety (Los Angeles), 27 April 1992.

Margolis, Irwin. "Crocodile Dundee's Aussie Pack Invades British Television." Television-Radio Age (New York), 23 November 1987.

Murdoch, Blake. "Looking Up Down Under [Special Report: Australia]." Variety (Los Angeles), 26 April 1993.

"The New Global Order: Site Purchase Instills Faith in Global TV's Future." Variety (Los Angeles), 31 October 1994.

See also Crawford, Hector; Grundy, Reg; Gyngell, Bruce; Murdoch, Rupert.


AUSTRALIAN PROGRAMMING (ABORIGINAL)

Although in some ways Australian television has provided little representation of that continent's Aboriginal inhabitants, in others it is impossible to overstate the importance of Aboriginality to the medium. As with many areas of Australian culture, the indigenous inhabitants have been co-opted here in the formation of an Australian sense of identity. It is unusual to watch an evening's television in Australia without encountering some representation of Aboriginality--in an advert for the Mitsubishi Pajero; a trailer for a Yothu Yindi concert; or a news item on Aborigines' attempts for land rights. Aboriginal characters and issues have appeared in most genres of Australian television. Soap operas such as Neighbours, Home and Away and A Country Practice have featured Aboriginal characters; as have children's programs like Dolphin Cove and Kideo; game shows like Wheel of Fortune and Family Feud; and even lifestyle programs, with The Great Outdoors, featuring an Aboriginal presenter.

However, as well as these insistent, unsystematic images of Aboriginality, Australian television features areas where a greater weight of indigenous representation has occurred. This is true both in Aboriginal produced and circulated programming; and in the arena of the broadcast mainstream.

In "Mainstream" free-to-air broadcast television there is a fairly consistent representation of Aboriginal people and issues on Australia's news programs. As researchers have noticed, this often involves what are understood to be negative representations--of crime, drunkenness, family problems, victimhood and helplessness. Justified as realistic, these patterns of representation are industrial clichés, familiar ways of organising and creating stories in order to render them immediately legible. Another popular pattern of news coverage is to construct stories about Land Rights claims in terms of white versus black, two equal and opposing sides.

As well as television news programs, most representations of the Aboriginal on Australian mainstream television occur in non-fictional modes. Four Corners and A Big Country, two well-known (ABC) Australian documentary strands, have both included reports on the "plight" of indigenous Australians over the decades of their production (the former in episodes such as "Black Sickness, Black Cure," 1983; the latter in productions like 1974's "The Desert People").

There have also been avowedly Aboriginal programs on mainstream broadcast television. First in Line (SBS, 1989) and Blackout (ABC, 1989) are both Aboriginal produced and presented magazine style programs. Again, they largely feature non-fictional material, although the latter has also increasingly involved comedy sketches and music in its mix.

The ABC mini-series Heartland (1994) is worth including in a category of its own. This 13-hour long drama is a unique contribution to Australian television. It is the only example of a drama program with an Aboriginal hero. (In 1992, a detective series called Bony singularly failed to do the same, taking a series of books with an Aboriginal protagonist and casting a white actor in the lead part). Over the weeks, Heartland presented a series of Aboriginal communities, rural and urban, and a wide range of characters, all contributing to a vastly increased range of available discourses on Aborigines. As an entertaining, watchable piece of television, it is truly distinctive in the history of Australian programming.

Ernie Dingo is responsible for a large amount of the Aboriginal representation on Australian television in the early 1990s. As well as starring in Heartland and presenting The Great Outdoors, he has appeared on programs such as Dolphin Cove, Clowning Around, Wheel of Fortune, GP, The Flying Doctors, and Heartbreak High amongst many others. His presence is a large part of current Australian Aboriginal programming.

Any consideration of Aboriginal programming in Australia must also cover the material which is made and distributed by Aboriginal groups and communities. Broadcasting for Remote Areas Community Scheme (BRACS) is one of a series of acronymically-entitled projects set up by Australia's Federal government to ensure that Aboriginal communities at a distance from the continent's urban centres can have access to broadcast television. BRACS is the successor of such projects as RATS (Remote Area Television Scheme), STRS (Self Help Television Reception Scheme), RUCS (Remote and Underserved Communities Scheme) and the SHBRS (Self-Help Broadcasting Reception Scheme). Funded by the 1987-88 budget of the Federal Department of Aboriginal Affairs, the purpose of BRACS was slightly different from that which had gone before. Rather than simply ensuring reception of broadcast television, BRACS would provide rebroadcasting and program making facilities in order to allow Aboriginal communities to decide for themselves how much of the material received should actually be shown in their communities, and to make their own material to replace that which they did not want. In order to make this possible BRACS supplies the community with satellite reception equipment; a domestic quality video camera; 2 domestic video recorders (to allow for basic editing); and the equipment to rebroadcast to the community. The initial idea was that this would allow broadcast in little-used languages (some Aboriginal dialects have less than 100 speakers), and to allow deletion of offensive material.

The scheme has had varying degrees of success. Difficulties have included the lack of well-trained personnel to look after the equipment; the built-in obsolescence of domestic equipment; the fact that it is not designed to cope with desert settings; lack of consultation with Aboriginal communities as to whether they wanted the equipment in the first place; and limited-range capability of the rebroadcast equipment. However, it seems that the scheme (available to over 80 Aboriginal communities by 1995) has at least taken into consideration the ways in which communities might want to use television. Although the difficulties with lack of training, equipment and money cannot be ignored, many of the BRACS communities are finding the scheme useful, taking advantage of the chance to produce local material. Programs produced include news, health information and music request programs: all with an intensely local orientation.

Perhaps the most active examples of such local television production are the Aboriginal communities in Ernabella and Yuendumu. Both of these towns pre-empted the government's BRACS scheme, establishing their own pirate television broadcasting well before BRACS legitimised the idea. In the latter community, the Warlpiri Media Association has produced hundreds of hours of programming: records of community life, travel tapes, and Manyu Wana, an Aboriginal version of Sesame Street designed to teach local children the Warlpiri language.

There is also Aboriginal video production from a series of media groups. CAAMA (Central Australian Aboriginal Media Association), TAIMA (Townsville And Aboriginal Islander Media Association), TEABBA (Top End Aboriginal Bush Broadcasting Association), WAAMA (Western Australian Aboriginal Media Association) and TSIAMA (Torres Strait Islander And Aboriginal Media Association) produce video and radio material. The radio programs are often carried on the networks of the Australian Broadcasting Association. Larger organisations than the media producers in the BRACS communities, these groups make material that is less locally oriented, and has an address wider than a single community.

Australia broadcasts commercial television to the inner part of the continent on the satellite Aussat. Several Remote Commerical Television Service (RCTS) licenses were sold on this satellite; one is held by the CAAMA group mentioned above. All of the bidders for these satellites were required to guarantee that their services would include material specifically commissioned for the Aboriginal people who formed a relatively high proportion of their audiences (up to 27% in some cases). All did so, but none have done particularly well in keeping to those promises. The Golden West Network has one Aboriginal magazine program, Milbindi. Queensland Satellite Television broadcasts material provided by the government Aboriginal and Torres Strait Islander Commission and the Queensland State Government, programs which present carefully positive images of Aboriginality.

Imparja, despite being Aboriginal-owned, has found constraints of economy have made it difficult to produce broadcast-quality Aboriginal material. The amount of indigenous programming on the channel has varied. When it started broadcasting in 1988, Imparja featured an Aboriginal magazine-style program, Nganampa Anwernekenhe. By contrast, in 1990, the station's Aboriginal broadcasting consisted only of community service announcements.

This overview gives some idea of the vast range of material encompassed by the term Aboriginal broadcasting of Australia: mainstream television on Aboriginal issues; Aboriginal programs broadcast on the mainstream; and Aboriginal produced and controlled broadcasting which is allowing Aboriginal groups in Australia to interact assertively with new technologies, negotiating the places these will hold in their communities.

-Alan McKee

FURTHER READING

Jennett, Christine. "White Media Rituals About Aboriginal Media." Media Information Australia, November 1983.

Michaels, Eric. Bad Aboriginal Art: Tradition, Media, and Technological Horizons. Minneapolis, Minnesota: University of Minnesota Press, 1993; St. Leonards, NSW, Australia: Allen & Unwin, 1994.

Mickler, Steve. "Visions of Disorder." Cultural Studies (London), 1992.


AUSTRALIAN PROGRAMMING

The peculiarly Australian television program is still in the minority on Australian television screens which remain dominated by the Hollywood product. Yet, compared with the situation of only a decade ago, Australian television programs today vie with Australian films in the search for markets worldwide. Australian soap operas such as Neighbours and Home and Away have achieved high ratings in such countries as England and Ireland. And while the Grundy Organization, Australia's largest producer of television shows, began by "borrowing" concepts and formats from American game shows, it has progressed to making a profitable business by selling recycled and rejuvenated American shows back to the country of their origin. Sale of the Century and Wheel of Fortune today typify this genre. While the ultimate ownership of the Australian companies is today increasingly in the hands of multinational corporations, the Australian character of their television programs now seems established and production resides in Australia.

To outline the origin of this national character, however, one must examine the antecedent media. As in any other national context, television programming in Australia can only be understood by examining its origins in radio and film. As in the American experience, and unlike the British, the major impetus to radio programming in Australia came from the commercial sector with the explosive growth of commercial radio in the 1930s. The Australian experience mimicked the American from the soap opera to the singing commercial. While, as the American critic Norman Corwin has observed, Australia is one of the few places on the globe where radio drama was considered as an art form, the vast bulk of commercial radio dramatic product was of the soap opera variety. In its heyday, it succeeded brilliantly by its own commercial standards, meeting not only a domestic niche, but also providing a steady stream of programs for export. It employed a small army of professional writers and production people who formed the nucleus of writers, actors and producers for the infant Australian television industry when it began in the mid-1950s.

Unlike the American, and like the British experience, however, since the beginning of the 1930s, Australia has also had a powerful national, publicly-owned non-commercial broadcasting entity, the Australian Broadcasting Commission. (After 1983, "Commission" became "Corporation"). This corporation is recognized as the primary culture-making force in Australian national life. The ABC has, in fact, sponsored many non-broadcasting aspects of public culture, from the establishment of symphony orchestras in all states, involvement in children's clubs, sporting activities, advice to farmers through specialized agricultural service, and comment on markets and weather, to the explorations of the culture of the rural environment.

Still, it must be pointed out that despite the widespread misconception by commentators, the Australian Broadcasting Commission did not owe its origins to a simple amalgamation of the "good points" of American and British thinking. Rather it arose from the exigencies of the indigenous experience--an Australian response to an Australian requirement. Given its origins and its mandate, the programming from the ABC provided a contrast to the commercial television stations.

The early British broadcasting experience, was, however, very important in the formative years of the ABC. The BBC's "Reithian ethic" of high moral purpose, nation building, and elevating popular tastes, can, in hindsight, hardly be overestimated. High culture was encouraged by classical music programs and community building by popular music programs which often featured Australian musicians performing the latest popular songs from overseas. Sporting programs such as the dominant national pastime of horse racing and test cricket (in the early days especially with England) was a broadcasting staple from the 1930s to the present time. These broadcasts set the pattern of national participation by the time television arrived in 1956, and the various programming categories and genres can be seen to derive from them.

Local programming by independent stations reached its heyday in the decade of the 1980s and exhibited patterns similar to that in other countries. It was relatively common for local stations to do a program on a local event or a car club rally. But local stations became "aggregated" by government policy into a networks not unlike the American commercial system. Local programming then found it necessary to appeal to a geographically wider-spread audience, and by the 1990s began to fade away.

The generalization that the British programming on Australian television tends to be mostly on the ABC is valid. Commercial stations, on the other hand sometimes take British programs, which have proven to be popular from ABC exposure, and rebroadcast them to achieve higher ratings. A range of programs from the ubiquitous Yes Minister series to the more vulgar Are you being served? type vie with David Attenborough nature documentaries and similar British fare as might appear on PBS in America.

In sum, Australian television programming bears the marks of several systems which preceded it. But like many other systems it continues to mold those influences in its own ways. Whether the specifically "Australian" character of television can withstand an onslaught from new economic configurations and new technologies that transcend national boundaries remains to be seen.

Non-Fiction Programming

Talk shows, music, morning programs, sports, news, and current affairs programs are all represented in the Australian television line-up, and again, all derived from radio antecedents. As far as television is concerned little about them is specifically Australian.

In the light entertainment talk shows, for example, the programming is decidedly derivative. Tonight Live with Steve Vizard in the early nineties betrayed its lineage to David Letterman and Johnny Carson. Admittedly, there was an Australian strain of boyish irreverence inherited from the Australian stars such as Graham Kennedy and Bert Newton, but the sets, presentation, and overall style would be easily recognized by an American viewer. Most importantly, in the commercial medium, Vizard's success was due to the economic fact that his popularity allowed the Seven network to extend prime time and charge premium rates for what was, comparatively, an inexpensively produced program.

Music

High culture is typically provided on television with opera or symphony concerts simulcast on Sunday night by the ABC. At the other end of the scale, the ABC provides, in early morning hours, a simulcast of Triple J, the youth national radio network, which broadcasts rock music accompanied by exceptionally raunchy dialog.

Music videos are broadcast at various times on both commercial and national television.

Morning Television

In the very early morning hours, the ABC provides very high quality instructional television which can be correlated with written instruction and tutorial interaction and taken for college credit. Language, biology, business and other Open Learning subjects provide the casual viewer with exceptional, totally involving informational programming, most often of American origin.

Predictably, in the 1980s and 1990s, on Channel 9, the Australian Today show with one male and female compere, provided a mixture of news, interviews, sports and weather in a well-tested format. Variations of this theme have come and gone on competing networks. By the mid 1990s, for example, in the 9:00 A.M. slot, morning television featured Good Morning Australia with Bert Newton, another reference to an American programming format. Again, the interview is the feature of choice, with perhaps a lighter vein to vary the flavor. At least one station usually counterprograms these shows with cartoons for kids.

Sports

While sports-watching on television had long been a favorite Australian pastime, the connection between sports and advertising was traditionally not as strong in Australia as in the United States. However, the televised presentation of sporting events is increasingly influenced by American programming strategies. The broadcasting industry had long been poised for intensive activity surrounding the business of sports on television, and media moguls Kerry Packer and Rupert Murdoch vied (and collaborated on occasion) for various contracts with players, licenses and outlets for the advertising dollars and pay television subscriptions.

In cricket, for example, the tradition had been inherited from the British Empire, where white-suited cricketers (divided into "gentlemen" who were amateurs, and "professionals" who were paid) took days to play a "test" match. By the 1970s, media mogul Kerry Packer was credited with promoting a game more suited to television coverage: played in one day, with colorful costumes, showbiz accouterments and players exhibiting enthusiasm rather than the old British "stiff upper lip." Similar transformations occurred in tennis, football, hockey, soccer, netball and other sports. And the trend toward Americanization was markedly increased with the introduction of Rupert Murdoch's Superleague, an entirely new combination of Rugby League teams and with Pay TV sports programs which were becoming more prevalent by 1995.

Through all these changes, the scheduling strategies have remained quite the same. A typical week's viewing would begin with the traditional Saturday afternoon when all channels present one sport or another. The same pattern holds for Sunday afternoon, with one commercial channel starting sports programming at 9:00 A.M. (The ABC has a counterprogrammed a high culture arts ghetto on Sunday afternoons, and SBS also tends to eschew sports on Sunday afternoon). The regular television news on Sunday nights tends to increase its sports coverage beyond the acceptable thirty per cent for Australian television newscasts, and there are also irregular sports specials on at various prime time slots.

While special football games of various codes are broadcast during one or two week nights in Australia, American football tends to be consigned to late-night taped presentations on the ABC, except for the Super Bowl which is broadcast live. Basketball is the fastest growing sport in Australia, and thanks to television, in one celebrated 1994 survey 11 year-old Australians considered Michael Jordan as the Best Sportsman.

The television sporting scene is also affected by the specialized narrowcasting of events to pubs and clubs across the nation by satellite transmission. Horse racing is perhaps the sport most associated with gambling, but with the advent of new technologies, and especially with the advent of sports on pay-TV, the ubiquitous TAB's or gambling shops will undoubtedly evolve to exploit the new media.

With the Olympic Games scheduled for Sydney in 2000, the influence of television on the world of sports in Australia will undoubtedly reach a zenith.

News

Australian Radio news was available in the early days in a prototypal form with the stories taken from the newspapers. The newspaper proprietors, already having demonstrated their political clout by keeping the ABC from commercial taint (and revenues), were able to stifle radio news until the war years (1939-45). During the World War II, a coalition government, pressured by the imminence of a Japanese invasion, decided that the ABC radio was crucial to the war effort. Once established, ABC news became one of the world's most professional news broadcasting services with bureaux worldwide.

Typically, the ABC television nightly news is of half-hour duration, is presented from each individual state with common stories from overseas feeds, and is followed by a current affairs program. The presenter is of the BBC "Newsreader" variety, and is not typically a practicing journalist. Richard Morecroft who fronts the ABC TV 7:00 P.M. news in New South Wales (the state with the largest population), is perhaps the best exemplar of the ABC style.

The format is boiler plate: Local, state, national, international, sports and weather. The commercial stations tend to have similar formats, with quicker pacing and a more lurid selection of topics. Australian newscasts typically devote six or seven minutes of a thirty-minute slot to sport, a proportion far greater than typical in the United States. Brian Henderson, the anchor of the Channel Nine (commercial) news, is the long-time champion in the news ratings and provides his network with the coveted high-rated lead-in position for the rest of the night. Another veteran news anchor is his rival Roger Climpson who fronts for the (also highly profitable) Seven network.

The Special Broadcasting Service, often admired for the quality of its television news, has an unmatched foreign coverage, and tends to longer and more comprehensive stories. Besides the nightly news there are shorter programs throughout the broadcast day, some being short updates.

Documentary And Current Affairs

The prototypal Australian television documentary (or current affairs) program is the long-running Four Corners program which is an institution on its Monday night slot at 8:30. Perhaps the finest hour in Australian television was the broadcast of "The Moonlight State" on 11 May 1987 when Australia's premier investigative journalist, Chris Masters, demonstrated on film the illegal booze joints, the prostitution, and the gambling dens whose existence had been long denied by the self-righteous government of the state of Queensland. Senior police officers went to jail and a government was overthrown following the subsequent inquiry triggered by the program.

Channel Nine presents a prestigious current affairs program Sunday on Sunday morning, and from time to time other commercial concerns have attempted to match Nine and the ABC with serious public affairs programming, but their efforts seem to vanish as management turns to more profitable programming.

SBS and the ABC program several high quality documentaries in any broadcasting week. Typical titles, chosen at random for illustration only, are: The Big Picture, That Was Our War, Documentary, Australian Biography, Great Books and A Most Remarkable Planet.

While a number of these presentations move toward television that is distinctively Australian, it is in fictional programming that the clearest and most powerful explorations of a national character and mode of representation have been established.

Fictional Programming

Although the Gorton Liberal (conservative) government in the early 1970s began the process, the great national renaissance in motion picture and television programming began with the free-spending Whitlam Labor government of 1973-75. Because the same people worked in film as worked in television, it is hard to separate out the stories of the different media. The technical infrastructure for movies was aided by the fact that since 1960 imported television commercials were banned. This meant that in the capital cities, especially in Sydney and Melbourne, motion picture laboratories developed a steady business and the technical expertise required to provide high quality professional product in the advertising arena. Until the advent of ENG (electronic news gathering) in the 1970s, when tape was used instead of film, television news, shot on 16mm film also provided a steady demand to supplement the work of the film labs.

The topics of television programming echoed those covered in the motion pictures. Australia, before the 1930s, had an economically viable silent film industry which did not survive the advent of sound and the economic depression of the 1930s. Hollywood (and to a lesser extent British) product then dominated Australian cinema screens. Because film is a cultural artefact as well as being a salable commodity, the Australian audiences became saturated with American culture. Almost ten years after the advent of television in Australia, the American authority Wilson Dizard could make his famous statement: "The daily schedule of a typical Australian television station, particularly in prime listening hours, is virtually indistinguishable from that of a station in Iowa or New Jersey." And as late as 1967, the Australian Broadcasting Control Board required that only two hours of Australian drama be broadcast per month in prime time.

Thus deprived of Australian stories on the screen, when the 1970s Renaissance occurred, the subject of the programming tended to be the indigenous classics, and contemporary themes which depended on a distinctly Australian flavor. In 1976, the government decreed (with a "points system") that there be a 50% Australian content between the hours of 4:00 P.M. and 10:00 P.M., and demanded compliance of commercial licensees. Despite their early protests, the commercial stations found that the Australian programs were very popular with Australian audiences.

Available for television a year or so after cinema release, Australian films became an important part of the indigenous programming, but the epitome of television programming art was seen to be in the miniseries.

Miniseries

The miniseries brought important national myths and icons to the television screen. The quintessential Australian nation-building myth is that of ANZAC (Australian and New Zealand Army Corps). The Anzac story is one of volunteer soldiers, who, in 1915, on behalf of the British war effort against Germany, invaded Turkish territory on the Gallipoli peninsula. The campaign was a defeat, but the valor of the soldiers, celebrated in a national day of commemoration (ANZAC day, 25 April), became a central theme of the Australian nation as a cause worth any sacrifice. The television miniseries Anzacs thus complemented the major motion picture Gallipoli to tell the Anzac story.

Similarly, following the nationalistic, nostalgic (and essentially mythic) impetus, another miniseries The Last Outlaw told the story of arguably the most famous Australian folk hero, Ned Kelly. Ned Kelly is (literally) an Australian icon, because in his self-made steel body armour, he looked like a medieval knight with six guns. Like his American contemporary, Jesse James, he was a highway robber, but unlike James, his behavior elicited considerable public sympathy with large crowds protesting his hanging in 1880. Today his story is all-pervasive in Australian culture with the Ned Kelly icon appearing in the high culture of Sidney Nolan paintings in the National Gallery in Canberra, and the armour and six guns feature as a logo for a brand of sliced bread. Yet beyond the Australian version of the Robin Hood image lies an historical reality. Because Ned Kelly epitomized the rebellious Irishman persecuted by British rule, his story tied in neatly with a long tradition of Republicanism which is becoming more potent at the turn of the millennium.

The television miniseries Against the Wind depicted another important facet of Australian history which had been ignored while American stories had dominated the Australian television screens. It, too, harked back to mythic origins, as Australia's convict past was evoked by the story of a spirited Irish lass who was transported to Australia as a political prisoner. She falls in love with a fine upstanding convict unjustly treated by a vicious system. The settings of the program owe more to the Disney studios than the squalor portrayed by recent historical accounts of the eighteenth century settlement, but the program fulfilled the requirements of standard founding myths which are requisite in all cultures.

The 19th century depiction of a family saga, Seven Little Australians provided a local version of the American Little House on the Prairie or Canadian Anne of Green Gables genre. Other miniseries covered well-known Australian legends, such as those relating to the sporting stories between the wars. Bodyline portrayed unsportsmanlike Englishmen attacking stalwart and long-suffering Australians when playing the extremely popular sport of cricket. The title, Bodyline, described a tactic of aiming at the batsman's body, rather than at the wicket--a tactic that worked. The English won the test series in 1936 and a number of Australians were, in fact, injured. The other casualty was Australian good feeling for the British, although the Australians took the high moral ground and did not reciprocate with the "bodyline" tactic. This material, clearly restricted in commercial terms to the "old empire" of cricket players, is the stuff of myth and legend, and as such proved popular with its intended market.

Similarly, the mythic imperative of coming to grips with former enemies was handled with the miniseries Cowra Breakout. In 1944, Japanese prisoners of war "broke out" of a prisoner of war camp in the remote Australian town of Cowra. By the early 1980s, when the program was made, Japan and Australia had experienced a quarter century of mutual economic interest as trading partners, and Japan was the most important Australian market by far. The deaths of the brave, but culturally incomprehensible Japanese, were treated in this series in a way not unlike that of the pacifist film of the 1930s All Quiet on the Western Front.

Clearly, this outpouring of depictions of Australian history and culture resulted in part because of government production subsidies, provided as partial support for the requirement that holders of the lucrative television licenses broadcast Australian content. But when the ratings demonstrated that these Australian stories were very popular with Australian audiences, it seemed tangible proof that a cultural imperative was also inherent in their acceptance by the indigenous audience.

By the 1980s, however, the economic climate changed. Broadcasting seemed dominated by takeovers of the major television networks. Furthermore, deregulation and privatization rather than activist nationalistic initiatives seemed to capture the governmental imagination. Thus by the end of the decade, the traditional mythical Australian themes of the tragic losers--Ned Kelly, The Anzacs, the bodyline cricketers, Les Darcy the boxer, and even Phar Lap the racehorse--were being superseded by a new type of Australian story. The audiences, satisfied by the availability of their indigenous stories, began to demand a change of programming and the program makers began to look beyond the most obvious indigenous themes.

By the 1990s, the motion picture industry was tackling contemporary themes presented with high production values. For example, The Heartbreak Kid concerned an affair between a high school student and his young teacher. The milieu of Greek culture in Melbourne provided a conflict intermingling male dominance (the teacher's fiancé resorts to violence, and her father's role is stereotypical) and a depiction of conflicting loyalties. The television serial spin-off was called Heartbreak High, with the same young male lead and an approximation of the cinematic verisimilitude in the sets. Produced at the same time was Paradise Beach, in the tradition of Baywatch, with Surfers Paradise in Queensland standing for the Californian coast.

Traditional themes, however, remained a staple. For example, The Man From Snowy River, a motion picture derived from a poem by Banjo Patterson, the author of "Waltzing Matilda" (the Australian national song) had been a success in the 1980s. By 1994, a 13-part television miniseries entitled: Banjo Patterson's The Man from Snowy River continued the genre. It is perhaps a sign of the maturity of the industry in Australia that the subjects and formats which secured the initial popularity for Australian programs with Australian viewers now are merely one type of program amongst many.

Soaps

As in the United States soap operas are programmed during the day, and the typical commercial offering has a mixture of American programming (Days of Our Lives, The Bold and the Beautiful, The Young and the Restless), interspersed with Australian soap operas such as Home and Away, Echo Point and Neighbours. The basic rules of the daytime serials which were established in the 1930s radio era still apply, regardless of the racier themes and more topical situations. Perceptions of "Australianness" of the indigenous soap operas vary, and provide interesting perspectives on cultural productions. The general Australian opinion is that the lives of the protagonists in Australian soaps are more ordinary, everyday and working-class. Yet to European observers, the Australian soap opera is characterized by relatively healthy, happy beings who endure their endless travails in a fortunate sun-drenched situation. Regardless of these "Australian" traits, the Australian soap opera remains true to type, exhibiting, most significantly, the "endless narrative" which characterizes the genre worldwide.

Comedy

Much of Australia's television comedy is derivative. At 7:30 P.M. on the Nine Network, for example, Australia's Funniest Home Video Show used the standard American formula.

Perhaps with a more indigenous flavor, the family situation comedy Hey Dad (in daytime reruns by the mid-nineties), followed the U.S. sitcom formula but focused on the same everyday working-class context as presented in the Australian soap operas. Acropolis Now (also in reruns), a politically incorrect sitcom, made gentle fun of Australia's ethnic communities placed within a dominant Anglo culture.

On the ABC in the mid-1990s, Mother and Son presented a genuinely challenging comic world. Veteran actors Ruth Cracknell and Gary Macdonald explored the tribulations of a man taking care of his mother--who is afflicted with Alzheimer's disease. And the cult comedy, Frontline, starred Rob Sitch as Mike More, an unhinged, venal, television talking head. A send-up of a television current affairs program, this show was generally considered to be thinly disguised social commentary.

Police Procedurals

The police serial in Australia began with Crawford's, a major production company in Melbourne. Crawford's came to prominence with Homicide and established a format with Cop Shop. Today, the Australian police show genre can be exemplified by considering two programs, Police Rescue and Blue Heelers. Police Rescue, with its star Gary Sweet as the ("hunk") lead Mickey, takes place in an urban setting. With high production values (as befits its ABC origins and overseas co-producers), the story lines deal with tensions of contemporary life in a city which is not necessarily recognizably Australian.

Blue Heelers, on the other hand, is set in mythical, bucolic, small town Australia. Produced for Channel Seven, Blue Heelers is constrained by a modest budget monitored by the creative guiding hand of leading Australian writer, Tony Morphett. The program is clearly indigenous, and not as accessible to overseas audiences as Police Rescue. The very name Blue Heelers plays a word game recognizable to Australian audiences, yet which would escape viewers unaware of Australian nuances. It refers simultaneously to the standard blue uniforms which color-code police in the English speaking world and to a breed of cattle-dog, the Queensland blue, notorious for sneaking behind unsuspecting people and nipping at their ankles. The star, John Wood, is positively avuncular, although the show has elements of action-drama. While Australians are among the most urbanized people on earth, the call of the small town, as exemplified by the long-running program A Country Practice, seems to provide an appeal in national escapism as provided by television.

Both Blue Heelers and Police Rescue aim at a family audience at eight thirty at night. Both present continuing characters who constitute a "family" in the workplace. Both offer the usual recipe of conflict, violence, sexual attraction and humor. Nevertheless, the program set in the country is much more clearly mythical, Australian, and designed to reassure its audience. While Australian viewers, as the ratings attest, enjoy the restless camera and edgy performances of the American offering NYPD Blue, just as they enjoyed Hill Street Blues, Australian producers seem to have stayed with less gritty serials. On the other hand, police-based short series such as Janus, produced by the ABC from its Melbourne studios, have explored a much darker vision for the policing profession than that exemplified by the prototypal Blue Heelers and Police Rescue.

-Myles P. Breen

FURTHER READING

Agardy, Susanna and David Bednall. Television and the Public: National Television Standards Survey. Melbourne: Australian Broadcasting Tribunal, 1982.

Bell, Philip, et al. Programmed Politics: A Study of Australian Television. Sydney:Sable 1982

Breen, Myles. "National Mythology on Film and Television: The Australian Experience," Communication( ), 11: 1989.

__________. "Television News is Drama," Media Information Australia, 29:1983.

Brown, Allan. "The Economics of Television Regulation: A Survey with Application to Australia" Economic Record (Melbourne, Australia) December, 1992.

Burke, Jacinta, Helen Wilson and Susanna Agardy. "A Country Practice" and the Child Audience: A Case Study. Melbourne: Australian Broadcasting Tribunal, 1983.

Collins, Richard. "National Broadcasting and the International Market: Developments in Australian Broadcasting Policy." Media, Culture & Society (London) January, 1994.

Cunningham, Stuart and Toby Miller, with David Rowe. Contemporary Australian Television. Sydney, New South Wales, Australia: University of New South Wales Press, 1994.

Hall, Sandra. Supertoy: Twenty Years of Australian Television. Sydney, Australia:Sun Books, 1976.

An Inquiry into Australian Content on Commercial Television. Sydney: Australian Broadcasting Tribunal 1991-1992.

Henningham, John. Looking at Television News. Melbourne, Australia: Longman Cheschire, 1988.

Inglis, Kenneth S. This is the ABC: The Australian Broadcasting Commission 1932-1983. Melbourne, Australia: Melbourne University Press, 1983.

Johnson, Nicholas and Mark Armstrong. Two Reflections on Australian Broadcasting. Bundoora, Victoria, Australia: Centre for the Study of Educational communication and Media, La Trobe University, 1977.

MacCallum, Mungo (ed.). Ten Years of Television. Melbourne: Sun Books, 1968.

Mitchell, Tony. "Treaty Now! Indigenous Music and Music Television in Australia." Media, Culture & Society (London), April, 1993.

_____________. "Wogs Still Out of Work: Australian Television Comedy as Colonial Discourse," Australasian Drama Studies (St. Lucia,Queensland, Australia), April, 1992.

Moran, Albert. "Interview: Writing Television Comedy." Australasian Drama Studies (St. Lucia, Queensland, Australia), October, 1983.

______________. Images & Industry: Television Drama Production in Australia. Sydney: Currency Press 1985.

O'Regan, Tom. Australian Television Culture. St. Leonards, New South Wales: Allen and Unwin 1993.

_____________. et al. The Moving Image: Film and Television in Western Australia, 1896-1985. History and Film Association of Australia, 1985.

Rowe, David, and Geoff Laurence (eds.). Sport and Leisure: Trends in Australian Popular Culture. Sydney: Harcourt Brace Jovanovich, 1990.

Seymour-Ure, Collin. "Prime Ministers' Reactions to Television: Britain, Australia, and Canada." Media, Culture & Society (London), July, 1989.

Tulloch, John and Graeme Turner (eds.). Australian Television: Programs, Pleasures and Politics. Sydney; Boston: Allen & Unwin, 1989.

TV 2000: Choices and Challenges; Report of the Proceedings of the Australian Broadcasting Tribunal Conference Held at the Hilton Hotel, Sydney, 16-17 November, 1989 / Sydney, Australia, 1990,

Williams, Kerry L. "The Cure for Women in Comedy: History as TV Talk Show Therapy." Australasian Drama Studies (St. Lucia, Queensland, Australia), April, 1993.

See also Country Practice; Four Corners; Heartbreak High; Hey Hey It's Saturday; Homicide; Neighbours; Power Without Glory; Prisoner; Sale of the Century; Sex; Sylvania Waters


THE AVENGERS

British Thriller

Possibly Britain's most successful television export, The Avengers (1961-69) was the last English-made television show to find a prime-time slot on American network television. Initially The Avengers was designed to showcase the breakout star of Police Surgeon (1960), Ian Hendry, in the role of a doctor who, after the murder of his fiancee, joined forces with mysterious secret agent John Steed (Patrick Macnee). Six episodes were initially scheduled: twenty six were made (three were videotaped) before Hendry left. Macnee continued to star in The Avengers for another eight years (136 episodes), finally resuming his role in 1976's The New Avengers (produced by Fennell and Clemens). During the subsequent five seasons, he was teamed with three female sidekicks--Cathy Gale (Honor Blackman), a widowed, leather clad, martial arts expert with a Ph.D.; Mrs. Emma Peel (Diana Rigg), an aristocratic young widow, successful industrialist, psychologist and skilled fighter; and finally, Tara King (Linda Thorson), a young professional secret agent with less charisma or self-reliance than her amateur predecessors.

Once Macnee was teamed with Blackman, the show started to develop its characteristic flavor. Steed became more upper-class, dressed in increasingly dandified Edwardian fashion, while Gale represented a new vision of the strong, intelligent, active, and equal woman. Shot on multiple camera video, these episodes did not display the same flair for the fantastic as the later filmed series (indeed, they look very much like the period's realistic "kitchen sink" dramas), although narratives started to flirt with the bizarre and unexpected.

During this same period (1962-64), there was increasing American interest in The Avengers, culminating in 1964 when ABC bought the series for the fall 1965 season. The network wanted a filmed series, so the show went on hiatus for nearly a year, reappearing on ITV in 1965 with new star Diana Rigg. ABC chose to wait until 1967 when color episodes would be available rather than risk showing an imported black and white series while the American networks were converting to all-color TV. After two seasons, Rigg left and was replaced by Linda Thorson (1968-69). ABC canceled the show in 1969 because audiences sharply declined after it was scheduled against the new hit Rowan and Martin's Laugh In. Although it continued to top ratings in Britain and throughout Europe, production stopped (it was never officially canceled) because the production company, Associated British, now relied on American money.

While The Avengers is often considered part of the James Bond/Cold War cycle of espionage thrillers, it actually dealt less with international issues and more with changes in modern Britain. Narratives explicitly engaged with questions of colonialism, national heritage, and questions of imperial British history, often parodying the nation's past, its institutions and its stock stereotypes like the English Gentleman and the Retired Army Major. This humorous reflection on national identity was combined with a fascination with space age technology and an emphasis on modern femininity, a juxtaposition that recalled Britain's own long emergence out of postwar deprivation into the new, trend-setting world represented by Carnaby Street and the Beatles.

-Moya Luckett

The Avengers

CAST

John Steed......................................... Patrick Macnee Dr David Keel............................................ Iain Hendry Carol Wilson........................................... Ingrid Hafner One Ten................................................ Douglas Muir Cathy Gale........................................ Honor Blackman Venus Smith.......................................... Julie Stevens Dr Martin King .........................................Jon Rollason Emma Peel ...............................................Diana Rigg Tara King.............................................. Linda Thorson "Mother"............................................... Patrick Newell Rhonda ...............................................Rhonda Parker

PRODUCERS

Leonard White, John Bryce, Julian Wintle, Albert Fennell, Brian Clemens

PROGRAMMING HISTORY 161 50-minute episodes

ITV

7 January 1961-30 December 1961
29 September 1962-23 March 1963
28 September 1963-21 March 1964
2 October 1965-26 March 1966
14 January 1967-6 May 1967
30 September 1967-18 November 1967
25 September 1968-21 May 1969

U.S. PROGRAMMING HISTORY

CAST

Jonathan Steed.................................... Patrick McNee Emma Peel (1966-1968)............................. Diana Rigg Tara King (1968-1969)............................ Linda Thorson "Mother" (1968-1969)............................. Patrick Newell

ABC

March 1966-July 1966................... Monday 10:00-11:00 July 1966-September 1966.......... Thursday 10:00-11:00 January 1967-September 1967......... Friday 10:00-11:00 January 1968-September 1968.... Wednesday 7:30-8:30 September 1968-September 1969..... Monday 7:30-8:30

FURTHER READING

Buxton, David. From The Avengers to Miami Vice: Form and Ideology in Television Series. Manchester, U.K.: Manchester University Press, 1990.

Miller, Toby. The Avengers. London: British Film Institute, 1996.

Rogers, Dave. The Complete Avengers. New York: St. Martin's, 1989.

See also Lumley, Joanna; Rigg, Diana; Spy Programs


Azcarraga, Emilio, and Emilio Azcarraga Milmo

Mexican Media Moguls

There are two Emilio Azcarragas, both equally significant in the history of television in Mexico: Emilio Azcarraga Viduaretta, the William Paley of Mexican broadcasting, and his son and heir, Emilio Azcarraga Milmo, the principal owner of the Mexican entertainment conglomerate Televisa. The elder Azcarraga created the first Mexican radio station in 1930, and soon took on a leading role in the development of Latin American broadcasting. He convened meetings of fledgling Latin American broadcasting entrepreneurs where it was decided that the region would follow the U.S. commercial model and not the non-commercial, government supported, public service British model. Azcarraga, already the sole Mexican agent for Victor/RCA Records and a successful theater owner, promoted Mexican artists (who were under exclusive contract to him) through his growing chain of radio stations, which included several along the U.S. Mexican border. In 1950, he created Mexico's first television station and a decade later, the first U.S. Spanish language television stations. The Televisa radio and television networks have, since their inception, been characterized by their close association with the Mexican ruling party, known by its Spanish initials, PRI. Televisa produces conservative, nationalistic entertainment programming and fawning, uncritical news coverage of the Mexican government. Partly as a result of this comfortable relationship, broadcasting in Mexico is virtually unregulated.

This situation has continued through the stewardship of the second Emilio Azcarraga, known in Mexico as El Tigre (the tiger), as much for the white streak in his hair as for his reputedly ferocious manner. Azcarraga has expanded Televisa's monopolistic hold on Mexican broadcasting by buying media properties in other Latin American countries and selling Televisa programming throughout the world. For example, a Televisa telenovela (soap opera) was a huge hit in Moscow in the early l990s. In 1993 Azcarraga acquired controlling interest of PanAmSat, a hemispheric communications satellite, further consolidating Televisa's position as the world's largest producer of Spanish language television programming. In one of the few setbacks suffered by the Televisa owner, in 1986 Azcarraga was forced to sell Televisa's U.S. subsidiary when it was found to be in violation of U.S. laws restricting foreign ownership. Just six years later, Azcarraga bought 25% of the U.S. network, while continuing to provide the majority of its programming. In Mexico, Azcarraga has diversified his holdings to include the largest stadium in the hemisphere, sports teams, publishing and recording companies, and sundry Mexico City real estate. Azcarraga maintained offices and homes in New York and Los Angeles, as well as Mexico City, and was featured on the cover of Fortune's 1994 issue on the world's richest men.

-America Rodriguez

EMILIO AZCARRAGA VIDUARRETA, Sr. Married Laura, children: Emilio, Laura, Carmela. Worked as a representative for RCA Records; began radio station XEW in Mexico City, Mexico, 1930; built Churrubusco Studios, 1940s; creator and owner of Channel 2, 1951; became the first president of Telesistema Mexicano, 1955; involved in 92 different businesses by 1969; established Televisa, a production company for his stations; Televisa, S.A., formed in 1973. Died 1973.

EMILIO AZCARRAGA MILMO. Born August 1930. Educated at Culver Military Academy, graduated 1948. Married four times, most recently to Paula Cusi; children include: Emilio Azcarraga Jean. Worked in various positions in television; owner of Univision, a twelve-station Spanish language network in the U.S., 1960s and 1970s; controlling shareholder of Televisa, S.A., owner of The National sports daily, 1990-91; owner of major Mexican television stations; chairman of Galavision; also involved in publishing, video, and real estate ventures. Address: Televisa, S.A., Avda Chapultepec 28, 06724 Mexico City DF, Mexico. Died 1999.

FURTHER READING

Andrews, Edmund L. "FCC Clears Hallmark Sale of Univision TV Network." The New York Times, 1 October 1992.

Besas, Peter. "Dynastic Quarrels Undo Mex Media Mix." Variety (Los Angeles), 24 December 1990.

Deutschman, Alan. "Reclusive Tiger." Fortune (Chicago), 12 February 1990.

Fisher, Christy. "Azcarraga Again Prowls U.S. Media." Advertising Age (New York), 1 February 1993.

Malkin, Elisabeth. "The Rupert Murdoch of Mexico? Televisa's Azcarraga Wants to Crash the Global Major Leagues." Business Week (New York), 11 December 1995.

Millman, Joel. "El Tigre Pounces Again." Forbes (New York), 6 January 1992.

Stilson, Janet. "Hispanic Stations in Jeopardy: Staving Off Loss of TV Licenses." Variety (Los Angeles), 15 January 1986.

See also Mexico; Spanish International Network; Univision


BAIRD, JOHN LOGIE

Scottish Inventor

John Logie Baird pioneered early television with the mechanical scanning system he developed from 1923 to the late 1930s. He is remembered today as an inventor (178 patents) with considerable insight, who was in many ways ahead of his time. Among his pioneering ideas were early versions of color television, the video disc, large screen television, stereo television, televised sports, and pay television by closed circuit. But he is also a tragic figure who often worked alone for lack of financial backing and lived to see his technical ideas superseded. He was forgotten by the time he died at the age of 58.

Baird did not select television as a field of endeavor so much as he backed into it. As a teen, he had toyed with the notion of pictures by wireless, as had others fascinated with the new technology. Later, having unsuccessfully tried innovation in several more mundane fields (socks, jams, glass razors, shoe soles), Baird traveled to Hastings (on England's south coast) in 1923 to see if the sea air would aid his always marginal health. During a series of long walks there, his mind returned to his earlier notions of how to send wireless images. But he was not well trained in electronics, and this lack of basic knowledge often limited his thinking and experiments.

Beginning in 1923 and continuing until 1939, Baird produced a series of mechanical video systems that could scan (and thus transmit and receive) moving images. These offered a crude picture (about 30 lines of definition from 1929 to 1935, improving to about 240 before he broke off development) by means of a cumbersome system of large rotating discs fitted with lenses. Baird promoted initial public interest in television with the first public demonstrations (one in a London department store window) in 1925 to 1926, and long-distance transmissions by wire (between London and Glasgow in 1926) and short-wave (trans-Atlantic from London to New York in 1927). By 1928 he was experimenting with "phonovision," a means of recording his crude images on a phonograph-like disc. His efforts at promotion and sale of "televisor" devices created considerable controversy among experts as to whether television was sufficiently developed to promote public viewing and purchase of receivers.

For many years, the British Broadcasting Corporation (BBC) resisted his efforts to utilize their frequencies and studio facilities in his work. Under pressure from the British Post Office (then in charge of all wire and wireless transmission), the BBC reluctantly began to work with Baird in 1930. Several years of experiments culminated in a regular daily broadcast comparison of his 240-line system with an RCA-like all-electronic 405-line system developed by Marconi-EMI in 1936-37. Baird's now outmoded approach was soon dropped in favor of the latter's vastly superior electronic system.

Baird continued developmental work on color television, now making use of cathode-ray technology, and achieved 600-line experimental color telecasts by 1940. He continued his effort to perfect large-screen projection color television during the war, along with some apparent work for the British military. But his health, never strong, gave out and he died in 1946.

Did Baird "fail?" He ignored or denied the growing value of the cathode ray tube for too long (until the late 1930s), and held on to hopes for his mechanical alternative. His companies did not develop sufficient engineering depth and research capability beyond Baird himself. He kept no regular laboratory notes or records, making support for some of his claims difficult to find. And--perhaps most important as an indicator of impact--he achieved little commercial success. Still, there is growing appreciation of his pioneering if limited role amongst scholars of British television.

-C. H. Sterling

John Logie Baird
Photo courtesy of the British Film Institute

JOHN LOGIE BAIRD. Born in Helensburgh, Dumbartonshire, U.K., 13 August 1888. Attended Royal Technical College, Glasgow, and Glasgow University. Served as superintendent, Clyde Valley Electric Power Company; helped pioneer television transmission, successfully transmitting image of a Maltese cross several feet, 1924; gave scientists a demonstration of "Noctovision," a form of infra-red television imaging, 26 January 1926; succeeded with world's first transatlantic television transmission from London to New York, and produced first television images in natural color, 1928; experimented with stereoscopic television; the BBC adopted his 30-line, mechanically-scanned system, 1929, used for the first televising of the Derby from Epsom, 1931. Recipient: first gold medal of the International Faculty of Science given to an Englishman, 1937; Gold Medal of the International Faculty of Science, 1937. Died in Bexhill, Sussex, U.K., 14 June 1946.

PUBLICATIONS

Sermons, Soap And Television: Autobiographical Notes. London: Royal Television Society, 1988.

FURTHER READING

Baird, Margaret. Television Baird. Cape Town, South Africa: Haum, 1973.

Burns, R. W. British Television: The Formative Years. London: Peter Peregrinus, 1986.

Exwood, Maurice. John Logie Baird: 50 Years Of Television. London: Institution of Electronic and Radio Engineers History of Technology Monograph, 1976.

Hallett, Michael. John Logie Baird And Television. Hove, England: Priory, 1978.

McArthur, Tom, and Peter Wedell. Vision Warrior: The Hidden Achievement Of John Logie Baird. Glasgow, Scotland: Scottish Falcon Books, 1990.

Moseley, Sydney. John Baird: The Romance And Tragedy Of The Pioneer Of Television. London: Odhams, 1953.

Percy, J.D. John L. Baird: The Founder Of British Television. London: Royal Television Society, 1950; Revised, 1952

Rowland, John. The Television Man: The Story Of John L. Baird. New York: Roy Publishers, 1966.

Tiltman, Ronald F. Baird Of Television: The Life Story Of John Logie Baird. London: Seeley Service & Co., 1933; reprinted, New York: Arno Press, 1974.

See also Television Technology


BAKEWELL, JOAN

British Broadcast Journalist

Joan Bakewell has been one of the most respected presenters and commentators on British radio and television over a period of some thirty years. At the start of her career, in the 1960s, she was admired as one of the first women to establish a reputation for herself in what had previously been an almost exclusively male preserve. She has since consolidated her status as one of the more serious-minded and thoughtful of television's "talking heads," making regular appearances both with the BBC and the independent companies and also becoming a regular writer for leading British broadsheet newspapers like The Times and the Sunday Times.

Early appearances on such programmes as BBC2's Late Night Line Up provided evidence of not only her intellectual grasp of a range of subjects and of her ability to extract from complex arguments the crucial issues underlying them but also profited by her youthful good looks, which were to earn her the unwanted tag (initially bestowed by humorist Frank Muir) "the thinking man's crumpet." Gradually, though, Bakewell has shaken herself free of the limitations of this description and has gone on to present a wide range of programmes, from current affairs shows, discussions of the arts and questions of public and private morality (notably in her long-running series The Heart of the Matter) to the less intellectually rigorous territory inhabited by, for instance, Film 73 and Holiday.

Always calm--she is perhaps the least hysterical of all female British television presenters--Bakewell has sometimes been accused of having a somewhat "dour" and even cold personality and viewers have complained that only rarely has she been seen to smile with any conviction. Intent on getting to the bottom of a particular issue, she is never distracted by opportunities for light relief or lured into exploring the possibilities of a colourful tangential course. Even when presenting holiday reports from various exotic parts of the globe she never gave the impression she was ready to abandon herself to anything resembling relaxed frivolity or other conventional "holiday-making" (she was consequently usually dispatched to report back from destinations with obvious cultural and artistic links).

This seriousness of purpose is, however, arguably dictated largely by the material Bakewell is usually associated with--weighty matters of relevance to consumers, voters and enthusiasts of the arts and so on. Her unflurried, concerned tone of voice enables the viewer to concentrate upon the intellectual questions being raised during discussions of such emotional topics as providing funds for the treatment of terminally ill children--questions that in less practiced hands could otherwise all too easily be swamped by gushing sentimentality. There is nonetheless a lighter side to Bakewell's character, amply demonstrated by her contributions to the jovial BBC radio programme Newsquiz, among other similarly humorous productions.

-David Pickering

Joan Bakewell
Photo courtesy of the British Film Institute

JOAN (DAWSON) BAKEWELL. Born in Stockport, Cheshire, U.K., 16 April 1933. Attended Stockport High School for Girls, Stockport, Cheshire; Newnham College, Cambridge, B.A. Married 1) Michael Bakewell, 1955 (divorced, 1972); children: Matthew and Harriet; 2) Jack Emery, 1975. Joined BBC radio as studio manager; subsequently hosted numerous arts, travel, and current affairs programmes; BBC television arts correspondent, 1981-87; has also written for Punch and Radio Times; television critic, The Times, 1978-81; columnist, Sunday Times, since 1988. Associate, 1980-81, associate fellow, 1984-87, Newnham College, Cambridge. President, Society of Arts Publicists, 1984-90; member, governing body, British Film Institute, since 1994. Address: Knight Ayton Management, 70A Berwick Street, London W1V 3PE, U.K.

TELEVISION SERIES

1962 Sunday Break
1964 Home at 4.30
1964 Meeting Point
1964 The Second Sex
1965-72 Late Night Line Up
1968 The Youthful Eye
1971 Moviemakers at the National Film Theatre
1972 Film 72
1973 Film 73
1973 For the Sake of Appearance
1973 Where is Your God?
1973 Who Cares?
1973 The Affirmative Way
1974-78 Holiday
1974 What's it all About?
1974 Time Running Out
1974 Thank You, Ron (producer, writer)
1974 Fairest Fortune
1974 Edinburgh Festival Report
1976 Generation to Generation
1976 The Shakespeare Business
1976 The Brontë Business
1976-78 Reports Action
1977 My Day with the Children
1979 The Moving Line
1980 Arts UK: OK?
1988- The Heart of the Matter

RADIO

Away from it All, 1978-79; PM, 1979-81; Newsquiz; There and Back (play; writer); Parish Magazine (play; writer).

STAGE

Brontës: The Private Faces (writer), 1979.

PUBLICATIONS

The New Priesthood: British Television Today, with Nicholas Garnham. London: Allen Lane, 1970.

A Fine and Private Place, with John Drummond. London: Weidenfeld and Nicholson, 1977.

The Complete Traveller. London: Sidgwick and Jackson, 1977.


BALL, LUCILLE

U.S. Actor/Comedienne

Lucille Ball was one of television's foremost pioneers and, quite likely, the preeminent woman in the history of television. As a young contract player for MGM, Ball began her career as a Goldwyn Girl, eventually moving up to become a moderately respected star of "B" movies. She came to television after nearly 20 years in motion pictures, having undergone a gradual transformation from a platinum blonde sex symbol to a wise-cracking redhead.

Her first television program, I Love Lucy, premiered 15 October 1951 and for the next 25 years Lucille Ball virtually ruled the airwaves in a series of situation comedies designed to exploit her elastic expressions, slapstick abilities and distinct verbal talents. A five-time Emmy award winner, the first woman inducted into the Television Academy's Hall of Fame, a recipient of a Genii Award and a Kennedy Center Honor, Lucille Ball was perhaps the most beloved of all television stars, and certainly the most recognizable.

In all of her television series, the protagonist she played was at once beautiful, zany, inept and talented. Her comedic skills were grounded in the style of the silent comics, and Buster Keaton, with whom she once shared an office at MGM, seems to have been particularly influential in the development of Lucy's daring exploits, hang-dog expressions, and direct looks at the audience. Although she personally fueled the myth that much of her performance was ad-libbed, in actuality, every move was choreographed. An accomplished perfectionist, she spent days practicing a particular routine before incorporating it into her programs. So distinct were her rubbery facial expressions, that scriptwriters for I Love Lucy referred to them with specific code word notations. For example, the cue "puddling up" directed the star to pause momentarily with huge tear-filled eyes and then burst into a loud wail. "Light bulb" was an indication to portray a sudden idea, while "credentials" directed the star to gape in astonished indignation. Her importance for future comediennes such as Mary Tyler Moore, Candice Bergen, and Cybill Shepard was paramount; Lucille Ball demonstrated that a woman could be beautiful and silly, and that she could perform the most outrageous of slapstick routines and still be feminine. Lucy's unusual use of props and her imaginative escapes from the most implausible of situations influenced future sitcom stars such as Penny Marshall, Bronson Pinchot, Ellen Degeneris, and Robin Williams, whose comedic styles and series' storylines echoed her own.

But while her acting contributions are singularly laudable, it was Ball's role in re-defining the very structure of television programming which makes her additionally noteworthy. Her independence, popularity, and determination, coupled with her husband's technical and financial savvy, resulted in their co-ownership and control of one of the most successful television production studios in history.

I Love Lucy was unique in that it was one of the first television series to be produced live on film, using a multiple camera technique in front of a studio audience. The filmed nature of the program granted it a permanency which allowed Lucille Ball and her husband, Desi Arnaz, to profit from re-runs, syndication and foreign distribution. The program was incomparably successful, reaching the number one position by February of its first season and remaining number one for four of its six years on the air, averaging a 67 share. Aired in over 100 countries, the series quite literally financed the creation of Desilu Studios, where Lucy and her husband reigned as vice President and President respectively. Desilu went on to become the production headquarters of a virtual greatest hits of 1950s and 1960s television programs, including, Our Miss Brooks, Make Room for Daddy, The Dick Van Dyke Show, The Untouchables, Mission Impossible, Mannix and Star Trek. Indeed, it was Lucille Ball's clout with the CBS network that convinced them to pick up the latter three pilots.

Ball's first success with I Love Lucy allowed her a power denied most entertainers. She was one of the few 1950s television stars to successfully fight the Communist witch hunts of HUAC, when a 1953 Walter Winchell program attempted to derail her career. Established film stars, such as Orson Welles, William Holden and Joan Crawford, who had previously shunned television, made guest-appearances for the sake of appearing with the Queen of prime time. And, Lucy's popularity with the press and her fans forced CBS executives to acquiesce to her decision to reveal her real-life pregnancy during the show's second season. This television first was monitored carefully by a trio of clergy who oversaw each script. While timid CBS executives insisted the word "expectant" be substituted for "pregnant," seven episodes detailed the fictional Lucy's pregnancy in near symmetry with the actress's own physical condition. Backlogging five episodes for use while she convalesced from delivery, the program worked around Lucy's due date, so that her real life Caesarean delivery coincided with the airing of her television delivery. The episode set a rating record of 71.1, with more viewers tuning in to witness the fictional Lucy Ricardo give birth than had seen Eisenhower's inauguration.

With her 1962 buyout of Desilu from her by then ex-husband Desi Arnaz, she became the first woman to head a major television production studio. Through the mid-1970s she starred in three additional series for CBS, with her third series The Lucy Show, earning the highest initial price ever paid for a thirty minute series ($2.3 million dollars for 30 episodes). In the mid-1960s, she sold Desilu to Gulf and Western for $17 million, and she went on to form Lucille Ball Productions with her second husband, Gary Morton, as vice president. Her final CBS series, Here's Lucy, while not as critically acclaimed as her previous ventures, was responsible for launching the careers of her children Lucie and Desi Arnaz, Jr. and for bringing Elizabeth Taylor and Richard Burton into situation comedy.

By the mid-1970s the diffused lighting, the surgical tape "face lifts," the skilled makeup and bright wig could not hide her diminishing physical flexibility or her increasing reliance on cue-cards. A 1986 ABC series, Life with Lucy, seemed forced and stodgy and lasted a mere 13 weeks. But even in her decline there were flashes of brilliance. In 1985 she surprised critics and fans with her appearance as a homeless woman in the CBS made-for-tv movie Stone Pillow. With her death in 1989, she was eulogized by fans, network executives, and even the President of the United States, as "the first woman of television."

For all her impact upon the very nature of television production, Ball is most vividly recalled as a series of black and white images. To remember Lucille Ball is to recall a profusion of universal images of magical mayhem--a losing battle with a candy conveyor belt, a flaming nose, a slippery vat of grapes--images which, contrary to most American situation comedy, transcend nationalities and generations, in an absolute paradigm of side-splitting laughter.

-Nina Leibman

Lucille Ball

LUCILLE (Désirée) BALL (Lucy Montana, Diane Belmont). Born in Jamestown, New York, U.S., 6 August 1911. Attended John Murray Anderson-Robert Milton Dramatic School, New York City. Married 1) Desi Arnaz, 1940 (divorced, 1960); children: Lucie Désirée and Desi Jr.; 2) Gary Morton, 1961. Began her performing career in the 1920s under the name Diane Belmont, being hired for, then quickly fired from, Earl Carroll's Vanities and the Shuberts' Stepping Stones; a walk-on role in Broadway Thru a Keyhole, 1933; selected as a "Goldwyn Girl" for film Roman Scandals, 1933; signed with Columbia, 1934; under contract to RKO from 1935; moved to MGM 1943-46; played role on CBS radio program My Favorite Husband, 1947-51; co-starred with Bob Hope in Sorrowful Jones, 1949, and Fancy Pants, 1950; with husband Desi Arnaz established Desilu Productions, which began producing the I Love Lucy, television series, 1951-57, and later series such as The Ann Sothern Show and The Untouchables; in 1957, with Arnaz, bought RKO studios and lot; debuted on Broadway in Wildcat, 1960; bought Arnaz's share of Desilu, 1962, which she managed until 1967; sold Desilu to Gulf & Western Industries, 1967; formed and managed Lucille Ball Productions, 1968; starred in film Mame, 1974; played a Manhattan bag lady in made-for-television movie Stone Pillows, 1985; starred in series Life With Lucy, 1986. Recipient: Emmy Award 1952, 1955, 1967, and 1968; Golden Apple Award, 1973; Ruby Award, 1974; Entertainer of the Year, 1975; Television Academy Hall of Fame, 1984. Died in Los Angeles, 26 April 1989.

TELEVISION SERIES

1951-57 I Love Lucy
1957-60 The Lucille Ball and Desi Arnaz Show
1962-68 The Lucy Show
1968-74 Here's Lucy
1986 Life With Lucy

MADE-FOR-TELEVISION MOVIES

1974 Happy Anniversary and Goodbye
1976 What Now, Catherine Curtis?
1985 Stone Pillows

TELEVISION SPECIALS

1975 The Lucille Ball Special Starring Lucille Ball and Dean Martin
1975 The Lucille Ball Special Starring Lucille Ball and Jackie Gleason
1977 Bob Hope's All-Star Tribute to Vaudeville

FILMS

Bulldog Drummond, 1929; Broadway Thru a Keyhole, 1933; Blood Money, 1933; Roman Scandals, 1933; The Bowery, 1933; Moulin Rouge, 1934; Nana, 1934; Bottoms Up, 1934; Hold That Girl, 1934; Bulldog Drummond Strikes Back, 1934; The Affairs of Cellini, 1934; Kid Millions, 1934; Broadway Bill, 1934; Jealousy, 1934; Men of the Night, 1934; Fugitive Lady, 1934; The Whole Town's Talking, 1934; Carnival, 1935; Roberta, 1935; Old Man Rhythm, 1935; The Three Musketeers, 1935; Top Hat, 1935; I Dream Too Much, 1935; The Farmer in the Dell, 1936; Chatterbox, 1936; Follow the Fleet, 1936; Bunker Bean, 1936; That Girl from Paris, 1936; Winterset, 1936; Don't Tell the Wife, 1937; Stage Door, 1937; Go Chase Yourself, 1938; Joy of Living, 1938; Having Wonderful Time, 1938; The Affairs of Annabel, 1938; Room Service, 1938; The Next Time I Marry, 1938; Annabel Takes a Tour, 1939; Beauty for the Asking, 1939; Twelve Crowded Hours, 1939; Panama Lady, 1939; Five Came Back, 1939; That's Right, You're Wrong, 1939; The Marines Fly High, 1940; You Can't Fool Your Wife, 1940; Dance, Girl, Dance, 1940; Too Many Girls, 1940; A Girl, a Guy and a Gob, 1941; Look Who's Laughing, 1941; Valley of the Sun, 1942; The Big Street, 1942; Seven Days' Leave, 1942; Dubarry Was a Lady, 1943; Best Foot Forward, 1943; Thousands Cheer, 1943; Meet the People, 1944; Ziegfeld Follies, 1944 (released 1946); Without Love, 1945; Bud Abbott and Lou Costello in Hollywood, 1945; The Dark Corner, 1946; Easy to Wed, 1946; Two Smart People, 1946; Lover Come Back, 1946; Lured, 1947; Her Husband's Affairs, 1947; Sorrowful Jones, 1949; Easy Living, 1949; Miss Grant Takes Richmond, 1949; A Woman of Distinction, 1950; Fancy Pants, 1950; The Fuller Brush Girl, 1950; The Magic Carpet, 1951; The Long, Long Trailer, 1954; Forever, Darling, 1956; Critic's Choice, 1963; A Guide for the Married Man, 1967; Yours, Mine and Ours, 1968; Mame, 1974.

RADIO

Phil Baker's show, 1938; Jack Haley's Wonder Bread Show, 1938; Lux Radio Theatre; Suspense; Screen Guild Playhouse.

STAGE

Dream Girl, 1947-48; vaudeville tour with Desi Arnaz, 1950; Wildcat, 1960.

FURTHER READING

Andrews, Bart. Lucy and Ricky and Fred and Ethel. New York: Dutton, 1976.

_______________. The "I Love Lucy" Book. Garden City, New York: Doubleday, 1985.

Andrews, Bart, and Thomas Watson. Loving Lucy: An Illustrated Tribute to Lucille Ball. New York: St. Martin's, 1980.

Arnaz, Desi. A Book by Desi Arnaz. New York: Morrow, 1976.

Brochu, Jim. Lucy in the Afternoon: An Intimate Memoir of Lucille Ball. New York: William Morrow, 1990.

Dinter, Charlotte. "I Just Couldn't Take Any More." Photoplay (New York), June 1960.

Higham, Charles. Lucy: The Life of Lucille Ball. New York: St. Martin's, 1986.

"Lucille Ball" (interview). Dialogue on Film (Beverly Hills, California) May-June 1974.

Morella, Joe, and Edward Epstein. Lucy: The Bittersweet Life of Lucille Ball. Secaucus, New Jersey: L. Stuart, 1986.

Nugent, Frank. "The Bouncing Ball." Photoplay (New York), September 1946.

Shipman, David. The Great Movie Stars: The Golden Years. New York: Crown, 1970.

See also Arnaz, Desi; Comedy (Domestic Settings); I Love Lucy; Gender and Television; Independent Producers and Production Companies


BASSETT, JOHN

Canadian Media Executive

Few individuals in the history of Canadian television have inspired as much controversy as John Bassett, a founder of Toronto station CFTO and key figure in the formation of the CTV network, Canada's first privately-owned television network. Bassett parleyed a career in journalism and his financial connections into a major ownership role in Canadian commercial television. Media historian Paul Rutherford identifies him as one of the architects of Canadian television.

When in 1959 the Board of Broadcast Governors (BBG), reflecting the views of the recently elected Conservative government of John Diefenbaker, decided to allow an expansion of private telecasting in Canada, the most coveted market was Toronto, seen correctly as a potential gold mine. Many prominent business groups wanted the license and nine eventually applied. Bassett joined the Eaton family, owners of a large department store chain, and others in an enterprise known as BATON Broadcasting, which was awarded the Toronto rights. When the winner was announced, the decision was roundly criticized. Some critics alleged that Bassett, a party insider and (unsuccessful) candidate for the Progressive Conservative party, had capitalized on his political connections and personal relationship with the prime minister. The new licensee also owned the Toronto Telegram, an unashamedly right-wing supporter of the party. This connection also aroused concerns about cross-media ownership. Bassett may have had some influence on the Diefenbaker government's decision to weaken the television monopoly held by the public network. However, historians report no evidence that the prime minister personally intervened in the BBG decision to award the license to BATON.

Conflict of interest was also suspected when the rights to televise Canadian professional football games went to BATON, rather than to the CBC with its national audience. Bassett also owned the Toronto club in the league at the time. Initially cool to Spence Caldwell's CTV network, Bassett was forced to come to an agreement with CTV--and the CBC--to reach a national audience for the then highly popular Canadian Football League telecasts. The national championship, known as the Grey Cup game, was a major national event, important to viewers and profitable for broadcasters with a national audience. Once in the fold, Bassett came to dominate the private network.

With its prime-time schedule filled with American imports, CFTO was soon accused of reneging on its promises during the license hearings to promote Canadian content. Similar allegations were levelled at the entire CTV network, and the BBG was seen as either gullible or politically motivated in failing to enforce promises made during application hearings. During the BBG hearings, the BATON group had promised to fight the "battle of Buffalo," appealing to Canadian cultural concerns about American domination. Bassett's promise was to compete with Buffalo, New York television stations for Toronto viewers, many of whom had been watching American programming for some years before Canadian stations came on the air.

Making matters worse, BATON agreed to sell stock to the American network ABC, a move endorsed by the BBG in 1961. Condemnation of the sale was fierce and sustained. The BBG retracted its decision, but Bassett engineered a different arrangement whereby ABC would make a substantial loan to CFTO in return for a contract to provide "management services" and personnel. This issue arose from concerns about undue American influence in the operation and development of Canadian television.

CFTO went on the air on 1 January 1961 and by the early 1970s was extremely profitable. BATON was clearly the key force behind CTV and provided production services through Glen Warren Productions. Toronto was the center for CTV's limited Canadian production activities and Bassett and his partners began to purchase other media assets, including shares in other CTV affiliates. At times BATON's ambitions have collided with other partners in the network. This produced friction with other ambitious owners.

Bassett ran BATON from its inception until 1979, when he turned the day-to-day operations over to his son, Douglas, who has overseen further expansion of BATON's activities. Well over six feet tall and projecting a "tough, arrogant" image, John Bassett was a major player in the development of commercial television in Canada and the erosion of the dominance of the publicly-owned Canadian Broadcasting Corporation. Perhaps not surprisingly, given his newspaper background, Bassett's stations made their greatest contributions in news and public affairs programming.

-Frederick J. Fletcher and Robert Everett

John Bassett
Photo courtesy of the National Archives of Canada

JOHN BASSETT. Owner of CFTO-TV and the Toronto Telegram, majority control on CFTO board; 1966 strongest force in CTV, Canadian commercial television network co-operative; chairman of the Toronto Argonauts football team.

FURTHER READING

Desbarats, Peter. Guide to Canadian News Media. Toronto: Harcourt Brace Jovanovich Canada, 1990.

Levine, Allen. Scrum Wars: The Prime Ministers and the Media. Toronto: Dundurn, 1993.

Rayboy, Marc. Missed Opportunities: The Story of Canada's Broadcasting Policy. Montreal: McGill-Queen's University Press, 1990.

Siggins, Maggie. Bassett. Toronto: Lorimer, 1979.


BATMAN

U.S. Adventure Parody

Batman was created by Bob Kane in 1939 as a comic book hero. During his long career he was featured in the Superman radio series and in two movie serials produced during World War II. In 1966 the ABC network decided to produce the first Batman television series and it became an immediate hit. Initially, the show aired twice a week. On Wednesdays, Batman and his sidekick Robin would confront one of their archenemies and would end the episode in horrible danger, only to save themselves at the beginning of the next episode on Thursdays. These cliffhangers closely followed the tradition created by Kane in the comic books.

The television series also followed the comic books' plot. Bruce Wayne (played by Adam West) was orphaned in his teens when criminals killed his parents. He inherited a huge fortune and, obsessed with fighting the evil-doers who plagued Gotham City, became Batman, the Caped Crusader. Under his mansion, Batman constructed the Batcave, an elaborate laboratory used to fight crime. His young ward, Dick Grayson (played by Burt Ward), also orphaned due to evil-doers, became Robin, the Boy Wonder, under Batman/Wayne's tutelage. Together they defended the city against the sick minded criminals that populated the underworld. The only person who knew their identity was Alfred (Alan Napier), Wayne's butler who raised Bruce after his parents were killed. In the Batlab, and at the Batcave, Batman and Robin were helped by the most advanced technology to fight their enemies. The Police Commissioner Gordon (Neil Hamilton) could ask Batman for help either through the use of a searchlight, the Batsignal, or the Batphone, a direct line between the Police Station and Bruce Wayne's mansion. To defeat their enemies, Batman and Robin also used the Batmobile, their utility belts and other Batdevices.

The success of the series attracted several famous actors and actress to play the villains. Among the most famous enemies were The Riddler (played first by Frank Gorshin and then John Astin), The Penguin (Burgess Meredith), The Joker (Cesar Romero), King Tut (Victor Buono), Egghead (Vincent Price) and Catwoman (played at different moments by Julie Newmar, Lee Ann Meriwether, and Eartha Kitt).

Batman incorporated the expressive art and fashion of the period in its sets and costumes. It also relied excessively on technological gadgetry transforming the show into a parody of contemporary life. It was this self-reflexive parody-camp of the comic character that boosted the ratings of the program to the top ten during its first season. The show was not to be taken seriously. The acting was intentionally overdone and the situations extremely contrived. In the fight scenes animated "Bangs," "Pows," and "Bops" would fill the screen every time a blow was struck. These characteristics, besides displeasing the "organized vocal Batman fans," were not enough to save the show (Boichel, 1991).

Batman came to television under a massive advertising campaign followed by heavy merchandising placement. Directed towards adults and children this campaign reached the millions of dollars (McNeil, 1991). Originally scheduled to start at the fall of 1966, the show debuted earlier in the middle of the Spring season. ABC aired Batman on prime-time from 12 January 1966, to 14 March 1968. By fall 1966, ratings were already falling. To offset this trend, in the fall season of 1967, the show was cut to once a week and Batgirl was introduced. This time she came to save the show from falling ratings and not to protect Batman and Robin against accusations of a homoerotic relationship, as was the case for her creation by the comic book writers in the mid-1950s. Batgirl (Yvonne Craig), the daughter of Commissioner Gordon and a librarian, fought crime on her own and was many times paired with the Dynamic Duo. Her debut, however, was not enough to save the series. The producers tried to spice the plots with the new sexy heroine, but it did not work and Batman went off the air in mid-season in the spring of 1968.

In September 1968 CBS produced an animated version of Batman in which the super Duo shared one hour with Superman (in separated segments). Even though the program introduced a less camp version of Batman and Robin, possibly in response to fan criticisms to the prime-time serial, the program lasted only two seasons. Between February and September 1977 CBS broadcast an animated version of hero with the voices of Adam West and Burt Ward. In September of that year, CBS changed the New Adventures of Batman to The Batman/Tarzan Hour in which Batman and Tarzan shared one hour back to back, in separated segments.

Batman

In the fall of 1992 FOX television released a new animated series capitalizing on publicity for the movie, Batman Returns. This new series followed the stylistic changes in the comic book hero. The FOX series earned critical and popular acclaim for its high-quality graphics and action-packed storylines. Interestingly, as in the two Batman movies released in the 1990s, this new animated series erased Robin from the scene, possibly responding to criticisms of the homoerotic subtext between the two heroes. Originally shown every afternoon, the FOX series moved to the Saturday morning FOX line-up in the spring of 1994. At the same time the series also brought Robin back, possibly responding to the word that a new Batman, film to be released in 1995, would again include Robin in its plot.

-Antonio LaPastina

CAST

Bruce Wayne (Batman}............................. Adam West Dick Grayson (Robin).................................. Burt Ward Alfred Pennyworth..................................... Alan Napier Aunt Harriet Cooper................................ Madge Blake Police Commissioner Gordon.................. Neil Hamilton Chief O'Hara.......................................... Stafford Repp Barbara Gordon (Batgirl) (1967-1968)........ Yvonne Craig

PRODUCERS

William Dozier, Howie Horwitz

PROGRAMMING HISTORY

120 Episodes

ABC

January 1966-August 1967
............................... Wednesday & Thursday 7:30-8:00 September 1967-March 1968.......... Thursday 7:30-8:00

FURTHER READING

Grossman, G. Saturday Morning TV. New York: Arlington House, 1987.

Pearson, R. and W. Uricchio, Editors. The Many Lives Of Batman: Critical Approaches To A Superhero And His Media. New York: Routledge, 1991.

Reynolds, R. Super Heroes: A Modern Mythology. London: Batsford, 1992.


THE BEACHCOMBERS

Canadian Family Drama Series

The Beachcombers, in production for 19 years, was the longest running series drama in Canadian television history. Developed by Marc Strange, producer Phil Keately, and a string of very good West Coast writers this family/adventure series turned on the adventures of an ensemble of central characters. Nick Adonidas (Bruno Gerussi), was a licensed beachcomber on the North West Coast of British Columbia. He was primarily involved with his young Native partner Jesse (Pat Johns) and his unscrupulous adversary and rival beachcomber Relic (Robert Clothier). Working out of the port of Gibson's Landing, Nick runs the Persephone into the inlets of the Sunshine coast, a setting filled with rugged individuals. The combination of characters, locations, and events strongly appealed to audiences abroad and was a driving force of the show's plot.

The format focused on physical action--boat chases, storms, rising tides, various rites of passage, a long-distance swim, taming a wild dog, a vision quest, but violence was largely confined to experiences with physical objects which break up or blow up or somehow threaten the characters. Comedy was part of almost every episode, and there was often a documentary flavour to the scenes of fishing, logging, beachcombing--work of all kinds. The show also used Canada's multi-cultural diversity. Germans, Italians, Japanese, Dutch, East Indians, Swedes and even a Colonel Blimp from England all provided opportunities for new plot developments.

Well-loved characters from the early seasons included the two children, Margaret and her older brother Hughie, and their "gran" who owned "Molly's Reach." As Jesse matured he was joined by a small sister, Sara, who also grew up on the show. He then married a widow, Laurel, whose son, Tommy became the series' resident child. In Beachcombers children of both sexes were respected as human beings who had much to learn and to share. Other running characters were Gus McLoskey, Captain Joe, and teenaged homeless lad, Pat O'Gorman. Constable John, the well-meaning, slightly klutzy member of the RCMP (Royal Canadian Mounted Police) was one of the most popular of the continuing characters. He very seldom pulled a gun or even made an arrest.

The basic premise of The Beachcombers demanded that Nick remain a volatile Greek, unattached and available for many interesting women. Relic was his clever, unscrupulous, abrupt, antagonist for 19 years. Early on his misanthropy was given a cause and a context in one of the best episodes, "Runt o' the Litter," written by Merv Campone. Born to a loveless Welsh coalmining family, Relic is despised by his father--the father for whom he has nevertheless built fantasies of wealth in letters home. In this episode Relic's "Da," is present, and in some sort of doomed attempt to win back the family's honour, challenges Nick, 30 years younger, to an anchor pull. Others look on in horror as "Da" collapses in the sand, humiliated by yet another "failure." Relic, full of hatred and contempt, yet disappointed--every emotion to be read on the actor's face--grabs the rope, hauls the anchor across the line and says bitterly to his father "go home." The old man weeps. The episode is a miniature tragedy. Such ambiguity and ambivalence appeared regularly in the show's early years and in the same vein, writers and producers occasionally used down-beat endings, cutting against the grain of the genre.

The best episodes of the later years used two narrative strategies. The first was to continue the introduction of topical issues--the recurring issue of the confiscation of Japanese fishing boats during World War II, clear-cutting logging practices, or First Nations' land claims. This last topic was treated primarily in stories involving "The Reach," enabling writers to focus the issue in familiar terms using Laurel and Jesse, characters whom viewers knew well. In this way not only Nick's fictional surrogate family, but also the actual families of viewers, were disturbed--and informed. The second narrative strategy of the series' later period continued to revolve around conflicts between Relic and various other characters. As the 1980s brought increasing awareness of cultural appropriation and rising political tensions, however, this distinctive thread almost disappeared.

In a late attempt to boost ratings, a displaced urban mom, Dana, and her son, Sam, took over "The Reach." But conflicts constructed around urban/small-town, or capable Westerner/effete Easterner seemed not to interest the audience. The writing became tired, the plots full of pumped up action sequences. The series ended with an elegiac but rather lifeless one hour-special. To this day, however, the reruns and world-wide syndication of Beachcombers represent Canada and Canadians to millions of viewers around the world.

-Mary Jane Miller

CAST

Nick Adonis........................................ Bruno Gerussi Molly .......................................................Rae Brown Hughie .......................................................Bob Park Margaret............................................ Nancy Chapple Jesse....................................................... Pat Johns Relic .................................................Robert Clothier Constable John..................................Jackson Davies

PRODUCERS

Philip Keatley, Elie Savoie, Hugh Beard, Bob Fredericks, Don S. Williams, Brian McKeown, Gordon Mark, Derek Gardner

PROGRAMMING HISTORY
324 Episodes

CBC
November 1972-October 1983 Sunday 7:00-7:30 November 1983-October 1989 Sunday 7:30-8:00 November 1989-April 1990 Wednesdays 7:00-7:30

FURTHER READING

Miller, Mary Jane. Turn Up the Contrast: CBC Drama Since 1952. Vancouver, Canada: University of British Columbia Press, 1987.

_______________. Rewind and Search (Montreal: McGill-Queen's University Press, 1996.

See also Canadian Programming in English; Gerussi, Bruno


BEATON, NORMAN

British Actor

Norman Beaton was one of those unique actors who managed to scale classical roles, yet excel in light comedies. From 1989-94 he enjoyed nationwide popularity on British television with Channel 4's highly successful situation comedy series Desmond's. This show was once described as an African-Caribbean equivalent of America's The Cosby Show. With sharp scripts by young black writer Trix Worrell, Beaton gave a brilliant performance as the manic owner of a South London barbershop.

Born in Guyana (then British Guiana), Beaton came to Britain in 1960. His reputation as an actor grew steadily. He progressed from regional theater to leading roles at the Old Vic, The National Theatre (where he played Angelo in a black- cast version of Shakespeare's Measure for Measure in 1981) and The Royal Court Theatre. Apart from Shakespeare, his theater roles also encompassed Pinter, Beckett, Gilbert and Sullivan, Brecht, Moliere, and pantomime. In 1974 he established the Black Theatre of Brixton, which was instrumental in developing black theater in Britain. During this period he also became one of Britain's leading television actors, and among his biggest successes were dramatic roles in Afternoon Dancing (1974); Black Christmas (1977); Empire Road (1978-79), Britain's first all-black soap opera; Play for Today's "Easy Money" (1981); Nice (1984); Dead Head ( 1986); Playing Away (1986); Big George is Dead (1987); When Love Dies (1990); and Little Napoleons (1993). He was also interviewed in the documentary Black and White in Colour (1992), a history of black people in British television.

Alongside Lenny Henry, Norman Beaton was the star of British television's first black situation comedy series, The Fosters, which ran for two series in 1976-77. But the actor will be best remembered for Desmond's. As a result of its popularity, African-American television star Bill Cosby invited him in 1991 to make a couple of guest appearances in The Cosby Show. Beaton readily accepted a role as a cricket-loving doctor, and Cosby was so taken by the actor that he wore Beaton's gift of a Desmond's baseball cap in the show. Shortly after he died in 1994 at the age of 60, Channel 4 aired Shooting Stars with a memorable appearance by Beaton reading a sonnet by Shakespeare.

-Stephen Bourne

NORMAN BEATON. Born Norman Lugard Beaton in Georgetown, British Guiana (now Guyana), 31 October 1934. Attended local schools in Georgetown. Married and divorced three times; children: Jeremy, Norman, Jayme and Kim. Made debut as actor while at teacher training college, 1956; enjoyed success as singer and recording artist, becoming Guyana Calypso Champion, 1956; settled in the U.K., 1960, and worked as teacher in Liverpool; appeared in repertory theatre in Liverpool, Bristol and Worthing in the late 1960s, made television debut, 1966; subsequently established reputation as stage, television and radio performer. Chairman: Black Theatre of Brixton, 1975; events subcommittee (U.K.), World Black and African Festival of Arts and Culture, 1976; Minorities Arts Advisory Service, 1979. Artistic director, Ira Aldridge Memorial Theatre Company, 1983. Member: Consultative Committee for the Arts Britain Ignores, 1975; Afro-Asian subcommittee, British Actors Equity, 1979; West Midlands Arts and Drama Advisory Panel, 1979. Recipient: Variety Club of Great Britain Film Actor of the Year Award, 1978; Caribbean Post Golden Sunshine Award, 1978. Died 13 December 1994.

Norman Beaton
Photo Courtesy of the British Film Institute

TELEVISION SERIES

1976-77 The Fosters
1978-79 Empire Road
1985 Dead Head
1989-94 Desmond's
1994 Little Napoleons

MADE-FOR-TELEVISION MOVIES

1977 Black Christmas
1980 Growing Pains
1986 Playing Away

FILMS

Two for a Birdie; Pressure, 1975; Black Joy, 1977; Barbados, 1978 (narrator); Eureka, 1982; Real Life, 1983.

RADIO

I Come from the Sun, 1966; Blues for Mister Charlie, 1974; Finding Manbee, 1974; Home Again, 1975; Carnival in Trinidad, 1975; Margie, 1975; Pantomime, 1978; Play Mas, 1979; Alterations, 1980; The Fast Lane, 1980; Remembrance, 1981; The British Empire Part 2, 1982; The Comedians, 1984; No Get Out Clause, 1985; Ascension Ritual, 1985; Still Life, 1985; Cricket's a Mug's Game, 1985.

RECORDING

Come Back Melvina, 1959.

STAGE

Le Bourgeois Gentilhomme, 1956; Jack of Spades, 1965 (composer); Cleo, 1965 (composer and narrator); Bristol Fashion, 1966 (composer and narrator); A Tale of Two Cities, 1966 (composer and narrator); The Ticket-of-Leave Man, 1968; Richard Three, 1968 (composer and narrator); The Merchant of Venice, 1968; Shylock X, 1968; Sit Down Banna (writer); The Country Wife, 1968 (also composer and narrator); Bakerloo to Paradise, 1968; So You Think You're One of Us, 1968; The Tempest, 1970; Prometheus Bound, 1971; Arrest, 1971; Murderous Angels, 1971; Pirates, 1971; Tyger, 1971; The National Health, 1971; Cato Street, 1971; Two for a Birdie, 1971; The Threepenny Opera, 1972; Up the Chastity Belt, 1972; Signs of the Times, 1973; Talk Shop, 1973; Mind Your Head, 1973; Larry and Marian, 1973; Play Mas, 1974; Anansi and the Strawberry Queen, 1974 (director); Jumbee Street March, 1974 (director); The Black Mikado, 1975; Rum and Coca-Cola, 1976; Seduced, 1978 (director); Sergeant Ola and His Followers, 1979; Nice, 1980; Samba, 1980; Measure for Measure, 1981; The Caretaker, 1981; The Night of the Day of the Imprisoned Writer, 1981; In the Mood, 1981; The Miser, 1982; The Sol Raye Variety Gala, 1982 (also director); You Can't Take It With You, 1983; Cargo Kings, 1983; Jackanory, 1983; Blues for Railton, 1985; The Black Jacobins, 1986.

PUBLICATION

Beaton But Unbowed (autobiography). London: Methuen, 1986.

FURTHER READING

Bourne, Stephen. Black in the British Frame--Black People in British Film and Television 1896-1996. London: Cassell, 1996.

Pines, Jim, editor. Black and White in Colour--Black People in British Television Since 1936. London: British Film Institute, 1992.

See also Desmond's


Beavis and Butt-head

U.S. Cartoon

Beavis and Butt-head was first aired on the U.S. cable network MTV in March 1993. This show, which combined animation and music videos, was an example of the unique programming that MTV has consistently provided for its youthful demographics. The half-hour program alternated between a simple narrative, which focused on the exploits of two low-life adolescents, and clips from music videos, which the two teens commented on. Creator Mike Judge had penned the aimless duo for a festival of animation when Abby Turkuhle, MTV's senior vice president picked up an episode for the network's animated compendium Liquid Television. MTV immediately contracted for 65 episodes from Judge, with Turkuhle as producer, and placed Beavis and Butt-head in the 7:00 and 11:00 P.M. week-day time slots.

The characters, Beavis and Butt-head, are rude, crude, and stupid, and can be placed in the "dumb comedy" tradition, which includes Abbott and Costello, The Three Stooges, Cheech and Chong, Saturday Night Live's Wayne and Garth, and FOX's The Simpsons. When the show debuted, television critics differed in their opinions, with some praising the show for daring to present the stupidity of male "metalheads" who watch too much television (effectively satirizing the core MTV audience), and others categorizing Beavis and Butt-head as another example of television's declining quality. Beavis and Butt-head did find an audience and began pulling in MTV's highest ratings. But the show was also quite controversial, instigating heated public debate on the interconnected issues of representations of violence in the media and generational politics surrounding youth subcultures.

In October 1993 a two-year-old Ohio girl was killed in a fire lit by her five-year-old brother. The children's mother said that her son was inspired by the pyromaniac proclivities of Beavis and Butt-head. This real life event sparked the ire of media watchdog groups, who claimed that there was a direct link between the television show and the violent act of this impressionable child. One psychiatrist proclaimed Beavis an Butt-head a "Sesame Street for psychopaths." Concurrent Senate hearings on television violence placed these issues at the forefront of American cultural politics. Because of this incident, and given the cultural climate, MTV eliminated all references to fire, pulled four episodes off the air, and moved the cartoon to 10:30-11:30 P.M. only. MTV insisted that they changed the time slot, not because they believed the show was directly responsible for the incident, but because they felt that it was designed for an older audience, and that a different time slot would allow them to target that audience more effectively. Claiming that 90% of its audience was over 12 years of age, MTV attempted to move the discussion away from the children's television debate.

Beavis and Butt-head they found, was especially popular with those in their twenties. It turned out to be bothersome to many that young people enjoyed the show and laughed at its two imbecilic boys, even if these fans were much more intelligent and much less grating than Beavis and Butt-head. In this sense, Beavis and Butt-head raised the issue of generational taste cultures. Definitions of "taste," Pierre Bourdieu notes, "unite and separate, uniting those who are the product of similar conditions but only by distinguishing them from all others. And taste distinguishes in an essential way, since it is the basis of all that one has--people and things--and of all that one is for others, whereby one classifies oneself and is classified by others." To the degree that taste cultures agree, they are brought together into a subcultural formation; but to this degree they are also separated from those with whom they differ. It was the "bad taste" of Beavis and Butt-head's audience which bothered many, and this brings to the surface another one of the reasons why Beavis and Butt-head was so controversial.

Cultural critics, educators, and concerned parents gathered skeptically, sternly, and anxiously in front of the television set and passed judgment upon the "tasteless" Beavis and Butt-head show. And in an ironic reversal, Beavis and Butt-head countered by ascending the cultural hierarchy. The two youths channel-surfed, looking for videos that didn't suck (i.e. those with heavy metal or hardcore rap, those that contained violence, or encouraged genital response.) In becoming the self-proclaimed Siskel and Ebert of music video, they served to evaluate pop culture with an unencumbered bottom line--does a music video "suck" or is it "cool?" Beavis and Butt-head as a television show, was certainly towards the lower end of traditional scales of cultural "quality." But these two animated "slackers" evaluated other media, and so pronounced their own critical opinions and erected their own taste hierarchies. Beavis and Butt-head had their own particular brand of "taste:" they determined acceptability and unacceptability, invoking, while simultaneously upending, notions of "high" and "low" culture. In this, they entered that

Beavis and Butt-head

hallowed sphere of criticism, where they competed with others in overseeing the public good and preserving the place and status of artistic evaluation. They disregarded other accepted forms of authority, refusing to acknowledge their own limited perspectives. But like other critics, this was an important part of their appeal. After all, critics are sought out for straightforward opinion, not muddled oscillation.

In this recuperation of the critical discourse, Beavis and Butt-head joined with their audience, approximating the contradictory impulses of contemporary cynical youth, who mixed their self-delusion with self-awareness. In the case of fans of Beavis and Butt-head, these lines of demarcation indicated both a generational unity and the generation-based barriers between the baby boomers and the "baby busters." The reputed cynicism of the "twentynothings" was on view as Beavis and Butt-head evoked both a stunted adolescence which was long past and an unsure and seemingly inaccessible future.

-Paul Torre

VOICES

Beavis, Butt-head..................................... Mike Judge

PRODUCERS Abby Turkuhle, Mike Judge

PROGRAMMING HISTORY

MTV
March 1993-- Various Times

FURTHER READING

Barrett, Wayne M. "Beavis and Butt-Head: Social Critics or the End of Civilization as We Know It?" USA Today Magazine (New York), September 1994.

Gardner, James. "Beavis and Butt-head." National Review (New York), 2 May 1994.

Hudis, Mark. "Heh-Heh. Heh-Heh. That's Cool. So You Thought Ren & Stimpy was Tasteless. MTV's Beavis and Butt-head Go Beyond Tasteless and Crude." MediaWeek (Brewster, New York), 2 August 1993.

Hulktrans, Andrew. "MTV Rules (For a Bunch of Wussies)." Artforum (New York), February 1994.

Katz, Jon. "Animated Arguments: Why the Show's Critics Just Don't Get It." Rolling Stone (New York), 24 March 1994.

Leland, John. "Battle For Your Brain." Newsweek (New York) 11 October 1993.

Mandese, Joe. "Job is All Fun and Games for MTV New Media Exec: Del Sesto Interacts with Beavis and Butt-head." Advertising Age (New York), 7 February 1994.

Young, Charles M. "Meet the Beavis! The Last Word From America's Phenomenal Pop Combo." Rolling Stone (New York), 24 March 1994.

Zagano, Phyllis. "Beavis and Butt-head, Free Your Minds!" America (New York), 5 March 1994.

See also Music Television


Bellamy, Ralph

RALPH BELLAMY

U.S. Actor

Ralph Bellamy, the well-known stage and film "character" actor, began his career in 1922 when he joined a traveling troupe of Shakespearean players. Later that same year, Bellamy performed in stock and repertory theatres with the Chautauqua Road Company. In 1929, he made his broadway debut in Town Boy followed by a screen debut in 1931 in The Secret Six. In 1948 he made his a television debut in the Philco Television Playhouse. He then went on to star in one of the medium's first crime series, Man Against Crime, from 1949-55.

In a career that spanned six decades on stage and screen, Bellamy played roles that fell into three broad categories: 1) the rich, reliable, but dull figure who is jilted by the leading lady, 2) the detective who always finds his prey, and 3) the slightly sinister but stylish villain. Usually appearing in supporting roles, Bellamy was seen in over 100 films. He starred in several "B" movies, notably four in which he portrayed the detective Ellery Queen. Bellamy often said he never regarded himself as a leading man, so no one else did either. He is best remembered on film and television as the "dull other man." It was on the stage that Bellamy made his mark as a strong actor in plays such as Tomorrow the World, State of the Union and, the most noteworthy, Sunrise at Campobello. It was in the latter play that Bellamy built his reputation as an actor by portraying Franklin Delano Roosevelt. By delving into the history of FDR the man and the politician, he came to an understanding of the personality and psyche of the character. He then spent weeks at a rehabilitation center learning how to manage braces, crutches, and a wheelchair, so that his portrayal of FDR, after he was stricken with polio, would be realistic and accurate. It can be said that character acting was defined and perfected by Ralph Bellamy. He won the Tony and New York's Critics Circle Award as best actor in Sunrise at Campobella and starred in the subsequent film version in 1960.

Bellamy appeared in several television series during the 1960s and 1970s such as The Eleventh Hour (1963-1964), The Survivors (1969), The Mostly Deadly Game (1970), and Hunter (1976). He returned true to his roles as detective, villain, and other man in each of these series. It was in 1969 that Bellamy made a radical character shift by playing a diabolist in Rosemary's Baby. More recently he played a benevolent shipping magnate in the 1990 movie Pretty Woman, and a millionaire in Trading Places (1983). He recreated his performance as FDR in the 1988 television miniseries War and Remembrance.

Best remembered by his fellow actors as a champion of actors' rights, Bellamy founded the Screen Actors Guild and served four terms as president of the American Actors' Equity between 1952 and 1964. He doubled the equity's assets within six years and established the first actors' pension fund. Bellamy guided the Actors' Equity through the political blacklisting of the McCarthy era by forming a panel that established ground rules to protect members against unproved charges of Communist Party membership or sympathy. He also actively lobbied for the repeal of theatre admission taxes and for income averaging in computing taxes for performers.

"B" movie actor, the Ellery Queen of the 1940s, champion of actors' rights, a well-known name in the film and television industries, the FDR of the 1950s and the 1980s, it is still the case that Ralph Bellamy is best remembered as the "nice but bland other man".

-Gayle Pohl

RALPH BELLAMY. Born in Chicago, Illinois, U.S., 17 June 1904. Attended New Trier High School, Wilmette, Illinois. Married 1) Alice Delbridge, 1922 (divorced, 1931); 2) Catherine Willard, 1931 (divorced, 1945), children: Lynn and Willard; 3) Ethel Smith, 1945 (divorced); 4) Alice Murphy, 1949. Formed acting troupe, The North Shore Players, 1922; stage manager, Madison Stock Company, 1922-24; formed Ralph Bellamy Players, stock company, Des Moines, Iowa (later moved to Nashville, Tennessee), 1927; appeared on broadway in Town Boy, 1929; starred in Sunrise at Campobello, 1958-59, film version, 1960; founding member and member first Board of Directors, Screen Actors Guild; president for twelve years of Actors' Equity; appeared in film, theater, and radio, 1940s; began television career in Man Against Crime, live production, 1949-54. Presidential appointee, National Board of the United Service Organization (U.S.O.), 1958-60; member, Presidential Commission on the 50th Anniversary of the Department of Labor, 1962; chair, New York Regional National Council of Christians and Jews Brotherhood Week, 1963; founding member, California Arts Commission; member, board of directors, People to People, Project Hope, Theatervision, 1972-73; Board of Governors, Academy of Motion Picture Arts and Sciences, 1982. Awards: New York Drama Critics Award, 1958; Tony Award, 1959; Honorary Academy Award, 1986. Died, 29 November 1991.

Ralph Bellamy

TELEVISION SERIES

1949-54 Man Against Crime
1957-59 To Tell the Truth (quiz show panelist)
1961 Frontier Justice (host)
1963-64 The Eleventh Hour
1969-70 The Survivors
1970-71 The Most Deadly Game
1977 Hunter
1985-86 Hotel
1989 Christine Cromwell

TELEVISION MINISERIES

1976 Once an Eagle
1976 Arthur Hailey's the Moneychangers
1977 Testimony of Two Men
1978 Wheels
1985 Space
1989 War and Remembrance

MADE-FOR-TELEVISION MOVIES

1967 Wings of Fire
1969 The Immortal
1970 The Most Deadly Game
1972 Something Evil
1974 The Missiles of October
1975 Search for the Gods
1975 Murder on Flight 502
1975 The Log of the Black Pearl
1975 Adventures of the Queen
1976 Return to Earth
1976 Nightmare in Badham County
1976 McNaughton's Daughter
1976 The Boy in the Plastic Bubble
1977 Charlie Cobb: Nice Night for a Hanging
1978 The Millionaire
1978 The Clone Master
1979 The Billion Dollar Threat
1980 Power
1980 The Memory of Eva Ryker
1980 Condominium
1984 Love Leads the Way
1985 The Fourth Wise Man
1989 Christine Cromwell: Things That Go Bump in the Night

TELEVISION SPECIALS

1961 Brief Encounter
1962 Saturday's Children
1975 The Devil's Web

FILMS

The Narrow Corner, 1933; Hands Across the Table, 1935; His Girl Friday, 1940; Dance Girl Dance, 1940; Sunrise at Campobello, 1960; Rosemary's Baby, 1968; Oh, God!, 1977; Trading Places, 1983; Coming to America, 1988; Pretty Woman, 1990.

STAGE (selection)

Town Boy, 1929; Tomorrow the World; State of the Union; Sunrise at Campobello, 1958-59

PUBLICATION

When the Smoke Hit the Fan. Garden City, New York: Doubleday, 1979.

FURTHER READING

Clarke, Gerald. "The $40 Million Gamble." Time (New York), 7 February 1983.

"The Talk of the Town." The New Yorker (New York), 9 April 1990.

See also Detective Programs


BELL CANADA

Canadian Telecommunications Company

Bell Canada, a subsidiary of BCE Inc. of Montreal, is the largest of Canada's telecommunications companies. It provides telephone service to about 9 million customers in the provinces of Ontario and Quebec, and in portions of the Northwest Territories. Bell was created by federal Act of Parliament in 1880 and since 1906 has been subject to regulation by a succession of federal regulatory agencies, currently by the Canadian Radio--television and Telecommunications Commission (CRTC).

Bell Canada's involvement in broadcasting type services dates back to the earliest years of telephony in Canada. Bell's predecessor companies, controlled by Alexander Melville Bell (father of Alexander Graham Bell), offered point-to-mass content services over telephone lines as early as 1877: songs, duets, glees, and sermons, for example, were transmitted for reception by subscribers using ordinary telephone instruments as receivers. As in other jurisdictions, these experimental closed-circuit content services dwindled within a few years, to re-emerge only in the 1950's with the advent of cable television.

Bell entered Canadian broadcasting in 1922 by securing licenses for radio stations in Toronto and Montreal. These one year licenses were allowed to lapse in 1923, however, when Bell signed a patent sharing agreement with radio set manufacturers (Canadian Westinghouse, International Western Electric, and Canadian General Electric) and with a radio telegraph company (Marconi) whereby the signatories agreed to split the fields into exclusive domains: Bell henceforth was not to engage in broadcasting or in radio telegraphy, while the other parties agreed not to compete with Bell in telephony.

Resulting from this 1923 contract bifurcating communication into distinct broadcasting and telephone (telecommunication) sectors, unique regulatory frameworks arose for each. Broadcasting companies came to be regulated under the provisions of a succession of Broadcasting Acts, requiring that licensed broadcasting undertakings contribute to the Canadian cultural and political identity. Broadcasting undertakings, furthermore, were to retain full responsibility for a11 programming carried; as a practical matter this meant that broadcasting organizations or their affiliates produced themselves a large portion of their Canadian content.

The legal/regulatory paradigm governing the telephone industry differed markedly from that for broadcasting. Telephone companies, as common carriers, came to be precluded from influencing message content; their mandate, rather, was simply to relay any and all messages on a non discriminatory basis upon the request of clients and upon payment of government-approved tariffs. As well, telephony, unlike broadcasting, was presumed to be a "natural monopoly," whose prices and profits needed to be subject to regulatory supervision and approval.

Although precluded from engaging directly in broadcasting, telephone companies nonetheless figured prominently in the provisioning indirectly of broadcasting services. With the advent of network broadcasting, for example, telephone companies such as Bell Canada provided inter-urban transmission facilities interlinking stations regionally, nationally and internationally. Telephone companies also served the cable television industry by providing independent cable firms with poles, ducts, rights'-of-way, and with certain essential equipment such as coaxial cables. Initially telephone companies forced upon cable firms highly restrictive contracts intended to foreclose all possibility of competition in the provisioning of two-way, point-to-point telecommunication services. By the late 1970s the CRTC had overturned most of these restrictive contractual provisions, however, requiring telephone companies under its jurisdiction to provide reasonable access to telco poles and rights-of-way.

Under Canadian law, cable TV constitutes a component of the broadcasting system, and the CRTC to date (April 1995) has been unable and unwilling to license telephone companies to provide cable-type services. Bell Canada and other Canadian telephone companies for many years argued, however, that they should be permitted to own exclusively any and all communication wires into the home or office, including the cable TV connection. Telephone companies proposed leasing portions of the bandwidth of their (to be acquired) broadband facilities to licensed cable entities that would thereby provide cable TV service in the mode of a value-added carrier. These proposals have never met with government approval.

More recently Canadian telephone companies led by Bell, as part of an "information highway" initiative, have argued that the technological convergence of broadcasting, telecommunications, and computer communications not only erodes previously distinct industry demarcations, but as well makes anachronous regulatory policies premised on such distinctions. Bell has argued further that telephone companies should now be permitted to enter directly the cable television industry, whether by leasing bandwidth from cable companies or by interconnecting their own coaxial or fibre optic facilities with those of cable companies, in order to receive signals for retransmission from cable head-ends. Telephone companies have argued further that cable systems, if they should choose so to do, should be permitted to enter the domain of the telephone companies in the provisioning of two-way, point-to-point telecommunications services. Telephone companies wish also to engage in video program creation, distribution, storage and related activities, for example the sale of advertising, long associated with broadcasting, and as well to enter emerging interactive, multimedia services.

Allowing telephone companies to enter cable TV and other content services would appear to be the likely next step in the CRTC's "pro-competitive" policy stance toward telecommunications. Indeed in September 1994 the Commission published its "Review of Regulatory Framework" decision, wherein it announced its intention to promote "open entry and open access" to the greatest extent possible for "all telecommunications services." In March 1995, in response to a request from the Canadian federal government, the CRTC held public hearings concerning, in part, the terms under which telephone companies should be allowed to enter cable and content services.

As competition increasingly penetrates more and more areas of communication, venerable regulatory techniques, principles and goals are threatened. The principle of common carriage and the separation of content from carriage, for example, will be undermined if and when telephone companies are allowed to enter cable TV and other content creation markets. Likewise, the historical goal of safeguarding and promoting Canadian culture through broadcasting will prove to be increasingly illusive as internationally interconnected information highways are put in place. Information highway is the apotheosis of convergence, and hence of deregulation, but in Canada market forces historically have militated against indigenous program production and distribution. A deregulated information highway, whether controlled or not by erstwhile telephone companies enhances the power of those who would further commoditize information, as opposed to formulating information policy for social, political and cultural purposes.

- Robert E. Babe

FURTHER READING

Babe, Robert E. Telecommunications in Canada: Technology, Industry, and Government. Toronto, Canada; Buffalo, New York: University of Toronto Press, 1990.

_______________. Communication and the Transformation of Economics: Essays in Information, Public Policy, And Political Economy. Boulder, Colorado: Westview, 1995.


BEN CASEY

U.S. Medical Drama

Ben Casey, a medical drama about the "new breed" of doctors, ran on ABC from October 1961 to May 1966. James Moser, who also created the Richard Boone series Medic, created Ben Casey and Matthew Rapf produced the program for Bing Crosby Productions. The show was very successful for ABC and broke into the Top Twenty shows for its first two years. A 1988 made-for TV movie, The Return of Ben Casey , enjoyed only moderate success.

Ben Casey was one of two prominent medical dramas broadcast during the early 1960s. In The Expanding Vista (1990), Mary Ann Watson characterizes this show as a "New Frontier character drama." Indeed, the title character often stood as a metaphor for the best and the brightest of his generation. Often the ills to which Casey attended were stand-ins for the ills of contemporary society. Symbolism was the stock-in-trade of Ben Casey as evidence by its stylized opening: a hand writing symbols on a chalk board as Sam Jaffe intoned, "Man, woman, birth, death, infinity."

County General Hospital was the setting for the practice of its most prominent resident in neurosurgery, Ben Casey, played by Vince Edwards. Edwards had been discovered by Bing Crosby who saw to it that his protege had a suitable vehicle for his talents. As Casey, Edwards was gruff, demanding, and decisive. Casey did not suffer fools lightly and apparently had unqualified respect only for the chief of neurosurgery, Dr. David Zorba (Sam Jaffe). The only other colleagues from whom he would seek counsel were anesthesiologist Dr. Maggie Graham (Bettye Ackerman) and Dr. Ted Hoffman (Harry Landers). Both Hoffman and Graham provided counterpoints of emotion and compassion to the stolid Casey. Virtually every episode in the entire first season of Ben Casey involved a patient with a brain tumor. But the nature of the malady was merely a device that allowed Casey to interact with a panoply of individuals with unique problems--only one of which was their illness. Like many shows of its era (Route 66, The Fugitive), the core of Ben Casey could be found in the development and growth of the characters in any given episode. It was what Casey brought to a person's life as a whole that really drove the show.

Patients were not the only ones with problems. In Ben Casey the limits of medicine, the ethics of physicians, and the role of medicine in society were examined. The hospital functioned as a microcosm of the larger society it served. The professionals presented in Ben Casey were a tight group sworn to an oath of altruistic service. The majority of physicians in the employ of County General were not terribly inflated with self-importance. Their world was not so far removed from the world inhabited by those they helped. The problems that plagued the world outside the walls of County General could often be found within as well. During their work at County General, Casey and his colleagues came into contact with representatives from every level of society. Part of that contact was learning about and making judgments on certain societal issues and problems. Racial tension, drug addiction, the plight of immigrants, child abuse, and euthanasia were a few of the issues treated in Ben Casey.

The series followed an episodic format for its first four years. But the final season saw Dr. Zorba replaced by Dr. Freeland (Franchot Tone) and a move to a serial, soap opera-like story structure. In so doing, Ben Casey moved away from the examination and possible correction of society's problems and moved toward a more conventional, character-driven drama. Vince Edwards, hoping to flex his creative muscles, directed several of the episodes of the last two seasons. Chiefly in these ways, Ben Casey departed from the characteristics of the "New Frontier character drama" and more closely resembled an ordinary medical melodrama. In March 1966, ABC cancelled the show.

The real value of Ben Casey was in its presentation of maladies of the body and mind as representative of larger problems that existed in our society. The show was one of Hollywood's reactions to FCC Chairman Newton Minnow's plea for better television. With the character of Ben Casey at the center of each episode, the show presented (often quite skillfully) the interrelationship of mental, physical, and societal health.

-John Coope r

Ben Casey

CAST

Dr. Ben Casey..................................... Vince Edwards Dr. David Zorba (1961-65)............................ Sam Jaffe Dr. Maggie Graham.......................... Bettye Ackerman Dr. Ted Hoffman....................................Harry Landers Nick Kanavaras.......................................Nick Dennis Nurse Wills...........................................Jeanne Bates Jane Hancock (1965)............................Stella Stevens Dr. Mike Fagers (1965)..............................Ben Piazza Dr Daniel Niles Freeland (1965-66)..........Franchot Tone Dr. Terry McDaniel (1965-66)..................Jim McMullan Sally Welden (1965-66).........................Marlyn Mason

PRODUCERS

James E. Moser, John E. Pommer, Matthew Rapf, Wilton Schiller, Jack Laird, Irving Elman

PROGRAMMING HISTORY 153 Episodes

ABC

October 1961-September 1963...... Monday 10:00-11:00 September 1963-September 1964
.............................................. Wednesday 9:00-10:00
September 1964-March 1966......... Monday 10:00-11:00

FURTHER READING

Alley, Robert S. "Media, Medicine, and Morality." In, Adler, Richard P., editor. Understanding Television. New York: Praeger, 1981.

Turow, Joseph. Playing Doctor. New York: Oxford University Press, 1988.

Watson, Mary Ann. The Expanding Vista: Television in the Kennedy Years. New York:Oxford University Press, 1990.

See also Workplace Programs


BENNETT, ALAN

British Actor

Alan Bennett has been a household name in British theatre ever since he starred and co-authored the satirical review Beyond the Fringe with Dudley Moore, Peter Cooke and Jonathan Miller in 1960 at the Edinburgh Festival. Later the same show played to packed houses in London's West End and in New York. Although Bennett started by writing and acting for the stage, he very soon turned his attention to writing plays for television.

Bennett's career, though less spectacular than those of his Fringe companions, has displayed greater diversity and more solid achievement. To many he is now regarded as perhaps the premier English dramatist of his generation. This is all the more surprising given the low-key themes and understated expression of the "ordinary people" who populate his dramatic world. Like the poetry of Philip Larkin, another Northerner whose writings he admires, his writing frequently focuses on the everyday and the mundane: sea-side holidays, lower-middle class pretensions, obsessions with class, cleanliness, propriety and sexual repression. Like Larkin, Bennett casts a loving as well as a critical eye on the objects of his irony revealing what underlies the apparently trivial language of his protagonists. In "Say Something Happened," the cliched expression of Dad is shown to be more constructive than the social work jargon of his interviewer June, since it functions to set at ease his gauche interlocutor. While June clings to lexical propriety, Dad attends to the much more important level of the speech act. In Kafka's Dick and Me, I'm Afraid of Virginia Woolf. Bennett pokes mischievous fun at Wittgenstein and the ordinary language philosophy of Austin, but his ear for telling dialogue reveals that he shares with those philosophers an awareness that language is a series of games, operating at different levels, whose rules can only be inferred from within. We cannot assume that we know what people mean by reference to our own usage.

Bennett's dramas are easier to enjoy than to categorize and the writer himself is a dubious guide. In the introduction to the five teleplays written for London Weekend Television in 1978-79, The Writer in Disguise, Bennett identifies the silent central character in three of them as "the writer in disguise." To the five plays written for the BBC in 1982 Bennett supplies a title Objects of Affection, but immediately disclaims he felt any such theme at the time of writing. The writer is not the centre of attention: Trevor in Me--I'm Afraid of Virginia Woolf is pathologically obsessed with not being noticed and yet somehow becomes the centre of other's attentions. He becomes an absent centre through whom other characters seek to make sense of their lives. Similarly, the perambulant chinese waiter Lee, sent on a wild goose chase in search of a female admirer by a cruel fellow-worker, is a device to exhibit the casual xenophobia and fear of intimacy of the English lower middle classes. The occasion for a Bennett play is often a holiday, or at least a break from routine: these are suggested in the titles of All Day on the Sands, One Fine Day, Afternoon Off, Our Winnie, A Day Out, and even "Rolling Home." The break serves to highlight the peculiar nature of ordinary living by providing a distanced view of it: in extreme instances the distance indicates a near breakdown, as the estate agent Phillips in One Fine Day takes to living in a tower block he is unable to let, overwhelmed by the inauthenticity of the language and values of his employment. Hospitals figure in "Rolling Home," "Intensive Care" and "A Woman of No Importance:" here too, it is the intrusion of death which leads to a search for the significance of life, though frequently it is the lives of the visitors, not the patient, that are subjected to scrutiny, and Bennett's irony militates against any portentousness about "Life."

"A Woman of No Importance" marks an important step in Bennett's development: it is the first play featuring a single actress (Patricia Routledge), speaking directly to camera and with minimal scene changes which anticipates the format adopted for the six monologues of Talking Heads. The play is essentially a character study of a boring woman whose life revolves around the minutiae of precedence and status of canteen groupings. Peggy sees herself as creating happiness, order and elegance in a shabby world: we see her as bossy, insensitive and narrow-minded. Bennett's critique is subtle and sensitive however as the gap between her and our vision of the world progressively narrows. She is half-aware of the futility of her life which endows her struggle to make significance out of trivia with a heroic pathos. A more blinkered version of this character is to be found in Muriel in "Soldiering On" in Talking Heads who refuses to acknowledge her son's embezzlement and husband's incest. Here, our sympathy for her gradual social and economic privation is offset by the damage to the family of her collusive blindness to its shortcomings. The most successful of Talking Heads is probably "Bed Among the Lentils", the narrative of an alcoholic vicar's wife (brilliantly played by Maggie Smith) who is restored to some sense of self-worth by an affair with an Asian shopkeeper. Possessed of greater intelligence and insight than her husband and his adoring camp-followers, she is, despite her wit and perceptiveness a figure of pathos: marooned in a marriage and a social role she despises but lacking the courage to abandon them or the belief that real change is possible. In Bennett's world those who succeed do so by unselfconscious egoism, energy and lack of imagination, but are marginal to our attention; conversely, the failures exhibit insight, wit but a crippling self-awareness that inhibits action.

While Bennett's "Englishness" and "Northerness" (terms by no means synonymous) are evident to see, they are no more nationalistic nor restricting than Chekhov's "Russianness." The characters he writes about are rooted in a particular social environment but the issues they raise are of more universal appeal: the essential isolation of human beings within the protective social roles they have adopted or had thrust upon them, the gap between self-awareness and the capacity to change, the crippling power of propriety. All of these themes are relayed through a tone that is simultaneously ironic and tender.

-Brendan Kenny

Alan Bennett
Photo courtesy of Alan Bennett

ALAN BENNETT. Born in Leeds, Yorkshire, U.K., 9 May 1934. Attended Leeds Modern School, 1946-52; Exeter College, Oxford, 1954-57, B.A. 1957. National service with Joint Services School for Linguists, Cambridge and Bodmin, 1957-59. Temporary junior lecturer in history, Magdalen College, Oxford, 1960-62. Stage debut at Edinburgh Festival, 1959; subsequently wrote and appeared in acclaimed comedy revue Beyond the Fringe, 1960; first stage play, Forty Years On, produced 1968; has since worked as writer, actor, director, and broadcaster for stage, television, radio, and films. D.Litt.: University of Leeds, 1990. Honorary Fellow, Exeter College, Oxford, 1987. Trustee, National Gallery, since 1994. Recipient: Evening Standard Awards, 1961, 1968, 1971, and 1985; Tony Award, 1963; Guild of Television Producers Award, 1967; Broadcasting Press Guild Awards, 1984 and 1991; Royal Television Society Awards, 1984 and 1986; Hawthornden Prize, 1989; Olivier Award, 1990. Address: Peters, Fraser, and Dunlop Group, 503/4 The Chambers, Chelsea Harbour, Lots Road, London SW10 0XF, U.K.

TELEVISION SERIES

1966-67 On the Margin (also writer)
1987 Fortunes of War

TELEVISION SPECIALS

1965 My Father Knew Lloyd George (also writer)
1965 Famous Gossips
1965 Plato--The Drinking Party
1966 Alice in Wonderland
1972 A Day Out (also writer)
1975 Sunset Across the Bay (also writer)
1975 A Little Outing (also writer)
1978 A Visit from Miss Prothero (writer)
1978 Me--I'm Afraid of Virginia Woolf (writer)
1978 Doris and Doreen (Green Forms) (writer)
1979 The Old Crowd (writer)
1979 Afternoon Off (writer)
1979 One Fine Day (writer)
1979 All Day On the Sands (writer)
1982 Objects of Affection (Our Winnie, A Woman of No Importance, Rolling Home, Marks, Say Something Happened, Intensive Care) (also writer)
1982 The Merry Wives of Windsor
1983 An Englishman Abroad (writer)
1986 The Insurance Man (writer)
1986 Breaking Up
1986 Man and Music (narrator)
1987 Talking Heads (A Chip in the Sugar, Bed Among the Lentils, A Lady of Letters, Her Big Chance, Soldiering On, A Cream Cracker Under the Settee) (also writer)
1987 Down Cemetery Road: The Landscape of Philip Larkin (presenter)
1988 Dinner at Noon (narrator)
1990 Poetry in Motion (presenter)
1990 102 Boulevard Haussmann (writer)
1991 A Question of Attribution (writer)
1991 Selling Hitler
1992 Poetry in Motion 2 (presenter)
1994 Portrait or Bust (presenter)
1995 The Abbey (presenter)

FILMS

Long Shot, 1980; A Private Function (writer), 1984; Dreamchild (voice only), 1985; The Secret Policeman's Ball, 1986; The Secret Policeman's Other Ball, 1982; Pleasure at Her Majesty's; Prick Up Your Ears (writer), 1987; Little Dorrit, 1987; Parson's Pleasure (writer); The Madness of King George (writer), 1995.

RADIO

The Great Jowett, 1980; Dragon, 1982; Uncle Clarence (writer), 1986; Better Halves (narrator), 1988; The Lady in the Van (writer, narrator), 1990; Winnie-the-Pooh (narrator).

STAGE

Better Late, 1959; Beyond the Fringe (also co-writer), 1960; The Blood of the Bambergs, 1962; A Cuckoo in the Nest, 1964; Forty Years On (also writer), 1968; Sing a Rude Song (co-writer), 1969; Getting On (writer), 1971; Habeas Corpus (also writer), 1973; The Old Country (writer), 1977; Enjoy (writer), 1980; Kafka's Dick (writer), 1986; A Visit from Miss Prothero (writer), 1987; Single Spies (An Englishman Abroad and A Question of Attribution) (also writer and director), 1988; The Wind in the Willows (writer), 1990; The Madness of George III (writer), 1991; Talking Heads (A Chip in the Sugar, Bed Among the Lentils, A Lady of Letters, Her Big Chance, Soldiering On, A Cream Cracker Under the Settee) (also writer), 1992.

PUBLICATIONS

Beyond the Fringe(with Peter Cook, Jonathan Miller, and Dudley Moore). London: Souvenir Press, 1962, and New York: Random House, 1963.
Forty Years On. London: Faber, 1969.
Getting On. London: Faber, 1972.
Habeas Corpus. London: Faber, 1973.
The Old Country. London: Faber, 1978.
Enjoy. London: Faber, 1980.
Office Suite. London: Faber, 1981.
Objects of Affection. London: BBC Publications, 1982.
A Private Function. London: Faber, 1984.
Forty Years On; Getting On; Habeas Corpus. London: Faber, 1985.
The Writer in Disguise. London: Faber, 1985.
Prick Up Your Ears. London: Faber, 1987.
Two Kafka Plays. London: Faber, 1987.
Talking Heads. London: BBC Publications, 1988; New York: Summit, 1990.
Single Spies. London: Faber, 1989.
Single Spies and Talking Heads. New York: Summit, 1990.
The Lady in the Van, 1990.
Poetry in Motion (with others). 1990.
The Wind in the Willows. London: Faber, 1991. Forty Years On and Other Plays. London: Faber, 1991.
The Madness of George III. London: Faber, 1992. Poetry in Motion 2 (with others). 1992.
Writing Home. London: Faber, 1994.
The Madness of King George (screenplay), 1995.

FURTHER READING

Bergan, Roland. Beyond the Fringe...and Beyond: A Critical Biography of Alan Bennett, Peter Cook, Jonathan Miller, and Dudley Moore. London, 1990.

Kendle, Burton S. "Alan Bennett." In, Berney, K.A., editor. Contemporary Dramatists. London: Washington: St. James, 1973; 5th edition, 1993.

Wu, Duncan. Six Contemporary Dramatists: Bennett, Potter, Gray, Brenton, Hare, Ayckbourn. London: St. Martin's, 1995


THE BENNY HILL SHOW

British Comedy Program

Thanks to his work in television, especially The Benny Hill Show, Benny Hill is the most universally recognised of British comedians. However, what most audiences outside of the United Kingdom know as The Benny Hill Show, was in fact a compilation series of 111 half-hour episodes, composed of sketches and numbers drawn from his British ITV series produced over a 20 year period from 1969 to 1989, and syndicated on American television from 1979 onwards.

This series picked up a cult following, making Hill the most popular British comedian to appear on U.S. television. The compilation series was sold in over 90 other foreign language markets, including Russia and China, that normally did not buy British comedy. However so much of Hill's series was based on sight gags and humour that audiences in many parts of the world came to appreciate the comedy. In point of fact, the early series of The Benny Hill Show appeared on the BBC. Hill's television career was launched in 1955 and his show ran, off and on, on the BBC until 1968 with a brief season with ATV in 1967. In 1969 he moved to Thames Television and it was there that he was to make the programs on which most of his fame rests.

His early work was inventive local in its references. Some of the BBC shows are fondly remembered for his many inspired and usually hilarious impersonations of such icons of British television such as Hughie Green (of the talent series Opportunity Knocks) and Alan Wicker of the travel/foreign correspondent series Wicker's World. The Thames series was quintessential Benny with the cherubic/budgy Hill dominating sketches, slapstick routines and silent film type pantomimes of comedy and sight gags. Hill was adept at buffoons who on a slightly closer inspection turned out to be both sly and lecherous. Indeed lechery and smuttiness were a hallmark of many of the shows, in which tall, beautiful girls were constantly being chased or ogled by Hill and a group of stereotypical males such as Henry McGee, Bob Todd, Jackie Wright and Nicholas Parsons. Wright in particular, as the small, bald man, invariably cropped up in a comic fire brigade or as a cowboy in various of the slapstick sketches. Hill himself often played a series of stock figures such as the short-sighted Professor Marvel, a cowboy, Captain Fred Schutle and a member of the fireman's choir. His characteristic trademarks included a broad accent, whether Southern American, Devon or other "British" versions, an oafish salute and often a jacket buttoned too tightly across the chest. His songs and rhymes were rendered with the look of a happy idiot that constantly broke into a leer.

Although all his material was original, Hill nevertheless owed a comic debt to U.S. entertainer, Red Skelton. Like Skelton, Hill worked in broad strokes and sometimes in pantomime with a series of recurring comic personae. Hill even adopted Skelton's departing line from the latter's 1951-71 network program: "Good night, God bless." However, Hill was without Skelton's often maudlin sentimentality, substituting instead a ribald energy and gusto.

-Albert Moran

The Benny Hill Show
Photo courtesy of DLT Entertainment Ltd.

PERFORMERS

Benny Hill
Henry McGee
Bob Todd
Jackie Wright
Nicholas Parsons

PROGRAMMING HISTORY

BBC
1955-1968 Irregular Schedule

ATV
1967 Irregular Schedule

ITV
111 Episodes
1969-1989 Irregular Schedule

FURTHER READING

"Benny Hill, R.I.P." The National Review (New York), 11 May 1992.

Johnson, Frank. "Wink, Wink, Nudge, Nudge." The National Review (New York), 25 May 1992.

Johnson, Terry. Dead Funny. London: Methuen Drama, 1994.

Smith, John. The Benny Hill Story. New York: St. Martin's, 1989.

See also Hill, Benny


BENNY, JACK

U.S. Comedian

Jack Benny was among the most beloved American entertainers of the 20th century. He brought a relationship-oriented, humorously vain persona honed in vaudeville, radio, and film to television in 1950, starring in his own television series from that year until 1965.

The comedian grew up in Waukegan and went on the vaudeville stage in his early teens playing the violin. The instrument quickly turned into a mere prop, and his lack of musicianship became one of the staples of his act. Benny's first major success was on the radio. He starred in a regular radio program from 1932 to 1955, establishing the format and personality he would transfer almost intact to television. Most of his films capitalized on his radio fame (e.g., The Big Broadcast of 1937), although a couple of pictures, Charley's Aunt (1941) and To Be or Not to Be (1942) showed that he could play more than one character.

Benny's radio program spent most of its run on NBC. In 1948, the entertainer, who had just signed a deal with the Music Corporation of American (MCA) that allowed him to form a company to produce the program and thereby make more money on it, was lured to CBS, where he stayed through the remainder of his radio career and most of his television years.

His television program evolved slowly. Benny made only four television shows in his first season. By 1954-55, he was up to 20, and by 1960-61, 39. The format of The Jack Benny Show was flexible. Although each week's episode usually had a theme or starting premise, the actual playing out of that premise often devolved into a loose collection of skits.

Benny played a fictional version of himself, Jack Benny the television star, and the program often revolved around preparation for the next week's show--involving interactions between Benny and a regular stable of characters that included the program's announcer, Don Wilson, and its resident crooner, Dennis Day. Until her retirement in 1958, Benny's wife, Mary Livingstone, portrayed what her husband termed in his memoirs "a kind of heckler-secretary," a wise-cracking friend of the family and the television program.

The main point of these interactions was to show off Benny's onscreen character. The Jack Benny with whom viewers were familiar was a cheap, vain, insecure, untalented braggart who would never willingly enter his fifth decade. Despite his conceit and braggadocio, however, Jack Benny's video persona was uniquely endearing and even in many ways admirable. He possessed a vulnerability and a flexibility few male fictional characters have achieved.

His myriad shortcomings were mercilessly exposed every week by his supporting cast, yet those characters always forgave him. They knew that "Jack" was never violent and never intentionally cruel--and that he wanted nothing (not even money) so much as love. The interaction between this protagonist and his fellow cast members turned the Jack Benny Show into a forum for human absurdity and human affection.

"Human" is a key word, for the Benny persona defied sub-categorization. Benny had shed his Jewish identity along with his Jewish name on his way from vaudeville to radio. The character he and his writers sustained on the airwaves for four decades had no ethnicity or religion.

He had no strongly defined sexuality either, despite his boasts about mythical romantic success with glamorous female movie stars and his occasional brief dates with working-class women. In minimizing his ethnicity and sexuality, the Benny character managed to transcend those categories rather than deny them. Beneath his quickly lifted arrogant facade lurked an American Everyperson.

The Jack Benny Show further crossed boundaries by being the only program for decades that consistently portrayed Americans of mixed races living and working side by side. Jack Benny's ever-present butler/valet/nanny, Rochester (portrayed by Eddie Anderson), had first appeared on the Benny radio program as a Pullman porter but had pleased audiences so universally that he moved into Benny's fictional household. Unlike the popular African-American radio characters Amos and Andy, Rochester was portrayed by a Black actor, Eddie Anderson, rather than a white actor in blackface.

Rochester's characterization was not devoid of racism. As Benny's employee he was, after all, always in a nominally subservient position. Nevertheless, neither Rochester nor his relationship with his employer was defined or limited by race. Like the other characters on the program, Rochester viewed Benny with slightly condescending affection--and frequently got the better of his employer in arguments that were obviously battles between peers. He was, in fact, the closest thing the Benny character had to either a spouse or a best friend.

The complex relationship between the two was typical of the Benny persona and its fictional formula, which relied on character rather than jokes. Benny sustained the persona and the formula, in his regular half-hour program and in a series of one-hour specials, until both wore out in the mid-1960s. He returned to television from time to time thereafter to star in additional specials but never dominated American ratings as he had in the 1950s, when he spent several years in the Neilsen top-20s and garnered Emmy awards year after year.

Jack Benny

Offscreen, Benny was apparently ambivalent about television. In his memoirs, Sunday Nights at Seven, posthumously published with his daughter as co-author in 1990, he wrote, "By my second year in television, I saw that the camera was a man-eating monster. It gave a performer close-up exposure that, week after week, threatened his existence as an interesting entertainer." Despite this concern, Jack Benny and American television clearly did well by each other.

-Tinky "Dakota" Weisblat

JACK BENNY. Real name: Benjamin Kubelsky. Born 14 February 1894 in Weaukegan, Illinois. Married Mary Livingstone (real name: Sayde Marks), 1927. Served in navy, World War I. Worked in vaudeville as violinist in orchestra pit, 1909-14; after military service in World War I, 1914-18, returned to vaudeville, touring as comic and dancer under name Ben K. Benny; small-part actor in Broadway musicals during the 1920s; first film appearance, Bright Moments (short), 1928; role as the emcee in feature film The Hollywood Revue of 1929, 1929; on Broadway in successful The Earl Carroll Vanities, 1930; radio debut, The Ed Sullivan Show, 1932; own radio series, The Jack Benny Show 1933-41; starring film roles in Buck Benny Rides Again, 1940; Love Thy Neighbor, 1940; Charley's Aunt, 1941; especially notable performance in film To Be or Not to Be, 1942; television series The Jack Benny Show, 1950-64 (CBS), 1964-65 (NBC); later guest roles in films Who Was That Lady?, 1962; It's a Mad, Mad, Mad, Mad World, 1967; A Guide for the Married Man, 1967; The Man, 1972. Died of stomach cancer in Beverly Hills, California, 26 December 1974.

TELEVISION SERIES
1950-64 The Jack Benny Show (CBS)
1964-65 The Jack Benny Show (NBC)

FILMS
Bright Moments (short), 1928; The Hollywood Revue of 1929, 1929; Chasing Rainbows, 1930; Medicine Man, 1930; Mr. Broadway, 1933; Transatlantic Merry-Go-Round, 1934; Broadway Melody of 1936, 1935; It's in the Air, 1935; The Big Broadcast of 1937, 1936; College Holiday, 1936; Artists and Models, 1937; Manhattan Merry-Go-Round, 1937; Artists and Models Abroad, 1938; Man About Town, 1939; Buck Benny Rides Again, 1940; Love Thy Neighbor, 1940; Charley's Aunt, 1941; To Be or Not to Be, 1942; George Washington Slept Here, 1942; The Meanest Man in the World; 1943; Hollywood Canteen, 1944; It's in the Bag, 1945; The Horn Blows at Midnight, 1945; Without Reservations, 1946; The Lucky Stiff, 1949; Somebody Loves Me, 1952; Who Was That Lady?, 1962; It's a Mad, Mad, Mad, Mad World, 1967; A Guide for the Married Man, 1967; The Man, 1972.

RADIO
The Jack Benny Show, 1933-41.

STAGE
The Earl Carroll Vanities, 1930.

PUBLICATIONS
Sunday Nights at Seven: The Jack Benny Story, with Joan Benny. New York: Warner, 1990

FURTHER READING
Burns, George. "My Friend Jack Benny." Reader's Digest (Pleasantville, New York), February 1991.

Fein, Irving. Jack Benny: An Intimate Biography. New York: Putnam, 1976.

Jack Benny: The Radio and Television Work. Published in Conjunction with an Exhibition of the Same Title: Museum of Television and Radio, New York. New York: Harper-Perennial, 1991.

Josefsberg, Milt. The Jack Benny Show. New Rochelle, New York: Arlington House, 1977.

Marc, David. "Lending Character to American Comedy." Television Quarterly (New York), Winter 1992.

McFadden, Margaret T. "America's Boy Friend Who Can't Get a Date: Gender, Race, and the Cultural Work of the Jack Benny Program, 1932-1946." Journal of American History (Bloomington, Indiana), June 1993.

O'Connor, John J. "Jack Benny: Comedy in Bloom." New York Times, 5 October 1992.


BENSON

U.S. Situation Comedy

Benson premiered in August 1979 on ABC, a spin-off of the popular program, Soap, which ran from 1977 to 1981. Robert Guillaume resumed the title role in the new series joining a new cast of characters and moving from the home of a wealthy (if utterly absurd) family to a butler's position in a governor's mansion. The series ran for seven consecutive seasons with a few minor cast changes and with Benson's promotions from his first assignment, to state budget director, and finally, to lieutenant governor.

Although the story lines and the character poke fun at the incompetence of those in positions of wealth and power, the portrayal of an African American man as a butler remains a strong stereotype that serves to uphold racial power relations and reinforce social values in the neo-conservatist 1970s and 1980s America. Despite conscious efforts of writers and actors, the main character's role remains a problem: Why in contemporary television is an African American man still portrayed as a servant? However light-hearted and fictitious Benson may be, its significance in television history is both serious and real.

Comedy has long been a way to represent characters of color in both American film and television. Hollywood film picked up where minstrel shows left off: using extreme stereotypes (and often white actors in "blackface" makeup) to connote African American characters. One stereotype in particular that became nearly omnipresent in many classic Hollywood films is the figure of the Black servant, a remnant of the ante-bellum American South. This stereotypical trope of the servant is seen time and time again, subtly suggesting the superior status of whites and simultaneously dictating to the viewing audience the position of African Americans in society. Perhaps somewhat understandable in such period films as Gone With the Wind, the persistence of such representation in contemporary television demonstrates the continuing use of characters of color for racial demarcation and for comic relief.

Benson as a source of humor is historically significant in television. Few American programs featuring characters of color have been dramas. Instead, beginning with Beulah and Amos 'n' Andy in the 1950s and continuing into the present, this tradition has been continuously practiced, and most programs have fallen into the genre of situation comedy. Issues of race are to be dealt with, it seems, through laughter. Although the character of Benson is indeed allowed to rise through the occupational ladder, this advancement is carefully contained within the realm of comedy. It is also controlled by the narrative, as evidenced in a 1983 episode in which the ghost of Jessica Tate comes back to haunt Benson and remind him of how far he has come.

The premise in this half-hour situation comedy is that Benson, who worked for the Tate household in the parodic Soap, has been "loaned" by Jessica to her cousin, Governor James Gatling, after his wife has passed away. This loan becomes permanent as Benson's utility becomes indispensable. Through his service in the governor's mansion--saving the governor from political blunders, managing both the political and domestic staff, and helping to raise the governor's daughter, Katie--Benson is seen not only as the source of composure and wisdom, but also of warmth. At the same time, he is famous for his sharp wit, often expressed at the expense of other characters on the show.

The critical view of Benson has generally been positive and, moreover, addresses the issue of Benson as a butler by arguing his is a "dignified" portrayal. Nevertheless, the limitations of the role are clearly set in the way in which he is characterized. For example, the headlines of some reviews instruct their readers in specific ways: "Benson Moves Out and Up," "Benson Butlers His Way Into a Sensational Spinoff," "ABC May Clean Up With Benson." One critic describes Benson as the "smug, cocky and perennially bored black butler." These descriptions and plays on words only emphasize the position that Benson is expected to occupy--his rise "out and up" are deemed unusual, irreverent, and ultimately funny. In this light, a "cocky" servant who is smarter than his masters is not a subversive portrayal as some may wish to believe, but rather, is exactly the opposite. The often overdetermined praise of Benson's independence and sophistication perhaps reveals the effort on the part of critics to compensate for the fact that Benson is a servant. Unfortunately, arguing that these characteristics of an African American man/butler are exceptional only further dictates what his place is supposed to be. To be uppity or insolent, as Benson is sometimes described, implies that he must somehow be put back down where he belongs.

Benson

This contradiction--Benson as the defiant yet also stereotypical character--seemed to have confused audiences as well. Although Benson was not among the top 10 shows (it was in the top 25 in its first year only), the program lasted for seven seasons. And although Robert Guillaume was nominated several times for an Emmy Award for Best Leading Actor, he won only in the category of Best Supporting Actor for his work in Soap. While the producers and writers of the show worked consciously with Benson's character in light of the strides in civil rights that were made in the previous decades, they still chose to use the stereotype of the Black servant. Hence, though far lower-rated, the fact that Benson far outlasted such programs as Taxi and even its parent program, Soap, might suggest that American television audiences were ultimately sustaining and supporting the status quo.

Guillaume has taken a critical stance toward his own role, saying variously, "I will not go back to 1936"; "This is not going to be one of those plantation-darky roles"; "It was employer-employee, not master-servant." Still, despite Guillaume's talent and his determined attempts to bring substance and accuracy to his role, the long-standing cultural connotations of an African American servant predominate. Benson is not derogatory or inflammatory and, in fact, can be quite entertaining. Nevertheless, the program stands as part of an on-going practice of representing people of color in subordinate positions. Though liberal, the television industry is by no means revolutionary. Accordingly, Benson attempts to portray the life of an African American in a progressive and "dignified" manner, yet cannot escape the trappings of a deeply embedded cultural classification.

-Lahn S.KIM

CAST

Benson DuBois................................. Robert Guillaume Gov. James Gatling................................. James Noble Katie Gatling.............................................. Missy Gold Gretchen Kraus...................................... Inga Swenson Marcy Hill (1979-81)...................... Caroline McWilliams John Taylor (1979-80).......................... Lewis J. Stadlen Clayton Endicott III (1980-88)............. Rene Auberjonois Pete Downey (1980-35)........................... Ethan Phillips Frankie (1980-81).................................... Jerry Seinfeld Denise Stevens Downey (1981-85)................. Didi Conn Mrs. Cassidy (1984-88)................................. Billie Bird Sen. Diane Hartford (1985-88)................... Donna Laurie

PRODUCERS

Paul Junger Witt, Tony Thomas, Susan Harris, Don Richetta

PROGRAMMING HISTORY
158 Episodes

ABC

September 1979-July 1980 Thursday 8:30-9:00 August 1980-March 1983 Friday 8:00-8:30 March 1983-April 1983 Thursday 8:00-8:30 May 1983-March 1985 Friday 8:00-8:30 March 1985-September 1985 Friday 9:00-9:30 October 1985-January 1988 Friday 9:30-10:00 January 1986-August 1986 Saturday 8:30-9:00

FURTHER READING

Bretz, Mark. "Robert Guillaume Keeps Rolling Along as TV's Smug, Cocky Benson." St. Louis (Missouri) Globe-Democrat, 24-25 July 1982.

Gelman, Steve. "Benson Soft-Soaps No One." TV Guide (Radnor, Pennsylvania), 15 September 1979.

Holsopple, Barbara. "Benson Moves Out and Up." Pittsburgh (Pennsylvania) Press, 22 July 1979.

Krupnick, Jerry. "Benson Butlers His Way Into a Sensational Spinoff." (Newark, New Jersey) Star-Ledger, 13 September 1979.

Miller, Ron. "Benson." San Jose (California) Mercury News, 24 January 1985.

Torrez, Frank. "ABC May Clean Up with Benson." Los Angeles (California) Herald Examiner, 13 September 1979.

See also Racism, Ethnicity and Television; Soap


BERG, GERTRUDE

U.S. Actor-Writer-Producer

Gertrude Berg was perhaps the only woman to reach "hyphenate" status on prime-time network television during the 1950s as the creator, principle writer and star of her own weekly situation comedy, The Goldbergs. When the show came to television she was already thoroughly identified in the public mind with her life-long dramatic persona, Molly Goldberg, a Jewish-American mother she had developed into a quintessential stereotype on a long-running radio series. Public familiarity with the Molly character tended to obscure her career as a remarkably prolific writer.

Berg began writing and performing skits at her father's resort hotel in the Catskill Mountains, later studying playwriting at Columbia University. After selling several dramatic scripts to radio, her big break came in 1929 with the debut of her own series on NBC, The Rise of Goldbergs (later shortened to The Goldbergs). It was among the most popular programs of the radio era, often rivaling Amos 'n' Andy, another NBC series based on racial stereotypes, at the top of the national ratings. Fifteen-minute episodes of The Goldbergs aired Monday through Friday, placing the form of the program somewhere between the contemporary parameters of situation comedy and daytime soap opera. Berg wrote most of the episodes which, after a twenty-year production run, numbered over 5,000. A pioneer in product tie-in concepts, the writer-performer capitalized on the Molly Goldberg phenomenon with short stories, stage plays, a feature film and even a cookbook.

The Goldbergs premiered on television as a CBS sitcom in 1949. During its five-season production run, the show would move around the dial to NBC, Dumont and first-run syndication. A sentimentalized vision of melting-pot assimilation, The Goldbergs was "pure schmaltz," a mythic idealization of the American dreams and aspirations of a lower -class Jewish family in the Bronx. The differences between traditional shtetl values and middle-American values are consistently exposed as merely stylistic. The older members of the family, including Molly, her husband Jake and Uncle David, all speak with thick Yiddish accents, while Molly's children, Rosalie and Sammy sound more like the voices heard on Ozzie and Harriet. When it was becoming clear in the mid-1950s that ethnic sitcoms of this type were on the way out, Berg revamped the show by moving the family to the suburbs, renaming the series Molly (1954-55) and offering it in first-run syndication. These changes, however, could not save it.

For the next five years Berg was a frequent guest on comedy-variety shows, appearing with Perry Como, Kate Smith, Ed Sullivan and others. She also played several dramatic roles on anthology showcases, such as The U.S. Steel Hour and The Alcoa Hour. In 1961, Berg attempted to return to situation comedy with Mrs. G Goes to College (also called The Gertrude Berg Show) on CBS. It was the first time she had appeared on series television as any character other than Molly Goldberg. The old assimilationist themes remained at the heart of Berg's work; she plays Sarah Green, an elderly widow pursuing the education denied her by a poverty-stricken youth. Once again, Jewish values and American values are portrayed as distinguishable only in matters of style.

Berg's autobiography, Molly and Me, was published in 1961. Her papers, including many of her radio and television scripts, are collected at the George Arents Research Library at Syracuse University. It is worth noting that Berg took a stand against the blacklist in 1951, refusing to fire her long-time co-star Philip Loeb (Loeb resigned to prevent the show's cancellation and later committed suicide).
-David Marc

GERTRUDE BERG. Born Gertrude Edelstein in New York City, New York, U.S.A., 3 October 1899. Extension courses in playwriting at Columbia University. Married Lewis W. Berg, 1918; children: Harriet and Cherney Robert. First radio script, Effie and Laura, 1927; wrote, starred in and produced the NBC radio series situation comedy, The Rise of the Goldbergs starting 1929; The Rise of the Goldbergs, published 1931; The Rise of the Goldbergs cast and Goldberg toured Vaudeville, 1934-36; half-hour radio serial The House of Glass, 1935; Goldbergs series returned to the air on CBS radio for six months, 1936;

Gertrude Berg

first film, Make a Wish, 1937; The Goldbergs ran four months on NBC radio, 1937; The Goldbergs, CBS radio 1938-45; wrote and starred in Broadway reworking of the Goldberg saga, titled Me and Molly, 1948; wrote and starred in The Goldbergs, CBS television, 1949-51; with N. Richard Nash co-wrote the movie version, Molly, herself starring in the title role, 1951; starred in The Goldbergs, NBC-TV, running during 1952 and the summer of 1953, then locally on WABD (Channel 5) in 1954; appeared in MGM's Main Street to Broadway, 1953; The Molly Goldberg Cookbook, 1955; acted in non-Molly Goldberg roles in stage plays such as The Solid Gold Cadillac, summer stock, 1956; summer stock The Matchmaker, 1957; on Broadway in A Majority of One, opposite Sir Cedric Hardwicke, 1959; Dear Me, the Sky Is Falling, 1963; autobiography, Molly and Me, 1961; television series Mrs. G Goes to College, later retitled The Gertrude Berg Show, 1961-62. Recipient of interfaith award, Cinema Lodge, B'nai Brith, 1949; citation, American Heritage Foundation; award, Federation of Jewish Philanthropies of New York, 1949; awarded an Emmy for role as Molly Goldberg, 1950; citation of distinguished merit from the National Conference of Christians and Jews, 1950; commendation award, Veterans of Foreign Wars, 1950; Girls Clubs of America Radio and TV Mother of the Year; Antoinette Perry Award for best actress, 1959, for A Majority of One. Died 14 September 1966, in New York City, while in production for the lead in The Playgirls, scripted from her idea.

TELEVISION SERIES (as writer, star & producer) 1949-54 The Goldbergs (The Rise of the Goldbergs)
1954-55 Molly
1961-62 The Gertrude Berg Show (originally titled Mrs. G Goes to College)

FILMS
Make a Wish (writer), 1937; Molly, 1951; Main Street to Broadway, 1953.

RADIO
Effie and Laura (writer only), 1927; The Rise of the Goldbergs (star, producer), 1929-45; The House of Glass (star, producer), 1935

STAGE
Me and Molly, 1948; The Solid Gold Cadillac, 1956; The Matchmaker, 1957; A Majority of One, 1959; Dear Me, the Sky Is Falling, 1963.

PUBLICATIONS
 The Molly Goldberg Cookbook. Garden City, New Jersey: Doubleday, 1955.
Molly and Me. New York: McGraw-Hill, 1961

See also Goldbergs


BERLE, MILTON

U.S. Comedian/Actor

Milton Berle's career is one of the longest and most varied in show business, spanning silent film, vaudeville, radio, motion pictures, and television. He started in show business at the age of five, appearing as a child in The Perils of Pauline and Tillie's Punctured Romance. Through the 1920s, Berle moved up through the vaudeville circuit, finding his niche in the role of a brash comic known for stealing the material of fellow comedians. He also became a popular master of ceremonies in vaudeville, achieving top billing in the largest cities and theaters. During the 1930s, Berle appeared in a variety of Hollywood films and further polished his comedy routines in night clubs and on radio.

Berle is best known for his role as host of Texaco Star Theater, television's most popular program during its early years. The show had begun on the ABC radio network in the spring of 1948, and Berle took part in a televi-sion test version for Texaco and NBC in June of that year. He was selected as host, and the first East Coast broadcast of the TV series began in Septem-ber. Within two months, Berle became television's first super-star, with the highest ratings ever attained and was soon referred to as "Mr. Televi-sion," "Mr. Tuesday Night," and "Uncle Miltie." Restau-rants, theaters, and nightclubs adjusted their schedules so patrons would not miss Berle's program at 8:00 P.M. on Tuesday nights. Berle is said to have stimu-lated television sales and audience size in the same way Amos 'n' Andy had sparked the growth of radio.

Although the budget for each program was a modest $15,000, many well-known entertainers were eager to appear for the public exposure Texaco Star Theater afforded, providing further viewer appeal and popularity for the program. The one-hour live shows typi-cally included visual vaude-ville routines, music, comedy and sketch-es. Other regular features included the singing Texaco station attendants and the pitchman commercials by Sid Stone. Berle was noted for interj-ecting himself into the acts of his guests, which, along with his opening appear-ance in out-landish costumes, became a regular feature. His use of sight gags, props, and visual style seemed well-suited for the TV medium. In 1951, Berle signed a contract With NBC granting him $200,000 a year for 30 years providing he appear on NBC exclusively.

His was one of the first television shows to be promoted through merchandising, including Unc-le Miltie tee-shirts, comic books and chewing gum. When other programs evolved to compete with Berle's popularity, his domi-nance of the television audience began to wane, and Texaco ended its sponsorship. In the 1953-54 season, the Buick-Berle Show was set into the 8:00 P.M. Tuesday time slot. Facing greater competition and sensing the need for more determined effort to compensate for the dwin-dling novelty of both the program and the medium, Berle's staff and writers changed focus from the zany qualities of the show's early days to a more structured format. Berle continued to attract a substantial audience, but he was dropped by Buick at the end of the season in 1955. Hour long variety shows had become more difficult to orchestrate due to higher costs, in-creasing salary demands, and union complications. Also, Berle's persona had shifted from the impetuous and aggres-sive style of the Texaco Star Theater days to a more cultivated, but less distinc-tive personality, leaving many fans somehow unsatisfied. The next year, a new Milton Berle Show was produced in California for the 1955-56 season, but it failed to capture either the spirit or the audience of Uncle Miltie in his prime. Berle was featu-red on Kraft Music Hall in the late 1950s and Jackpot Bowling, a 1960s game show. In 1965, Berle renego-tiated his 30-year contract with NBC, allowing him to appear on any network. He later made gu-est appearances in dramas as well as comedy programs. In addition to televi-sion, Berle's career in the later years includ-ed film, night clubs, and benefit shows. He has been the subject of nearly every show business tribute and award, including an Emmy and TV specials devoted to his contribu-tions and legacy in broadcasting.

-B.R. Smith

MILTON BERLE. (Mendel Berlinger). Born in New York City, New York, U.S., 12 July 1908. Attended Professional Children's School. Married 1) Joyce Mathews (twice) (divorced, twice); two children; 2) Ruth Gosgrove Rosenthal, 1953; children: Vicki and Billy. Began career by winning contest for Charlie Chaplin imitators, 1913; childrens' roles in Biograph silent film productions; cast member of E.W. Wolf's vaudeville children's acts; in theater since Floradora, Atlantic City, New Jersey, 1920; debuted in New York City with Floradora, 1920; in radio, 1930s; toured with Ziegfeld Follies, 1936; television series and specials from 1948; lyricist of more than 300 songs; contributor to Variety magazine. Honorary H.H.D., McKendree College, Lebanon, Illinois, 1984. Member: ASCAP; American Guild of Authors and Composers; Grand Street Boys; Friar's (re-elected honorary abbot emeritus, 1968; president [Los Angeles] from 1978). Recipient: Yiddish Theatrical Alliance Humanitarian Award, 1951; Look magazine TV Award, 1951; National Academy of Arts and Sciences Award, Man of the Year, 1959; Emmy Award Nominee, 1961; AGVA Golden Award, 1977; Special Emmy Award for Lifetime Achievement, 1978/79. Address: c/o Sagebrush Enterprises, 151 El Camino Blvd., Beverly Hills, CA 90212; also c/o Aaron Cohen, William Morris Agency, 151 S. El Camino Drive, Beverly Hills, CA 90212-2775.

Milton Berle

TELEVISION SERIES

1948-56 Texaco Star Theater
1958-59 Milton Berle Starring in the Kraft Music Hall 1960-61 Jackpot Bowling
1966-67 The Milton Berle Show

MADE-FOR-TELEVISION MOVIES

1970 Seven In Darkness
1972 Evil Roy Slade
1975 The Legend of Valentino
1988 Side By Side

TELEVISION SPECIALS

1950 Uncle Miltie's Christmas Party
1950 Show of the Year (host)
1951 Uncle Miltie's Easter Party
1955 The Big Time (co-host)
1959 The Milton Berle Special
1959 The Milton Berle Special
1961 The Chrysler Television Special
1962 The Milton Berle Special
1972 Opening Night: U.S.A.
1973 A Show Business Salute to Milton Berle
1975 Milton Berle's Mad Mad Mad World of Comedy
1976 The First 50 Years (co-host)
1978 A Tribute to "Mr. Television" Milton Berle
1986 NBC's 60th Anniversary Celebration (co-host)

FILMS (selection)

Various Biograph silent productions; New Faces of 1937; Radio City Revels, 1938; Tall, Dark, and Handsome, 1941; Sun Valley Serenade, 1941; Rise and Shine, 1941; A Gentleman at Heart, 1942; Over My Dead Body, 1942; Whispering Ghosts, 1942; Margin for Error, 1943; Always Leave Them Laughing, 1949; Let's Make Love, 1960; It's a Mad, Mad, Mad, Mad World, 1963; The Loved One, 1965; The Oscar, 1966; The Happening, 1967; Who's Minding the Mint?, 1967; Where Angels Go, Trouble Follows, 1968; For Singles Only, 1968; Can Hieronymous Merkin Ever Forget Mercy Humppe and Find True Happiness?, 1969; Lepke, 1975; The Muppet Movie, 1979; Broadway Danny Rose, 1984; Driving Me Crazy, 1992; Storybook, 1995.

RADIO (selection)

Texaco Star Theater, 1939-1948; The Milton Berle Show, 1939; Stop Me if You've Heard This One (co-host); Let Yourself Go, 1944; Kiss and Make Up, 1946.

STAGE

Floradora, 1920; Earl Carroll Vanities, 1932; Saluta, 1934; Life Begins at 8:40, 1935; See My Lawyer, 1939; I'll Take the High Road, 1943; Spring in Brazil, 1945; Seventeen, 1951; Top Banana, 1963; The Goodbye People, 1968; Two by Two, 1971; The Milton Berle Show, 1971; Last of the Red Hot Lovers, 1970-71; Norman, Is That You?, 1973-75; The Best of Everybody, 1975; The Sunshine Boys, 1976.

PUBLICATIONS

Laughingly Yours. New York, Los Angeles: Samuel French, 1939.
Out of My Trunk. Garden City, New York: Blue Ribbon Books, 1945.
Earthquake. New York: Random House, 1959.
Milton Berle: An Autobiography with Haskel Frankel. New York: Delacourte, 1974.
B.S. I Love You. New York: McGraw-Hill, 1987.
Milton Berle's Private Joke File. New York: Crown, 1989.
More of the Best of Milton Berle's Private Joke File. New York: William Morrow, 1993.

FURTHER READING

Allen, Steve. The Funny Men. New York: Simon and Schuster, 1956.

Bester, Alfred. "The Good Old Days of Mr. Television." Holiday (New York), February 1958.

"The Child Wonder." Time (New York), 16 May 1949.

Glut, Donald F., and Jim Harmon. The Great Television Heroes. New York: Doubleday, 1975.

"Milton Berle: Television's Whirling Dervish." Newsweek (New York), 16 May 1949.

Sylvester, Roert. "The Strange Career of Milton Berle." The Saturday Evening Post (Philadelphia, Pennsylvania), 19 March 1949.

See also Milton Berle Show, Variety Programs


BERLUSCONI, SILVIO

Italian Media Mogul and Politician

While still a student, Silvio Berlusconi, the son of a Milan bank official, displayed two of the main qualities that marked his later career as a media tycoon; business acumen and a penchant for performing. While preparing a dissertation on "The Newspaper Advertising Contract", for his honours degree in law from Milan University, he helped finance his studies by working as a crooner on cruise ships.

On graduating, he was quick to recognise the entrpreneurial opportunities opened up by the wave of post-war affluence that rolled across Italy in the 1960s. He moved into the booming contruction sector, and in 1969 borrowed 3 billion lire to build a prestigious dormitory suburb, Milano 2, on the edge of the city. His decision to install a cable network in the complex in 1974, was his first entry into a television marketplace that was about to undergo a massive expansion.

The historic monopoly over national broadcasting enjoyed by the public sector organisation, RAI (Radio Televisione Italiana) had been confirmed by Law 103, passed in 1975. But the following year, the Constitutional Court ruled that it did not extend to the local level. This decision legitimated the mushrooming "pirate" television operators and attracted new investors with around 700 commercial stations springing up around the country. Berlusconi was quick to see the enormous potential in this explosion of activity and in 1975 he set up a holding company, Fininvest, to manage his expanding interests. In 1979 he established a major film library, renting titles to stations on the condition that they carried advertising purchased through his Publitalia subsidiary. He rapidly became the dominant force in a market that saw television increase its share of national advertising from 15% in 1976 to nearly 50%, ten years later. By 1983, Publitalia's advertising revenues had overtaken those of RAI and by the end of the decade they accounted for around 70% of all television advertising expenditure.

His power within the new commercial television marketplace was further cemented by his own moves into station ownership. Between 1977 and 1980, he created a nation-wide network, Canale 5, creating the illusion of a single channel by dispatching video tapes by courier for simultaneous transmission. Programming was unashamedly populist relying heavily on imported films and soap operas and home produced game shows. In 1981, the Constitutional Court revised its earlier decision and ruled in favour of national private networks providing there were strong anti-trust provisions. Berlusconi took full advantage of this opening, buying out one of his main competitors, Italia 1, in 1982, and acquiring his only other serious challenger, Rete 4, in 1984. These moves confirmed his domination of commercial television earning him the nickname Su' Emittenza ("His Transmitter-ship", a pun on the traditional title for a Cardinal).

His power did not go unopposed however. In October 1984 magistrates ruled that his channels breached RAI's monopoly right to broadcast a simultaneous national service, and shut them down. But he had powerful political friends, including the Prime Minister, Bettino Craxi, who returned from overseas early to sign a decree re-opening them. Even in a climate of growing enthusiasm for deregulation no other European government had allowed a single individual to accumulate such concentrated control over terrestial television. This political support established an effective duopoly in national television for the rest of the decade, giving Fininvest's three commercial networks and RAI's three public channels an overall share of between 40-45% each.

Reviewing this situation in 1988, the Constitutional Court sent a warning to parliament urging them to introduce strong anti-trust provisions at the earliest opportunity. Parliament's response, the Broadcasting Act of 1990 (known as the "Mammi Act" after the Post and Telecommunications Minister who presented it) fell some way short of this. The parliamentary debate was bitter with the former chair of the Constitutional Court arguing that the Act disregarded the Court's anti-trust instructions and was far too sympathetic to private television power. The new law legitimated the status quo. Berlusconi was allowed to keep his three broadcasting networks and Publitalia's domination of the television advertising market remained untouched. However, new cross ownership rules did require him to sell 90% of his shares in the country's first pay-TV venture, Telepiu, and to divest his majority stake in the Milan daily newspaper, Il Giornale Nuovo, which passed to his brother Paolo. Critics of his communicative power were unimpressed and in 1992 media workers mounted a strike to protest against Finivest's domination of the advertising market.

Renewed pressure for tougher anti-trust legislation concided with a worsening fiancial situation within Finivest, as the group absorbed the costs of recent acquisitions. In 1986, Berlusconi had bought the football club AC Milan and spent substantial sums on making it into the most sucessful Italian club of all time. In 1988, he acquired the Standa department store chain, one of largest in Italy. And, after an expensive and bitterly fought contest with Carlo de Benedetti of the computer company Olivetti, in 1990, he had made a major move into newspaper, magazine and book publishing with the purchase of the Mondadori group, giving him control of 20% of the domestic publishing market. These outlays led to a 12 fold increase in the group's debt, which stood at $2 billion by 1994.

Faced with continuing demands for the break-up of his television empire, he siezed the the political initiative and at the beginning of 1994, announced that he would contest the forthcoming general election. Luciano Benetton, head of the clothing group, spoke for many when he wryly observed that, "Silvio Berlusconi's love of politics is motivated by fear of loosing his television interests." His vehicle was an entirely new party, Forza Italia (named after the football chant "Go Italy") in coalition with the federalist Northern League and the remnants of the neo-fascist MSI movement, renamed the National Alliance. During the campaign he relied heavily on orchestrated support from his press and television interests leading the distinguished journalist, Indro Montanelli, to resign the editorship of Il Giornale in protest. He projected an image of a man untouched by the old corruption, in touch with the aspirations of young Italy, and in favour of low taxation, free markets and personal choice.

His coalition of the Right won 43% of the popular vote in the March 1994 poll and formed a government with Berlusconi as Prime Minister. There were immediate allegations of conflicts of interest. He had tried to forstall these at the start of his election campaign by resigning from all managerial positions and handing chairmanship of his major company to his old piano accompanist, Fidele Confalonieri. But since he and his family still held 51% of the group's shares, critics were unconvinced. These suspicions, coupled with the defection of the Northern League, led to fall of his administration after nine months.

His exit from office coincided with other shifts in his personal circumstances. In July 1995 he announced that he had sold a 20% stake in his new subsidiary, Mediaset (covering his television, advertsing, film and record interests) to three outside investors (including the German media magnate, Leo Kirch) for $1.1 billion. More shares were sold later to banks and other institutions, reducing his holding to 72%. Then, two days before the April 1996 election, he announced a public flotation that would eliminate his majority control.

His political standing was also under threat. His carefully cultivated image of a man outside the corrupt old guard had been dented by revelations that in 1978 he had joined the the secretive masonic lodge, P2 (Propoganda 2) that had formed a powerful state within a state with connections to the armed forces, secret services, banks and government. Then in January 1996 he was called before magistrates in Milan to answer charges that he had bribed financial police to present a favourable tax audit of his corporate accounts.

This helped to sour his return to politics in the General Election in April 1996. Although he was elected as a member of parliament, his right wing bloc was forced to conceed control of government to the Olive Tree Alliance, Italy's first successful centre-left coalition since the war.

Whether or not he remains a central figure in Italian politics and business in the future, Berlusconi will be remembered as the man who in the space of just 25 years, built a conglomerate that rose to dominate Italian commercial television, and to become Europe's second largest media empire (after Bertelsmann of Germany) and Italy's third biggest private company, and who used his communicative power and his flair for showmanship to launch a new political party that gathered enough votes to secure his election as Prime Minister in just four months. Overall, his career over the last 25 years stands as an impressive illustration and warning of the power of concentrated media ownership in a lightly regulated marketplace.

-Graham Murdock

SILVIO BERLUSCONI. Born in Milan, Italy, 29 September 1936. Educated at the University of Milan, degree in law, 1971. Married: 1) Carla Dall'Ogglio (divorced), children: Marina and Pier; 2) Veronica Lario, 1990. Founded real estate development companies Cantieri Riuniti Milanesi, 1962, and Edilnord, 1963; financed construction of suburbs Milano 2, 1969, and Milano 3, 1976; created Telemilano cable television system, 1974; established Canale 5 television network, 1980; purchased television networks Italia 1, 1983, Rete 4, 1984; purchased movie theater chain, 1985; purchased Milan AC soccer club, 1986; acquired the La Standa department store chain, 1988; acquired interests in publishing conglomerate Arnoldo Mondadori Editore S.p.A., 1990; formed political party Forza Italia, 1993; Prime Minister of Italy, 1994. Member: Masonic lodge Propoganda 2, 1978 (disbanded, 1981); Confindustria (Italian Manufacturers' Association). Honorary degree in managerial engineering from Calabria University, 1991. Recipient: Cavalliere del Lavoro, 1977; named Man of the Year by the International Film and Programme Market of Television, Cable,and Satellite, 1991.

FURTHER READING

"Blind Trust--in Berlusconi: Italy." The Economist (London), 30 April 1994.

Emmrich, Stuart. "Don Silvio." Mediaweek (Brewster, New York), 25 February 1991.

Fisher, William and Mark Shapiro. "An InterNation Story: Four Titans Carve Up European TV." The Nation (New York), 9 January 1989.

Henderson, David. "Berlusconi at Bay." New Statesman & Society (London), 9 December 1994.

"The Lord of the Transmitters." The Economist (London), 22 August 1992.

Lottman, Herbert. "Italy's Berlusconi Extends Media Grasp." Publishers Weekly (New York), 21 November 1994.

"Playing Silvio's Song: Italian Television." The Economist (London), 29 July 1995.

"Unstoppable." The Economist (London), 22 July 1995.

Walter, David. "Winner Takes All." Index on Censorship (London), September-October 1994.

"The Way Things are in Italy." The Economist (London), 17 June 1995.

Zucconi, Vittorio. "White Stallion of TV." New Perspectives Quarterly (Los Angeles, California), Summer 1994.

See also Italy


BERNSTEIN, SIDNEY

British Media Executive

Sidney Bernstein was one of Britain's first television "barons", the least flamboyant but probably the most enduringly influential of a select number of show-business entrepreneurs who won the first independent commercial television franchises in the 1950s. As founding Chairman of the London-based Granada Group, and later of its famous subsidiary the Granada Television Network Ltd., Bernstein earned a considerable reputation as a man sensitive to the frequently contradictory ideals of popular entertainment and public service. Today, Granada Television continues to thrive, some 40 years after its creation, reconciling its twin roles as a powerful purveyor of regional culture and a senior participant in a vigorous national network. It is one of the most profitable and highly respected television companies in Europe and the only British Channel 3 contractor still surviving in anything like its original form. In 1956, the first year of Granada's transmissions, the Granada Group posted pre-tax profits of £218,204; by 1980 that figure had grown to over £43 million. Sidney Bernstein, Socialist millionaire and "benevolent despot", is the visionary who brought this empire into being.

Bernstein had developed a considerable show-business organisation long before his controversial entry into television. Inheriting from his father a modest interest in a handful of small London cinemas while in his early twenties, he went on to build, with his brother Cecil, a successful circuit of some 60 cinemas and theatres on the way to creating a diversified leisure group with interests in publishing, property, motorway services, retail shops and bowling alleys, as well as the hugely profitable business of television rentals. It is said he chose the name Granada for his cinema chain, and later for his television company, because its Spanish reference connoted sun-drenched gaiety and flamboyance, the qualities he sought to have associated with his entertainment establishments, which tended in the early days of cinema to be decorated in the Spanish baroque style. Another story suggests that Bernstein, rambling in Andalucia while looking for a name for his company, visited the city of Granada whose exotic splendour suggested the name. Always considering himself first and foremost an unashamed showman (an attitude underlined by his unqualified admiration for Phineas T. Barnum whose portrait hung symbolically in various parts of the Granada empire), Bernstein nevertheless possessed a seriousness of purpose. He introduced serious foreign films into his cinemas at a time when distribution outlets for them were scarce and was a founder of the British Film Society. More significantly for the future of independent television, he fought a crusade to equate popularity and accessibility with quality and depth.

Bernstein had been aware of the commercial potential of television from an early stage but his Socialist principles prevented him from questioning the BBC's monopoly. From 1948 he had been lobbying the government to give the cinema industry the right to produce and transmit television programmes, not to individual homes as the BBC did, but to collective audiences in cinemas and theatres. Indeed, the evidence of Granada Theatres Ltd. to the Beveridge Committee of Enquiry into Broadcasting (report published 1951), fully acknowledged the sanctity of the public monopoly principle in respect of domestic broadcasting. All the same, Granada and Bernstein were quick to overcome their reservations when the resulting Television Act of 1954 signalled the end of the BBC's monopoly and permitted private companies to apply for the first regional commercial franchises.

The London-based Granada group surprised the Establishment by bidding, not for a lucrative contract in the affluent South-East, but for the northern weekday licence centred on Manchester in the industrial north and embracing an area which then extended geographically right across the north of England and Wales. Granada's evidence to the Pilkington Committee of Enquiry into Broadcasting in 1961, justified this decision thus: "The North and London were the two biggest regions. Granada preferred the North because of its tradition of home-grown culture, and because it offered a chance to start a new creative industry away from the metropolitan atmosphere of London". Bernstein himself shrewdly put it another way: "...the North is a closely knit, indigenous, industrial society; a homogeneous cultural group with a good record for music, theatre, literature and newspapers, not found elsewhere in this island, except perhaps in Scotland. Compare this with London and its suburbs--full of displaced persons. And, of course, if you look at a map of the concentration of population in the North and a rainfall map, you will see that the North is an ideal place for television".

Sidney Bernstein
Photocourtesy of British Film Institute

So, indeed, it proved. Despite certain objections to a commercial franchise being awarded to a company with overtly left-wing leanings, Granada commenced broadcasting from Manchester in May 1956, proudly proclaiming its origins with the slogan "From the North" and labelling its new constituency "Granadaland". The first night's programming began, at Bernstein's insistence, with a homage to the BBC, whose public broadcasting pedigree he had always admired, and closed with a worthy, public-spirited statement of advertising policy which suggested an initial ambivalence surrounding the commercial imperative. Already by January 1957, Granada was responsible for all the top ten rated programmes receivable in its region and, in 1962, it became the first station to screen the Beatles to the British television audience. Bernstein's company soon came to be regarded as one of the most progressive of the independent television contractors and more consistently identifiable than most with the aspirations of its region. Its reputation for quality popular drama in the long-running serial Coronation Street and for high-profile current affairs and documentary in programmes like World in Action and What the Papers Say gave it early prestige and aligned it unmistakably with the ideals of its founder.

In the 1970s, Lord Bernstein finally relinquished stewardship of the television company and moved over to the business side of the Granada Group. He retired, after a long career, in 1979 and died in 1993, aged ninety-four.

-Tony Pearson

LORD SIDNEY LEWIS BERNSTEIN. Born in Ilford, Essex, U.K., 30 January 1899. Left school at the age of 15. Married Sandra Malone (died 1991); one son and two daughters. Inherited control of cinema chain from his father, 1921; founding member, British Film Society, 1924; introduced Saturday morning film matinées for children, 1927; acquired control of some 30 cinemas by late 1930s; chairman, Granada Group, encompassing films, television, and publishing, 1934-79; film adviser to British Ministry of Information, 1940-45; posted to British Embassy, Washington, D.C., 1942; chief of film section, allied forces in North Africa, 1942-43, allied forces in Europe, 1943-45; collaborated as producer with film director Alfred Hitchcock, 1948-52; founder, with his brother Cecil, of Granada Television, part of Granada entertainment group, 1956; governor, Sevenoaks School, 1964-74; lecturer on film and international affairs, New York University and Nuffield Foundation, 1965-72; president, Granada Group, 1979-93; chairman, Royal Exchange Theatre, Manchester, 1983-93. Fellow, British Film Institute, 1984. Created Baron Bernstein of Leigh, 1969. Recipient: International Emmy Directorate Award, 1984. Died 5 February 1993.

FILMS

Rope, 1948; Under Capricorn, 1949; I Confess, 1952.

FURTHER READING

Black, Peter. The Mirror in the Corner: People's Television. London: Hutchinson, 1971.

British Film Institute. Granada: The First 25 Years ( BFI Dossier No. 9. London) British Film Institute, 1981.

Tinker, Jack. Television Barons. London: Quartet Books, 1980.

Year One: The Story of the First Year of Granada TV Network. Manchester, U.K.: Granada, 1958.

See also British Programme Production Companies


Bertelsmann

BERTELSMANN AG

Bertelsmann AG is the one of the largest media corporations in the world (third as of 1995). Headquartered in Gutersloh, Germany, Bertelsmann is an international media conglomerate with major investments in book and magazine publishing, records and music publishing, broadcasting, on-line services, and other allied entertainment and information products.

A privately owned corporation dating back to 1835, Bertelsmann was revived after World War II by Reinhard Mohn, a fifth generation member of the founding family. In the 1950s, Bertelsmann established itself as a major publisher through its book clubs. To this day, publishing remains the center of Bertelsmann's profitability (and accounts for 55% of total sales). That profitability was enhanced in the 1970s with the purchase of a 74.9 percent interest in Gruner + Jahr, the German newspaper and magazine publisher of such titles as Stern and Geo, and the 1986 purchase of Bantam Doubleday Dell, the second largest trade publisher in the United States. Book clubs continue to be an important growth area for Bertelsmann, as the corporation recently expanded into Eastern Europe, China, and Latin America.

Bertelsmann also has major investments in the music industry, handled by its entertainment arm based in New York, Bertelsmann Music Group (BMG) Entertainment. In 1986, Bertelsmann made a major move into the entertainment industry with its purchase of RCA records. Also owners of the Arista and Ariola labels, BMG has become the second largest record club operator in the United States. BMG has sought to use its position in the music industry to expand further into other forms of media entertainment--namely music television. Bertelsmann was recently a participant in a joint venture with Rupert Murdoch's Star TV satellite broadcast system in Asia, forming Channel [V], a music video channel that replaced Viacom's MTV on the satellite feed. And though plans were later canceled, Bertelsmann had announced that it was joining with Tele-Communications Inc. (TCI, America's largest cable television provider) in offering a hybrid music-video, home shopping cable channel to compete with MTV and VH-1 in the United States.

Ever since the German television market opened its previous public-based system to commercial competition in 1985, Bertlesmann's strong financial position in the media marketplace has allowed it to become one of the two dominant forces in the commercial television market (the other being the Kirch Group). Bertelsmann is part owner (39%) of RTL Plus, Germany's most successful and profitable commercial channel, which has recently developed several spin-off channels and has established itself as a major player in television production circles in Cologne. Bertelsmann also teamed with France's Canal Plus to launch Germany's first pay television movie channel, Premeire.

Courtesy of Bertelsmann, Inc.

Not all Bertelsmann television ventures, however, have been so successful. In 1993, the company launched an infotainment channel, Vox, which has generally been a disaster. After only 15 months of operation, the company said it would shut down operations at Vox. The channel was saved, however, by substantial investments made by Rupert Murdoch (49.9%) and Canal Plus (24.9%). Bertelsmann blames such flagging performance on German licensing and anti-trust regulations, and on the low levels of advertising allowed by law. Indeed, German law has generally slowed the pace at which large media concerns such as Bertelsmann have been able to dominate the market. As a result, Bertelsmann has sought to develop joint ventures with other German and foreign media firms.

Bertelsmann has joined with Canal Plus in a programming venture to jointly fund the purchase of program and movie rights, as well as create a Europe wide network for pay television. In addition to owning several film and television production companies, including Ufa Film und Fernsehen, Stern-TV, and GEO-film, Bertelsmann has also formed a production company with the U.S. ABC Television Network. And though Bertelsmann has also shown substantial interest in purchasing a movie studio, it has made no offers. The industry press reports that management at Bertelsmann believes the company must make the transition from print to audio-visual based media products if the company is to continue to be successful in the future.

Another area of diversification for Bertelsmann is on-line services. The company recently bought a five percent stake in America On-line (AOL), and has begun a joint venture with AOL in Europe. Finally, Bertelsmann had planned a joint venture with the Kirch Group and the state telephone monopoly to provide video on demand and other pay services for television--plans that were denied authorization by the European Commission in Brussels. In short, while Bertelsmann's current financial strength derives from its publishing and music related businesses, the company continues to advance its interest in the growing markets of television, film, and computer based technologies, and should continue to be a major force in those areas for years to come.

-Jeffrey P. Jones

FURTHER READING

Bagdikian, Ben H. "Conquering Hearts and Minds: The Lords of the Global Village," The Nation (12 June, 1989)

Burke, Justin. "Commercial TV Struggles With Tight German Laws", Christian Science Monitor (4 May, 1994).

Dempsey, Judy. "Going Online for European Expansion," Financial Times (5 May, 1995)

Kleinsteuber, Hans J. and Bettina Peters. (1991 ). "Media Moguls in Germany," in Jeremy Tunstall and Michael Palmer (eds.) Media Moguls (New York: Routledge).

Smith, Anthony. The Age of Behemoths: The Globalization of Mass Media Firms :New York: Priority Press Publishers, 1991.


BERTON, PIERRE

Canadian Journalist/Broadcast Personality

Pierre Berton is one of Canada's best known personalities and arguably Canada's best-know living writer. He has also been an important television presence since the earliest days of Canadian television. For more than 30 years, he was rarely absent from the nation's television screens and by the 1970s was correctly described as "clearly Canada's best-known and most respected TV public affairs personality" by Warner Troyer in The Sound and the Fury: An Anecdotal History of Canadian Broadcasting. He was also one of most highly paid. During his career as a columnist and commentator, he has been a tireless defender of public broadcasting and the importance of Canadian content. In all of his many public roles, he has been a prodigious popularizer of the Canadian experience. He may be remembered most for his many books, mostly popular histories, but he has long had an arresting television presence.

Berton's first TV appearance was probably in 1952, as a panellist on Court of Opinion, soon after he arrived in Toronto from Vancouver, where he got his start as a student newspaper editor (The Ubyssey) and daily newspaper writer. Always well informed and opinionated, he provided a strong journalistic thrust to various CBC public affairs programs. In 1957, he became the host of the interview show Close-Up and joined the panel of Front Page Challenge, a long-running program that featured "mystery guests." The guests were connected with stories in the news and the task of the panel was to identify them by asking questions and then to conduct a brief interview with the guest. After a long run, the program was finally cancelled in 1995. In 1963, on the newly formed private network, CTV, he premiered the Pierre Berton Show (also known as the Pierre Berton Hour) another talk show, which ran until 1973.

Berton's commitment to popular history led in 1974 to My Canada on a new, private television service, Global. The program made use of his formidable talents as a story teller to present Canadian history viewers. The program had few props and relied on Berton's ability to hold an audience with the story. Later, in 1986-87, he was host of Heritage Theatre on CBC television, a series of dramatizations of true Canadian stories.

Among his major television triumphs was the 1974 CBC production, The National Dream. Based on his books, The National Dream and The Last Spike, the drama-documentary series consisted of eight hour-long programs on the opening of the Canadian West and the building of the Canadian Pacific Railway. Berton wrote the series outline and served as on-air guide to the documentary and drama segments. The series premiered at 9:00 P.M., Sunday, 3 March 1974 and had 3.6 million viewers, a very large audience in English Canada, where, at that time, the average audience was 3.1 million.

Over his career, Berton made a major contribution to Canadian television. Not surprisingly, he has been an ardent champion of public broadcasting and the CBC. Closely involved with Canadian Radio and Television League, he helped found a successor organization, the Friends of Canadian Broadcasting, which has been a critical supporter of the CBC and Canadian production. As a Canadian cultural nationalist, Berton has made a major contribution to the development of a distinct Canadian approach to television.

-Frederick J. Fletcher and Robert Everett

Pierre Berton
Photo courtesy of Pierre Burton

PIERRE BERTON. Born in Yukon Territory, Canada, 1920. Married, Janet; six children. Began career as reporter for the Vancouver Sun; managing editor of Maclean's magazine, 1947; editor/columnist for Toronto Star newspaper 1958-62; writer of documentaries and plays for TV, film and radio, revue sketches and musical comedy for theatre; author of 36 books. Member: Canadian New Hall of Fame. Recipient: Companion of the Order of Canada, three Governor General Awards for Creative Non-fiction for The Mysterious North, The Last Spike and Klondike; 2 National Newspaper Awards; 2 ACTRA Awards for broadcasting.

TELEVISION

1957-95 Front Page Challenge (weekly panelist)
1957-63 Close-Up (host)
1972-73 The Pierre Berton Show (host)
1974 The National Dream (writer/narrator) series in 8 parts
1976 Greenfell
1979 The Dionne Quintuplets (writer)
1984-87 Heritage Theatre (story editor/host)
1985 Spirit of Batoche
1988 The Secret of My Success (writer/interviewer)

FILM

Klondike, 1960 (writer).

PUBLICATIONS (selection)

"Make Way for the One-Eyed Monster." Maclean's (Toronto), 1 June 1949.
"Everybody Boos the CBC." Maclean's (Toronto), 1 December 1950.
The Mysterious North. New York: Knopf, 1956. The Klondike Fever: The Life and Death of the Last Great Gold Rush. New York: Knopf, 1958.
Adventures of a Columnist. Toronto: McClelland and Stewart, 1960.
The Comfortable Pew. Toronto: McClelland and Stewart, 1965.
Les Biens-pensants or The Smug Minority. Montréal: Editions de l'Homme, 1968.
The Last Spike. Toronto: McClelland and Stewart, 1971.
Drifting Home. Toronto: McClelland and Stewart, 1973.
Canadian Food Guide. Toronto: McClelland and Stewart, 1974.
The Dionne Years: A Thirties Melodrama. Toronto: McClelland and Stewart, 1977.
My Times: Living with History. Toronto: Doubleday Canada, 1995.

FURTHER READING

Gould, Terry. "Front Page Challenged: Aging Panelists Were One Thing, Then They Got Grumpy." Saturday Night (Toronto), July/August 1995.

"A star is Born: In His New Memoirs, Pierre Berton Describes How TV Bought Him Fame and Fortune." Maclean's (Toronto), 11 September 1995.

Stewart, Sandy. Here's Looking at Us: A Personal History of Television in Canada. Toronto: CBC Enterprises, 1986.

Troyer, Warner. The Sound and the Fury: An Anecdotal History of CAnadian Broadcasting. Toronto: Wiley, 1980

See also Canadian Programming in English; Front Page Challenge


BETACAM

After its introduction in 1981, Sony's Betacam became the standard professional field camera for location video work. Its adoption on an international scale was no small accomplishment given the brutal competition that characterized the "format wars" in television equipment manufacturing--a high-stakes, capital intensive struggle that produced scores of competing and incompatible high-end recording formats in less than a decade. The Panasonic Recam, Bosch QuarterCam, and RCA Hawkeye "alternatives" all proved costly losers to Sony in the race for the first successful broadcast quality "camcorder," a single unit containing both camera and videocassette recorder.

Before Betacam, electronic news gathering (ENG) utilized the 3/4" U-matic cassette format introduced in 1973. While 3/4" tape economies made 16mm newsfilm obsolete in the late 1970s, the video format was actually a step backwards in terms of portability and ease of use. While 16mm newsfilm cameras like the CP16R combined a magnetic sound recording head within the camera head, 3/4" videotape shooting required a separate video cameraperson, sound recordist and VCR (videocassette recorder) operator--all tethered together by multi-pin camera/sound cables in a cumbersome relationship that made moving shots extremely difficult. The 20-30 lb. weight of each loaded VCR and and camera in the late 1970s tethered sytem made logistics and transportation crucial in any location news assignment. Add to this the fact that 3/4" videotape was only marginally "broadcastable," and the system's limitations are apparent. While Ampex marketed a true broadcast-quality portable 1" system in the early 1980s (the 53 lb. VPR-20) and producers had used AC-powered 1" type-C VTRs housed in trucks in the field, neither proved adequate solutions for those who sought to cover fast-breaking, spontaneous stories without being intrusive. At a mere 17.7l bs., and in a configuration that combined both 1/2" VCR and camera in an integrated unit on the shoulder of a single camera operator, the BVW-1 Betacam was widely hailed as a revolution.

Betacam's significance came in three areas: in new technologies that the format introduced; in broader technical improvements that Betacam simply incorporated; and in a number of new practices that developed alongside widespread adoption of the format. First, Betacam's defining edge resulted from rejecting the dominant system of "composite" recording--where all electronic information is recorded as part of one fluctuating signal. Betacam was grounded in "component" recording. By recording and manipulating luminance (brightness) and chrominance (color) information separately throughout the production process, component recording aimed to "solve" one of the built-in flaws of the American NTSC broadcast standard. Historically, NTSC was standardized for black-and-white recording and was more than adequate for live transmission. Color, as approved by the FCC in the late 1940s, was a troubling afterthought for the NTSC system. Engineers struggled to "fit" color information onto its existing and very limited black and white composite signal. The resulting "compromise" meant that interference between chroma and luminance, and color instability due to multiple generations or amplifications, became synonymous with the NTSC standard. Component engineers argued that the production process should not remain hostage to the limited bandwidth of broadcasters, but could take advantage of superior--even if incompatible--alternatives, as long as the endproduct was compressed back to NTSC before broadcasting. Component recording, then, emerged as a production, rather than transmission, format. By maintaining the integrity of signal components throughout production Betacam eliminated the cross-interference that degrades NTSC composite image quality, even as Sony hyped a "field look" that rivaled 1" or 2" "studio quality."

Apart from logistical benefits that came with Betacam's size and portability, and the enhancements that came with its shift to component processing, the camcorders that followed the BVW-1 and BVW-3 became, in the next fifteen years, a veritable index of historical improvements in video technology. In 1983, for example, NEC first introduced charged coupled device (CCD) camera sensors. These solid state chips eliminated the aberrations of traditional camera pickup "tubes": blooming, burning, image variability, bulkiness, and high-light levels. It was Sony, however, that quickly exploited the breakthrough. Upgraded with CCDs, Betacams became even smaller, yet allowed videographers film-quality contrast at extremely low-light levels. Sony made the format "dockable" with high-end Ikegami cameras, added metal tape and the processing designation "SP" (for superior performance), and increased the camera resolution to 700+ lines. Betacam SP's visual sophistication made it the dominant rental camera in commercial production in the 1990s. The format was widely used in the field, in multi-camera shoots and in microwave uplinks for live news coverage.

Betacam also led to important changes in video postproduction. First,the advantages of component recording were only fully realized in editing systems that were also entirely component. While the shift was expensive, the 1980s saw widespread changeover to all-component processing in editing suites across the country. Second, the emergence of Betacam encouraged the development of "interformat" editing systems as well. Before Betacam, system source decks and master recorders typically utilized the same format. After the arrival of Betacam source tapes that equalled the quality of 1" online systems, however, "bumping" tapes up to 1" made no sense given the inevitable loss in quality that resulted from copying. Third party engineers quickly customized interformat suites that could exploit first generation Betacam quality for 1" program masters. With an eye on the digitalization of post-production and to the future of field imaging, Sony aggressively marketed its next "breakthrough" in 1994: Betacam Digital. Made to compete with Panasonic's D-3 and D-5 digital tape formats, analysts speculated that Sony's existing market share and Betacam "branding" would insure the format's future.

While Betacam can be seen as a barometer of technical developments, the unit is also symptomatic of aesthetic changes in the medium. Betacam emerged along with a number of new genres in the late 1980s. Its accessible "broadcast quality" gave 1/2 hour "infomercials" the affordable wall-to-wall quality control that the form needed. Its extreme low-light capability provided the gritty street-look of the new "reality shows" that emerged in 1988-1990 (COPS, Rescue 911, America's Most Wanted). Its portability and collapsed crew size provided ample fragmentary fodder for the new tabloid shows (Hard Copy, A Current Affair). Even "higher" journalistic forms that disdained the tabloids--such as the primetime news magazines that experienced explosive growth in 1993, 1994 (First Person, 20/20, Dateline)--made Betacam a bottom-line workhorse to fill primetime hours. When several Betacams were stolen from the frenzied corps that covered the O.J. Simpson trial in 1995, police quickly theorized that the gear--essentially low-cost studios-in-a-package--was probably already being used in the pornographic video industry that flourished in the San Fernando Valley area near Los Angeles. Technologies do not "cause" changes in narrative or genre, but Betacam's proliferation in the 1980s and 1990s--alongside economic and institutional shifts--suggests that the system helped comprise the technical preconditions for one of television's most volatile stylistic periods.

The fate of Betacam is directly tied to the future of three alternative imaging systems: film, digital video, and HDTV (High Definition Television). Low budget feature films have been shot on Betacam, printed on film, and distributed theatrically. Yet even the best Betacam Digital system cannot replicate the tonality of film negative--at least acccording to the Eastman Kodak Company. HDTV has been touted as a step closer to true film quality, a next generation camera system, but the best HDTV cameras are cumbersome compared to Betacam. Finally, the future of Betacam may have as much to do with the survival of videotape as with anything else. When Avid and Hitachi announced the joint development of a RAM (random access memory) disk-based portable camera system at the convention of the National Association of Broadcasters (NAB) in 1995 the implications were far from subtle: digital computer storage may revolutionize and render obsolete tape-linked camera technologies to the same extent that nonlinear editors and video servers have altered the practice of video post-production.

-John Thornton Caldwell

FURTHER READING

Denison, D.C., As Seen on TV: An Inside Look at the Television Industry, New York: Simon and Schuster, 1992.

Gross, Lynne, and Ward, Larry, Electronic Moviemaking, (Belmont, CA: Wadsworth, 1994).

Matthias, Harry, and Patterson, Richard, Electronic Cinematography, (Belmont,CA: Wadsworth, 1985.

Patterson, Richard, and White, Dana, eds., Electronic Production Techniques,(Los Angeles: American Society of Cinematographers, n.d.).

Ward, Peter, Basic Betacam Camerawork, (London: Focal Press, 1994).


BETAMAX CASE

U.S. Legal Decision

Universal City Studios, Inc. et al. v. Sony Corporation of America Inc. et al., commonly known as the Betamax case, was the first concerted legal response of the American film industry to the home video revolution. After nearly a decade of announcements and false starts by one American company or another, Sony, the Japanese electronics manufacturing giant, introduced its Betamax video tape recorder to the U.S. consumer market in early 1976 at an affordable price. In its marketing strategy Sony promoted the machine's ability to "time shift" programming--that is, to record a television program off the air even while watching another show on a different channel.

The plaintiffs, Universal and Walt Disney Productions on behalf of the Hollywood majors, charged that the ability of the Betamax to copy programming off air was an infringement of copyright and sought to halt the sale of the machines. The studios were ostensibly trying to protect film and television producers from the economic consequences of unauthorized mass duplication and distribution. However, Universal might have also wanted to prevent Betamax from capturing a significant segment of the fledgling home video market before its parent company, MCA, could introduce its DiscoVision laserdisc system, which was to scheduled for test marketing in the fall of 1977.

The Betamax case was filed in the U.S. Federal District Court of Los Angeles in November 1976 and went to trial on 30 January 1979. In its defense, Sony asserted that a consumer had the absolute right to record programs at home for private use. It drew an analogy to the audio cassette recorder, which was introduced in the 1960s and had made music tapers out of millions of American teenagers. Although the practice had not been tested in the courts, Sony believed a tradition had been established.

Handing down its decision in October 1979, the U.S. District Court ruled in favor of Sony, stating that taping off air for entertainment or time shifting constituted fair use; that copying an entire program also qualified as fair use; that set manufacturers could profit from the sale of VCRs; and that the plaintiffs did not prove that any of the above practices constituted economic harm to the motion picture industry.

These rulings pertained to the court's interpretation of the fair use doctrine as it pertained to consumers. Addressing the matter of retailing of videocassettes, the court let stand the First Sale Doctrine of the 1976 Copyright Act, which stated that the first purchaser of a copyrighted work (e.g. a motion picture on videocassette) could use it in any way the purchaser saw fit as long as copyright was not violated by illegal duplication, etc. This right extended to the rental of videocassettes purchased from Hollywood studios. Until the arrival of the VCR, film companies had received a portion of the box-office or a fee each time one of their films was shown. As holders of copyright on their pictures, the studios by law were entitled to these forms of remuneration. Since the court's interpretation of the First Sale Doctrine threatened to undermine Hollywood's control over the use of its product, Universal appealed the decision.

Although the U.S. Court of Appeals reversed the lower court's decision in October 1981, the decision, if it were to stand, would have been impossible to enforce. The home video market had been expanded enormously since the start of the case; VCR sales had increased from 30,000 sets a year in 1976 to 1,400,000 a year in 1981. Meanwhile, Sony lost the lead to its Japanese rival Matsushita, which introduced a competing format--VHS (for "video home system")--recorder in 1977. Normally, Sony and Matsushita cross-licensed recording and playback equipment, but for the home video market, the two Japanese companies went their separate ways by marketing systems that were incompatible.(The VHS cassette was larger than the Beta and had a longer recording capability.) VHS overtook Beta as the preferred format for home video and by 1981 more than six Japanese manufacturers had entered the business both in their own names and as suppliers of VHS machines to American firms. Starting out at around $1,300, the price of the machine had been dropping steadily, enabling it to become a standard appliance for most middle-class Americans.

The Betamax case went all the way to the Supreme Court, which reversed the appeals court decision on 17 January 1984. By 1986, VCRs had been installed in fifty percent of American homes and annual videocassettes sales surpassed the theatrical box-office. At first, the major studios believed that the only logical way to market videocassettes was direct sales, reasoning that consumers wanted to buy cassettes and create "libraries" in much the same way as they acquired record albums. But people preferred renting to buying and as the situation stood, retailers and not film producers initially wrung most of the profits from the market. After purchasing a cassette for around $40 wholesale, a retailer could rent it over and over at a nominal charge. In contrast, the film company's profit would be small, less than a few dollars after materials, duplication, and distribution costs had been covered.

In their struggle with retailers to capture a dominant share of the home video market, the major Hollywood companies formulated a two-tiered pricing policy. For the first six months after a new movie went on sale, it would be priced relatively high on the assumption that the overwhelming majority of transactions would consist of sales to video stores for rental purposes. Then as demand began to ebb, the same movie would be reissued at a much lower price to stimulate home sales. The majors used similar strategies overseas and soon became the principal beneficiaries of the new distribution technology.

-Tino Balio

FURTHER READING

Harris, Paul. "Supreme Court O.K.'s Home Taping: Approve 'Time Shifting' for Personal Use." Variety (Los Angeles), 18 June 1984.

Lardner, James. "Annals of Law; The Betamax Case: Part 1."The New Yorker (New York), 6 April 1987. _______________. "Annals of Law; The Betamax Case: Part 2." The New Yorker (New York), 13 April 1987.

See also Time Shifting; Videocassette; Videotape


BEULAH

U.S. Situation Comedy

Beulah, the first nationally broadcast weekly television series starring an African-American in the leading role, ran on ABC from 1950 to 1953. The role had originally been created by white, male actor Marlin Hurt for the Fibber McGee and Molly radio program and the character was spun off onto "her" own radio show in 1945. After Hurt's untimely death in 1946, Hattie McDaniel played the role on radio until her death in 1953. Ethel Waters played the character on television during its first two seasons and Louise Beavers in its third year.

A half-hour situation comedy, the program revolved around the whimsical antics of a middle-aged black domestic, Beulah, the so-called "queen of the kitchen," and the white family for whom she worked--Harry and Alice Henderson and their young son, Donnie. Beulah's boyfriend Bill Jackson ran a fix-it shop, but managed to spend most of his time hanging around Beulah's kitchen. Beulah's other black companion was Oriole, a feather-brained maid who worked for the white family next door. Storylines tended to involve Beulah coming to the rescue of her employers, by providing a great spread of Southern cuisine to impress Mr. Henderson's business client, teaching the awkward Donnie how to dance jive and impress the girls, or saving the Henderson's stale marriage. Beulah's other major obsession was trying to get Bill to agree to marry her. A regular comedic feature of the show involved Bill hyperbolically proclaiming his devotion to Beulah, while always finding a reason why the two could not wed just yet.

As one of the very few images of African-Americans on prime-time television in this period, the program came in for a certain amount of criticism for perpetuating comic black stereotypes. The show was panned in the The New York Times and condemned by widely syndicated television critic John Crosby who singled out Ethel Waters for censure. Waters achieved great renown as a vocalist, actress (particularly for her work in the Broadway production, A Member of the Wedding), and as an author with her brutally honest rags-to-riches autobiography. Yet her work in Beulah was considered by Crosby--and some critics in the black press--as a betrayal of her other exemplary accomplishments. Actor Bud Harris, who had been contracted to play the role of Bill, quit the series a few months into its run, complaining that the show's writers were forcing him to play the character as an "Uncle Tom" and engage in comic activity he found degrading to his race.

Despite these examples of controversy, Beulah never generated the amount of heated debate that Amos 'n' Andy provoked. The latter series joined the television airways a year after Beulah and became a flashpoint for organized protest. The National Association for the Advancement of Colored People (NAACP), at its June 1951 annual convention, condemned both shows for depicting black people in a derogatory manner which "tends to strengthen the conclusion among uninformed or prejudiced peoples that Negroes and other minorities are inferior, lazy, dumb and dishonest." The organization, however, chose to engage in a consumer boycott only of Amos 'n' Andy's sponsor, and not Procter and Gamble, the sponsor of Beulah.

Beulah is significant in that it was part of a phenomenon in early entertainment television programming which saw more diversity in ethnic and racial depictions than would be seen again at any time until the late 1960s. The portrayals may have been stereotyped--as they were in other early 1950s ethnic sitcoms such as The Goldbergs and Life with Luigi--but at least African-Americans were visible in prime-time hours. After Beulah left the air in September 1953, no programme would star a black woman again until fifteen years later in 1968 when Julia appeared.

-Aniko Bodroghkozy

Beulah (Louise Beavers)

CAST

Beulah (1950-52).................................... Ethel Waters Beulah (1952-53)................................. Louise Beavers Harry Henderson (1950-52)................. William Post, Jr. Harry Henderson (1952-53)........................ David Bruce Alice Henderson (1950-52)...................... Ginger Jones Alice Henderson (1952-53)........................ Jane Frazee Donnie Henderson (1950-52).................... Clifford Sales Donnie Henderson (1952-53).................... Stuffy Singer Oriole (1950-52).............................. Butterfly McQueen Oriole (1952-53).................................. Ruby Dandridge Bill Jackson (1950-51).................... Percy (Bud) Harris Bill Jackson (1951-52).......................... Dooley Wilson Bill Jackson (1952-53)........................ Ernest Whitman Alice's Mother........................................ Madge Blake Harry's Mother...................................... Ruth Robinson

PRODUCER Roland Reed

PROGRAMMING HISTORY

ABC

October 1950-September 1953 Tuesday 7:30-8:00

FURTHER READING

Dates, Jannette L., and William Barlow, editors. Split Image: African Americans in the Mass Media. Washington, D.c.: Howard University Press, 1990.

Kolbert, Elizabeth. "From Beulah to Oprah: The Evolution of Black Images on TV." New York Times, 15 January 1993.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall, 1983.

Steenland, Sally. The Unequal Picture: Black, Hispanic, Asian, and Native American Characters on Television.

Washington, D.C.: National Commission on Working Women, 1989.

See also Waters, Ethel


THE BEVERLY HILLBILLIES

U.S. Situation Comedy

The Beverly Hillbillies (1962-71, CBS) was the brainchild of Paul Henning, the cracker-barrel surrealist also responsible for Petticoat Junction, The Real McCoys, and, notably, Green Acres. Certainly the most popular sitcom in television history, and quite possibly the most successful network series ever, it ran for over 200 episodes, clocking in as the top-rated show of its premier season, and remaining in the top ten throughout its nine-year tenure. Individual episodes almost always placed in the Nielsen Top 20, and on occasion rivaled the ratings of Super Bowls.

As explained in the opening montage and cadenced theme song, Jed Clampett (Buddy Ebsen) is an Ozarks mountaineer who, through epic fortuity and sheer ineptitude rather than the Protestant work ethic, falls into unfathomable wealth with the discovery of oil beneath his worthless Arcadian scrub oak. When a roving petrochemical concern gets wind, they buy him out for $25 million, whereupon town sophisticate Cousin Pearl (Bea Benaderet) convinces him fabled Beverly Hills might provide: (a) a suitable beau for his daughter Elly May (Donna Douglas) and (b) career opportunities for his wayward nephew Jethro Bodine (Max Baer, Jr.). Taking their cue from The Grapes of Wrath (Steinbeck via John Ford), they load up the truck and move to Beverly--replete with a rocking chair up top to house Granny (Irene Ryan), the family's reluctant matriarch.

Despite his mystification at the newfangled trappings of luxury, and the craven depths to which almost everyone around him sinks, Jed remains a bastion of homespun wisdom--very much the Lincolnesque backroads scholar. Virtually recycling his George Russel character, the sidekick in Disney's Davy Crockett series from the mid-1950s, Ebsen eventually carried the Lincoln conceit over into his private life, authoring a stage play in 1966 titled The Champagne Generation, in which he starred as the late president. (When Nancy Kulp, the birdwatching Vassar grad Miss Jane Hathaway, ran for a Congressional seat from Pennsylvania in the early 1980s, she only lost when Buddy Ebsen, a lifelong Republican, stepped in to actively campaign against her.)

Despite the silliness of much of its humor, The Beverly Hillbillies managed to bolster its credibility among its core audience with a kind of hillbilly authenticism. Bluegrass avatars Lester Flatt and Earl Scruggs were enlisted for the theme song, which quickly became a number-one hit on country-western charts, and they frequently appeared on the show as themselves (long before their music was spot-appropriated for its native exoticism by Bonnie and Clyde). Cousin Pearl was a textbook recreation of Grand Ol' Opry mainstay Minnie Pearl, and Roy Clarke was an occasional guest before inheriting the show's constituency with his 20-year stint as host of Hee Haw. Even the series name was taken from a bluegrass band of the 1930s. And of course, the characters of Jethro, Elly Mae, and Granny seemed to borrow more than casually from Li'l Abner, Daisy May, and Mammy Yokum, respectively.

Yet turning up in the fall of 1962 as they did, the paradigmatic arrivistes, the Clampetts seemed to mirror almost perfectly another eccentric clan of uninvited backwoods arrivals, one which was thrust into the national spotlight--decisively and distastefully--with the Kennedy assassination. Suddenly, instead of glamorous Brahmins dictating the national agenda, we had Texas crackers straight off the farm (whose political fortunes could be traced back to Texas Tea of their own). And long before Lyndon Johnson was known for his consummate political savvy and rattlesnake ruthlessness, he entered the popular culture as a national embarrassment, remembered and endlessly ridiculed for turning off the lights in the White House to save electricity, or showing an incredulous nation his gall bladder scar.

By extension, the show became in certain quarters something of a public embarrassment as well, emblematic of the nation's having slipped another notch into pandering anti-intellectualism--a pervasive "bubbling crude" which stained all in its wake. By the time television had caught up with the changing times--the fall of 1971--youth culture and its built-in consumer demographic looked far more appealing to advertisers on the professional rut, and The Beverly Hillbillies, while still vastly successful, was caught in the same network purge which claimed Jackie Gleason, Red Skelton, and rural mainstays such as Mayberry RFD and Henning's own Green Acres. This is the same changing of the guard which ushered in The Mary Tyler Moore Show, All in the Family, M*A*S*H, and, ostensibly, social realism and the death of the 1960s. A Made-for-Television movie appeared on CBS in 1981, without Baer, and the series was later remade as a feature film in 1993 by the makers of Wayne's World, but neither did justice to the original.

-Paul Cullum

The Beverly Hillbillies

CAST

Jed Clampett......................................... Buddy Ebsen Daisy Moses (Granny)................................ Irene Ryan Elly May Clampett............................... Donna Douglas Jethro Bodine......................................... Max Baer,Jr. Milburn Drysdale................................ Raymond Bailey Jane Hathaway......................................... Nancy Kulp Cousin Pearl Bodine (1962-63).............. Bea Benaderet Mrs.Margaret Drysdale (l962-69)....... Harriet MacGibbon
Jethrene Bodine (1962-63)...................... Max Baer, Jr. John Brewster (1962-66)..........................Frank Wilcox Edythe Brewster (1965-66)..................... Lisa Seagram Jasper DePew (1962-63)............................Phil Gordon Ravenswood, the butler (1962-65)..............Arthur Gould Porter Marie, the maid (1962-63)............... Sirry Steffen Sonny Drysdale (1962)................................ Louis Nye Janet Trego (1963-65)...............................Sharon Tate Lawrence Chapman (1964-67).................. Milton Frome Studio Guard (1964-66)............................. Ray Kellogg John Cushing (1964-67)............................Roy Roberts Dash Riprock (nee Homer Noodleman)(1965-69)........... ..............................................................Larry Pennell Homer Cratchit (1968-71)......................... Percy Helton Elverna Bradshaw (1969-71)...................... Elvia Allman Shorty Kellems (1969-71)............ George "Shug" Fisher Miss Switzer (1969-70).............................. Judy Jordan Helen Thompson (1969-71).....................Danielle Mardi Miss Leeds (1969).............................. Judy McConnell Susan Graham (1969-71)....................... Mady Maguire Gloria Buckles (1969-71)...................... Bettina Brenna Shifty Shafer (1969-71).............................. Phil Silvers
Flo Shafer (1969-71)........................ Kathleen Freeman Joy Devine (1970-71).............................. Diana Bartlett Mark Templeton (1970-71)....................... Roger Torrey

PRODUCERS

Paul Henning, Al Simon, Joseph DePew, Mark Tuttle

PROGRAMMING HISTORY
216 Episodes

CBS

September 1962-September 1964......................................... Wednesday 9:00-9:30 September l964-September 1968 Wednesday 8:30-9:00 September 1968-September 1969......................................... Wednesday 9:00-9:30 September 1969-September 1970......................................... Wednesday 8:30-9:00 September 1970-September 1971.... Tuesday 7:30-8:00

FURTHER READING

Marc, David. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

_______________. Comic Visions: Television Comedy and American Culture. Boston: Unwin Hyman, 1989.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law, America's Greatest TV Shows and the People Who Created Them. Boston: Little Brown, 1992.

Story, David. America on the Rerun: TV Shows That Never Die. Secaucus, New Jersey: Carol, 1993.

See also Comedy, Domestic Settings


BEVERLY HILLS, 90210

U.S. Serial Drama

Despite a slow start in its inaugural season on FOX in fall, 1990, Beverly Hills 90210 quickly became an important fixture on the network and in the popular discourse of adolescents and young adults. In that first season the show's main characters, Dylan, Kelly, Donna, Steve, David, Andrea and twins Brandon and Brenda all attended West Beverly Hills High School (zip code 90210). Brandon and Brenda Walsh and their parents, transplants from Minneapolis were the stable nuclear family with strong values; their home was a safe haven for the whole gang and the center of much of the drama. By its third season the show's popularity had soared, and in 1993 it became available in syndication both in the United States and internationally. In 1996 the show's ratings were still high, the teens had graduated from high school, and some were attending California University. A number of the original characters had literally graduated from the show by then, and new characters introduced. But despite those changes, Beverly Hills 90210 -continually attracted a loyal viewership.

Produced by Aaron Spelling, who has seemed to have his finger on the pulse of popular television taste since the 1960s, Beverly Hills 90210, was the first in a string of programs on FOX geared toward adolescent and young adult audiences who were attracted to glamour and attention to certain issues. For both reasons 90210's popularity catapulted. Not long after the first season, cast members were interviewed regularly on other television programs and in magazines from TV Guide to Seventeen to Rolling Stone to Ladie's Home Journal. Soon Beverly Hills 90210 dolls, books and fan clubs were everywhere. The show set clothing and hairstyle trends for both male and female youth. Young women regularly sent letters to the character Brenda Walsh, asking her advice on their dating and other personal problems. Because the show dealt with topics of concern to adolescents in a way unlike any other teen drama to date, it was soon taken seriously by parents, educators and scholars as well. Some of the issues dealt with on the program included learning disabilities, prejudice, divorce, date rape, sexuality, alcoholism and drug use. One of the main characters, Dylan, had recurring drug and alcohol problems; another, Kelly, had a drug and alcohol abusing mother in recovery. Donna learned to overcome a learning disability, and several others struggled through parental divorce and remarriage. Many of the show's main characters were sexually active, and issues concerning safe sex and contraception were openly discussed on the program. Because it dealt with these realistic issues, the show was attractive to youth.

But not everyone considered it realistic. Some criticisms aimed at the show centered on unreal or stereotypical representations. The cast and the setting of the show were almost completely white, upper income. Non-whites appeared almost exclusively in episodes dealing with prejudice or difference. They were also almost always lower income, from a zip code outside Beverly Hills. Of the main characters, Andrea was the only Jewish female. She was portrayed as the brainy, less attractive female compared to Kelly, Donna and Brenda, who were sexier and less intellectual. Most viewers could not identify with the high income, WASP background of the Beverly Hills teens. Yet in spite of criticisms and differences, Beverly Hills 90210 retained a diverse youth audience.

Hoping to capitalize on the early success of 90210 other FOX-Spelling collaborations followed. The first, The Heights, which was less glamorous but featured the same age group, did not last. Neither did the later Models, Inc., set in the fashion industry. Melrose Place, however, did become a hit. That program, also set in southern California, featured a cast in their twenties, working on careers and later life issues like marriage and divorce. Melrose Place differed from Beverly Hills 90210 in that it was far less sincere or moralistic in treating issues. Melrose Place relationships and plots were more sensationalized in a manner reminiscent of early 1980s prime time serials, Dynasty and Dallas. In early 1996 Aaron Spelling introduced another crowd of rich adolescents in the program Malibu Shores.

The rise of Beverly Hills 90210 and its ilk coincided with changes in the broadcast network television in an era of increased competition from cable television. Network program narrowcasting to the youth market represented an attempt to remain competitive with other television distribution outlets. It also signaled a renewed effort to take seriously issues of importance to young people, a large and lucrative niche market.

-Katherine Fry

Beverly Hills 90210

CAST

Brandon Walsh...................................Jason Priestley Nikki Witt (1992).....................................Dana Barron Brenda Walsh (1990-94)....................Shannen Doherty Iris McKay...................................Stephanie Beacham Valerie Malone (1994-)...............Tiffani-Amber Thiessen Samantha Sanders............................Christina Belford Kelly Taylor.............................................Jennie Garth Dylan McKay (1990-95)..............................Luke Perry Rick (1992-93)............................................Dean Cain Clare Arnold (1993-).......................Kathleen Robertson Donna Martin...........................................Tori Spelling Steve Sanders............................................Ian Ziering Andrea Zuckermann (1990-95)...........Gabrielle Carteris Mrs. Teasley (1992-93)..........................Denise Dowse Jesse Vasquez (1994-95).................Mark D. Espinoza Emily Valentine (1991-).........................Christine Elise David Silver...................................Brian Austin Green Ray Pruit (1994-)...................................Jamie Walters Stuart Carson (1993-94)...............................David Gail Scott Scanlon (1990-91)...................Douglas Emerson Jim Walsh (1990-95).........................James Eckhouse Cindy Walsh (1990-95)..............................Carol Potter Jackie Taylor.........................................Ann Gillespie John Sears (1993-94)..........................Paul Johansson Mel Silver.......................................Matthew Laurance Nataniel 'Nat' Basigio.................................Joe E. Tata Sue Scanlon (1992).................................Nicholle Tom Rush Sanders..............................................Jed Allen Joe Bradley (1995-)..........................Cameron Bancroft Felice Martin (1991-)........................Katherine Cannon Susan Keates.....................................Emma Caulfield Mr. Martin............................................Michael Durrell
Antonia Marchette (1995).................Rebecca Gayheart Celeste Lundy (1993-94).........................Jennifer Grant Suzanne Steele (1993-94)........................Kerrie Keane LuAnn Pruit.................................Caroline McWilliams Chancellor Arnold (1993-)......................Nicholas Pryor Jake Hanson (1992)..................................Grant Show Ryan Sanders (1996-)...........................Randy Spelling Mr. McKay...............................................Josh Taylor Alpha Sorority Alumni person.................Brooke Theiss Erica Steele (1993-94)..........................Noley Thornton Colin (1995-)............................................Jason Wiles D'Shawn Hardell (1993-1994)................Cress Williams

PRODUCERS

Jessica Klein, Larry Mollin Jason Priestley, Aaron Spelling, E. Duke Vincent, Paul Waigner, Steve Wasserman

PROGRAMMING HISTORY

FOX

October 1990-August 1992............ Thursday 9:00-10:00
July 1992-May 1993................... Wednesday 8:00-9:00
June 1993-August 1993................... Tuesday 8:00-9:00
September 1993-May 2000......... Wednesday 8:00-9:00

FURTHER READING

Fitzgerald, Kate. "90210 promo ZIP: Marketers Hitch a Ride as Show Goes Worldwide." Advertising Age (New York), 6 September, 1993.

Freeman, Mike. "Worldvision Pitches Reps on Strength of 90210." Broadcasting & Cable (Washington, D.C.), 22 March 1993.

Rapping, Elayne. "The Year of the Young." The Progressive (Madison, Wisconsin), February 1993.

Roberts, Donald F. "Adolescents and the Mass Media: From Leave it to Beaver to Beverly Hills 90210." Teachers College Record (New York), Spring 1993.

Simonetti, Marie-Claire. "Degrassi Junior High and Beverly Hills 90210." Journal of Popular Film and Television (Washington, D.C.), Spring 1994.


BEWITCHED

U.S. Situation Comedy

Bewitched, a fantasy situation comedy featuring the suburban life of a witch housewife married to a mortal, aired on ABC from 1964 to 1972. In its first season, it was the highest rated of all the new series and for its first five seasons, the program found itself consistently in Neilsens' Top Twelve. By 1968, its re-runs had sold to ABC for nine million dollars.

Set in Westport, Connecticut, Bewitched chronicles the difficulties Samantha (Elizabeth Montgomery) has negotiating her supernatural powers and her role as the suburban housewife of advertising executive Darrin Stephens (Dick York, replaced by Dick Sargent after the fifth season). Other major characters include Samantha's mother, Endora (Agnes Moorehead), who enjoys employing meddling witchcraft to complicate her daughter's marriage, a suspicious neighbor named Gladys Kravitz (Alice Pearce, later replaced by Sandra Gould)) and Darrin's neurotic boss Larry Tate (David White). Sporadically, Elizabeth Montgomery would appear as her cousin, Serena, embodied as a teeny-bopper, counter-culture type, with a knack for free-spirited and manipulative sorcery. Eventually, Samantha and Darrin have a daughter, Tabitha, and a son, Adam, both of whom display witchly powers. (In 1977, ABC attempted a spin-off called Tabitha, where the now grown witch [Lisa Hartman] works as assistant producer for a California news program--with Robert Urich as the anchorman. The spin-off failed before season's end.)

Bewitched's formula typically involves a disruption created by either Samantha or Darrin's family, or Darrin's boss Larry. Samantha's responsibility to keep up the family harmony comes into conflict with her vow not to exercise witchcraft. Usually the resolution does come about with witchcraft, but Samantha's role as a "good" wife undergoes re-inscription because she performed her spells for the sake of her family (Morey, 1993).

Samantha generally exercises her witchcraft by twitching her nose and mouth (known at the time of the show as the "witch twitch") or casting verbal spells. Either method may result in making objects and people disappear or appear, granting unearthly powers to herself or others, or turning herself or others into various kinds of animals. She constantly subordinates her supernatural powers at the request of her husband--he is particularly adamant that she not cheat her domestic duties. Samantha could easily have the entire house cleaned and dinner on the table with a single "witch twitch" but, for Darrin's sake, she chooses to perform the labor of housework herself.

At the same time, Samantha takes a keen interest in Darrin's job and gets him out of many a campaign jam with her "imagination" and "intuition"--sometimes attributed to her witchcraft, sometimes not. She often saves Darrin's job by producing sales concepts on the spot for his clients or sometimes even going to the extent of turning his clients into animals to prove a point or buy him time. Her mastery in this area includes shoring up Darrin's ego and making him feel that it was his ideas that saved the day. In this way, Bewitched brings forward a host of questions pressing mid-1960s middle class culture such as anxieties about women's place in the public and private spheres and general mistrust between the sexes: What is the appropriate woman's role? How should a woman exercise her own agency to the best of her abilities? What do we do with female power since it has been relegated to a place outside of culture for so long? Toward the end of the run of Bewitched, Samantha often travels to far away places and times or interacts with historical figures, somewhat displacing the centrality of the home and middle class suburban life.

Notably, Elizabeth Montgomery's real-life husband was William Asher, the director of the series (who also directed I Love Lucy, Danny Thomas, and Patty Duke). Asher and Montgomery owned a percentage of profits of Bewitched as well as a percentage of the merchandising rights which involved the conception of a Samantha doll, jewelry, cosmetics, and a flavor of Bewitched ice cream. The couple's first child was born three weeks before the production of the first episode leading much of the popular press at the time to refer to the initiation of the show as a birthing process.

That series premier remains one of the series' most memorable episodes in many ways. When Samantha reveals to Darrin that she is a witch, he seeks the advice of others (best friend, doctor, bartender), each of whom refuses to take him seriously. So he returns home, resolving "So my wife's a witch. Every married man has to make some adjustments." His conclusion rings true, and continues to define much of the series--marriage may not be what it appears on the surface and the commitment to marriage and family, certainly in late 20th century America, means confronting male fears about women's sexuality and otherness, women's power, and the changing social and cultural significance of domestic institutions.

-Christina Lane

Bewitched

CAST

Samantha Stephens/Serena........ Elizabeth Montgomery Darrin Stephens (l964-69).............................. Dick York Darrin Stephens (1969-72)........................ Dick Sargent Endora............................................ Agnes Moorehead Maurice................................................ Maurice Evans Larry Tate................................................. David White Louise Tate {1964-65)............................... Irene Vernon Louise Tate (1965-72)............................. Kasey Rogers Tabitha Stephens (1966-72)........ Erin and Diane Murphy Adam Stephens (1971-72)...... David and Greg Lawrence Abner Kravitz.........................................George Tobias Gladys Kravitz (1964-66)........................... Alice Pearce Gladys Kravitz (l966-72)........................... Sandra Gould Aunt Clara (1964-68)................................ Marion Lorne Uncle Arthur (l965-72)................................. Paul Lynde Esmerelda (1969-72).............................. Alice Ghostley Dr. Bombay (1967-72)............................... Bernard Fox

PRODUCERS

Harry Ackerman, William Froug, Danny Arnold, Jerry Davis, Bill Asher

PROGRAMMING HISTORY
306 Episodes

ABC

September 1964-January 1967......... Thursday 9:00-9:30 January 1967-September 1971......... Thursday 8:30-9:00 September 1971-January 1972..... Wednesday 8:00-8:30 January 1972-July 1972................... Saturday 8:00-8:30

FURTHER READING

Amory, Cleveland. "Bewitched." TV Guide (Radnor, Pennsylvania), 24 October 1964.

Asimov, Isaac. "Beware of Bewitched." TV Guide (Radnor, Pennsylvania), 22 March 1969.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston: Unwin Hyman, 1989.

____________. "Every Witch Way But Loose." Village Voice (New York) 20 August 1985.

Pilato, Herbie J. The Bewitched Book: The Cosmic Companion to TV's Most Magical Supernatural Situation Comedy. New York: Dell, 1992.

Spigel, Lynn. "From Domestic Space to Outer Space: The 1960s Fantastic Family Sit-Com." In Penley, Constance, Elisabeth Lyon, Lynn Spigel and Janet Bergstrom, editors. Close Encounters: Film, Feminism, and Science Fiction. Minneapolis, Minnesota: University of Minnesota Press, 1991.

Stang, Joanne. "The Bewitching Miss Montgomery." New York Times, 22 November 1964.


BILLY GRAHAM CRUSADES

U.S. Religious Program

Billy Graham is often at pains to distinguish himself from the band of preachers known as "televangelists," and his programs have typically been formulaic in the extreme. Still, no evangelist has used television as efficiently, effectively, and, ultimately, as creatively as has Billy Graham.

The legendary preacher's initial experiment with television occurred in 1951, when he attempted to take his phenomenally successful radio program, The Hour of Decision, to the new medium. Some programs featured filmed segments from live crusades, where Graham was at his best, but most were studio productions that showed him in a study or living-room setting. They often included obviously rehearsed interviews and did not allow him to preach with the kind of intensity and effectiveness he could manifest before a large crowd. The program ran for nearly three years on the fledgling ABC network, but neither Graham nor his associates have ever regarded it as a particularly memorable effort. Years later, he told an interviewer, "They are interesting films, but I can't find anyone who ever saw one! Prime time on Sunday nights on network TV, and no one remembers."

Graham's next attempt to fulfill the Great Commission via the cathode ray tube came in 1957, during his summer-long crusade in Madison Square Garden. At ABC's invitation, and with J. Howard Pew's financial guarantees, Graham began airing his Saturday-night services live from the Garden. The first broadcast, on 1 June, posted an 8.1 Trendex rating, which translated into approximately 6.4 million viewers, more than enough to convince the evangelist of television's great promise as a vehicle for the gospel. A Gallup poll taken that summer revealed that 85% of Americans could correctly identify Billy Graham, and three-quarters of that number regarded him positively. In an innocent masterpiece of understatement, Christian Life magazine cautiously observed, "Undoubtedly, this fact will affect Graham's ministry."

Those first telecasts were quite simple. Cliff Barrows led a huge chorus in familiar hymns. George Beverly Shea sang "How Great Thou Art," a celebrity or two gave a testimony of the power of Christ in his or her life, Billy Graham preached, and hundreds of people streamed toward him when he offered the invitation at the conclusion of his sermon. Remarkably, Graham has stuck to that same prosaic formula for nearly forty years. To be sure, production values have improved dramatically, viewers are sometimes treated to a brief tour of the host city, Graham has adjusted his speaking style and bodily movements to the smaller screen, and the programs are aired weeks after the crusades end rather than live, but the basic elements remain the same.

One key to Graham's success in using television was an early decision not to attempt a weekly Sunday-morning program. As years of Nielsen and Arbitron ratings have demonstrated, the audiences for his programs, usually aired in prime time in groups of three on a quarterly basis, are far larger than those for the syndicated Sunday programs of other religious broadcasters. This larger audience also appears to contain far more unchurched people than do the Sunday shows. No less important, twelve programs a year, filmed while he is doing what he would be doing anyway, cost less than a weekly studio program, minimize the risk of overexposure, and cause far less drain on the evangelist's time and energy. In recent years, the production team has filmed all services in a crusade, then blended the best segments into three composite programs.

In addition to reaching for a mass audience with an edited product, Graham has long used the medium to carry crusade services live to audiences in locations far from the central arena. In 1954, during a twelve-week effort that packed London's Harringay Arena, the sound from the crusade was carried to various sites by landline relay. Twelve years later, during his 1966 visit to London, Graham used Eidophor projection equipment to supply a television feed to beam his message into auditoriums and stadiums in British cities where the ground had been prepared as if he were going to be present for a full-scale live crusade. A similar effort, also in London, followed in 1967. In 1970, he used an ambitious and innovative television relay system to transmit a crusade in Dortmund, Germany, to theaters, arenas, and stadiums throughout Western Europe and into Yugoslavia--"unscrambling Babel," as one aide put it--to reach speakers of eight different languages in ten nations.

In recent years, many of Graham's crusades, especially those outside the United States, have used satellite technology to elaborate on this means of multiplying the effectiveness of his crusades. Interestingly, the number of "inquirers" responding to Graham's invitation almost always match or exceed those registered at the central site. Encouraged by such results, the Billy Graham Evangelistic Association launched an ambitious effort to reach virtually the entire world in a series of transmissions. In 1989, Graham preached from London to more than 800,000 people gathered at 247 "live-link" centers throughout the United Kingdom and the Republic of Ireland, and to an astonishing 16,000 sites in 13 nations of Africa. In most cases, the down-link was effected by means of low-cost portable satellite dishes. Another 20 African nations received the program by videotape a week or two later, usually after translation into one of nine different languages. The aggregate attendance at the African sites exceeded 8 million. In 1990, similar technology was used to beam Graham's sermons from Hong Kong to an estimated 100 million souls assembled at 70,000 locations in 26 countries of Asia. In 1991, a Buenos Aires satellite mission reached 5 million people at 850 locations in 20 countries.

The climax to these efforts and, in all probability, to Billy Graham's 50-year ministry, came in March, 1995, when the 76-year-old evangelist's distinctive voice and familiar message soared upward from his pulpit in Puerto Rico to a network of 30 satellites that bounced it back to receiving dishes in more than 165 countries. Plausible estimates indicate that, when network television telecasts and delayed videotape presentations were included, as many as one billion people heard at least one of Graham's sermons during this campaign, aptly titled "Global Mission." Graham sees no contradiction between "the old, old story" and the newest means to transmit it. "It is time," he observed, "for the church to use the technology to make a statement that in the midst of chaos, emptiness and despair, there is hope in the person of Jesus Christ."

-William Martin

FURTHER READING

Frady, Marshall. Billy Graham: A Parable Of American Righteousness. Boston: Little, Brown, 1979.

Martin, William C. A Prophet With Honor: The Billy Graham Story. New York: William Morrow, 1991.

Morgan, Timothy C. "From One City To The World." Christianity Today (Carol Stream, Illinois), 24 April 1995.

Muck, Terry and Harold L. Myra. "William Franklin Graham: Seventy Exceptional Years (interview)." Christianity Today (Carol Stream, Illinois), 18 November 1988.

Neff, David. "Personal Evangelism On A Mass Scale." Christianity Today (Carol Stream, Illinois), 8 March 1993.

Pollock, John Charles. To All the Nations: The Billy Graham Story. Cambridge, Massachusetts: Harper & Row, 1985.

Rosell, Garth M. "Grace Under Fire." Christianity Today (Carol Stream, Illinois) 13 November 1995.

Streiker, Lowell D. and Gerald S. Strober. Religion And The New Majority: Billy Graham, Middle America, And The Politics Of the 70s. New York: Association Press, 1972.

Thomas, William. An Assessment Of Mass Meetings As A Method Of Evangelism: Case Study Of Eurofest '75 And The Billy Graham Crusade In Brussels. Amsterdam, The Netherlands: Redopi, 1977.

See also Religion on Television


BLACK AND WHITE IN COLOUR

British Documentary

In 1992, BBC Television broadcast a season of programmes celebrating the contribution which Black and Asian people have made to British television. Prior to the five consecutive evenings' special screenings, BBC2 broadcast Black and White In Colour (26 June/3 July 1992), a two part documentary tracing Black participation in British television. The programmes resulted, in part, from the BFI (British Film Institute) Race and Ethnicity Project. This began in 1985 and aimed, through archival research, to examine Black people's involvement in British television, both on and off the screen. The research emerged at a time when the debate about race and cultural representation was at its peak, and when there was increasing criticism of images of Blackness on British television.

Black and White In Colour is a British Film Institute production, directed by the Black British filmmaker, Isaac Julien. It examines both the socio-political context and on-screen developments and in so doing, effectively traces the shifts and contours of Black British television history. The documentary uses rare archive footage, is narrated by Professor Stuart Hall and includes interviews with actors, actresses, cultural critics, directors and other key players in the making of Black British television history.

The first part of Black And White In Colour begins by noting Black American performers' contribution to British variety in the 1930s and 1940s. American entertainers such as Adelaide Hall, Buck and Bubbles and Elisabeth Welch were some of the first images British people saw of Black people. Compared to other genres, light entertainment was significantly advanced in celebrating Black performers such as Harry Belafonte and Shirley Bassey. Black And White In Colour goes on to discuss how the image of Black person as social problem was developed in the post-war years, particularly in news and documentary programming. The late 1950s saw the emergence of some innovative drama which focused on race and the Black British experience, for example John Elliot's A Man From The Sun (1956) and John Hopkin's Fable (1965). What Black And White In Colour highlights, is that in most pre-1970s programming Black people were quite clearly spoken about and referred to rather than directly addressed.

The second part of Black And White In Colour concentrates on Black representation on British television from 1962 to 1992. It begins by describing how Enoch Powell and his 1968 "rivers of blood" speech influenced perceptions of Black British people. The most popular programme on British television at this time, was Johnny Speight's sitcom Till Death Us Do Part which, although it rarely featured Black characters, gave space to the blatantly racist views of Alf Garnett (often described as Powell's alter-ego). Black And White In Colour points out that, generally speaking, the first part of the 1970s was an uncreative time in terms of images of Blackness. A number of situation comedies during the 1970s, such as Love Thy Neighbour, Mind Your Language and Mixed Blessings, claimed that they were diffusing racial tension by laughing at racism, but in fact developed their own set of racist stereotypes. During the same period, the first programmes which featured predominantly Black casts began to emerge. Empire Road (1978-79) was the first Black soap opera to be made for British television screens. Black And White In Colour also examines off-screen developments at this time, when many black artists were beginning to complain and campaign for better roles on television. For example, the Equity's Coloured Artists Committee was established in 1974. In 1979, the Campaign Against Racism In The Media critically assessed television's representation of race in It Ain't Half Racist Mum.

Black and White in Colour examines the impact of Channel 4 and the Black British independent film movement on black cultural representation during the 1980s. Black programming was built into the structure of Channel 4, which began in 1982. Subsequently black audiences were offered their own magazine programmes such as Eastern Eye and Black On Black and comedies such as No Problem!, Tandoori Nights and Desmonds. The specifically black programmes of the 1980s, triggered off a number of debates about black audiences, race and television.

Although Black And White In Colour traces a history which reveals an improvement in images of blackness on British television since 1936, the analysis makes it clear that representations of black people are far from prefect and that many of the early patterns are still apparent. In that sense, the two-part documentary is more a retrospective than a celebration. Most importantly perhaps, Black And White In Colour manages to illustrate how much black artists and practitioners have had to struggle to gain access to the British television institution.

-Sarita Malik

PROGRAMMING HISTORY
Documentary aired in two parts

BBC

26 June 1992
3 July 1992

FURTHER READING

Dhondy, Farrukh. "Black and White in Colour in the U.K." Intermedia (London), August 1992.

Pines, Jim, editor. Black and White in Colour: Black People in British Television Since 1936. London: British Film Institute, 1992.


THE BLACK AND WHITE MINSTREL SHOW

British Music/Variety/Minstrel Show

One hundred years after the "Nigger Minstrel" entertainment tradition had begun in London's music-halls, the convention was revived on television in the form of The Black And White Minstrel Show. This variety series was first screened on BBC Television on 14 June 1958 and it was to stay on air for over the next two decades. The Black And White Minstrel Show evolved from the "Swannee River" type minstrel radio shows. One year before it was first broadcast on television, George Inns produced the 1957 Television Minstrels (BBC TV 2 September 1957) as part of the National Radio Show in London.

The occasional television specials soon developed into a regular series with a forty-five minute non-stop format of Mississippi tunes and Country and Western songs. The series was devised and produced by Inns and featured music conducted by George Mitchell and the Television Toppers Dance Troupe. The series showcased the Mitchell Minstrels as well as solo performances from entertainers such as Tony Mercer, John Boulter and Dai Francis. During the early years, various comedians such as Lesley Crowther, Stan Stennett and George Chisholm acted as "fillers" between the slick song and dance routines.

The Black and White Minstrel Show won the 1961 Golden Rose Of Montreux. The variety series could almost always guarantee an audience of at least 16 million, but frequently managed to top 18 million viewers. At a time when the variety show was a popular television genre for the whole family, The Black And White Minstrel Show established itself as one of the world's greatest musical programmes on television. The music from the show broke sales records and the stage show was equally popular. Robert Luff's production opened at the Victoria Palace Theatre in 1969 and established itself in The Guinness Book Of Records as the stage show seen by the largest number of people. At this time, the creation had gained considerable international respect and kudos. The Black And White Minstrel Show's success was marked by its regular Saturday night transmissions over a vast period. The programme managed to maintain its freshness, its manic pace and its nostalgic premise on a weekly basis.

What accounts for such immense popularity? Part of the explanation was undoubtedly the pleasure many got from the programme, with its meticulously choreographed dance routines and popular songs and melodies. George Inns combined white dancers with black-faced singers and this was believed to be visually striking, particularly when colour television was introduced in 1967. The Black And White Minstrel Show harked back to a specific period and location--the Deep South where coy White women could be seen being wooed by docile, smiling black slaves. The black men were, in fact, White artists "Blacked-up." The racist implications of the premise of the programme were yet to be widely acknowledged or publicly discussed. But it was this which largely led to the programme's eventual demise.

Many felt that a large part of "minstrel humour" was based on caricaturing black people and depicting them as being both stupid and credulous. This image was felt to be insensitive and inappropriate in an increasingly multi-racial and multi-cultural Britain. The Black And White Minstrel Show therefore, is important in the context of British television because it outlines how racist representations became part of public debate and how performance was linked to social context. The programme revealed a tension between the television controllers, critics and audience. Many were angry at the fact that during this time there were very few other representations of black people on British television. On 18 May 1967, the Campaign Against Racial Discrimination delivered a petition to the BBC signed by both black and white people, which requested that the programme be taken off television. Despite the controversy, the programme continued until 1 July 1978. Ultimately, its removal from the air coincided with the demise of the popularity of the variety genre on British television.

-Sarita Malik

The Black and White Minstrel Show
Photo courtesy of the British Film Institute

REGULAR PERFORMERS

Leslie Crowther
George Chisholm
Stan Stennett

SINGERS

The Mitchell Minstrels

SOLO PERFORMERS

Tony Mercer, Dai Francis, John Boulter

DANCERS

The Television Toppers

PRODUCER

George Inns

PROGRAMMING HISTORY

BBC
June 1958-July 1978


BLACK ENTERTAINMENT TELEVISION

U.S. Cable Network

Black Entertainment Television (BET) is the first and only television network in the United States primarily devoted to the attraction of African American viewers. Launched with a paltry $15,000 investment in 1980, the black-owned, basic-cable franchise had grown into a diversified, $61 million media enterprise by late 1993. Despite this rather phenomenal growth, however, BET's audience reach continues to be overshadowed by larger cable industry players (e.g., Turner Broadcasting Systems [TBS], Home Box Office [HBO], and ESPN).

Based in majority-black Washington, D.C., BET has added about 2 million subscriber homes per year since 1984, reaching more than 40 million cable households in 2500 markets by 1995. Moreover, the network has more than tripled revenues since 1985; it reported profits for the first time in 1986, when it finally hit A.C. Nielsen ratings charts and attracted major advertisers. In 1991, BET Holdings, Inc.--BET's parent company--became the first black-owned company to be traded on the New York Stock Exchange.

From the very beginning, the heart and soul of BET programming was the music video. Predating MTV by a year, BET has offered as much as eighteen hours of music videos a day, prompting many to perceive the 24-hour network as essentially a black-oriented music video service. Thus while MTV was being criticized in 1983 for excluding black artists from its playlist (Tina Turner and the interracial group English Beat excepted), many viewers were tuning into BET for such offerings. Indeed, the network's flagship program, VideoSoul, has became a household word in many black communities.

But as BET grew, the network began to diversify its program offerings and image. By its tenth anniversary in 1990, the network had initiated several original programs/projects, including: For the Record, featuring members of the Congressional Black Caucus; Teen Summit, a Saturday noon show for youth; Black Agenda 2000, a series of forums on issues of interest to the black community; Conversation with Ed Gordon, an interview program with contemporary newsmakers; Inside Studio A, concerts and interviews taped before a live audience; Personal Diary, one-on-one interviews with prominent blacks; On Stage, plays written and performed by blacks; and Our Voices, a daily talk show.

More recent BET program schedules have included: ComicView, a stand-up comedy review; Screen Scene, a black-oriented entertainment journal; Jazz Central, a jazz music program; and Rap City, a rap video program. From time to time, BET also airs sporting events featuring teams from historically black colleges and universities, and rounds out its schedule with reruns of popular black-oriented shows such as Sanford and Son, What's Happening, Frank's Place and Roc. News and public affairs programs tend to be relegated to the weekends.

BET was the brainchild of Robert L. Johnson, who developed the idea for the network in 1979 while serving as vice president for governmental relations at the National Cable Television Association. Johnson, an African American, noted in 1989 that BET "should be for black media what Disney is to the general media or what Motown was to music" (New York Times, September 17, 1989, p. F4). Industry observers have applauded Johnson's efficient management style and his aggressive plans to expand the company's product base and consumers. Johnson currently owns 52 percent of BET, while HBO, Tele-Communications Inc., and Great American Broadcasting each own 16 percent.

Echoing others who point to unique obstacles in the path of black business, Johnson argued in 1989 that industry racism had stunted BET's growth. In particular, he noted that many cable operators have been slow to carry BET (e.g., BET was carried on only 1,825 of the nation's 7,500 systems in 1989), and that BET has been saddled with some of the lowest subscriber fees in the industry (e.g., BET earned only about 5 cents per subscriber in 1989, while other cable services typically earned between 15 to 20 cents per subscriber). Some analysts agreed with Johnson's charges of industry racism, but noted that many of BET's problems were due to the network's lack of resources and Johnson's corresponding inability to adequately market it.

Nonetheless, BET has become much more than just a basic-cable network since its humble beginnings. By 1995, BET Holdings owned and operated a broad array of black-oriented media products, including: Black Entertainment Television, the basic-cable network; YSB (Young Sisters and Brothers), a magazine targeted at black youths; Emerge, a magazine offering analysis and commentary on contemporary issues facing black America; Action Pay-Per-View, a national, satellite-delivered, pay-per-view movie channel based in Santa Monica, Calif.; BET International, a provider of BET programming throughout Africa and other foreign markets; Identity Television, a London-based cable service targeting Afro-Caribbean viewers; BET Productions, a subsidiary providing technical and production services to outside companies; BET Radio Network, a radio service providing news and entertainment packages to affiliated stations across the U.S.; and BET Pictures, a joint venture with Blockbuster Entertainment Corporation to produce and distribute black, family-oriented films.

- Darnell M. Hunt

FURTHER READING

Brown, Joe. "Toasting A Sure BET: Black Network Links to New Satellite." Washington Post (Washington, D.C.), August 16, 1982.

Hall, Carla. "Birth of a Network: Salesman and Stars at a Kickoff for BET." Washington Post (Washington, D.C.), January 25, 1980.

Little, Benilde."Robert Johnson: The Eyes Behind BET." Essence (New York), November, 1990.

Margulies, Lee. "Black Cable TV Network Grows." Los Angeles Times (Los Angeles, California), December 8, 1981.

Osborne, Karen. "BET: Tuning Into Viewers." Black Enterprise (New York), April, 1989.

Shales, Tom. "Beyond 'Benson': Black-Oriented Channel From a Cable Pioneer." Washington Post (Washington, D.C.), November 30, 1979.

Stein, Lisa. "Getting BETter: After 10 Years, TV's Black Network Comes of Age." TV Guide (Radnor, Pennsylvania), June 16, 1990.

Sturgis, Ingrid. "The BE 100s: BET Expands Into Pay-Per-View." Black Enterprise (New York),September, 1993.

Watson, John G. "Black Network Debuts on Cable." Los Angeles Times (Los Angeles, California), January 29, 1980.

Williams, Christopher C. "A Black Network Makes Its Move: Cable's BET Puts Plenty of Ambition Into Its Fall Schedule." New York Times (New York), September 17, 1989.

See also Cable Networks


BLACKLISTING

Blacklisting is the practice of refusing to hire or terminating from employment an individual whose opinions or associations are deemed politically inconvenient or commercially troublesome. In the U.S. tradition, the term is forever linked to the fervent anti-communism of the Cold War era, a time when government agencies, private newsletters, and patriotic organizations branded selected members of the entertainment industry as (variously) card-carrying communists, fellow travelers, pinkos, or unwitting dupes of Moscow. The rubric "McCarthyism" is often used as shorthand for the reckless accusations and limitations on free expression during the Cold War, but from a media perspective the term is something of a misnomer. The period of the blacklist pre-dated and post-dated the junior senator from Wisconsin's reign and McCarthy himself evinced little interest in the entertainment industry: his targets of choice were the Department of State and the U.S. Army. The blacklisting of directors, writers, and performers in film, radio, and television was the project of a much wider coalition of anti-communist forces, a web of interlocking agents that included government investigators (the FBI), legislative committees (the House Committee on Un-American Activities and the Senate Internal Security Subcommittee), private interest groups (American Business Consultants, AWARE, Inc.) and patriotic organizations (The American Legion, the Veterans of Foreign Wars). They applied pressure on, and worked in concert with, fearful and compliant studio heads, network executives, sponsors, and advertising agencies to curtail the employment opportunities and civil rights of targeted undesirables.

The convergence of two cultural historical factors abetted the blacklist. One of the legacies of World War II was a heightened sensitivity to the political impact of the popular media; one of the coincidences of history was that television's early days paralleled precisely the escalating intensity of the Cold War in the years from 1946 to 1954. The contest between East and West, Soviet Communism and American Democracy, found its domestic expression in impassioned debates over the subversive influence of the mass media. In June 1950, the atmosphere reached fever pitch with the arrest of the atomic spies Julius and Ethel Rosenberg and the outbreak of the Korean War. That same month the editors of Counterattack, a four page "newsletter of facts on communism," issued a special report entitled Red Channels, The Report of Communist Influence in Radio and Television, a listing of 151 names of performers deemed to be communist party members or to have like-minded opinions and associations (called "fellow travelers" in the argot of the day). The Red Channels report formalized an informal practice in effect since at least November 1947 when representatives from the major Hollywood studios pledged they would "not knowingly employ a communist" and "take positive action" on "disloyal elements." Though the scholarship of Red Channels was slipshod--the actors listed ranged from unapologetic Communist Party members, to mainstream liberals, to bewildered innocents--its impact was immediate and long-lasting. CBS instituted in-house loyalty oaths; the advertising firm of Batten, Barton, Durstine, & Osborn recruited executives to serve as security officers. A study on blacklisting in the entertainment industry published by the Fund for the Republic in 1956 concluded that Red Channels put in black and white what was previously an ad hoc practice and thus "marked the formal beginning of blacklisting in the radio-TV industry."

As an emergent medium subject to government oversight by the Federal Communications Commission, television was the most timorous of the mass media when confronted by state power. The scrutiny of legislative bodies concentrated the minds of network executives powerfully, notably the hearings held by the House Committee on Un-American Activities in November 1947 and throughout 1951 and 1952 and a kindred set of hearings on the "Subversive Influence of Radio, Television, and the Entertainment Industry" held by Senator McCarran's Internal Investigatory Subcommittee in 1951. Moreover, as an advertiser supported medium still in embryonic development, television was especially susceptible to protests from special interest groups threatening product boycotts, pickets, or public censure. Casting the widest commercial net possible, the networks aimed for "100% acceptability" and assiduously avoided alienating any group of potential viewers.

Though the effect of the blacklist was punitive, its rational was preemptive. From the perspective of the networks, its purpose was less to rid the medium of subversive content than to avoid the controversy that ensued upon the appearance of a suspect individual. Rather than canceling the appearance of announced performers or firing known talent, the blacklist tended to operate off-camera, behind the scenes, by deleting or clearing talent in advance. Though the list in Red Channels was the founding document, other lists and publications (not to say rumors and innuendo) might also render an individual politically radioactive in the eyes of any one of the networks, sponsors, or advertising agencies.

Cover of Red Channels
Courtesy of Wisconsin Center for Film and Theater Research

For talent tainted with the communist brush, the path to vindication was tortuous. Once accused, actors might suffer in silence, defy the accusations, or engage in rituals of public recantation or denial ("clearance") either before Congress, in the public press, or at the offices of Counterattack itself. Given the difficulty of proving a negative, the total number of people burned by the blacklist--careers permanently derailed, jobs lost, or energies squandered--is difficult to gauge, but hundreds were listed and investigated and thousands were singed by paranoia. Even allowing for the vagaries of memory and self-romanticization, the blacklist traumatized a generation of artists in the entertainment industry. One particularly tragic case may stand for many. Listed in Red Channels, Philip Loeb, who played the warm Jewish patriarch in Molly on radio and in the show's first television season in 1950-51, was replaced in the show's second season after General Foods withdrew its sponsorship. An embittered and unemployed Loeb committed suicide in 1955.

In the wake of the TV-inspired downfall of McCarthy in 1954, some of the pressure to purge alleged subversive from the airwaves lifted, but the blacklist--both as a formal, institutionalized procedure and as an informal gentleman's agreement--endured well into the next decade. The motion picture industry begin gingerly defying the blacklist in the late 1950s and by 1960 was giving screen credit to once-blacklisted writers. By contrast, television, ever cautious, kept well back in the ranks of defiance. Not until the fall of 1967, on The Smothers Comedy Brothers Hour, was blacklisted folk singer Pete Seeger finally "cleared" for a return to network television.

-Thomas Doherty

FURTHER READING

Bentley, Eric. Are You Now or Have You Ever Been: The Investigation of Show Business by the Un-American Activities Committee, 1947-1958. New York: Harper & Row, 1972.

Burton, Michael C. John Henry Faulk: The Making of a Liberated Mind. Austin, Texas: Eakin Press, 1993.

Ceplair, Larry. The Inquisition in Hollywood: Politics in the Film Community, 1930-1960. Garden City, New York: Anchor Press/Doubleday, 1980.

Cogley, John. Report on Blacklisting. New York: Fund for the Republic, 1956.

Faulk, John Henry. Fear on Trial. New York: Simon & Schuster, 1964.

Foley, Karen Sue. The Political Blacklist in the Broadcast Industry: The Decade of the 1950s. New York: Arno, 1979.

Navasky, Victor S. Naming Names. New York: Viking, 1980.

Vaughn, Robert. Only Victims: A Study of Show Business Blacklisting. New York: Putnam, 1972.

See also Censorship


BLEASDALE, ALAN

British Writer

Alan Bleasdale is one of the most successful and influential writers working in British television today. Drawing on the traditions of realist television drama, he has created powerful but darkly comic television plays and miniseries set in the depressed cities of the north of England.

Bleasdale's first success as a writer came with the development of the character of Scully, a Liverpool youth whose anarchic adventures challenge the authority of those responsible for the impoverished society in which he lives. A series of stories about Scully was broadcast on BBC Radio Merseyside in 1971 while Bleasdale was still earning his living as a teacher. From 1974 to 1979 Bleasdale presented the Franny Scully Show on Radio City Liverpool, while the character also appeared in a touring theater show, a television play called Scully's New Year's Eve broadcast by the BBC in 1978, and two novels which became the basis of a Granada television series in 1984.

The ability to create characters who capture the popular imagination was also apparent in Boys From the Blackstuff, the series which firmly established Bleasdale as a key figure in British television in the 1980s. This project had its roots in a single play called The Black Stuff, broadcast by the BBC in 1980, dealing with the disastrous money-making efforts of a gang of road workers from Liverpool. With the support of producer Michael Wearing, Bleasdale was able to create a five-part series dealing with the effects of unemployment on the "boys" and their families after their return to Liverpool.

Boys From the Blackstuff was first shown in a late-night time-slot on BBC2 in 1982 but proved so popular that it was quickly repeated in prime-time on BBC1 in January 1983. Each episode centered on a different character, but their paths frequently crossed and the action built toward the final episode in which they all came together at the funeral of an old worker whose socialist ideals no longer inspire the men of Margaret Thatcher's Britain. The impact of the series grew out of its commitment to showing the experience of unemployment from the point-of-view of the unemployed. It drew on the conventions of northern working-class realism prevalent in British cinema and television since the 1960s but also included elements of black comedy, derived from Liverpool's traditional "scouse" humor, and grotesque nightmare images that expressed the psychological pressures of unemployment. This mixture of elements created an unsettling effect but, despite its bleak vision, Boys from the Blackstuff promoted a sense of solidarity in viewers who faced similar problems. Catchphrases from the series were incorporated into chants by the supporters of the Liverpool soccer team.

Bleasdale has continued to write for television, as well as for film and theater, but the closest he has come to repeating the success of Boys from the Blackstuff has been with GBH, a seven-part serial broadcast on Channel 4 in 1991. Dealing with the takeover of a northern English city by a fascist organization, GBH was related to earlier serials, such as Troy Kennedy Martin's Edge of Darkness (1985) and Alan Plater's A Very British Coup (1988), which blended science-fiction and political thriller to address growing fears that the British democratic system was threatened with collapse. Bleasdale's political message was more explicitly stated here than in Boys from the Blackstuff, but the fiction was once again enriched by grotesque comedy, largely associated with the casting of Michael Palin, a member of the Monty Python troupe, as an unassuming school teacher who inadvertently becomes a symbol of resistance to the new order.

In 1994 Bleasdale took on a new role as producer of series on Channel 4 called Alan Bleasdale Presents, using the influence made possible by the popular success of his work to give young writers a chance to demonstrate their talents. While the dramas presented in this series have adopted a variety of approaches, they owe much to Bleasdale's own achievement, grounded in the tradition of "naturalism" in British television drama but creating compelling fictions by gradually introducing disruptive elements drawn from popular genres.

-Jim Leach

Alan Bleasdale
Photo courtesy of the British Film Institute

ALAN BLEASDALE. Born in Liverpool, Lancashire, U.K., 23 March 1946. Attended St. Aloysius Roman Catholic Infant and Junior Schools, Huyton, Lancashire, 1951-57; Wade Deacon Grammar School, Widnes, Lancashire, 1957-64; Padgate Teachers Training College (Teacher's Certificate), 1967. Married Julia Moses, 1970; two sons and one daughter. Worked as schoolteacher at St Columbus Secondary Modern School, Huyton, Lancashire, 1967-71, King George V School, Gilbert and Ellice Islands, 1971-74, and Halewood Grange Comprehensive School, Lancashire, 1974-75; resident playwright, Liverpool Playhouse, 1975-76, and Contact Theatre, Manchester, 1976-78; joint artistic director, 1981-84, and associate director, 1984-86, Liverpool Playhouse. D.Litt.: Liverpool Polytechnic, 1991. Recipient: Broadcasting Press Guild Television Award for Best Series, 1982; British Academy of Film and Television Arts Writers' Award, 1982; Royal Television Society Writer of the Year, 1982; Pye Television Award, 1983; Toronto Film Festival Critics' Award, 1984; London Standard Best Musical Award, 1985; ITV Best British TV Drama of the Decade Award, 1989; Broadcasting Press Guild Television and Radio Award, 1991. Address: Lemon Unna and Durbridge Ltd, 24 Pottery Lane, Holland Park, London W11 4LZ, U.K.

TELEVISION SERIES

1982 Boys from the Blackstuff
1984 Scully
1991 GBH
1994 Alan Bleasdale Presents (producer)

TELEVISION SPECIALS

1975 Early to Bed
1976 Dangerous Ambition
1978 Scully's New Year's Eve
1980 The Black Stuff
1981 The Muscle Market
1986 The Monocled Mutineer

FILM

No Surrender, 1986.

STAGE

Fat Harold and the Last 26, 1975; The Party's Over, 1975; Scully (with others), 1975; Franny Scully's Christmas Stories (with Kenneth Alan Taylor), 1976; Down the Dock Road, 1976; It's a Madhouse, 1976; Should Auld Acquaintance, 1976; No More Sitting on the Old School Bench, 1977; Crackers, 1978; Pimples, 1978; Having a Ball, 1981; Young People Today, 1983; Are You Lonesome Tonight?, 1985; Love Is a Many Splendoured Thing, 1986; On the Ledge, 1993.

PUBLICATIONS

Scully (novel). London: Hutchinson, 1975.
Who's Been Sleeping in My Bed? (novel). London: Hutchinson, 1977.
No More Sitting on the Old School Bench (play). Todmorden, Yorkshire: Woodhouse, 1979.
Love Is a Many Splendoured Thing (play), in David Self and Ray Speakman, Act I. London: Hutchinson, 1979.
Scully (play), with others. London: Hutchinson, 1984.
Scully and Mooey (revised version of Who's Been Sleeping in My Bed?). London: Corgi, 1984.
Boys from the Blackstuff (television play). London: Hutchinson, 1985.
Are You Lonesome Tonight? (musical). London: Faber, 1985.
It's a Madhouse/Having a Ball (plays). London: Faber, 1986.
The Monocled Mutineer (television play). London: Hutchinson, 1986.
No Surrender: A Deadpan Farce (screenplay). London: Faber, 1986.

FURTHER READING

Millington, Bob. "Boys from the Blackstuff." In Brandt, George W., editor. British Television Drama in the 1980s. Cambridge, U.K.: Cambridge University Press, 1993.

Millington, Bob, and Robin Nelson. Boys from the Blackstuff: The Making of TV Drama. London: Comedia, 1986.

Paterson, Richard. "Restyling Masculinity: The Impact of Boys from the Blackstuff." In Curran, James, Anthony Smith, and Pauline Wingate, editors. Impacts and Influences: Essays on Media Power in the Twentieth Century. London: Methuen, 1987.

Paterson, Richard, editor. Boys from the Blackstuff. London: British Film Institute, 1984.

Saynor, James. "Clogging Corruption." Sight and Sound (London), July 1991.

Tulloch, John. Television Drama: Agency, Audience and Myth. London: Routledge, 1990.

See also Boys from the Blackstuff


BLUE PETER

British Children's Program

Blue Peter is one of British television's longest running programmes, regularly reaching 5-6 million children and teenagers. It takes its name from the blue and white flag hoisted by a ship leaving port on a voyage. The originator of the programme wanted this to suggest the voyage of discovery that it would provide for its young viewers. The programming has a magazine format that involves a combination of studio presentation, interview, and demonstration with additional film report items. It is transmitted live from the BBC's Television Centre after hectic rehearsal. The programme was launched with its catchy "Barnacle Bill" signature tune in 1958 as a fifteen-minute slot, involving two presenters, described by Barnes and Baxter as "Chris Trace playing with trains and Lelia Williams playing with dolls." It became a twice-weekly, 30-minute programme in 1963. A third presenter was later introduced and its Monday/Thursday slots were changed to thrice weekly transmission (Monday/Wednesday/Friday) in 1965. Blue Peter runs for a 40-week season from autumn to early summer with a ten-week break in which special overseas items are filmed. The programme is broadcast between 17:05 and 17:35 hours, a bridging slot taking teenagers into an Australian soap opera and into "adult" early evening news. it has won over twenty major television awards including BAFTA, The Sun Television, and the National Viewers and Listeners Association for excellence in children's programming.

It is successful as a programme because it has remained true to the basic format of its original creator, John Hunter Blair, but has accommodated itself to the social change that has taken place over two generations of television viewing. Editorial continuity was achieved by the singular influence of long-standing editor Biddy Baxter, who worked on Blue Peter between 1962 and 1988. Baxter was a liberal, inventive, but demanding leader of the programme team with a very shrewd sense of how the developing medium could best be harnessed for a young audience. In the best tradition of British public service broadcasting, Blue Peter aims to inform, educate, and stimulate its target viewers with entertaining content and it remains one TV programme that parents encourage their children to watch. In the 1960s many of the programme's innovations were quickly imitated by rivals or adapted in later programmes such as ITV's Magpie, aired from 1968 to 1980. In 1965, for instance, Blue Peter introduced a puppy to the programme and then asked its viewers to send in suggestions for its name. Petra became the nation's first TV pet. Phenomenally popular, other pets, including cats and tortoises, were added to the programme so that respect for animals and pet care tips could be passed on. The programme actively encouraged the participation of its viewers by instituting a Blue Peter badge scheme (awarded for appearances on the programme or special achievements), regular competitions and an annual Christmas Appeal to raise money for charity. The studio items very often involve presenters trying new hobbies, cooking, making home-made toys from household rubbish (washing-up liquid bottles, wire coat-hangers, and "sticky-backed plastic" being favoured materials) or bringing talented youngsters into the studio to make their achievements more widely known. The overall ethos of the programme encourages children by the example of the adult presenters to "have a go", to try something new and be inquisitive about the world around them. Blue Peter presenters with strong personalities involved in unforgettable exploits have impressed themselves on the popular memory of television viewers. The phrases of their scripted cookery demonstrations ("here's one I made earlier") and idiosyncratic expressions ("get down, Shep!") have become clichés and are parodied in pop songs. The show remains "live" which means that unplanned incidents occur, much to the delight of the viewers. One such moment has gone down in British television lore. It involved a baby elephant ("Lulu") departing from the script by defecating in the studio and running amok with its elderly zoo keeper as the transmission came to a close.

Blue Peter
Photo courtesy

Today's presenters follow in a long line of enthusiastic personalities who have played no small part in shaping the views of generations of viewers. Critics of the programme suggest that Blue Peter's format, content and presentation epitomise a "safe" agenda of middle-class attitudes, is patronising towards young people, and replicates a dominant ideology. The programme's own audience research would suggest that on the whole its target audience do not feel patronised. Given the centrality of Blue Peter to its scheduling area, it is not surprising that it tends to reflect the values and aspirations of the institution from which it originates. It is more accurate to see Blue Peter as a barometer of social values and cultural change in Britain over the extended period of its existence. Like all successful programmes Blue Peter has had to deal with change and be flexible to a degree, but this has been uneven. Lewis Bronze, who succeeded Baxter in 1988, introduced Diane-Louisi Jordan, a Black presenter in 1990. The editorial team was quietly accepting and supportive of the unmarried status of Janet Ellis, who became pregnant, but shaken to find out that one of its ex-presenters, Michael Sundin, turned out to be gay. The significance of Blue Peter within British television history resides in its longevity, continued popularity, and institutional centrality. Within Children's BBC, Blue Peter is still, in the words of Anna Home, Head of Children's Television, "very deliberately chosen as one of the foundation stones upon which the rest of the schedule can be built."

-Lance Petit

PRESENTERS

Christopher Trace, Leila Williams, Valerie Singleton, Peter Purves, John Noakes, Diane Louisi-Jordan, Janet Ellis, Michael Sundin, and others

PRODUCER

John Hunter Blair

PROGRAMMING HISTORY

BBC
Various Times, from 1958

FURTHER READING

Baxter, B., and E. Barnes. Blue Peter: The Inside Story. London: BBC Books, 1989. BBC.

The Blue Peter Annual. London: BBC, 1964-.

Ferguson. "Black Blue Peter." In, Masterman, L., editor. Television Mythologies. London: Comedia, 1984.


THE BOB NEWHART SHOW / NEWHART

U.S. Situation Comedy

The Bob Newhart Show and Newhart are both prime examples of the ensemble comedy that came into vogue in U.S. television during the 1970s and enjoyed continued popularity in the 1980s and 1990s. The two shows had much else in common (in addition to their star, Bob Newhart); both had sharp writing, well-drawn characters, and a distinctive style of humor that was intelligent and sophisticated, yet just a bit off the wall.

As with many 1970s ensemble sitcoms, such as The Mary Tyler Moore Show, The Bob Newhart Show focused on career-oriented adults, mostly single, related by circumstance rather than blood. Newhart played Dr. Bob Hartley, a psychologist practicing in Chicago. He treated a variety of patients whose problems, no matter how eccentric, were played for laughs; the star among them was the misanthropic Elliott Carlin (Jack Riley). Bob's office mate was Dr. Jerry Robinson (Peter Bonerz), an orthodontist and typical 1970s "swinging single"; they shared the services of a quick-witted secretary-receptionist, Carol Kester (Marcia Wallace). Bob's wife, Emily--smart, funny, sexy--was played by Suzanne Pleshette. The couple's neighbor and closest friend in their high-rise apartment building was Howard Borden (Bill Daily), a childlike airline navigator who ate most of his meals with the Hartleys and had them water his plants even when he was home; he was, in effect, the offspring they didn't have. "That guy could lose an argument with a fern," was the caustic Carlin's comment on Howard.

A few lines and situations illustrate the show's deft and daft humor: Bob and Emily having a bicentennial party in 1976 and inviting Carlin because, according to Bob, "He says he gets lonely every bicentennial;" Howard explaining how spilling salt could be fatal--this after Bob nearly fell down an elevator shaft and became obsessed with death; the Hartleys sending Howard to a psychologist so he can become independent and responsible--but then wanting the old Howard back; Jerry coming into money, giving up his practice, and turning into "the village coot," who wants to do nothing but whittle and watch the sunrise.

These characters, even if defined by their specific quirks, developed and grew throughout the show's long run. Emily began as a substitute teacher, became a full-time teacher and moved up to vice principal; Carol married a travel agent and also tried out some other careers, but always came back to Bob and Jerry; Howard was engaged for a time to Bob's sister Ellen, a newspaper reporter, but she went out of his life and off the show when she moved to Cleveland for a better job (and after she had a flirtation with Howard's visiting brother, game warden Gordon Borden). The show made creative use of some running gags--Bob's one-sided telephone conversations, which had been a popular part of Newhart's standup act; his habit of trying to explain situations by using analogies no one understood; and his bedtime conversations with Emily, as each could turn back on the light, and make one more comment.

When Newhart retired the show--by choice--he expressed misgivings about the direction of situation comedy as the 1970s gave way to the 1980s; broad physical comedy and obvious jokes seemed to be pushing out wit and sophistication. The success of Newhart, however, showed there was still a place for intelligent, eccentric comedy. In this series Newhart played Dick Loudon, a writer of how-to books who moved from New York to Vermont to realize his dream of running a country inn. His wife, again smart, funny, and sexy, was named Joanna and was played by Mary Frann. Again there were numerous quirky supporting characters. Tom Poston, who had frequently guested on the earlier show, portrayed the inn's unhandy handyman, George Utley. Julia Duffy played the hilariously vain and spoiled Stephanie Vanderkellen, an heiress working as a maid at the inn (Stephanie replaced her less interesting cousin, Leslie, after the first season). Stephanie's boyfriend, Michael Harris (Peter Scolari), was an insufferable 1980s yuppie and producer of a local TV show, Vermont Today, which Dick began hosting a few years into Newhart's run. Perhaps the most memorable, and certainly the most unusual, characters were three bizarre backwoodsmen, of whom only one ever spoke (until the final episode). "I'm Larry, this is my brother Darryl, and this is my other brother Darryl," was their stock introduction. They could always be counted upon to enjoy any activity that would disgust most people. The show, like Newhart's earlier sitcom, weeded out weak characters and developed the strong ones as it went along.

Newhart closed its successful eight-year run with one of the best final episodes of any series. It involved everyone in town--except the Loudons--selling their property to a Japanese corporation, included a parody of Fiddler on the Roof, and ended with Newhart waking up in bed with Suzanne Pleshette and explaining that he'd had a very strange dream (a parodic reference to the famous 1986-87 season of Dallas.)

As this ending indicates, the 1970s Bob Newhart show is especially fondly remembered and there have been several other tributes to its enduring popularity. Marcia Wallace made a guest appearance on Taxi as the dream date of cabby Jim Ignatowski, who had nearly memorized every episode of The Bob Newhart Show. (Many members of the creative staff of Taxi had begun their careers at MTM Productions, the company that produced The Bob Newhart Show.) Newhart reprised Dr. Bob Hartley on a Saturday Night Live segment in the 1990s, with Hartley being the only voice of reason on a talk-show panel. And when TV character Murphy Brown (as part of a continuing joke on the show of the same name) was finally assigned a competent secretary, it was again Marcia Wallace, playing Carol. At the end of the episode, however, Newhart showed up as Bob Hartley and, after reducing himself to begging, won her back from Murphy.

-Trudy Ring

The Bob Newhart Show

THE BOB NEWHART SHOW

CAST

Robert (Bob) Hartley............................... Bob Newhart Emily Hartley................................. Suzanne Pleshette Howard Borden............................................. Bill Daily Jerry Robinson....................................... Peter Bonerz Carol Kester Bondurant....................... Marcia Wallace Margaret Hoover (1972-1973).................. Patricia Smith Dr. Bernie Tupperman (1972-1976).......... Larry Gelman Ellen Hartley (1974-1976)............................. Pat Finley Larry Bondurant (1975-1977).................. Will McKenzie Eliot Carlin .................................................Jack Riley Mrs. Bakerman ....................................Florida Friebus Miss Larson (1972-1973)...................... Penny Marshall Michelle Nardo (1973-1976)...................... Renee Lippin Mr. Peterson (1973-1978).......................... John Fiedler Mr. Gianelli (1972-1973)............................. Noam Pitlik Mr. Vickers (1974-1975)........................... Lucien Scott Mr. Herd (1976-1977)................................. Oliver Clark

PRODUCERS

Tom Patchett, Jay Tarses, David Davis, Lorenzo Music, Michael Zinberg

PROGRAMMING HISTORY138 Episodes

CBS

September 1972-October 1976...... Saturday 9:30-10:00 November 1976-September 1977..... Saturday 8:30-9:00 September 1977-April 1978............. Saturday 8:00-8:30 June 1978-August 1978.................. Saturday 8:00-8:30

Newhart

NEWHART

CAST

Dick Loudon........................................... Bob Newhart Joanna Loudon......................................... Mary Frann Kirk Devane(1982-1984).................. Steven Kampmann George Utley........................................... Tom Poston Leslie Vanderkellen (1982-1983).......... Jennifer Holmes Stephanie Vanderkellen (1983-1990)............ Julia Duffy Larry............................................. William Sanderson First Darryl......................................... Tony Papenfuss Second Darryl....................................... John Voldstad Jim Dixon ................................................Thomas Hill Chester Wanamaker.......................... William Lanteau Cindy Parker Devane (1984)................... Rebecca York Michael Harris (l984-1990)....................... Peter Scolari Harley Estin (1984-1988)......................... Jeff Doucette Elliot Gabler (1984-1985)............................ Lee Wilkof Bev Dutton (1984-1988).......................... Linda Carlson Constable Shifflett (1985-1989)............... Todd Susman J.J. (1985-1987).................................. Fred Applegate Bud (1985-1990)..................................... Ralph Manza Paul (1988-1990)........................................ Cliff Bemis Prudence Goddard (1989-1990)............... Kathy Kinney Art Rusnak (l989-1990)....................... David Pressman

PRODUCERS

Barry Kemp, Sheldon Bull

PROGRAMMING HISTORY 182 Episodes

CBS

October 1982-February 1983........... Monday 9:30-10:00 March 1983-April 1983.................... Sunday 9:30-10:00 April 1983-May 1983........................ Sunday 8:30-9:00 June 1983-August 1983.................. Sunday 9:30-10:00 August 1983-September 1986......... Monday 9:30-10:00 September 1986-August l988............ Monday 9:00-9:30 August 1988-March 1989................. Monday 8:00-8:30 March 1989-August 1989.............. Monday 10:00-10:30 August 1989-October 1989........... Monday 10:30-11:00 November 1989-April 1990............ Monday 10:00-10:30 April l990-May 1990......................... Monday 8:30-9:00 May 1990-July l990...................... Monday 10:00-10:30 July 1990-August 1990....................... Friday 9:00-9:30 September 1990............................ Saturday 9:00-9:30

FURTHER READING

Hammamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston, Massachusetts: Unwin Hyman, 1989.

_______________. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

Mayerle, Judine. "The Most Inconspicuous Hit on Television; A Case Study of Newhart." Journal of Popular Film and Television (Washington, D.C.), Fall 1989.

"Newhart Gets Early Airing on Some Stations in 'Surprise' Option Plan." Television-Radio Age (New York), 27 June 1988.

Sorenson, Jeff. Bob Newhart. New York: St. Martin's, 1988.

See also Newhart, Bob


Bochco, Steven

STEVEN BOCHCO

U.S. Writer-Producer

Steven Bochco has become a brand name for American quality television in the 1980s and 1990s. With a reputation for not contenting himself with given formats or standard practices, Bochco has developed a unique "style," perhaps several unique styles for his work. His firm's logo--a concert violinist playing a short section of Vivaldi's "Four Seasons"--constantly reminds us of Bochco's creative intentions and artistic "higher aims" while at the same time indicating his roots in a more traditional humanistic education. Bochco's father Rudolph was a concert violinist, and his mother, Mimi Bochco, a painter.

He began writing for television after graduating from college. He always considered himself to be a writer, and when, in the 1960s, MCA gave writing grants to theater departments around the country, he jumped at the occasion. As he puts it in a 1988 interview with Michael Winship: "I had an MCA writing fellowship when I was in college, and I used that to sort of con my way into a summer job at Universal Studios between my junior and senior years. They put me in the story department as an assistant to its head, and at the end of that summer, they invited me to come back permanently when I graduated." Mike Ludmer, then head of Universal's story department, made sure everyone on the lot got to know the talented young man with no writing experience at all. Bochco's first writing credit (with Harry Tatelman) came with a segment of the Bob Hope Presents the Chrysler Theater called "A Slow Fade to Black", starring Rod Serling.

Steven Bochco stayed twelve years with Universal, working his way up from writer to story editor (for the Robert Stack segments in the adventure drama series The Name of the Game, which aired from 1968 to 1971, and later for Columbo). He went on to produce, starting with "Lt. Shuster's Wife", a Movie of the Week for ABC, starring Lee Grant. He also had to learn how to handle flops: Griff, made for ABC (1973), was supposed to become a post-Bonanza vehicle for Lorne Greene. The series lasted a only few days into 1974. The same experience occurred with his next series, The Invisible Man, an update of the classical H.G. Wells story for NBC (1975-76). Delvecchio, made for CBS in 1976, bloomed one full season before being canceled in June 1977. Bochco was co-producer and wrote eight of the twenty scripts eventually broadcast. On Delvecchio he met Michael Kozoll, with whom he later co-created and co-wrote Hill Street Blues. Both Charles Haid and Michael Conrad were regulars of the show, and both would later find themselves among the regular cast of Hill Street Blues.

While at Universal, Steven Bochco wrote episodes for McMillan and Wife and Ironside as well as other series. He was involved in different movie-projects, such as The Counterfeit Killings (1968) and Silent Running (1972), both for theatrical release, and Double Indemnity for ABC (1973). His last project for Universal was Richie Brockelman, Private Eye (NBC, 1978), starring Dennis Dugan, Robert Hogan and Barbara Bosson, Steven Bochco's wife, a short-lived spin-off to Stephen J. Cannell's and Roy Huggins' successful detective drama The Rockford Files.

Bochco left Universal in 1978 for MTM Enterprises. One of the reasons to leave was his apparent wish to break new ground, in and outside the confined world of action-adventure drama series. He also felt there was more to learn about producing than what Universal had to offer. His first venture in the name of the meowing kitten was a Movie of the Week called Vampire, co-written with Michael Kozoll. Then came Paris, a police drama series (for CBS, 1979) which lasted, again, just a few days into 1980. Paris was interesting in terms of quality writing. There were unusual stories, focused on a black police captain moonlighting as a criminology-teacher at a nearby university. The impressive cast was headed by James Earl Jones as Woody Paris. But there was, or so it seemed, just not enough old-fashioned "spice" to attract a larger audience.

In January 1980, NBC asked MTM if Bochco and Kozoll could come up with something for them. Vague ideas about an ensemble piece set in a hotel lobby led nowhere. (The concept would later be developed by Aaron Spelling to become Hotel.) What NBC wanted was a cop melodrama, a cop ensemble piece. Bochco and Kozoll agreed under two conditions: total creative control and a meeting about network standards. The result of that meeting was Hill Street Blues, a cop show setting new rules for almost every aspect of the action-adventure formula. As David Marc and Robert J. Thompson put it, Hill Street Blues set standards for "... multiple centers of audience identification; complicated personal lives; overlapping dialogue; hand-held camera shots; busy, crowded mise-en-scènes." The show also established its own realistic, "dirty" look and defined a fictional world, "the Hill," that could be understood as a metaphorical melting pot, a community (or family) consisting of members of almost any nation and race that had ever set foot in America. These elements could later be recognized, in a more accented and refined matter, in many drama series developed in the 1990s, set in police precincts (NYPD Blue, by Bochco and Hill Street Blues co-writer David Milch) or hospitals or courtrooms.

Hill Street Blues earned its creators several Emmies (for "Outstanding Drama Series" and "Outstanding Writing", among others) and a Golden Globe for "Best Television Drama Series". Still, MTM remained somewhat unhappy about its prestige object, which was very expensive and never made able to pay off financially. Hill Street Blues lasted from 1981 well into 1987; Bochco was fired in 1985, after the disastrous short run of another of his (and MTM's) high-brow series projects, The Bay City Blues (NBC, 1983). Later, for 20th Century Fox, Bochco developed another long-running hit, a legal drama called L.A. Law (NBC, 1986-94). On this project he served as co-producer with Terry Louise Fischer. As often noted, L.A. Law looked very similar to Hill Street Blues set in a fancy law office, with many characters and stories intertwined in each episode. Bochco himself pointed out the differences between the two shows, however, describing L.A. Law as "... populated by people who are infinitely more successful. They make more money, they drive nicer cars, they have prettier girlfriends, they're possibly smarter, and they win more." But the series maintained its "bluesy" feeling, a certain notion of the world being a much too complicated and absurd place to live in, with rules no one would ever really understand.

Besides crime and courtroom dramas (Civil Wars, dealing with divorce cases lasted from 1991 to 1993) Bochco developed one quite successful half-hour comedy drama, together with David Kelley. Doogie Howser, M.D. (ABC, 1989-93) told the improbable story of perhaps the youngest doctor ever to do medical examinations on-screen. The mild-mannered youngster was only sixteen when his professional career began. Bochco wouldn't be Bochco without at least one taboo being broken: Here, Neil Patrick Harris hit the news when his character lost his virginity, in one of the later episodes of the series.

Steven Bochco
Photo courtesy of Steven Bochco

The wish to break new ground on prime time, in terms of content as well as in aesthetic matters, has become even more apparent in Bochco's television productions for the 1990s. Some of these attempts were flops. The infamous experiment attempting to combine the cop show with a musical in Cop Rock (ABC, 1990) lasted for only a few weeks.

NYPD Blue (ABC 1993--), however, earned its cast and crew six Emmies in 1994 alone. It was basically another ensemble piece, set in a police precinct right in Bochco's childhood home, New York. With NYPD Blue Bochco tried to expand the limits of network standards even further, experimenting with gritty realism, or documentarism, filmed in a highly stylized, self-reflexive manner. The show was controversial even before its appearance on the schedule because Bochco had announced that he would include far coarser language and some nudity in his move toward realism.

Steven Bochco has earned himself a reputation for re-inventing the formula of the cop-show with Hill Street Blues and NYPD Blue. He certainly has introduced a new understanding of television realism, complete with partial nudity and four-letter words, into prime time--despite network Standards and Practices and actual boycotts of advertisers and network affiliates around the country in the case of NYPD Blue. Thanks to him the term "teamwork" has taken on new meaning in television producing: It means quality writing, and it means intriguing, interesting stories of human bonding and struggle which drive the actors, individually and again collectively, to give their best. Bochco has thus succeeded in integrating different aspects and perspectives into what seems (or seemed) to be one and the same story.

New projects in the post-O.J.Simpson-era continue his tendency toward innovation in the area of narrative structure. A new courtroom drama, Murder One (1995-1997), followed a single murder trial for an entire season, interweaving personal and professional lives of a large cast of characters.

-Ursula Ganz-Blattler

STEVEN BOCHCO. Born in New York City, New York, U.S., 16 December 1943. Attended High School of Music and Art, Manhattan, New York; New York University, Manhattan; Carnegie Institute of Technology (now Carnegie-Mellon University), B.F.A. in Theater 1966. Married Barbara Bosson, 1969; children: Jeffrey and Melissa. Assistant to head of story department, Universal Television, 1966; and subsequent writer of various other Universal television series; joined MTM Enterprises as writer-producer, 1978; formed Steven Bochco Productions and entered into production deal with Twentieth-Century Fox and ABC, 1987. Awards: Emmy Awards: 1971, 1972, 1981, 1982, 1983, 1984, 1987, 1989.

TELEVISION SERIES

1967-75 Ironside (writer)
1968-72 The Name of the Game (writer)
1971 Columbo (story editor)
1971-76 McMillan and Wife (writer)
1974 Griff (writer-producer)
1976-77 Delvecchio (writer)
1978 Richie Brockelman (writer)
1979 Turnabout (writer)
1979-80 Paris (executive-producer, writer)
1981 Hill Street Blues (executive-producer, writer)
1983 Bay City Blues (executive-producer, writer)
1986 L.A. Law (executive-producer, writer)
1987 Hooperman (executive-producer, writer)
1989 Doogie Howser, M.D. (executive-producer, writer)
1990 Cop Rock (executive-producer, writer)
1991 Civil Wars (executive-producer, writer)
1993 N.Y.P.D. Blue (executive-producer, writer)
1995- Murder One (executive-producer, writer)

PUBLICATIONS

"Steven Bochco." (interview), American Film (Washington, D.C.), July-August 1988.

"Steven Bochco: Taking Risks with Television." (interview), Broadcasting (Washington, D.C.), 6 May 1991.

FURTHER READING

Christensen, Mark. "Bochco's Law." Rolling Stone (New York), 21 April 1988.

Coe, Steve, and Harry A. Jessel. "'NYPD Blue': Rocky Start, On a Roll." (includes interview with Steven Bochco), Broadcasting & Cable (Washington, D.C.), 1 November 1993.

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM. Quality Television. London: British Film Institute, 1984.

Gitlin, Todd. Inside Prime-Time. New York: Pantheon, 1983.

Levinson, Richard, and William Link. Off Camera. Conversations with the Makers of Prime-Time Television. New York: New American Library, 1986.

Marc, David, and Robert Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law--America's Greatest TV Shows and The People Who Create Them. Boston, Massachusetts: Little, Brown, 1992.

Rensin, David. "Hitmaker Steven Bochco Defends Adult Drama." TV Guide (Radnor, Pennsylvania), 14-20 April 1993.

Selnow, Gary W., and Richard R. Gilbert. Society's Impact on Television. How the Viewing Public Shapes Television Programming. London: Westport, 1993.

Span, Paula. "Bochco On the Edge." Esquire (New York), May 1990.

Stempel, Tom. Storytellers to the Nation. A History of American Television Writing. New York: Continuum 1992.

"Steven Bochco." Esquire (New York), June 1988.

"20th Century's Bochco: Selling the Cerebral." Broadcasting (Washington, D.C.), 30 May 1988.

Zoglin, Richard. "Changing the Face of Prime Time: Trendsetting Producer Steven Bochco Turns Out Hits by Rocking the Boat." Time (New York), 2 May 1988.

_______________. "Bochco Under Fire." Time (New York), 27 September 1993.

See also Hill Street Blues , NYPD Blue


Bogart, Paul

PAUL BOGART

U.S. Director

Paul Bogart has enjoyed a career as a director in almost every medium of visual communication. Mr. Bogart is one of a handful of individuals who has directed live television productions of the "Golden Age", the telefilm, the made-for-television movie, and the feature film.

Bogart's career began as a puppeteer and actor with the Berkeley Marionettes in 1946. From there he went on to be stage manager and associate director at NBC, working on such "Golden Age" cornerstones as Kraft Theater, Goodyear Playhouse, and Armstrong Circle Theater. During the 1955-1956 season, when Goodyear Playhouse was known as the Alcoa Hour-Goodyear Playhouse, Bogart directed an episode entitled "The Confidence Man" and an award-winning partnership began. This was the first time Bogart had directed for producer Herbert Brodkin. Bogart would go on to direct many episodes of Brodkin's The Defenders, one of television's most honored series, and garner his first Emmy award for directing "The 700-Year Old Gang," a two-part Defenders episode. Bogart worked almost exclusively for Brodkin series during the early to mid-1960s (The Defenders, The Nurses, The Doctors and Nurses, and Coronet Blue).

After The Defenders period, the larger part of Bogart's work was long form--either television specials, television movies, or feature films. His work for CBS Playhouse was particularly noteworthy. Under that banner Bogart won Emmys for his direction of "Dear Friends" (again with Brodkin producing) and "Shadow Game." During this period Bogart produced the 1966 television series Hawk, starring Burt Reynolds; he also directed the pilot and and a handful of episodes for the series. For theatrical release he directed Halls of Anger (1968), Marlowe (1969), and The Skin Game (1971).

In the mid-1970s, Bogart began another long-term relationship with a single production unit. He directed scores of episodes of All in the Family for Norman Lear and Bud Yorkin's Tandem Productions and in 1978 earned another Emmy for his work on the series. The Golden Girls brought Bogart yet another Emmy in 1986. In 1986 he directed The Canterville Ghost for television and Torch Song Trilogy for theatrical release.

Bogart has said that, in an ideal world, the feature film is his form of choice because the time constraints of television production are absent. Still, he is a singular talent among television directors. He has expressed a partiality for strong characters over a strong story. This preference takes advantage of the intimacy of the television medium, and allows those characters to reveal themselves to viewers through the nuance and subtlety of staging and blocking. These qualities are at a premium in entertainment television today, but because Bogart's aesthetic sensibilities were developed early, in the theater and live television, the episodes he directs are graced by excellent staging and movement of characters. One need only carefully watch Bogart's work for The Defenders, All in the Family, or Nichols to understand that this ability to place characters for the camera is one of the strongest characteristics of his work.

A second characteristic is that he directs like an editor. Bogart begins a directing assignment with a very clear idea of what the program should look like. He then creates the images he needs and pays particular attention to the way those images are linked to make a program. He has stated that, in his view, one of the most important aspects of visual expression is how one image follows another and contributes to the cumulative effect of those joined images. Bogart understands that the power of emotions and ideas can be reinforced or defeated by the manner in which shots are linked. The result is a directorial style which draws on the best elements of the editor's art--the linking of carefully composed images for emotional and dramatic emphasis.

In 1991, Bogart was awarded the French Festival Internationelle Programmes Audiovisuelle at Cannes, one of the few television directors to be recognized for a remarkable body of work. Many directors working in television today are members of a generation raised on television. The better of these directors are those who paid attention to the work of Paul Bogart.

-John Cooper

Paul Bogart
Photo courtesy of the Academy of Motion Picture Arts and Science

PAUL BOGART . Born in New York City, New York, U.S., 13 November 1919. Attended public schools in New York City. Married: Jane, 1941; children: Peter, Tracy, and Jennifer. Served in U.S.Army Air Force, 1944-46. Puppeteer-actor with the Berkeley Marionettes, 1946-48; TV stage manager and associate director for NBC television, 1950-52; director, installments of various live television dramas, 1950s-1960s; director telefilm series and made-for-television movies, from 1960s. Recipient: Emmy Awards 1965, 1968, 1970, 1978, 1986; Christopher Awards: 1955, 1973, and 1975; Golden Globe: 1977; French Festival Internationale Audiovisuelle, Cannes, 1991. Address: Office--760 N. La Cienega Blvd, Los Angeles, CA 90069. Agent--Contemporary Artists Agency, 1888 Century Park East, Los Angeles, CA 90067.

TELEVISION SERIES

1947-58 Kraft Television Theater
1949-55 One Man's Family
1951-60 Goodyear Playhouse
1950-63 Armstrong Circle Theatre
1953-63 U.S. Steel Hour
1961-65 The Defenders
1962-65 The Nurses
1966-76 Hawk
1971-83 All in the Family
1985-92 Golden Girls

MADE-FOR-TELEVISION MOVIES

1966 Evening Primrose
1970 In Search of America
1972 The House Without a Christmas Tree
1974 Tell Me Where It Hurts
1975 Winner Take All
1980 Fun and Games
1986 The Canterville Ghost
1987 Power, Passion and Murder
1987 Natica Jackson
1991 Broadway Bound
1994 The Gift of Love

TELEVISION SPECIALS

Ages of Man Mark Twain Tonight The Final War of Ollie Winter Dear Friends Secrets Shadow Game Look Homeward Angel The Country Girl Double Solitaire The War Widow The Thanksgiving Treasure The Adams Chronicles

FILMS

Halls of Anger, 1968; Marlowe, 1969; The Skin Game, 1971; Class of '44, 1973; Mr. Ricco, 1975; Oh, God! You Devil, 1984; Torch Song Trilogy.

FURTHER READING

Wicking , Christopher and Tise Vahimagi. The American Vein: Directors and Directions in Television. E.P. Dutton Co., New York. 1979.

See also All in the Family; Anthology Drama; "Golden Age" of Television


Bolam, James

JAMES BOLAM

British Actor

James Bolam has proved one of the most popular and enduring character stars of British television comedy and drama, capitalizing on his northern background and on his natural, pugnacious charm in a variety of roles over a 30-year period. Bolam had the good fortune to begin his screen career at a time when there was a tremendous vogue in British theatre, film, and television for working-class northern drama. With his punchy but vulnerable Geordie persona and undisguised accent, Bolam was a natural choice for such worthy though relatively plodding films as The Kitchen, which was based on the play by Arnold Wesker, and John Schlesinger's North Country feature A Kind of Loving. Subsequently, among other films, he supported fellow-northerner Tom Courtenay in Otley and played second lead to Alan Bates in Lindsay Anderson's In Celebration (a David Storey play set in the mining towns of Nottinghamshire in which he and Bates had already appeared on the Royal Court stage).

It was as a favourite of television comedy and period drama audiences, however, that Bolam (a former trainee chartered accountant) was destined to make his mark. Cast as the girl-chasing, anti-establishment cynic Terry Collier opposite Rodney Bewes's diffident and socially-aspiring Bob Ferris in the long-running and warmly realistic comedy series The Likely Lads (1964-66), written by Ian La Frenais and Dick Clement, Bolam cut a fine line between pathos and brash northern cockiness. In his scorn for Bob's middle-class pretensions, Bolam's workshy proletarian Terry typified northern prejudice and aggression, but in his overt sensitivity to any rejection by his aspiring childhood friend and drinking partner, he became both endearing and sympathetic, as much a victim of a hostile class system as his soul companion. The friendship between the two characters was in many situations their only defence, coupled with a shared nostalgia for time-honoured northern ways. The series, which relied heavily on the writing of Le Frenais and Clements as well as upon the innate charm of Bolam and Bewes, was significant in that it raised issues of greater relevance to the viewing public than was attempted by virtually any other sitcom of the time (and, indeed, by many in succeeding decades).

The underlying theme of nostalgia for the values of the old north, and the comedy inherent in two northern lads trying to keep their friendship alive while coming to terms with the realities of life, was underlined in the even better later series, Whatever Happened to the Likely Lads? (1973-74), in which the pathos was strengthened by an awareness of time passing. This revival, which took up the lives of the two friends after Terry's return from four years in the army and Bob's assumption of bourgeois respectability (and engagement to the self-willed Thelma, played by Brigit Forsyth), proved as well written and as pointed as the first series, the friendship tottering and swaying as the two men argued heatedly about their conflicting views on such issues as class, sexual equality, and self-advancement.

Though identified primarily with northern working-class characters, Bolam has managed to vary his diet by escaping from the straitjacket of television comedy on several occasions. Particularly notable was his success as the indomitable entrepreneur Jack Ford in the long-running between-the-wars period drama set in South Shields, When the Boat Comes In, which extended to four series and finally ended with Ford's death in the Spanish Civil War. Jessie Seaton, women's campaigner and Ford's love interest in the series, was played by Bolam's offstage wife, Susan Jameson.

To underline Bolam's versatility, he also appeared with success in a BBC production of William Shakespeare's As You Like It, and in the 1980s forged a new variation on the sympathetic but single-minded northerner theme as Trevor Chaplain, the inquisitive jazz-loving schoolteacher investigating corruption in Alan Plater's The Beiderbecke Affair and its sequels.

A long-established favourite of low-brow television comedy, since the days of The Likely Lads, Bolam has continued to enjoy success in such unchallenging fare as Only When I Laugh, an unexceptional hospital sitcom that nevertheless lasted four series, Room at the Bottom, Andy Capp, Executive Stress, Sticky Wickets, and, most recently, Eleven Men Against Eleven (1995) - a comedy thriller in which Bolam played the beleaguered manager of an ailing Premier Division football team, under crooked chairman Timothy West.

-David Pickering

James Bolam
Photo courtesy of the British Film Institute

JAMES BOLAM. Born in Sunderland, Tyne and Wear, U.K., 16 June 1938. Attended Bede Grammar School, Sunderland; Bemrose School, Derby. Married Susan Jameson; children: Lucy. Trained as actor at Central School of Speech and Drama, London; stage debut, Royal Court Theatre, London, 1959; established reputation as television star in the long-running series The Likely Lads, 1965-69, and the sequel Whatever Happened to the Likely Lads?, 1973; subsequently consolidated reputation as popular star of situation comedy as well as playing straight roles and acting in films. Address: Barry Burnett Organization Ltd, Suite 42-43, Grafton House, 2-3 Golden Square, London W1, U.K.

TELEVISION SERIES

1964-66 The Likely Lads
1973-74 Whatever Happened to the Likely Lads?
1976-81 When the Boat Comes In
1979 The Limbo Connection
1979-83 Only When I Laugh
1985 The Beiderbecke Affair
1986 Executive Stress
1987 The Beiderbecke Tapes
1987 Room at the Bottom
1987 Father Matthew's Daughter
1988 The Beiderbecke Connection
1988 Andy Capp
1991-93 Second Thoughts
1994 Sticky Wickets

FILMS

The Kitchen, 1961; A Kind of Loving, 1962; The Loneliness of the Long Distance Runner, 1962; HMS Defiant, 1962; Murder Most Foul, 1965; Half a Sixpence, 1967; Otley, 1968; Crucible of Terror, 1971; Straight on Till Morning, 1972; O Lucky Man!, 1973; In Celebration, 1974; The Likely Lads, 1976; The Great Question, 1982; The Plague Dogs, 1982 (voice only); Clash of Loyalties, 1983.

RADIO

Second Thoughts, 1988.

STAGE

The Kitchen, 1959; Events While Guarding the Bofors Gun, 1966; In Celebration, 1969; Veterans, 1972; Treats, 1976; Who Killed `Agatha' Christie?, 1978; King Lear, 1981; Run For Your Wife!, 1983; Arms and the Man, 1989; Who's Afraid of Virginia Woolf?, 1989; Victory, 1989; Jeffrey Bernard is Unwell, 1990; Glengarry Glen Ross, 1994.

FURTHER READING

Grant, Linda. "The Lad Most Likely to..." The Guardian (London), 12 August 1995.

Ross, Deborah. "What Really Happened to the Likely Lad?" Daily Mail (London), 17 July 1993.

See also Likely Lads


BONANZA

U.S. Western

Bonanza, the first Western televised in color, premiered on a Saturday night in the fall of 1959. After Gunsmoke, Bonanza was the longest-running and most successful Western in U.S. television, airing for fourteen seasons. The series related the story of Ben Cartwright (Lorne Greene) and his three sons, Adam (Pernell Roberts), Hoss (Dan Blocker) and Little Joe (Michael Landon), prosperous ranchers in the vicinity of Virginia City, Nevada, in the mid 1800s, during the Civil War years and the discovery of the Comstock Silver Lode. The show was designed to appeal to a broad audience, crossing age and gender groups. The action characteristics catered to a more traditional audience for Westerns, while dramatic issues and family values expanded the show's popularity to a more general audience. The careful photography presented beautiful scenery and interiors resembled movies more than other contemporary television shows.

The Cartwrights were not a traditional nuclear family. The patriarch was a three-time widower, with a son from each wife. In the first few seasons, personality differences between the sons motivated most of the plot conflicts. Two years after its debut, Bonanza moved to Sunday night and its popularity soared. By this time, the three sons had worked out most of their differences and the show was about the dealings of a well-integrated all male family as well as their problems with mining and ranch interests. Other characters would wander into the community causing conflict, leading the members of the family individually or communally as a group to restore the order. The oldest son, Adam, was the most serious of the three brothers, the potential patriarch. Middle son, Hoss was the Buffoon type, big and friendly, naive yet explosive. Little Joe was the impulsive and romantic type in the family.

Bonanza differs from other Westerns in its relative use violence and "shoot-outs". Conflicts were resolved through dialogue between the main characters and guest stars. Generally, this one-hour show tackled topical issues (i.e.: racial discrimination, voting, religion). Famous guest stars such as Yvonne De Carlo, Ida Lupino, Barry Sullivan, Ricardo Cortez and Jack Carson added to the show's popularity. Bonanza was also the first show to introduce the ranch, in this case the thousand-acre Ponderosa, as an important element in the narrative, the fifth character, as producers referred to it. Brauer and Brauer (1975) argue that this emphasis on the "piece of land" was symbolic of a shift in emphasizing mobility, the lone wanderer, with his gun and horse to a focus on the settle landowner. These changes also led to a restructuring of the leading characters' role in the community.

The cook at Ponderosa was Hop Sing (Victor Sen Yung), a Chinese immigrant. He was presented in the traditional subservient role reserved for minorities in the period the show was produced. He spoke with a heavy accent, wore generic Asian clothes and long, braided hair, and he always delivered words of wisdom. In several episodes the family engaged in various conflicts with outsiders to protect Hop Sing against discrimination. In doing so, the show foregrounded the racial discrimination in the historical period as well as the ongoing racial conflicts in the 1960s.

Between 12 September 1959 and 16 January 1973 a total of 440 episodes were produced. Those years witnessed several cast changes. Pernell Roberts left the series at the end of 1964-65 season calling it "Junk TV" and complaining about the glorified portrayal or wealthy ranchers. His character was eliminated from the series. Dan Blocker died before the beginning of the 1972-73 season. After his death the show's ratings started to fall, and it was canceled in 1973. A change from the traditional slot on Sunday to Tuesday evening, after 11 years in the air might also have caused the demise of the show. Even before the show was canceled it was already being rerun under the name Ponderosa by NBC on Tuesday evenings. Bonanza was exported throughout out the world, and it has been in syndication for several years in the United States.

Bonanza

In the mid 1980s there was an attempt to revive the series with a made-for-television Movie entitled Bonanza: The Next Generation. None of the original cast of the series appeared in the show. Greene's death forced the producer to cast another actor. John Ireland, playing Ben Cartwright's brother, became the patriarch of Ponderosa. He could not control the ranch and it was almost taken over by miners and oil speculators. It is only when the sons of Little Joe and Hoss returned that the ranch experienced a new Bonanza.

-Antonio LaPastina

CAST

Ben Cartwright........................................ Lorne Greene Little Joe Cartwright.............................. Michael Landon Eric "Hoss" Cartwright (l959-l972)............... Dan Blocker Adam Cartwright (1959-l965).................. Pernell Roberts Hop Sing ............................................Victor Sen Yung Sheriff Roy Caffee (1960-1972)........................ Ray Teal Candy (l967-1970, l972-l973)..................... David Canary Dusty Rhoades (1970-1972)......................... Lou Frizzel Jamie Hunter (1970-1973).......................... Mitch Vogel Griff King (l972-l973).............................. Tim Matheson Deputy Clem (l961-l973)............................ Bing Russell

PRODUCERS

Richard Collins, David Dortort, Robert Blees

PROGRAMMING HISTORY 440 Episodes

NBC
September 1959-September l961.......Saturday 7:30-8:30
September l961-September 1972...... Sunday 9:00-10:00 May 1972-August l972.......................Tuesday 7:30-8:30 September 1972-January 1973...........Tuesday 8:00-9:00

FURTHER READING

Brauer, R. and Brauer, D. The Horse, the Gun and the Piece Of Property: Changing Images of the TV Western. Bowling Green, Ohio: Bowling Green University Popular Press, 1975.

Jackson, R. Classic TV Westerns. New York: Citadel, 1994.

Kirkley, D. A Descriptive Study of the Network Television Western During The Seasons 1955-56--1962-63. New York: Arno, 1979.

MacDonald, J. Fred. Who Shot the Sheriff: The Rise and Fall of the TV Western. New York: Praeger, 1987.

See also Greene, Lorne; Westerns


Boone, Richard

RICHARD BOONE

U.S. Actor

Richard Boone was one of the television acting profession's gladiators, a craggy, determined and almost menacing figure among the actors and directors who worked with him. His uncompromising commitment to his work often brought him into conflict with his fellow players and was as well a constant source of frustration to the directors and producers who tried to control him. That his work for television eventually brought him critical acclaim and viewer popularity while he simultaneously alienated certain sections of the industry may be, perhaps, the hallmark of his genius.

In 1947 he travelled to New York and joined the well-known Actor's Studio (where his classmates included such then unknowns as Marlon Brando, Karl Malden, Eva Marie Saint and Julie Harris). He got his growth as an actor in some 150 live TV shows in New York between 1948 and 1950, after which he returned home to California. He is also reported as being a regular on the CBS children's program Mr. I. Magination in 1947 (when the program was a local New York show) and also appeared as one of the reporters in The Front Page series (1949-50) during its early days. Back in Los Angeles he was put under contract to 20th Century-Fox and his first feature film was Halls of Montezuma, directed by Lewis Milestone in 1950 (Milestone would later be invited to direct episodes of Have Gun-Will Travel and The Richard Boone Show). While at Fox he was also working for Jack Webb in his radio Dragnet when, still as an unknown bit player, around the summer of 1950, he did a single radio drama called The Doctor (written by Dragnet writer James Moser). This radio show turned out to be the forerunner of Boone's first starring TV role, Medic.

By 1954 his Dr. Konrad Styner, host, narrator and frequent participant of Medic (1954-56), which had been created and written by Moser, had made him a household name. Medic employed a dramatic-documentary style, factual and educational in content but with a dramatic impact that few if any physician centered programs achieved until the advent of Ben Casey in 1961. With Moser writing and generally steering the series, Medic developed a highly effective semi-documentary technique similar to TV's popular Dragnet. The program took its stories from the files of the L.A. County Medical Association, real medical case histories showing inherent drama. Boone's stolid underplaying heightened the dramatic force of the series but there were critics and viewers at the time who thought his character too dour and gruff. When Medic came to an end Boone found other parts elusive; although this had been his first real doctor role casting directors had come to see him as a "doctor" character and his strong screen association with the role of Dr. Styner left him typecast in the "he always plays doctors" file.

His most memorable TV role, however, was set in a completely different genre and featured Boone as a 1870s San Francisco gentleman-adventurer who hired himself out as a mercenary gunslinger. As the impassive troubleshooter Paladin in the post Civil War West of Have Gun, Will Travel (1957-63), Boone helped push the series to top-ten positions in the Nielsen ratings (numbers 3 and 4) during its first four seasons. The part was originally offered to Randolph Scott, who at the time had other commitments. After first turning down Boone for the role, CBS made a five-minute test film for New York executives still prepared to type-cast him as a physician--and then signed him to a five-year contract. While Have Gun, Will Travel and Boone's popularity rose in the ratings and in the esteem of fans, his standing among people in the industry dropped significantly. His strict dedication to his work, which he also demanded of everyone around him, saw him all but legally take over the CBS production; scripts, actors, directors, even costumes, all had to receive his personal approval. From 1960 onwards Boone was particularly active in the series' director's chair, directing almost one in four episodes himself. "When I direct a show, I'm pretty arbitrary," he commented to TV Guide magazine in early 1961. "If I have a fault, it's that I see an end and go for it with all my energy; and if I'm bugged with people who don't see it or won't go for it, it looks as though I'm riding all over them."

During this time of course he also continued appearing in multiple TV plays. Notable performances during this period came with David Shaw's acclaimed "The Tunnel" (1959; for Playhouse 90), in The Right Man (1960), for which he delivered a fine performance as Lincoln, and with his work as narrator for Stephen Vincent Benet's Pulitzer Prize-winning poem John Brown's Body (1962).

The Richard Boone Show repertory theatre idea was first proposed by Boone in 1960 to CBS. When CBS executives suggested that they might find a slot for such a program among their Sunday afternoon schedules Boone put the idea on a back-burner until he had acquired his "go-to-hell money", as he put it, from the millions he made during his years in Have Gun, Will Travel, and to a lesser extent from Medic. It was not until his idea received the enthusiasm and support of the distinguished playwright Clifford Odets, the Goodson-Todman production company and NBC president Robert Kintner that the television repertory company series started becoming a reality. The Richard Boone Show (1963-64) featured a workshop of ten actors whom Boone considered the best in the business: Robert Blake, Lloyd Bochner, Laura Devon, June Harding, Bethel Leslie, Harry Morgan, Jeanette Nolan, Ford Rainey, Warren Stevens and Guy Stockwell. Boone himself, of course, starred at times and served as the regular host. With Odets as the program's script editor the series' prestige was almost guaranteed. Unfortunately, after completing much of the preliminary work for the series, Odets died in August 1963. Before the 24 episodes had completed their run (and despite having just been voted "the best dramatic program on the air" in the 15th Annual Motion Picture Daily poll) the program was cancelled in January 1964. Boone took the news hard. It had after all been a very personal project and--the result of a premature NBC press office release--he learned of his program's demise in a morning trade paper. Still, his anger was tempered by the knowledge that he was by that time already receiving $50,000 a year for 20 years after selling out his interest in Have Gun, Will Travel; he was also to receive a reported $20,000 a week for his now-defunct show, also on a deferred payment basis.

Richard Boone

From 1964-1971 he lived a very comfortable life with his family in Honolulu, travelling to the mainland only for the occasional movie such as Hombre (1966) and The Kremlin Letter (1969). He also helped induce producer Leonard Freeman to film Hawaii Five-O in Honolulu instead of the intended San Pedro; Freeman even offered him the leading part of McGarrett which he declined.

In 1971 Boone was offered the lead role in Universal TV/Mark VII's Hec Ramsey (1972-74) series (two seasons as one of four rotating 90-minute TV-movies). The program, about a grizzled turn-of-the-century lawman with a fascination for the new science of criminology, was in its way, perhaps, a gentle monument to Boone's earlier TV performances: Hec Ramsey was Paladin grown older, with an accumulation of artfulness and astutness along with a stockpile of barely contained impatience.

The latter part of his career was taken up with such diverse made-for-TV movie plots and themes as the elaborate murder set-up of In Broad Daylight (1971), the espionage tale of Deadly Harvest (1972), the period private-eye spoof Goodnight My Love (1972), the Depression-era drama The Great Niagra (1974) and the rather sorry fantasy adventure The Last Dinosaur (1977).

With his dedication to his work in television Boone always gave an extraordinarily commanding performance, always straightforward, always the centre of interest.

-Tise Vahimagi

RICHARD (ALLEN) BOONE. Born in Los Angeles, California, U.S., 18 June 1917. Education: Military school; Stanford University, 1934-37. Married 1) Jane Hopper, 1937 (divorced, 1940); 2) Mimi Kelly, 1949 (divorced, 1950); 3) Claire McAloon, 1951; children: Peter. Served in U.S. Navy, 1941-45. Oilfield worker, 1930s; painter and short story writer, 1930s; after World War II, studied acting at the Neighborhood Playhouse and Actors Studio; studied modern dance with Martha Graham; stage debut as soldier, and as understudy to John Gielgud's Jason in Broadway staging of Medea, 1947; toured with The Hasty Heart, also late 1940s; acted in radio drama The Halls of Montezuma, 1950; led to role in the movie version, 1951; film actor 1951-79; starred in television series Medic, 1954-56; starred in CBS Television's Have Gun-Will Travel, 1957-61; developed and directed repertory theater-style television series, The Richard Boone Show (also host and often the lead) 1963-64; in Hawaii, after The Richard Boone Show cancelled, established movie company Pioneer Productions, and taught acting; starred in NBC Television's Hec Ramsey, one of four rotating series comprising the Sunday Night Mystery Shows, 1972-73; lectured on acting at Flagler College. Member, Academy of Television Arts and Sciences, and Academy of Motion Picture Arts and Sciences. Recipient: American Television Critics Best Actor (3 times); five-time Emmy nominee. Died in St.Augustine, Florida, 10 January 1981.

TELEVISION SERIES

1954-56 Medic
1957-61 Have Gun-Will Travel
1963-64 The Richard Boone Show (and directed)
1972-73 Hec Ramsey

MADE-FOR-TELEVISION MOVIES

1971 In Broad Daylight
1971 A Tattered Web
1972 Goodnight, My Love
1972 Deadly Harvest
1974 The Great Niagra
1977 The Last Dinasaur

FILMS

The Halls of Montezuma, 1951; Call Me Mister, 1951; Rommel, Desert Fox, 1951; Kangaroo, 1952; Return of the Texan, 1952; Red Skies of Montana, 1952; Way of a Gaucho, 1952; Man On a Tightrope, 1953; City of Bad Men, 1953; Vicki, 1953; The Robe, 1953; Beneath the 12-Mile Reef, 1953; The Siege At Red River, 1954; Dragnet, 1954; The Raid, 1954; Man Without a Star, 1955; Ten Wanted Men, 1955; Robbers' Roost, 1955; Battle Stations, 1956; Star in the Dust, 1956; Away All Boats, 1956; Lizzie, 1957; The Garment Jungle, 1957; The Tall T, 1957; I Bury the Living, 1958; The Alamo, 1960; A Thunder of Drums, 1961; Rio Conchos, 1964; The War Lord, 1965; Hombre, 1967; The Arrangement, 1968; Kona Coast, 1968; The Night of the Following Day, 1969; The Kremlin Letter, 1970; Madron, 1970; Little Big Man, 1970; Big Jake, 1971; The Big Sleep, 1971; The Last Dinosaur, 1971; The Shootist, 1976, Winter Kills, 1979.

RADIO

The Halls of Montezuma, 1950; The Doctor, 1950

STAGE

Medea, 1947; Macbeth, 1948; The Man, 1950; on tour, The Hasty Heart, 1959; The Rivalry, 1959.

See also Anthology Drama; Have Gun, Will Travel; Medic


BOYLE, HARRY

Canadian Writer/Media Executive

Harry Boyle made his career in broadcasting but, given the ephemeral nature of radio and television productions, may be remembered more as an author and humorist. Television historians, however, will likely see his accomplishments as a broadcast regulator as the most significant aspects of his long career. Boyle started his career on a radio station in Wingham, Ontario and after a brief detour into the newspaper business joined the Canadian Broadcasting Corporation in 1943 as a farm commentator. He advanced rapidly into the executive ranks and joined the television service in the 1960s, serving as program director and executive producer. In both radio and television, he established a reputation as a creative programmer who launched the careers of many talented broadcasters, such as the comedy team of Wayne and Shuster, and the eclectic Max Ferguson. He was known for defending the independence of producers against management restrictions.

Boyle's career as a regulator began in 1967. While serving as program supervisor at CBC-Toronto, he was appointed by the Board of Broadcast Governors to an eleven-member consultative committee on program policy, the only member from the CBC. The committee issued its report in 1968, just as the BBG was abolished by the 1968 Broadcasting Act, to be replaced by a new, more powerful regulatory body, the Canadian Radio-Television Commission (CRTC), later the Canadian Radio-Television and Telecommunications Commission.

Boyle was appointed vice-chair of Commission, led by the formidable Pierre Juneau. He served with Juneau until the latter resigned in 1975. Boyle was named acting head and then confirmed in the role in 1976, but left after a year, by some accounts disenchanted with his limited influence on programming.

Throughout his career, Boyle promoted a vision of Canadian identity as an expression of a sense of place, best realized in specific communities. He argued that the CBC, and Canadian broadcasting generally, neglected local, regional and multi-cultural programming in pursuing national audiences. In a recent interview, Boyle commented that he agreed to the CRTC appointment in the hope of pushing the CBC into providing such coverage. The team of Juneau, dapper and precise, and Boyle, rumpled and disorganized, accomplished much more than anyone expected in carrying forward the ambitious goals of the 1968 Broadcasting Act. They safeguarded domestic ownership of Canada's broadcasting industry, produced a strong set of Canadian content quotas for television (regulations that contributed significantly to the development of Canada's independent television production industry), supported the extension of the private network, CTV, and formulated the first rules for the cable TV industry. Though rendered increasingly obsolete by new broadcast technologies, these initiatives provided important opportunities for Canadian expression.

Boyle's most controversial legacy was a report tabled by the Committee of Inquiry into the National Broadcasting Service in 1977. Boyle presided over the inquiry, which was launched shortly after the 1976 Quebec election in which a party dedicated to a sovereign Quebec received a majority. Not surprisingly, the event added to concerns about Canadian unity and led to accusations that the French-language news services of the CBC were biased in favor of Quebec independence. It has been suggested that Boyle accepted the task to forestall a more politically-motivated investigation. He may also have been motivated by the fact that the committee's mandate reflected his much-quoted view that Canada "exists by reason of communication." The report expressed concern about the centralization of the Canadian television system, the lack of programming from regions outside central Canada and, in particular, the gulf between French and English audiences. Although supportive of the CBC, Boyle also expressed the hope that new communications technologies, formats and programming would bridge the divisions in Canadian society. One example was the multichannel possibilities presented by cable television and pay-per-view programming. The report, with others, helped to lay the foundation for the expansion of cable services.

With respect to content, the report characterized the CBC as "biased to the point of subversiveness" for its failure, in the committee's view, to promote communication among the country's regional and linguistic communities. The report was not received favorably by CBC journalists--who felt it was inaccurate and unfair--but it was successful in turning attention away from accusations of "separatist bias" to the extent to which the English and French networks reflected Canada as a whole. Debate about the latter issue has continued. In the politically charged atmosphere of 1977, however, the tack taken by Boyle helped to defuse French-English tensions a little.

Boyle's substantial personal archives have been deposited with York University in Toronto and will attract scholars interested in making sense of a crucial time in the development of Canadian television.

-Frederick J. Fletcher and Robert Everett

Harry Boyle
Photo courtesy of the National Archives of Canada

HARRY BOYLE. Born in St. Augustine, Ontario, Canada, 7 October 1915. Attended St. Jerome's College in Kitchener, Ontario. Married Marion McCaffery, 1937, children: Patricia and Michael. Worked for radio station CKNX, Wingham, Ontario, 1936-41; writer for Beacon-Herald in Stratford, Ontario, 1941-42; farm broadcaster for CBC in Toronto, Ontario, 1942-43; supervisor of farm broadcasts, 1943-45; program director of Trans-Canada Network, 1946-52; regional program director of radio and television, 1952-55; supervisor of radio features from 1955; executive producer of television from 1963; weekly columnist for Toronto Telegram, 1956-68; author of numerous books since 1961; vice-chairman of Canadian Radio-Television Commission, 1968-75; chairman, 1976-77; columnist for Montreal Star from 1978. Member: Canadian Authors Association, Authors League. Recipient: Stephen Leacock Medal for Humour, 1964; John Drainie Award from the Association of Canadian Television and Radio Artists, 1970; named to Canadian Newspaper Hall of Fame, 1979; Jack Chisholm Award from the Canadian Film and TV Directors' Association, 1980.

PUBLICATIONS (selection)

With a Pinch of Sin. Garden City, New York: Doubleday, 1966.

Memories of a Catholic Boyhood. Garden City, New York: Doubleday, 1973.

FURTHER READING

Peers, Frank W. The Public Eye: Television and the Politics of Canadian Broadcasting, 1952-68. Toronto, Canada: University of Toronto Press, 1979.

Raboy, Marc. Missed Opportunities: The Story of Canada's Broadcasting Policy. Montreal, Quebec, Canada: McGill-Queen's University Press, 1990.


BOYS FROM THE BLACKSTUFF

British Drama Series

Boys From the Blackstuff, the first television series by Liverpool playwright Alan Bleasdale, was a technical and topical triumph for BBC English Regions Drama, capturing the public mood in 1982, at a time of economic recession and anxiety about unemployment. Set in a grimly recognisable Liverpool, it chronicled the disparate and sometimes dissolute attempts of five former members of a tarmac gang to find work in a city hit hard by mounting unemployment and depression. As an outwardly realist intervention into a serious social problem, its impact, sustained through its dramatic power and emotional truth, was comparable to that of Cathy Come Home fifteen years earlier. With its ostensibly sombre subject matter leavened by passionate direction and flashes of ironic Scouse wit, Boys From The Blackstuff overcame its regional setting and minority channel scheduling (on BBC2) to receive instant critical acclaim, winning an unprecedented repeat run only nine weeks later on BBC1 and a BAFTA award for best drama series of 1982.

Bleasdale (who described it as "an absurd, mad, black farce") originally conceived Boys From The Blackstuff in 1978 during filming for The Black Stuff (D. J. Goddard), his single play introducing the Boys as a tarmac gang (hence the title) and culminating in their sacking for "doing a foreigner" (non-contract job). But whilst technically a sequel, Boys From The Blackstuff was a deeper and darker investigation of character and circumstance consisting of five linked plays of varying lengths (from 55 to 70 minutes). As such it proved difficult to fit into the production and budgetary system of English Regions Drama. However the delay to the production which this caused contributed significantly to the strength and originality of the final work as well as providing a timely conjunction between its transmission and the apex of British unemployment.

To cut costs the production was budgeted across two financial years using newly available lightweight video equipment except for one episode ("Yosser's Story") made on film with the unit's annual film budget. Unusually for the time, the video episodes were edited in post-production and the series' filmic qualities were further enhanced by Ilona Sekacz's specially-composed music and by the replacement of Goddard (no longer available) with Philip Saville, through whose elegant and inventive shooting style Liverpool's dereliction took on a crumbling grandeur.

Of the five central characters, Chrissie (Michael Angelis) was the most ordinary (standing, perhaps, for Bleasdale himself), desperate for legitimate work and increasingly soured by the indignity and insecurity of life on the dole. Loggo (Alan Igbon), more defiant, stood as an ironic observer least affected by the experience. Dixie (Tom Georgeson), once the gang's foreman, had become embittered and unforgiving, his pride as a working man shattered. George (Peter Kerrigan), much the oldest, represented the dignity of labour, wise and greatly respected as a trade union official, refusing to give up hope even on the remarkable wheelchair ride through the decaying Albert Dock which precedes his death--a scene which includes an emotional speech based partly on Kerrigan's own experiences as a docker. But it was Bernard Hill's maniacally self-destructive Yosser, a colossal performance of incoherence, savagery and pathos, who captured the public imagination. Deprived of his dignity and eventually of his children, he is reduced to butting authority figures with the bewildered declaration: "I'm Yosser Hughes!" Yosser's head-butts and his woeful "gizza job" became totems in the popular press.

Boys from the Blackstuff
Photo courtesy of the British Film Institute

The delay in production also benefitted the series in enabling the script to develop through ruthless changes initiated by producer Michael Wearing. In the most extreme case, lamenting the absence of female and domestic perspectives on unemployment, Wearing returned the original episode 3 with an instruction to "write Angie". In the rewrite, Angie (Julie Walters), Chrissie's wife, emerged as a further pivotal character and in an emotionally-charged performance uttered the lines which seemed to sum up the series' message about Liverpool and the dole:

"It's not funny, it's not friggin' funny. I've had enough of that 'if you don't laugh you'll cry'. I've heard it for years. This stupid soddin' city's full of it... Why don't you fight back, you bastard. Fight back."

As well as pricking the national conscience (helping to dissolve the popular characterisation of the unemployed as "scroungers"), Boys From The Blackstuff confirmed Bleasdale as one of the nation's leading writers for stage and television, although his subsequent television work (most notably the self-produced GBH) might have benefitted from the editorial influence of a Wearing. Equally important, it helped to establish Liverpool as a dramatic location of special significance, where brutality, decay and poverty could serve as a backdrop for the expression, through darkly defiant wit, of the resilience and spirit of ordinary people. Its indirect influence is detectable in the proliferation of Liverpool-based television and film drama of the 1980s, including the sitcom Bread, resembling a travestied Boys From The Blackstuff stripped of its social conscience, and the long-running soap Brookside, which inherited its shooting style (single camera shooting on lightweight video) as well as part of its milieu.

-Peter Goddard

CAST

Chrissie Todd...................................... Michael Angelis Loggo......................................................... Alan Igbon Dixie Deans......................................... Tom Georgeson George Malone...................................... Peter Kerrigan Yosser Hughes.......................................... Bernard Hill Angie Todd ..............................................Julie Walters

PRODUCERS

Alan Bleasdale, Michael Wearing

PROGRAMMING HISTORY
Five episodes of varying length

BBC

10 October 1982-7 November 1982

FURTHER READING

Millington, Bob, and Robin Nelson. "Boys From The Blackstuff": The Making of TV Drama. London: Comedia, 1986.

Paterson, Richard, editor. BFI Dossier 20: "Boys From The Blackstuff". London: British Film Institute, 1983.

See also Bleasdale, Alan


THE BOYS OF ST. VINCENT

Canadian Docudrama

The Boys of St. Vincent (1993) directed by John N. Smith for the National Film Board of Canada is a two part docudrama which caused considerable controversy when it first appeared. At the time of its release, the criminal trials of several Brothers from Mount Cashel Orphanage in Newfoundland were in progress. The Canadian Broadcasting Corporation was not allowed to broadcast the film in Ontario and western Quebec in case it should in some way interfere with the trial--even though a disclaimer, saying that the film is loosely based upon several different events and not any real individuals, was added. Part one or The Boys Of St. Vincent deals with the brutalization and sexual molestation of several orphans under the care of a group of priests headed by brother Peter Lavin (Henry Czerny). Part Two, which takes place fifteen years later, concerns the events surrounding Lavin's trial and the lives of the boys, who are now adults. The Boys of St Vincent is a powerful, adult docudrama about a painful and largely repressed part of Canadian history.

The critic John Caughie locates the specificity of docudrama in the integration of two distinct discourses: that of the realist narrative drama (which I would call melodrama) and that of the Griersonian documentary from which the docudrama adopts two aspects: a strong desire for social education presented in a palatable form, and the need to reveal repressed histories. The melodramatic aspect attracts an audience and the documentary aspect serves to keep the narrative truthful. In effect, the documentary acts to detrivialize the melodrama--an essential function if the moral point being made is to be taken seriously. Some critics, such as Elaine Rapping, have taken the made-for-television movie seriously, but it is still widely castigated for its overly emotional representation of domestic disasters.

Unlike most American-made telefeatures The Boys of St. Vincent does not have a hero. The two main characters, Kevin Reeny who is one of the abused children, and Peter Lavin, the head of the orphanage, are not really figures with whom the audience can identify easily. In Part One Reeny is a badly abused child who barely speaks. Smith builds up tremendous sympathy for Reeny in Part One showing the child's desperate attempts to avoid the priest and escape from the orphanage. His youthfulness makes him an object of our compassion, particularly as he struggles to free himself and stand up to the predatory Lavin. Audience identification is much stronger with him in this part of the film. In Part Two Reeny becomes a troubled man, unable to deal with his past. A loner given to bouts of violence, and clearly troubled in his relationship with his girlfriend, he is a closed and emotionally withdrawn character with whom it is possible to sympathize, but not really identify.

Peter Lavin is certainly the centre of the film's controversy and also its insightful and troubling depiction of child molestation. The fact that Lavin is a handsome, intelligent and charismatic man as well as a brutal and overbearing pedophile is part of what makes The Boys of St. Vincent such a complex experience. In many child molestation films the child molester is a villain, pure and simple. This is never the case with the Smith film. The film in fact asks the audience to understand Lavin, and even gives the audience his point of view as he molests Kevin. This is a shocking moment in the narrative. As the first scene of molestation begins, the camera is placed in an observer's position. But as the sequence develops the camera moves close to Lavin's point of view as he fondles Kevin's body. When Kevin refuses the priest's advances, he is severely beaten, and a statue of a wounded Jesus juts into the frame as if to comment upon what is taking place. The next morning as Brother Lavin watches the boys shower, the camera shows an aesthetically pleasing and sensuous depiction of their naked bodies. How is the spectator expected to respond to those pictures of desire--when the object of that desire is a beautiful, nude ten year old boy seen through the eyes of a pedophile? This highly charged and controversial sequence was cut when The Boys of St. Vincent was shown on the A and E channel in the United States. This excision, however, undermines Smith's attempt to ask the audience to understand a pedophile rather than merely condemning him or turning him into a melodramatic villain.

Of further significance in The Boys of St. Vincent is Smith's critique of patriarchy as a whole with its patterns of dominance and submission worked throughout the educational system and the -religious and governmental orders. We are shown boys literally owned by the church, brutalized not only physically, but intellectually through the fear and guilt instilled in them in both church and classroom. Lessons are taught by hypocritical and tedious rote, and the boys are harshly disciplined for seemingly minor infractions. Boys is nothing if not a thorough critique of middle-class, patriarchal capitalism in its most brutalizing form. Interestingly Smith shows that both the boys and the priests are all victims of this system, that in fact this kind of behaviour is institutionalized and even traditional in orphanages.

The Boys of St. Vincent
Photo courtesy of Tele-Action

Except for one of the older boys, the janitor and one policeman no one is much outraged by what has gone on. Through The Boys of St. Vincent we are kept thoroughly off balance, not only by Smith's style, which tends to throw us into situations with few establishing shots, but also by the impossibility of identifying with any of the damaged characters in the fiction. Nor does the ending of the film bring any relief. Although the priests are brought to trial, Brother Lavin is neither healed nor forgiven; ironically, he is only able to confess his sins in the confessional, where he may in fact, be confessing to another child molester, and his confession never becomes public. We are never shown whether he has confessed his problems to his psychiatrist, and because the film ends before the verdict is given, we dnot have the satisfaction of knowing what will happen to him. The film ends with Lavin's wife demanding to know if he has molested his own sons--and no answer is forthcoming here either. Kevin Reeny, who has resisted all attempts to speak up at the trial, finally manages to testify, but we are left with no sense or either triumph or revenge. One of the other boys, who has become a prostitute and a drug addict, overdoses and dies before the trial is complete. This film does not offer us any comfortable assurances about the future, and by avoiding closure, even implies that this kind or crime does not go away. In a film which consistently violates convention, this may be the most difficult of all to face, since no morally reassuring note is sounded at the film's conclusion.

In the end, The Boys of St. Vincent fully develops the potential of the made-for-television movie. Although it has a high concept plot and is based upon a sensational news story, it violates many of the conventions the U.S. telefeature. Boys mounts a damning condemnation of both the Catholic Church and the government of Newfoundland. It asks the audience to consider a child molester as a human being, not merely a depraved monster. By controlling the worst excesses of the melodrama and adopting documentary techniques, it manages to become a believable and powerful depiction of a serious social problem, proving that the simplicity of the made-for-television movie does not have to equal simple-mindedness, and that made-for- television movies can become sites for significant, but accessible social critique.

-Jeannette Sloniowski

CAST

Peter Lavin ...........................................Henry Czerny Kevin Reeny........................................ Johnny Morina Kevin Reeny (25)............................ Sebastian Spence Brian Lunny.......................................... Ashley Billard Brian Lunny (30)................................Timothy Webber Billy Lunny................................... Jonathon Hoddinott Steven Lunny........................................... Brian Dodd Steven Lunny (25)................................. David Hewlett Sheilah .............................................Kristine Demers Detective Noseworthy............................. Brian Dooley Commission Lawyer .............................Sheena Larkin Chantal....................................................... Lise Roy Lenora................................................... Mary Walsh

PRODUCERS

Sam Grana, Claudio Luca

PROGRAMMING HISTORY

CBC
1993

FURTHER READING

Caughie, John. "Progressive Television and Documentary Drama. In, Bennett, Tony, et al., editors. Popular Film and Television. London: British Film Institute, 1981.

Goodwin, Andrew, et al. Drama-Documentary. London: British Film Institute, 1983.

Rapping, Elaine. The Movie of the Week: Private Stories, Public Events. Minneapolis, Minnesota: The University of Minnesota Press, 1992.

See also Canadian Programming in English; Docudrama


Brady Bunch

THE BRADY BUNCH

U.S. Situation Comedy

When it premiered on ABC in 1969 The Brady Bunch garnered mostly negative reviews. From that date until 1974, its entire network run, the series never reached the top ten ranks of the Nielsen ratings. Yet, the program stands as one of the most important sitcoms of American 1970s television programming, spawning numerous other series on all three major networks, as well as records, lunch boxes, a cookbook, and even a stage show and feature film.

In an era in which situation comedies emphasized how social climes were changing, The Brady Bunch was one of the few series that hearkened back to the traditional family values seen in such sitcoms as Leave It to Beaver and Father Knows Best. Executive producer Sherwood Schwartz conceived of the premise: a widower, father of three boys, marries a widow, mother of three girls. The concept worked as a springboard for dramatizations of an array of childhood and adolescent traumas. The cluster of children--Greg (Barry Williams), Marcia (Maureen McCormick), Peter (Christopher Knight), Jan (Eve Plumb), Bobby (Mike Lookinland) and Cindy (Susan Olsen)--provided a male and female version for three separate stages of youth. With this group the show managed to portray the typical crises of orthodonture, first crushes, neighborhood bullies and school plays, as well such homebound issues as sibling rivalry and problems with parental restrictions. Father Mike Brady (Robert Reed) was always there with a weekly homily that would explain to the children the lessons they had learned. Although mother Carol Brady (Florence Henderson) was initially written as a divorcee, and episodes of the first season did deal with the problems of children getting used to a new mother or father, the half-hour show repeatedly and firmly upheld the family as a tight unit of support, love and understanding.

Unlike All in the Family or even Julia, The Brady Bunch tried to steer clear of the political and social issues of the day. Rarely were non-white characters introduced into the series. Women's liberation and gender equality were boiled down to brother-sister in-fighting. The counterculture of the 1960s was represented in random minor characters portrayed as buffoons--or in Greg trying to impress a girl with hippie jargon.

The representation of childhood in the series as a time of blissful innocence was in marked contrast to what was happening off camera. Many of the boys and girls playing the Brady children dated each other secretly, making out in their trailers or in the doghouse of the Brady's pet, Tiger. Oldest boy Barry Williams attempted to date Florence Henderson and filmed at least one episode while high on marijuana. All these incidents (as well as Robert Reed's homosexuality) occurred behind closed doors, coming to light only a decade after the series originally aired.

The decided emphasis of the series on the Brady children made it very popular among younger audiences. ABC capitalized on this appeal, programming the show early on Friday evenings. This popularity also resulted in various attempts to create other profitable spin-off products: "The Brady Kids," a pop rock group (patterned on "The Archies" and "The Partridge Family"), a Saturday morning cartoon called The Brady Kids (1972-74), and regular appearances of the young actors and actresses (particularly Maureen McCormick and Christopher Knight), in teen fan magazines.

Following its initial network run, The Brady Bunch became inordinately popular in rerun syndication. This success can be attributed in part to children's afternoon-viewing patterns. Often programmed as a daily "strip" in after-school time periods, the show found new viewers who had not previously seen the series. The age distribution of the cast may have created appeal among a range of young viewers, and as they aged they were able to take a more ironic viewing stance toward the entertainment of their childhood.

The ongoing success of the Brady characters has continually brought them back to television. The Brady Bunch Hour, produced by Sid and Marty Krofft from 1976-1977 on ABC, had the family hosting a vividly-colored disco-oriented variety series. The Brady Brides, on NBC in 1981, was a half-hour sitcom about Marcia and Jan as they dealt with their new husbands and the trials of being married. In December 1988, CBS aired the TV-movie A Very Brady Christmas, which became CBS' highest-rated TV-movie that season. This led in 1990 to a short-lived hour-long dramatic series called simply The Bradys.

Although the dramatic series faded quickly, a live stage parody of the original series quickly became a national sensation after its debut in Chicago in 1990. Playing the original scripts as camp performance, "The Real Live Brady Bunch" seemed to tap into viewers' simultaneous love for and cynicism towards the values presented by the series. The stage show and the subsequent film The Brady Bunch Movie (1995) reveled in the kitsch taste of 1970s culture, complete with "groovy" bell bottoms and day-glo orange and lime green color schemes. Yet, although the stage production and the film gleefully deconstructed the absurdity of the wholesomeness of the Brady family, an admiration remained. Many children who grew up with the show came from families of divorce, or were "latch-key" children with both parents working. Consequently, some of those amused at the naiveté of the series also admittedly envy the ideal nuclear family that they never had and that the Bradys represent.

The Brady Bunch

Much like Star Trek, another Paramount-produced television series of the late 1960s, The Brady Bunch was underappreciated by critics and network executives, but fan loyalty has made the series a franchise for book deals, memorabilia and feature films. A cultural throwback even in its time, the family led by "a lovely lady" and "a man named Brady" has become celebrated in part precisely for its steadfast obliviousness to societal change.

-Sean Griffin

CAST

Mike Brady............................................. Robert Reed Carol Brady.................................. Florence Henderson Alice Nelson........................................... Ann B. Davis Marcia Brady............................... Maureen McCormick Jan Brady ..................................................Eve Plumb Cindy Brady............................................ Susan Olsen Greg Brady.......................................... Berry Williams Peter Brady.................................... Christopher Knight Bobby Brady..................................... Mike Lookinland

PRODUCERS

Sherwood Schwartz, Lloyd J. Schwartz, Howard Leeds

PROGRAMMING HISTORY
117 Episodes

ABC
September 1969-September 1970 Friday 8:00-8:30 September 1970-September 1971 Friday 7:30-8:00 September 1971-August 1974 Friday 8:00-8:30

FURTHER READING

Bellafante, Gina. "The Inventor of Bad TV: What Would the '70s Have Been Without Sherwood Schwartz? (interview)." Time (New York), 13 March 1995.

Briller, Bert. "Will the Real Live Brady Bunch Stand Up?" Television Quarterly (New York), Spring 1992.

Steele, Scott. "Bringing Up Brady." Maclean's (Toronto, Canada), 7 February 1994.

Williams, Barry, with Chris Kreski. Growing Up Brady: I Was A Teenage Greg. New York: Harper Perennial, 1992.

Zeman, Ned. "Seventies Something; The Era that Gave Us Bell-Bottoms, Abba and The Brady Bunch Is Coming Back. Have a Nice Decade." Newsweek (New York), 10 June 1991.

See also Comedy, Domestic Settings


Bragg, Melvyn

MELVYN BRAGG

U.S. Situation Comedy

Melvyn Bragg has become the most articulate spokesman for the Arts on Independent Television (ITV) in Britain. As presenter and editor of The South Bank Show since 1978 and Head of Arts for London Weekend Television from 1982 to 1990 (since 1990 Controller of Arts) Bragg has attained the same fame as an Arts expert for ITV that Huw Wheldon enjoyed in the 1960s for the BBC tv arts program Monitor in the 1960s. Both Wheldon and Bragg became senior management administrators because of their successful role as Arts presenters and both became articulate authors who wrote extensively about the directions in which television should develop.

Bragg was a working class boy who went to Wadham College Oxford. After Oxford he joined the BBC as a radio and later television producer, but he never forgot his origins, and viewers shared with him his genuine delight in new artistic discovery. At the BBC he worked for the Monitor program under Huw Wheldon, and became widely respected for his arts reporting. In 1967 Bragg became a freelance writer and broadcaster, working as producer and editor of New Release and Writers' World, and later presenting the BBC series 2nd House and Read all About It. Interviewed in 1970, he explained that when he worked for the BBC in the sixties he had wanted to make arts programs current; he added that he wanted to put on the arts because "I think it's the only way that People, with a capital P, are going to find out about the things that I particularly like. Missionary is too strong a word for it and propaganda is the wrong word--but it's certainly to do with the fact that the people I was born and brought up among very rarely read books, but all of them look at television."

Bragg's tenure as the anchor of the BBC Radio 4 program Start the Week, as well as being editor of The South Bank Show has given him a role as "Arts Tsar" or "Arts Supremo." Critics have suggested that "any traffic between high art and mass taste had to pass through Bragg's custom post", as Henry Porter wrote in the Guardian. Bragg replied that in England if anyone gets too big for their boots they get cut off at the knees. His long tenure as presenter of The South Bank Show has kept the flag flying for the Arts on ITV, and at times the program has achieved greatness, especially with Bragg's portrait of the English Film Director David Lean. His arts stories have been sold worldwide, and history will see his contribution to The South Bank Show to be as remarkable as Huw Wheldon's to Monitor.

Bragg is a also a prolific writer with fifteen novels to his credit, some depicting his working class background in Cumbria; his 1990 novel A Time to Dance was televised in 1992. He has written two stage musicals; Mardi Gras in 1976 and The Hired Man in 1984. His screenplays include Isadora, Jesus Christ Superstar and, together with Ken Russell, Clouds of Glory. Bragg is also a prolific journalist, and has written for the Guardian, the Daily Mail and the Evening Standard and other English newspapers.

As Chairman of the ITV program contractor Border Television since 1990, Melvyn Bragg's views are heard with respect. Without his skills and dedication, it is possible that Arts programs on ITV might have been marginalized in the same way that ITV religious programs have been marginalized. His presence has ensured good time slots and good ratings for The South Bank Show. And his clear-sighted integrity has endeared him to television makers, artists and politicians alike.

Established himself as an outstanding arts presenter, Bragg is also seen as a wise elder statesman commenting on the future of ITV. In the 1980s his Guardian article in July 1984 on ITV's identity crisis was a timely warning of ITV's future problems. In the 1990s he warned the Government that British television is being turned into a two-tier system, "telly for nobs and telly for slobs", and that it was being destroyed by a "class and cash system" whereby satellite and cable television systems were able to syphon off prime material. Every newspaper reported his speech, and the Daily Telegraph devoted an editorial to the subject. Such leadership, all too rare in the independent sector, suggests that Melvyn Bragg will be remembered as one of the greatest of the ITV leaders in the 1980s and 1990s.

-Andrew Quicke

MELVYN BRAGG. Born in Carlisle, Cumberland, 6 October 1939. Attended Nelson-Thomlinson Grammar School, Wigton, Cumberland, 1950-58; Wadham College, Oxford, 1958-61, M.A. honours 1961. Married 1) Marie-Elisabeth Roche in 1961 (died 1971), one daughter; 2) Catherine Mary Haste in 1973, one daughter and one son. Joined BBC as general trainee, 1961; producer and presenter of numerous arts programmes, 1963-67; writer and broadcaster, 1967-78; editor and presenter of The South Bank Show, from 1978; Head of Arts, London Weekend Television, 1982-90; deputy chairman, Border Television, 1985-90; presenter of BBC Radio's Start the Week since 1988. Controller of Arts, London Weekend Television, since 1990; chairman, Border Television, Carlisle, since 1990. D.Litt: University of Liverpool, 1986; University of Lancaster, 1990; Council for National Academic Awards, 1990; D.Univ.: Open University, Milton Keynes, Buckinghamshire, 1987; LLD, University of St. Andrew's, 1993; DCL, University of Northumbria, 1994. Fellow: Royal Society of Literature, 1970; Royal Television Society; Lancashire Polytechnic, 1987; St. Catherine's College, Oxford, 1990. Member: Arts Council (chairman, Arts Council Literature Panel, 1977-80); Cumbrians for Peace (president, since 1982); Northern Arts (chairman, 1983-87); National Campaign for the Arts (chairman since 1986). Recipient: Writers Guild Screenplay Award, 1966; Rhys Memorial Prize, 1968; Northern Arts Association Prose Award, 1970; Silver Pen Award, 1970; Broadcasting Guild Award, 1984; Ivor Novello Musical Award, 1985; British Academy of Film and Television Arts Dimbleby Award, 1986. Address: 12 Hampstead Hill Gardens, London NW3 2PL, U.K.

Melvyn Bragg

TELEVISION SERIES

1963-65 Monitor (producer)
1964-70 New Release/Review/Arena (editor)
1964-70 Writers' World (editor)
1964-70 Take It or Leave It (editor)
1971 In the Picture (presenter)
1973-77 Second House (presenter)
1976-77 Read All About It (editor and presenter)
1978- The South Bank Show (editor and presenter) 1989- The Late Show (presenter)

TELEVISION SPECIALS
(selection; editor, presenter, and writer)

Maria Callas: An Operatic Biography; The Literary Island; Land of the Lakes; Richard Burton: In from the Cold; Paris Live! The French Revolution Bicentennial.

TELEVISION SPECIALS (writer)

1965 The Debussy File (with Ken Russell)
1970 Charity Begins at Home
1972 Zinotchka
1977 Orion (with Ken Howard and Alan Blaikley)
1990 A Time to Dance

FILM

Play Dirty, with Lotte Colin, 1968; Isadora, with Clive Exton and Margaret Drabble, 1969; The Music Lovers, 1970; Jesus Christ Superstar, with Norman Jewison, 1973; Marathon: The Flames of Peace, 1992.

RADIO

The Tall Guy, 1989.

STAGE (writer)

Mardi Gras, with Alan Blaikley and Ken Howard, 1976; The Hired Man, with Howard Goodall, 1984; King Lear in New York, 1992.

PUBLICATIONS

For Want of a Nail (novel). London: Secker and Warburg, 1965; New York: Knopf, 1965.
The Second Inheritance (novel). London: Secker and Warburg, 1966; New York: Knopf, 1967.
Without a City Wall (novel). London: Secker and Warburg, 1968; New York: Knopf, 1969.
The Hired Man (novel). London: Secker and Warburg, 1969; New York: Knopf, 1970.
A Place in England (novel). London: Secker and Warburg, 1970; New York: Knopf, 1971.
The Nerve (novel). London: Secker and Warburg, 1971. The Hunt (novel). London: Secker and Warburg, 1972; New York: Knopf, 1972.
Josh Lawton (novel). London: Secker and Warburg, 1972; New York: Knopf, 1972.
The Silken Net (novel). London: Secker and Warburg, 1974; New York, Knopf, 1974.
Speak for England: An Essay on England 1900-1975. London: Secker and Warburg, 1976; as Speak for England: An Oral History of England 1900-1975, New York: Knopf, 1977.
A Christmas Child (children's fiction). London: Secker and Warburg, 1976.
Autumn Manoeuvres (novel). London: Secker and Warburg, 1978; New York: Knopf, 1978.
Kingdom Come (novel). London: Secker and Warburg, 1980.
My Favourite Stories of Lakeland (editor). Guildford, Surrey: Lutterworth Press, 1981.
Love and Glory (novel). London: Secker and Warburg, 1983.
Land of the Lakes. London: Secker and Warburg, 1983; New York: Norton, 1984.
The Cumbrian Trilogy (novels). London: Coronet, 1984. Laurence Olivier. London: Hutchinson, 1984; New York: St. Martin's Press, 1985.
Cumbria in Verse (editor). London: Secker and Warburg, 1984.
The Hired Man (play). London: French, 1986.
The Maid of Buttermere (novel). London: Hodder and Stoughton, 1987; New York: Putnam, 1987.
Rich: The Life of Richard Burton. London: Hodder and Stoughton, 1988; (as Richard Burton: A Life) Boston: Little Brown, 1989.
A Time to Dance (novel). London: Hodder and Stoughton, 1990; Boston: Little Brown, 1991.
Credo (novel), London: Sceptre, 1996.

FURTHER READING

Field, Michele. "Melvyn Bragg: The Author of a Biography of Richard Burton Finds That His Own Background Has Much in Common with that of His Subject." Publishers Weekly (New York), 3 February 1989.


Brambell, Wilfrid

WILFRID BRAMBELL

British Actor

British character actor Wilfrid Brambell became nationally famous late in his career as Albert Steptoe in the BBC's most popular and successful sitcom, Steptoe and Son, although the character he played, as often throughout his career, was considerably older than he was. He was never one for starring roles, but supplied reliable support in a variety of stage, screen and television roles before Albert Steptoe thrust him into the limelight. Television appearances included a variety of parts in adaptations of classic texts, including The Government Inspector (1958), Bleak House (1959) and Our Mutual Friend (1959), all for the BBC.

Writers Ray Galton and Alan Simpson wanted to use straight actors, rather than comedians, when casting the leads for their new BBC comedy Steptoe and Son in 1962. Harry H. Corbett was cast as Harold Steptoe and Wilfrid Brambell given the role of his father Albert. Over the years to follow, the actors and writers were together to develop characters which found their way into the national consciousness.

Albert Steptoe is an old-time rag-and-bone man who inherited the family business of the title from his father and now runs it with his son, Harold. Harold goes out on the cart to collect the junk, while Albert remains at home, ostensibly to run the administrative side of the business, but, in reality, to take it easy or go out to the cinema. Albert is a widower. He still has an eye for the ladies, and for the main chance, though generally espousing an old-fashioned morality. He is a veteran of the Great War and bemoans declining standards, but his own behaviour is often gross and earthy in the extreme. He rarely washes and, when he does, is liable to eat his evening meal in the bath. His language and behaviour are, in Harold's eyes in particular, uncouth, prompting the description, "You dirty old man!", the series' only catchphrase.

Wilfrid Brambell played Harold Steptoe as a grumpy old curmudgeon, capable of resorting to the most pathetic pleading to get his own way. The role of the scruffy old man could not have been further from the rather suave and cultured person Brambell was in real life.

Steptoe and Son ran for four series between 1962 and 1965. It regularly attracted audiences of over 20 million, from all sectors of society, and in 1963 a Steptoe and Son sketch was performed by Brambell and Corbett as part of that year's Royal Variety Performance. Between series and after Galton and Simpson brought it to an end, both Brambell and Corbett were in demand for movie parts because of their great popularity. Amongst Brambell's roles was that of Paul McCartney's grandfather in the Beatles film A Hard Day's Night and the White Rabbit in Jonathan Miller's 1966 television version of Alice in Wonderland.

Steptoe and Son was revived, in colour, by the BBC in 1970 and ran for another four series between then and 1974. There were also two spin-off feature films. The characters and situations had not changed--nor had the quality of writing and performance or the popularity of the show.

-Steve Bryant

Wilfrid Brambell
Photo courtesy of the British Film Institute

WILFRID BRAMBELL. Born in Dublin, Ireland, 22 March 1912. Attended schools in Dublin. Married Molly (divorced 1955). Stage debut as a child, entertaining troops during World War I, 1914; began professional acting career as an adult at the Gate Theatre, Dublin; toured with ENSA during World War II; first appearance on London stage, 1950; single appearance on Broadway, 1965; played character parts in theater and films before achieving fame as Albert Steptoe in long-running Steptoe and Son comedy series, 1964-73. Died in London, 18 January 1985.

TELEVISION SERIES

1962-65,
1964-73 Steptoe and Son

FILMS

The 39 Steps, 1935; Odd Man Out, 1946; Another Shore, 1948; Dry Rot, 1956; The Story of Esther Costello, 1957; The Salvage Gang, 1958; The Long Hot Summer, 1958; Serious Charge, 1959; Urge to Kill, 1960; The Sinister Man, 1961; Jack's Horrible Luck, 1961; Flame in the Streets, 1961; What a Whopper!, 1961; The Grand Junction Case, 1961; In Search of the Castaways, 1962; The Boys, 1962; The Fast Lady, 1962; The Small World of Sammy Lee, 1963; Crooks in Cloisters, 1963; The Three Lives of Thomasina, 1963; Go Kart Go!, 1963; A Hard Day's Night, 1964; San Ferry Ann, 1965; Alice in Wonderland, 1966; Where the Bullets Fly, 1966; Mano di Velluto, 1966; Witchfinder-General, 1968; Lionheart, 1968; Cry Wolf, 1968; The Undertakers, 1969; Carry On Again, Doctor, 1969; Some Will, Some Won't, 1970; Steptoe and Son, 1972; Steptoe and Son Ride Again, 1973; Holiday on the Buses, 1973; The Adventures of Picasso, 1978; High Rise Donkey, 1980; Island of Adventure, 1981; Death and Transfiguration, 1983; Sword of the Valiant, 1983; The Terence Davies Trilogy, 1984.

RADIO

Steptoe and Son.

STAGE (selection)

Blind Man's Buff; Stop It, Whoever You Are; The Canterbury Tales; The Ghost Train; Kelly; A Christmas Carol.

PUBLICATION

All Above Board (autobiography), London: Allen, 1976.

FURTHER READING

Burke, Michael. "You Dirty Old Man!" The People (London), 9 January 1994.

"How We Met: Ray Galton and Alan Simpson." The Independent (London), 11 June 1995.

See also Steptoe and Son


BRAZIL

Brazil has one of the world's largest and most productive commercial television systems. Its biggest television network, TV Globo, is the fourth largest commercial network in the world. Brazil is also one of the largest television exporters within Latin America and around the world, particularly of telenovelas, the characteristic Latin American prime time serials, which have become popular in a many countries.

Though Brazilian television began in 1950, it remained urban and elitist. Sets were expensive, programs were broadcast live, and transmitters covered only major centers. As in many other settings, that era of early television produced quite a bit of classic drama, and during this period local traditions in variety, news, drama and telenovelas were established. The advent of videotape around 1960 opened Brazil to imported programs. Again, typical of countries then developing their television systems, the imports dominated programming for much of the decade, but their presence also stimulated some efforts at creating local networks. Two major early networks, TV Tupi and TV Excelsior, operated at that time.

Television became a truly mass medium in Brazil earlier than in most developing countries. The military governments which took power in 1964 saw televisual communication as a potential tool for creating a stronger national identity, creating a broader consumer economy, and controlling political information. The military pushed television deeper into the population by subsidizing credit for set sales, by building national microwave and satellite distribution systems, and by promoting the growth of one network they chose as a privileged partner. TV Globo, which also started in 1964, created the first true national network by the late 1960s. Censorship of news was extensive under the military governments between 1966 and 1978, but they also encouraged national television program production. In the early 1970s, several government ministers pushed the commercial networks hard to develop more Brazilian programming and reduce reliance on imported programs, particularly those that contained violence.

The 1960s represented a formative period for genre development. Brazilian telenovelas had largely been patterned after those in other Latin American countries, even using imported scripts, but during these years they were developed into a considerably more sophisticated genre by TV Excelsior in São Paulo and TV Globo in Rio. A key turning point was the 1968 telenovela, Beto Rockefeller, a well-produced story reflecting a singular Brazilian personality, the Rio good-lifer or boa vida. By the 1970s, telenovelas were the most popular programs and dominated prime time on the major networks, TV Globo and TV Tupi. TV Globo, in particular, began to attract major writers and actors from both film and theater to also work in telenovelas. The Brazilian telenovelas became good enough, as commercial television entertainment, to be exported throughout Latin America and into Europe, Asia and Africa.

Another major genre of the 1960s was the show de auditório, a live variety show mixing games, quizzes, amateur and professional entertainers, comedy, and discussion. The shows de auditório have been extremely popular with the lower-middle and lower-classes, and, according to analyses such as Sérgio Miceli's 1972 A Noite da Madrinha (Evening with the Godmother), played an extremely important role in drawing them into television viewing.

The years 1968 to 1985 constitute Brazilian television's second phase. In this period TV Globo dominated both the audience and the development of television programming. It tended to have a 60-80% share of the viewers in the major cities at any given time. TV Globo was accused during this period of representing the view of the government, of being its mouthpiece. Other broadcast television networks found themselves pursuing smaller, more specific audience segments largely defined by social class. SBS (Sílvio Santos) targeted a lower middle class, working class and poor audience, mostly with variety and game shows. The strategy gained it a consistent second place in ratings in most of the 1980s and 1990s. TV Manchete targeted a more elite audience initially, with news, high budget telenovelas, and imported programs, but found the segment too small to gain adequate advertiser support. TV Bandeirantes tended to emphasize news, public affairs and sports. All three ultimately wished to pursue a general audience with general appeal programming, such as telenovelas, but generally discovered that such efforts still did not gain an audience sufficient to pay for the increased programming costs.

Brazilian television since 1985 has gone through a third phase, marked by its role in the transition to a new civilian republic. In 1984, TV Globo initially supported the military government against a campaign for direct election of a civilian government, while other media, including other television networks, many radio stations, and most of the major newspapers supported the change. Perceiving that it might literally lose its audience to the competition, Globo switched sides and supported transition to a civilian regime, which was indirectly elected in a compromise situation. The new political circumstances immediately reduced political censorship and pressure on broadcasters.

The fourth phase of Brazilian television has been its internationalization. The importation of television programs into Brazil declined from the 1970s through the 1980s, as Brazilian networks produced more of their own material. TV Globo often filled 12-14 hours a day with indigenous productions. TV Globo and other networks also began to export programs, particularly telenovelas, and Brazilian exports of programming to the rest of the world soon became economically and culturally significant. Brazilian exports reached over a hundred countries and the programs have often proved great international successes. This is particularly the case with historical telenovelas such as A Escrava Isaura (Isaura the Slave), about the abolition of slavery in Brazil, a hit in countries as diverse as Poland, China, Cuba and most of Latin America.

The recent fifth phase of Brazilian television is marked by the appearance of some new video distribution systems. The first new technology to diffuse widely in Brazil was the home videocassette recorder (VCR), which largely gave the middle and upper classes greater access to imported feature films. The new technology with most effect on Brazilian electronic media, however, is the satellite distribution of television to small repeaters throughout the country. In the 1980s, thousands of small towns in rural Brazil purchased satellite dishes and low power repeaters to bring in Brazilian television networks, effectively extending television to 99% of the population. Recent studies show that over 90% of the population probably has television sets. New video technologies entered the Brazilian television market in the 1990s, offering focused or segmented programming through additional advertising supported UHF (ultra high frequency) channels or pay-TV systems such as subscription television (STV), cable TV systems, multichannel multipoint distribution systems (MMDS) and direct satellite broadcasting (DBS).

In this most recent period three main approaches have so far been used to support programming and distribution: Advertising supported UHF, exemplified by the Brazilian adaptation of MTV, which features about 10-20% Brazilian music; over-the-air pay-TV systems, which usually rely on imported channels like CNN, ESPN and HBO; and DBS (Direct Broadcast Satellite) systems, which require subscription. So far only MTV has gained even a small share of the audience. Studies to date indicate that most satellite dishes and many cable connections are being used to secure better reception of Brazilian channels.

Even though the new technologies seem to threaten to bring in a new wave of largely U.S. programming, then, the audience studies so far do not indicate a strong audience response to them, except perhaps among a globalized elite and upper middle class. The dominant characteristic of Brazilian television still seems to be that of a strong national system with a distinct set of genres very popular with its own audience and in export.

-Joseph Straubhaar

FURTHER READING

Fachel Leal O. "Popular Taste and Erudite Repertoire: The Place and Space of Television In Brazil." Cultural Studies (London), 1990.

Kottak, C. P. Prime Time Society--An Anthropological Analysis of Television and Culture. Belmont, California: Wadsworth, 1990.

Lima, V. A. "Television and the Brazilian Elections of 1989." In Skidmore, Thomas, editor. Television, Politics and the Transition to Democracy in Latin America. Washington, D.C.: Woodrow Wilson Center/Smithsonian Institution Press, 1993.

Lins da Silva, C. E. "Transnational Communication and Brazilian Culture." In Atwood, R. and E. G. McAnany, editors. Communication and Latin American Society--Trends in Critical Research, 1960-1985. Madison, Wisconsin: University of Wisconsin Press, 1986.

Mattelart, M. and A. Mattelart. The Carnival of Images: Brazilian Television Fiction. New York: Bergin & Garvey, 1990.

Mattos, S. "Advertising and Government Influences on Brazilian Television." Communication Research (Newbury Park, California), 1984.

McAnany, E. G. "The Logic of Cultural Industries in Latin America: The Television Industry in Brazil." In Mosco, V. and J. Wasco, editors. Critical Communications Review. Norwood, New Jersey: Ablex, 1984.

Oliveira, O. S. "Brazilian Soaps Outshine Hollywood: Is Cultural Imperialism Fading Out?" In Nordenstreng, Kaarle and Herbert Schiller, editors. Beyond National Sovereignty: International Communication In The 1990s. Norwood, New Jersey: Ablex, 1993.

Sarti, I. "Communication and Cultural Dependency: A Misconception." In Mosco, V. and J. Wasco, editors. Communication and Social Structure. New York: Praeger, 1981.

Straubhaar, J. "The Development of the Telenovela as the Paramount Form of Popular Culture in Brazil." Studies in Latin American Popular Culture (Las Cruces, New Mexico), 1982.

_______________. "The Decline of American Influence on Brazilian Television." Communication Research (Newbury Park, California), 1984.

_______________. "The Reflection of the Brazilian Political Opening in the Telenovela, 1974-1985." Studies in Latin American Popular Culture(Las Cruces, New Mexico), 1988.

_______________. "Beyond Media Imperialism: Asymmetrical Interdependence and Cultural Proximity." Critical Studies in Mass Communication (Annandale, Virginia), 1991.

Vink, N. The Telenovela And Emancipation--A Study on TV And Social Change in Brazil. Amsterdam: Royal Tropical Institute, 1988.


BRIDESHEAD REVISITED

British Miniseries

Brideshead Revisited was made by Granada television, scripted by John Mortimer and originally shown on ITV in October 1981. The 11 episode adaptation of Evelyn Waugh's novel of the same name helped set the tone of a number of subsequent screen presentations of heritage England such as Chariots of Fire (1981), A Jewel in the Crown (1982), A Passage to India (1984), A Room with a View (1986)). These "white flannel" dramas, both on television and on the big screen, represented a yearning for an England that was no more, or never was. Brideshead Revisited opens in England on the eve of the World War II. Charles Ryder (played by Jeremy Irons), the main character and narrator, is presented as a rather incompetent officer in the British Army. He stumbles upon an English country house, which he has visited more than twenty years before. Upon seeing the house, Charles begins to tell the story of his years at Oxford, his meeting Sebastian Flyte (Anthony Andrews) and his love for Julia (Diana Quick). This retrospective narrative is nostalgic in two senses. It is concerned with Charles' nostalgia for his affairs in the interwar period. But it is also concerned with a nostalgia for a time before World War I--a longing for a lost way of life, for an Edwardian England.

The first five episodes focus on Charles' relationship with Sebastian, dealing candidly with homosexual passion. Parts six to eight portray Charles' "dead years," his ties to the Flyte family apparently severed. His growing love for Julia returns him to Brideshead. The final three parts follow the development and decline of this relationship and the death of Lord Marchmain.

The locations are centrally important in the drama. In the early episodes of the serial Charles recounts his years at university in Oxford. Establishing shots of "dreaming spires" and college courtyards paint a picture of opulent, languid, summer days. Likewise Brideshead Castle, the home of Sebastian and Julia, presents in stark symbolic form the once commanding heights of a now declining aristocracy. The stately home was actually Castle Howard in Yorkshire, the home of the, then, BBC Chairman George Howard. These were deliberate signs of "quality". Brideshead Revisited visually displayed all the hallmarks of "quality television". The serial, which lasted over twelve hours in total, was officially costed by Granada at £4.5 million, but other estimates put the figure closer to £11 million. Granada was committed to capturing the atmosphere of Waugh's original novel and the high production values signaled a desire for authenticity. For example, filming on board the ocean liner the Queen Elizabeth II cost £50,000 per eight minutes of film. Other rich backdrops were provided by location filming in Venice, Malta, and the island of Gozo. The large budget was justified by artful creation: "every frame a Rembrandt," as Mike Scott put it. Viewers, taken with the obvious prestigious connotations of the production, frequently mistook the serial as originating from the British Broadcasting Corporation.

The visual lushness of the serial was matched by the excessive decadence of Sebastian and his various friends. Waugh's misogyny is revealed and we are delivered a gathering of aristocratic men accustomed to each others' company rather than to women. The myth of Edwardian England is fashioned through their clothes and manners. Sebastian is styled in cricket whites, Charles in tweed. The foppishness of their character is matched by the flow of their loose fitting wardrobe. Altogether, we are presented with a 1920s version of the Edwardian dandy--"tastefully" homoerotic. Sebastian's Teddy Bear, Aloysius, which is closely clutched in the early episodes, became a popular icon in the early 1980s of a new breed of white flannelled men. As the drama unfolds Charles is caught within a more engulfing family romance. As Charles comes to know the family and as his love for Julia grows, Sebastian grows more melancholy and the idyllic images of Oxford and Brideshead Castle give way to a more disturbing ambiance of loss and mourning.

Brideshead Revisited

The elegance and nostalgia, the longing for a bygone "Englishness" of empire and perceived stability led to Brideshead being widely attacked in cultural criticism. It was seen as a "Thatcherite text", part of a resurgence of regressive nationalism. It was criticised for its slow, reverential pace, for wallowing in inherited wealth, for being a glorified "soap". Nevertheless, the production is seen internationally as an example of what the British do best, a large-scale "quality" production of television drama.

-David Oswell

CAST

Charles Ryder..........................................Jeremy Irons
Lady Julia Flyte ........................................Diana Quick
Sebastian Flyte ................................Anthony Andrews
Edward Ryder ..........................................John Gielgud Anthony Blanche...................................Nikolas Grace
Nancy Hawkins .............................. Mona Washbourne Boy Mulcaster ........................................Jeremy Sinen
Jasper.................................................Stephen Moore
Sergeant Block .................................Kenneth Graham
Barber .....................................................John Welsh
Commanding Officer .............................John Nettleton
Lord Marchmain ..................................Laurence Olivier
Cara.................................................Stephanie Audran Lady Marchmain ......................................Claire Bloom
Brideshead..............................................Simon Jones
Cordella..............................................Phoebe Nicholls
Samgrass...................................................John Grillo
Wilcox.....................................................Roger Milner
Hayter...................................................Michael Bilton
Rex Mottram........................................Charles Keating
Nanny.............................................Mona Washbourne
Nurse.....................................................Mary McLeod
Hooper...................................................Richard Hope
Dr. Grant..............................................Michael Gough

PRODUCERS

Michael Lindsay-Hogg, Derek Granger

PROGRAMMING HISTORY 11 Episodes

GRANADA TELEVISION
12 October-22 December, 1981

FURTHER READING

Brunsdon, Charlotte. "Problems with Quality." Screen (London), Spring 1990.

Wollen, Tana. "Over our Shoulders: Nostalgic Screen Fictions for the 1980s. " In, Corner, John, and Sylvia Harvey, editors. Enterprise and Heritage: Crosscurrents of National Culture. London: Routledge, 1991.

See also Adaptations: British Programming; Jewel in the Crown; Miniseries


BRIGGS, ASA

British Historian

Asa Briggs is the most important broadcasting historian in Britain, and has, in the process of writing his accounts of this feature of modern British social history, become a powerful advocate for the continuation of the British Broadcasting Company (BBC).

A Victorian historian of considerable note, Asa Briggs began his great work The History of Broadcasting in the United Kingdom in the 1960s. The first volume entitled Birth of Broadcasting was published in 1961, and contained a marvelously evocative description of the birth of the BBC and of its founder John Reith, through 1927. The second volume Golden Age of Wireless, published in 1965, covered the period from 1927 to 1939, and received very favorable reviews. Volume Three War of Words covered the war years 1939 to 1945. The fourth volume entitled Sound and Vision covered the period 1945 to 1955, and the final volume Competition brought the story from the end of the BBC monopoly in 1955 to the mid-1970s.

Because Independent Television was not created until 1955, Briggs is primarily a historian of the BBC. However, in 1985 Briggs was commissioned by the ITV companies to write with Joanna Spicer an account of the way the Independent Broadcasting Authority organized awarding franchises in 1980. In this book The Franchise Affair his normal Olympian detachment from the politics of broadcasting was dropped in a fascinating and often critical account of the development of independent TV. Cynics pointed out that Briggs had been a director of Southern Television, one of only two companies whose franchise was arbitrarily removed in 1980. The Franchise Affair was published by Hutchinson, a wholly owned subsidiary of London Weekend Television, which was re-awarded its franchise.

Created Baron Briggs of Lewes in 1976, Briggs is often seen as an establishment figure keen on preserving the status of the BBC. But readers of his 1985 compilation volume The BBC: The First 50 Years were delighted to find that Briggs was not uncritical of the organization that had been sponsoring his mammoth History of Broadcasting in the United Kingdom over so many years, and paying for his offices in London.

Perhaps Briggs' greatest contribution to British broadcasting may not be his history books; it could be his role as Chancellor of the Open University from 1978 to 1994, a non-residential institution which provides primary contacts with its students through radio and television broadcast. The Open University has grown to become a major educational institution, awarding degrees for low fees, while maintaining high intellectual standards. Briggs has spent some of his prodigious energies fostering the growth of similar Open Universities of the Air in countries of the British Commonwealth.

As a member of the Campaign for Quality Television, Briggs has been a great defender of the BBC's Charter, which came up for renewal in 1996. Thanks to the many defenders of the BBC's position in British society, and not least to the Campaign for Quality Television, the BBC has had its charter renewed for a further 15. Briggs is well satisfied with the result. Thanks to his influence, perhaps in the future some historian will be able to write a history of the First Hundred Years of the BBC. Briggs' contribution to broadcasting is that of historian and advocate. He has skillfully narrated the story of the most important of all British media enterprises.

-Andrew Quicke

Asa Briggs
Photo courtesy of Asa Briggs

ASA BRIGGS. Born in Keighley, Yorkshire, U.K. 7 May 1921. Attended Keighley Grammar School; Sidney Sussex College, Cambridge, 1941; First Class BSc (Economics), University of London, 1941. Married Susan Anne Banwell in 1955; children: Katharine, Daniel, Judith and Matthew. Served in Intelligence Corps, 1942-45. Fellow of Worcester College, Oxford, 1945-55; professor of history, Leeds University, 1955-61; professor of history and vice-chancellor, Sussex University, 1961-66; provost, Worcester College, Oxford, 1976-91; chancellor, Open University, Milton Keynes, 1979-94. Created Baron Briggs of Lewes, East Sussex, 1976. President: Social History Society, from 1976; Victorian Society, from 1983; The Ephemera Society, from 1984; British Association for Local History, 1984-86; Association of Research Associations, 1986-88. Chairman: Standing Conference for Study of Local History, 1969-76; European Institute of Education and Social Policy, Paris, 1975-90; Commonwealth of Learning, Vancouver, 1988-93; Advisory Board for Redundant Churches, 1983-89. Governor: British Film Institute, 1970-77. Trustee: Glyndebourne Arts Trust, 1966-91; International Broadcasting Institute, 1968-87; Heritage Education Group, 1976-86; Civic Trust, 1976-86. Member: American Academy of Arts and Sciences, 1970. Fellow: Sidney Sussex College, Cambridge, 1968; Worcester College, Oxford, 1969; St Catherine's College, Cambridge, 1977; British Academy, 1980. Numerous honorary degrees. Recipient: Marconi Medal for Communication History, 1975; Médaille de Vermeil de la Formation, Fondation de l'Académie d'Architecture, 1979; Royal College of Anaesthetists Snow Medal, 1991. Address: The Caprons, Keere Street, Lewes, Sussex, U.K.

PUBLICATIONS (selected)

History of Broadcasting in the United Kingdom, five vols. Oxford: Oxford University Press, 1961-95.

Governing the BBC. London: British Broadcasting Corporation, 1979.

The BBC: The First Fifty Years, with Joanna Spicer. Oxford: Oxford University Press, 1985.

The Franchise Affair: Creating Fortunes and Failures in Independent Television. London: Hutchinson, 1986.


BRINKLEY, DAVID

U.S. Broadcast Journalist

David Brinkley and Chet Huntley debuted NBC's The Huntley--Brinkley Report in October 1956. A few months earlier NBC producer Reuven Frank had put them together as a team to anchor the network's television coverage of the Democratic and Republican presidential nominating conventions. Network news would never be the same. Nor would Sunday mornings a quarter of a century later when Brinkley introduced on ABC, This Week With David Brinkley. Since the mid-1950s Brinkley has not only reported the news; he has also helped to shape the industry of television news. His renowned wit, his singular delivery, and his superb TV news writing style have made him an institution in broadcast journalism.

Brinkley's story is as interesting as any he has ever covered. It begins in a small North Carolina town in 1920, and takes him to the pinnacle of media stardom, a solid journalist with enormous credibility who has also been so famous that he was once more recognizable than John Wayne and the Beatles. And the media world has informally named him one of the "Magnificent Seven" (which also includes Barbara Walters, Peter Jennings, Sam Donaldson, Hugh Downs, Ted Koppel, and Diane Sawyer--all of ABC).

But Brinkley was no star when he first went to NBC Radio in 1943. His talent for strong and clear writing became evident as he continually struggled to write for announcers who read only the words and seemed to miss the meaning. He also began to gain experience as a newscaster when he did ten-minute newscasts for the network. Nor was he famous when he became the Washington reporter for John Cameron Swayze's Camel News Caravan, NBC's early TV news effort. But as the 1956 political conventions came into focus for the U.S. TV audience, they came to see, hear, and to know Brinkley as a new breed of TV journalist.

Brinkley was one of the first journalists to be absolutely comfortable with this new medium of TV. As his boss at NBC Reuven Frank has often said, Brinkley had wit, style, intelligence, and perhaps most importantly, a lean writing style filled with powerful declarative sentences which is very effective in TV news. And Brinkley was aware that TV was made up of pictures and corresponding sounds. He understood that the reporter had to stop talking and let the news footage tell the story. "Brinkley writes silence better than anyone else I know," says Frank. And when this natural TV journalist was teamed with the California reporter Chet Huntley, they literally took TV audiences by storm.

TV news before Huntley and Brinkley was a combination of dull film reports, similar to movie theater newsreels of the 1940s, and a radio reporting style similar to the World War II era. But Huntley and Brinkley took TV news into a new age of electronic journalism. According to one of their main competitors, Don Hewitt of CBS who produced Walter Cronkite and later 60 Minutes; "They came at us like an express train." When Huntley spoke, it was clear the story was a global story. When Brinkley spoke, it was clear it was a story about Washington. They began with a 15-minute newscast, and in 1963 increased to 30-minutes per night. Audiences in the 1990s take for granted seeing different journalists in different cities talking to each other on TV But it was The Huntley-Brinkley Report that began such techniques. And this switching back and forth between Huntley in New York and Brinkley in Washington, created the now famous final exchange e from every newscast "Good night, David...Good night, Chet." The order of the exchange alternated night by night--until their last newscast together in 1970 when Huntley's "Good night, David" brought the response, "...Good bye, Chet."

In that year Huntley retired to a Montana ranch, and Brinkley became progressively restless at NBC. His important role in the Huntley-Brinkley Report could not be matched, and he did not continue producing the excellent documentaries on David Brinkley's Journal. He became known as the grumpy older newsman in the NBC family. He did a series of programs for NBC, including NBC Nightly News and NBC Magazine with David Brinkley. But he hated to go to New York to do the news, since he saw his news beat as Washington. Finally, in 1981 Roone Arledge hired Brinkley for ABC. All the years with The Huntley-Brinkley Report had made Brinkley into the absolute Washington insider. When ABC gave him the Sunday program This Week With David Brinkley, he and his guests could talk among themselves and with all the other Washington insiders about the week's news event.

Brinkley asked his friend George Will to join him on This Week With David Brinkley. ABC reporter Sam Donaldson joined as the resident "liberal" to confront Will's avowed "conservative" stance. Besides the guests who were interviewed every week, other reporters such as NPR's Cokie Roberts have joined Brinkley, Will, and Donaldson. By some critics the program has been deemed opinionated, referred to as ABC's Op-Ed page. But there has traditionally been very little interpretation of news on U.S. TV, and This Week With David Brinkley seems to have partially filled the void. Because of Brinkley's strong Washington ties, the show has at times appeared to be one group of Washingtonians talking to another. But criticisms aside, with ABC's This Week With David Brinkley, Brinkley's enormous talents and his many decades of TV news experience have been riven free reign.

Brinkley has received many awards, most notably the Presidential Medal of Freedom by President George Bush. But when asked what he thought his legacy to TV news would be, Brinkley told Broadcasting Magazine, "(E)very news program on the air looks essentially as we started it (with The Huntley-Brinkley Report). We more or less set the form for broadcasting news on television which is still used. No one has been able to think of a better way to do it."

-Clayland H. Waite

David Brinkley
Photo courtesy of ABC

DAVID BRINKLEY. Born in Wilmington, North Carolina, U.S., 10 July 1920. Attended New Hanover High School, Wilmington. Special student in English at University of North Carolina, Chapel Hill, 1939-40; special student in English at Emory and Vanderbilt universities, 1941-43. Married: 1) Ann Fischer, 1946 (divorced) ; children: Alan, Joel, and John; 2) Susan Melanie Benfer, 1972; children: Alexis. Served in U.S. Army, 1941-43. Reporter at Wilmington, North Carolina Star-News, 1938-41; reporter, bureau manager, United Press news service (later United Press International), various southern cities, 1941-43; joined NBC as radio news writer and non-broadcast reporter in Washington, D.C., 1943; NBC-TV, from 1946; Washington correspondent, NBC, 1951-81; co-anchor, with Chet Huntley, The Huntley-Brinkley Report, 1956-70; correspondent, commentator, NBC Nightly News, 1971-76; co-anchor, NBC Nightly News, 1976-79; anchor, ABC's This Week with David Brinkley, from 1981. Member: Cosmos Club, Washington; National Press Club, Washington; trustee, Colonial Williamsburg. Recipient: DuPont Award, 1958; Golden Key Award, 1964; Peabody Award, 1961; Emmy Award, 1963; Scholastic Bell Award; Presidential Medal of Freedom, 1992. Address: ABC News, 1717 DeSales St., N.W., Washington, D.C. 20036-4407.

TELEVISION SERIES

1951-56 Camel News Caravan (correspondent)
1956-70 NBC News/The Huntley-Brinkley Report (show won Emmies, 1959 & 1960)
1961-63 David Brinkley's Journal
1971-76 NBC Nightly News (commentator only)
1976-79 NBC Nightly News (co-anchor)
1980-81 NBC Magazine with David Brinkley
1981-98 This Week with David Brinkley
1981-98 ABC's World News Tonight (commentator)

PUBLICATIONS

David Brinkley: a Memoir. New York: Knopf, 1995.

FURTHER READING

Cook, P., D. Gomery, and L. Lichty, editors. The Future of News: Television-Newspapers-Wire Services- Newsmagazines. Washington, D.C.: The Woodrow Wilson Center Press, 1992.

Frank, R. Out of Thin Air: The Brief Wonderful Life of Network News. New York: Simon and Schuster, 1991.

Gunther, M. The House that Roone Built: The Inside Story of ABC News. Boston: Little, Brown, 1994. "Pull the Plug." (editorial), The New Republic (Washington, D.C.), 7 May 1990.

See also Anchor; Huntley, Chet; News (Network)


British Academy of Film and Television Arts

BRITISH ACADEMY OF FILM AND TELVISION ARTS

The British Academy of Film and Television Arts, (BAFTA) developed from the British Film Academy (founded 1947) and the Guild of Television Producers and Directors (founded 1953). The two organizations amalgamated as the Society of Film and Television Arts in 1958 which assumed its present identity as BAFTA in 1976. One of the Guild's stated aims was to provide awards of merit for outstanding work in television. The first of the Guild award ceremonies was held at the Television Ball of the Savoy Hotel in October 1954. The awards on this occasion were six in number, presented to actors (2 awards), writer, producer, designer, and a "personality" award. In 1957 the number of awards was expanded to nine to accommodate entries from Independent television, including one for "Light Entertainment Artist" which went to Tony Hancock. In 1960 the Desmond Davis award for "outstanding service to television" was added to commemorate a founding member and past chairman. The first recipient was the broadcaster Richard Dimbleby. The number and the categories covered increased and varied over the years, and by 1967 there were 17 Guild awards and 3 additional awards presented under the aegis of the Guild by Mullard Ltd., Shell International and the National Institute of Adult Education. The total had swelled by 1993 to 32 television and 21 film BAFTA awards.

BAFTA consists of approximately 3000 members in the United Kingdom with branches in Manchester, Scotland, Wales and Los Angeles. Any person working within the film and television industries in Britain is eligible to join. The organization prides itself on its democratic principles and has developed voting procedures with checks and balances to ensure that awards are allocated on a combination of popular vote and expert opinion. Nominations are collected direct from the members throughout a year. Broadcast companies are permitted to add programmes to the final members' lists in the television categories. Members then vote directly to select the Best Film as well as all the Film and Television Performance awards.

The Production and Craft Awards are decided by peer-group juries (the chairman appointed by the Council has absolute discretion to select experts of diverse interests whether members or non-members). The jury panel reaches its decision following viewings of the short-listed candidates' work.

The Film Committee determines the nominations for The Alexander Korda Award for the Best British Film and the Council of the Academy selects the winner. The Michael Balcon, The Alan Clarke, The Dennis Potter and The Richard Dimbleby Awards, The Foreign Television Programme, The Television Award for Originality, The Academy Fellowship and any special awards are awarded by the Council of Management.

These built-in safeguards in the award process ensure a balance between respect for democracy and professionalism. It has also resulted in high credibility and prestige attaching to BAFTA awards which, though not as influential as the American Academy Awards, are increasingly seen as enhancing the subsequent commercial success of films and programmes. Televising of the Award Ceremony in Britain is a media event second only to that for the Oscars, and keeps BAFTA awards in the public eye. Despite the benefits of awards, there has been little evidence in Britain of any lobbying to influence panel decisions.

British Academy of Film and Television Arts
Courtesy of BAFTA

Television awards are primarily devoted to British television, although there is a category for the best programme not in English and for Best Foreign Television. As yet there have been no submissions by satellite channels, but these are eligible to submit and are likely to do so in the near future. New categories of award are constantly emerging in response to developments within the media: a recent addition has been The Lew Grade Award for Significant and Popular Television and under consideration is an award for best interactive video production.

Film awards are international, although there is one reserved for best British film--The Alexander Korda Award. This category is increasingly difficult to determine given the prevalence of co-production arrangements, films made for television with prior release to cinema audiences (e.g. Film on Four by Channel 4) and films made in Britain with American backing.

As a registered charity BAFTA supports a wide range of educational and training initiatives for young people e.g. the Carl Foreman Award provides a scholarship to study script writing in the University of California.

Among distinguished contributors to the shaping of the organization have been: Richard Cawston, Lord Attenborough, Sir Sydney Samuelson and Sir David Puttnam. The current chairman is Edward Mirzoeff CVO.

-Brendan Kenny

The author would like to thank the following BAFTA personnel for their generous assistance: Doreen Dean, Harry Manley and Peter Morley.


Brtish Programme Production Companies

BRITISH PROGRAMME PRODUCTION COMPANIES

The British Government and Television

The British Government has always played a key role in the development of broadcasting policy, which has direct implications for the production of television programmes, in the United Kingdom. No significant structural changes have taken place without the report of a major Government committee followed by a parliamentary act. Some of the more significant reports and acts are:

- the Selsdon Committee Report (1935) on the development of television and the relative merits of the different technical systems then available;
- The Hankey Committee Report (1945) on post-war television in Britain;
- the Beveridge Committee (1949-51) the result of which was the Broadcasting Act of 1954 which recommended the creation of commercial TV;
- the Pilkington Committee (1960-62) which led to the Broadcasting Act of 1964 and the creation of BBC2;
- the Annan Committee (1974-77) which led to the Broadcasting Act of 1980 and the creation of Channel 4;
- The Hunt Report (1982) which led to Cable and Broadcasting Act 1984 setting up the new Cable Authority to oversee the selection and monitoring of the operations of the new cable operators;
- the Peacock Report published in July 1986 which reinterpreted the role of the market in broadcasting, argued against introducing advertising on the BBC system but recommended a quota for independent production;
- the Broadcasting Act of 1990 which re-structured the Independent Broadcasting Authority (IBA) as the Independent Television Commission (ITC) incorporating the Cable Authority and also restructured the ITV franchise system;
- 1995 BBC Charter Renewal.

The BBC History

By far the largest and still in many ways the most interesting producer of television in the United Kingdom is the British Broadcasting Corporation itself. The BBC is a public corporation which operates under a Royal Charter of Incorporation (first granted on 1 January 1927 when the BBC was a purely radio organisation) and funded through a license fee system. The Corporation now supplements this income from foreign sales and cable and satellite contracts. It is a national broadcaster based in London but it also has eight regional TV studios in England and further studios in Wales, Scotland and Northern Ireland. The government appoints, on a five year rolling basis, a board of 12 governors to oversee the running of the corporation.

John (later Lord) Reith was the first Managing Director of the BBC when it was founded in 1922 as the British Broadcasting Company, and was eventually named director general. In his 16 years at the BB he exerted the greatest direct influence on attitudes about broadcasting in the United Kingdom, and, indirectly influenced the development of public service broadcasting in Canada, Australia and New Zealand. Reith gave rise to the original conception of the principle of public service broadcasting "to inform, educate and entertain." Public Service Broadcasting is a much debated principle and includes attitudes about the responsibility to be objective and balanced when reporting events in news, current affairs and documentary programmes.

The issues surrounding Public Service Broadcasting have had a direct relationship to program production in the UNITED KINGDOM Following World War II BBC Television resumed transmissions on 7 June 1946 and enjoyed a monopoly of TV broadcasting until Associated Rediffusion made the first commercially funded transmission at 7:15 P.M. on 22 September 1955. A second BBC TV service, called BBC2, was launched in April 1964. The channel had a more specialist and cultural focus.

There have been 11 Director General's since John Reith and perhaps the most famous has been Hugh (later Sir Hugh) Carleton Greene, brother of novelist and film critic Graham Greene. He defended the BBC against criticism of some of the most exciting and daringly satirical productions (That Was The Week That Was) that reflected the shifting moral and political climate of the "permissive" and "swinging" 1960s. Director General John Birt (January 1993- ) is noted for his role in re-structuring the BBC and it practices in the mid-1990s in order to make the Corporation more financially and administratively efficient and smaller in scale. Whilst not responsible for having invented the concept of "Producer Choice", John Birt developed a notoriety for implementing a more wide-ranging version of the controversial system whereby all producers have total control over an individual programme budget and don't have to use the internal technical facilities. Instead they are encouraged to hire outside technical facilities with the lowest bid on a project.

The BBC World Service is one of the oldest and most respected services globally, a reputation which was established during World War II. It is the only section of the BBC not funded from the license fee--the bulk of the income comes from the Foreign Office--and it launched BBC World Service TV in October 1991.

The BBC has also established significant operations which lie outside mainstream broadcasting. These include BBC Enterprises which was set up to market BBC programmes internationally and has become one of the key wings of the whole operation, and the BBC's Open University operation which has transmitted OU television and radio programmes since 1971.

Commericial Television History

In the mid-1950s commercial television began in the United Kingdom. A new group of broadcasters emerged, who were also to be heavily involved in the production of original programming for television. In setting up commercial television in the UNITED KINGDOM, the government of the day created the Independent Television Authority (ITA) on 30 July 1954 by an act of parliament. The ITA later became the Independent Broadcasting Authority (IBA) when commercial radio was introduced to the UK in 1972. The ITA/IBA fulfilled four functions:
(1) to build, operate and own the transmitters;
(2) appoint the independent programme companies; (3) supervise programmes;
(4) controll advertising.

The purpose of the ITA/IBA was the ensure that the commercial companies observed a broad public service broadcasting policy, and as balanced a diet of programmes as the BBC. Independent television broadcasters were also required to provide fair, objective and balanced reporting in news, current affairs and documentary programmes. Similarly to the BBC, the ITA/IBA had a board of 12 governors appointed by the government. The first chair was Sir Kenneth Clarke and the first director general Sir Robert Fraser, both appointmented on 3 August 1954.

The 1990-restructured organization, now named the Independent Television Commission (ITC), periodically organises the re-allocation of commercial television franchises as a way of encouraging the companies to maintain and improve standards. After the founding companies were established in 1955, franchise reallocations took place in 1968, 1982 and 1990. Most of the companies maintain their franchises but over the years there were notable surprises.

Commercial TV is funded by advertising, overseas sales and, more recently, through sponsorship and cable and satellite deals. Until 1990 the commercial companies paid an annual fee to the ITA/IBA to finance that operation and also a levy to the Exchequer which, for many years, amounted to 66.6% of all profits.

Commercial TV is structured regionally with two companies serving London (one on weekdays and the other at weekends) and 13 others serving the rest of the United Kingdom. The companies jointly owned a company which was a national news provider, Independent Television News (ITN). The commercial companies therefore did not compete with each other for advertising revenue but instead worked in consort to compete with the BBC for audience share. After a financially disastrous first year of operation the commercial companies established the "Network" where the five largest companies met regularly to organise the schedule for peak time viewing (i.e. 7:30-10:30 P.M.). Between these hours programming across the country is identical. For the rest of the schedule there are regional variations and "opt-outs".

Traditionally the companies fell into three groups.
(1) The "Big Five" covered the four most densely populated parts of the England--London (two companies), the Midlands, the northwest and Yorkshire. These companies provided the bulk of the domestically produced programmes for the network. The companies have changed over the years but the most influential have been, in London: Thames Television and London Weekend Television; in the Midlands: Central TV; in the northwest: Granada TV; in Yorkshire: Yorkshire TV.
(2) The middle five (sometimes called the "mini-majors") covered the less populated areas and produced perhaps two hours of networked programming a week plus a range of regional programmes. The regions are: south and southeast England; east of England; northeast England; central Scotland; and Wales and the west of England.
(3) The smallest five cover the remote and least populous areas of the United Kingdom. They make an average of one hour a day of local programming. The regions are: southwest England; The Borders (south Scotland and the Isle of Man); north Scotland; northern Ireland; and the Channel Islands.

Channel 4

A second commercial channel--Channel Four--began transmission on 2 November 1982. This national channel, a wholly owned subsidiary of the ITC, is also funded by advertising but has a specialist, minority interest. Channel 4 has a radically different structure to the other TV organisation in the United Kingdom. and was set up as a result of the Annan Commission Report. Published in March 1977 the report recommended that a fourth channel be run by an Open Broadcasting Authority on a publishing model.

In addition to mainstream programming it encourages programmes which reflect the concerns of minority groups (blacks, the disabled), disadvantaged groups (women, the working class), and political parties broadcasting partisan programs. Individual programmes are allowed to display bias and offer controversial views as long as the overall schedule reflects a balanced range of positions.

Channel 4 does not make its own programmes but commissions independent producers and production companies (including commercial ITV companies) to make programmes and is therefore considered to function more like a book publisher. This structure encouraged the development of small independent television production companies in the early 1980s.

Wales has its own Channel 4 called Sianel Pedwar Cymru (S4C) which began transmission on 1 November 1982 and transmits a significant percentage of its programmes in Welsh. It also transmits BBC Welsh language programmes making it the only commercial channel to schedule BBC programmes.

Breakfast Television

Breakfast TV was not introduced until 1983. The IBA created a franchise for a national station to run for three hours each morning. It was awarded to TV-AM, a new TV company which featured on screen the Famous Five: David Frost, Michael Parkinson, Robert Kee, Anna Ford, and Angela Rippon. TV-AM promised to offer a dynamic and exciting news service and took to the air with a self-declared "mission to explain." The BBC decided to establish its own five-days-a-week breakfast news service (Breakfast Time, renamed Breakfast News in 1989) which went on air two weeks earlier (17 January 1983) thereby making the competition tough for the fledgling commercial station which began transmission on 1 February 1983.

Viewer ratings for TV-AM's Good Morning Britain were disastrous and in less than three months, four of the "Five," plus the chairman and chief executive Peter Jay, resigned. Timothy Aitkin and, eventually, Bruce Gyngell took over, making a commercial success of the station. During the 1991 franchise renewals TV-AM lost its license due to being outbid by Sunrise Television (later renamed GMTV).

Shortly afterwards Channel 4 started its own breakfast service which provided a high-powered news and business information service. Since 1982 it has gone down market to offer essentially a kid's show produced by Bob Geldorf's Planet 24.

The Main Commercial Television Companies

Thames Television won the London weekday franchise on 29 July 1968, and was formed by the merger of ABC and Associated Rediffusion, the very first company to begin commercial TV transmissions in 1955. For many years Thames was the largest and wealthiest of the ITV companies and built a high reputation for producing a wide range of high quality programmes with a particular emphasis on contemporary drama. Jeremy Isaacs, director of programmes in the 1970s, became the first chief executive of Channel 4 and was dubbed "the finest Director General the BBC never had." Thames TV also owned the highly successful film production company Euston Films which produced many of its major drama successes including The Sweeney, Minder, Out, FoxWidows and Reilly - Ace of Spies. Surprisingly, given the success of the company, it lost its franchise in 1991 when it was outbid by Carlton Communications. Since then Thames has concentrated on programme production and has also helped to establish the satellite channel U. K. Gold which broadcasts archive Thames material alongside old BBC favourites.

London Weekend Television (LWT) obtained the franchise for weekend transmissions in London in 1967 and went on air on 2 August 1968, replacing Associated Television (ATV-- the only company which held franchises in two regions). The company is well-known for its Light Entertainment productions, Current Affairs coverage with Weekend World and Walden, and the longest running Arts programme, Melvyn Bragg's The South Bank Show (launched in 1978).

Central Independent Television went on air on 1 January 1982, and covers the East and West Midlands region. Lord Grade of Elstree (Lew Grade) was, for many years, Chief Executive of ATV and the most powerful personality in British TV. He was also chairman of Associated Communications Corporation which was Britain's only fully-fledged entertainment conglomerate. He was also, from the 1950s the most successful exporter of British TV programmes to the United States including series such as The Saint, The Persuaders, The Julie Andrews Show and The Muppets. In 1991 Central retained its franchise with a bid of just #2,000 (there were no competitors) and was subsequently taken over by Carlton Communications.

Granada Television Network covers the North West of England and began transmission on 5 May 1956. One of the most influential people in the early days of British television was Granada's chair Sidney Bernstein, who The Observer described in 1959 as "...the celebrated Socialist millionaire, Sidney Bernstein, the Mr. Culture of TV". Granada TV Network Ltd was born out of the 22 year old Granada Group which ran a chain of cinemas and theatres. Granada TV built a solid reputation as one of the most important contributors to the ITV Network particularly in current affairs, drama and regional programming. Its two most famous and longest running shows are the current affairs programme World in Action (from January 1963 to present day) and the first British television soap opera Coronation Street (from December 1960 to present day). Granada is the longest surviving ITV company and in the 1990s took over LWT and also bought shares in Rupert Murdoch's satellite channel, BSkyB.

Independent Television News (ITN), established as a specialist news company in 1955 is a wholly owned subsidiary of the ITV companies. Its first bulletin was transmitted on 22 September 1955. Following the new regulations of the 1990 Broadcasting Act ITN was re-founded as a profit-making news business with commercial contracts to the ITV companies and other broadcasters. It is owned by a consortium of Carlton, Central, Granada, LWT, Reuters (all 18%) and Anglia and STV (both 5%).

Until the creation of Channel 4 virtually all domestic television was produced by either the BBC or the ITV companies. Furthermore, strict controls were placed on the importation of foreign programming. Basically 84% of all television transmitted had to be domestically produced. There was a proliferation of new small independent production companies, fuelled by the Channel Four commissions, and the 1990 Broadcasting Bill that required both the BBC and ITV companies to commission at least 25% of their programmes from independent producers by 1993.

Alternate Delivery Systems

Cable television (using coaxial cable) began in the late 1940s as a master antenna system for communities that had poor reception signals due to buildings, topographical problems or distance from relay antenna. In 1972 Britain's first local cable station was inaugurated by Greenwich Cablevision on 3 July with a programme entitled Cable Town. This station was followed by five others: Bristol Channel, Sheffield Cablevision, Swindon Viewpoint, Cablevision (Wellingborough) Ltd and Milton Keynes' Channel 40 with two experiments taking place in Scotland.

Five Direct Broadcasting by Satellite (DBS) channels were allocated to Britain at the World Administrative Radio Conference (WARC) in 1977. Two of these channels were allocated exclusively to the BBC in 1982 which was the year that Rupert Murdoch's Sky Channel in Europe was launched. Sky used existing telecommunication satellites to broadcast to cable stations and by the time the Astra satellites went into orbit, Sky was able to launch four satellite channels direct into peoples' homes.

Also in 1982 the British Government accepted the Home Office recommendation that the new D-MAC technical format be adopted. Thus committed to this format British Satellite Broadcasting (BSB) won the DBS contract in 1986 and, after many financial and technical setbacks the service was officially launched in April 1990. However Sky had already launched service using conventional television standards. Both companies experienced serious financial difficulties,Sky announcing operating losses of #95,000,000 with #121,000,000 start-up costs. However, BSB's problems were the greater. On 2 November 1990 the merger of the two companies was formally announced. The new company was called BskyB, trading as Sky. Sky offered nine of its own channels and marketed a range of other channels in its Sky Multi-Channel package.

Both cable and satellite have been slow to develop in the United Kingdom. A number of reasons have been suggested for this seeming lack of interest in these "new" delivery systems, including the generally perceived high quality and wide variety of terrestrial television--despite the limit of four channels--resulting in overall audience satisfaction. In the 1990s cable was finally beginning to take off, and satellite "sports wars" go more people to subscribe to satellite channels.

However, a significant reason for the slow development of cable and satellite has been the undoubted success of video in the United Kingdom market, one of the highest levels of video penetration in the world. The technology is used extensively for time-shift viewing--another example of audience satisfaction with British TV--but also for video rental which is particularly strong among the large ethnic communities, such as those from the Indian sub-continent, where video is used to maintain cultural cohesion through the viewing of Asian films and TV programmes.

-Manuel Alvarado


BRITISH PROGRAMMING

There are a few points to note about British television programming. The first is that is not uncommon for certain programmes--particularly, but not solely, light entertainment ones--to change production base and transmission channel. The second is that all programmes not listed here as BBC productions have been produced either by one of the ITV companies or an independent commercial TV production company. The third is that production information about U.S. shows and those from other countries, which air in the United Kingdom, are not indicated in this history.

The BBC provided the world's first public high-definition regular domestic television service from 3:00 P.M. on 2 November 1936. After the initial introductory speeches the first programme began with a cinema newsreel and an international variety show involving British, American and Chinese performers. After closing down at 4:00 P.M. the service resumed for another hour at 9:00 P.M. when a short documentary, a magazine programme were screened and the newsreel was repeated. In the three years until the closedown of British television on 1 September 1939 (due to the announcement of Britain entering World War II) a complete range of television programmes had been transmitted on this fledgling service. These included newsreels, documentaries, dramas, magazine shows, light entertainment and children's programmes. Drama productions were almost solely theatrical productions of classics and on 28 March 1938 Cecil Madden established the principle of Sunday night offering TV drama with the transmission of Pirandello's Henry IV.

From the very earliest days an outside broadcast unit was utilized. Thus the coronation of King George VI was covered in 1937, with a viewing audience of more than 10,000 people. The unit also covered other public occasions such as the Lord Mayor's Show, the Armistice Day Service, and a range of sporting events such as tennis and the FA Cup Final (association football). Undoubtedly the most popular offering was the twice-weekly one hour magazine programme of topical and general interest Picture Page which ran from 1936-39 and then returned in 1946 for a further 300 editions which ran until 1954.

The immediate post-war years saw the continuation of Picture Page and the continued presentation of outside broadcasts particularly of events such as the Victory Parade (8 June 1946) and royal and sporting events such as tennis and test cricket. The largest such coverage of this period was the televising of the XIVth Olympiad held in London in 1948.

Many plays were transmitted--including some written especially for TV--although very few films and filmed newsreels were broadcast due to the industry fearing the competition. The few that were shown were recognised film classics such as D. W. Griffiths' The Birth of a Nation (1915), Josef von Sternberg's Der Blaue Engel (The Blue Angel 1930), Sergei Eisenstein's Alexander Nevsky (1938) and Marcel Carne's Les enfants du paradis (1945). The introduction of a ballroom dancing competition programme entitled Come Dancing, began I 1949 and is still running.

The early 1950s saw a rapid expansion of TV set ownership, with the Coronation of Queen Elizabeth II often cited as one of the driving causes. More than 2 million licenses were registered in 1953 (representing approximately 20% of all households). Licenses rose to over 10 million by the end of the decade. The coronation was broadcast for seven hours; it is estimated that 20 million people in the United Kingdom saw it before it was shipped for screenings in Europe, North America and across the Commonwealth.

In the 1950s the BBC's monopoly of TV broadcasting ended. The government ushered in television funded through the sale of advertising revenue at the end of July 1954, with transmissions starting on 22 September 1955. Commercial TV transformed the safe, traditional and cosy world depicted in many programmes produced by the BBC.

The early part of the 1950s saw the production of the United Kingdom's longest running police series Dixon of Dock Green (BBC, 1955-76) which was created by Ted Willis, one of the world's most prolific creator of television series. The Good Old Days, an Edwardian style variety show, ran from 1953 to 1983. What's My Line? (BBC, 1951-62, 1973-74; Thames, 1984-90) could be characterised as a quiz show but belongs to a typically British Radio and TV genre which continues to this day. This genre is best described as a parlour game show played by guest celebrities. Other examples include Face the Music (BBC 1967-84), A Question of Sport (BBC, 1970- ), Celebrity Squares (ATV/Central, 1975-79; 1993- ), Call My Bluff (BBC 1965-88), Give Us A Clue (Thames 1979-91).

Commercial television introduced new ideas and many new areas of programming. British television drama, for instance, was transformed by Armchair Theatre (ABC, 1956-69, Thames, 1970-74) which was an umbrella title for a series which provided opportunities for new writing talent particularly under the producership of the Canadian Sidney Newman. A new type of more North American-style entertainment was also produced, such as the variety show-- Sunday Night at the London Palladium (ATV, 1955-67, 1973-74), and game shows such as Double Your Money (A-R, 1955-68) and Take Your Pick (A-R 1955-68). One example of the BBC buying an American format was the BBC's This Is Your Life (BBC, 1955-64) but Thames took it over from 1969 to the present day.

A very popular production was the science fiction/horror serial The Quatermas Experiment (BBC, 1953) from which there have been a number of spin-offs. It was the half-hour filmed period action series which became the most popular drama. These included The Adventures of Robin Hood (ABC/Sapphire/ITP, 1955-59), The Adventures of Sir Lancelot (Sapphire, 1956-57), The Adventures of William Tell (ITC-NTA, 1958-59), The Count of Monte Cristo (Vision Productions, 1958), Ivanhoe (Sydney Box Prods.-Screen Gems/ITC, 1958).

In comedy the first edition of The Benny Hill Show was produced by the BBC in 1955. The BBC continued to produce it, with a one year gap in 1967, until 1968. Thames (ITV) took it over in 1969 and ran it for the next 20 years. Hancock's Half Hour (1956-60) showcased the talents of Britain's best loved radio comic, Tony Hancock, and Alfie Bass and Bill Fraser, the two main characters of the situation comedy The Army Game (Granada, 1957-61). The American shows The Phil Silvers Show and I Love Lucy were very popular.

In the 1950s, ITV established the practice of buying in American shows to supplement its own production. The most popular purchases were traditionally American genres: westerns such as Gunsmoke/Gun Law, Wagon Train, Cheyenne, The Lone Ranger, Rawhide, or fast moving police series such as Highway Patrol and Dragnet. Gradually British TV began to imitate such police series and the first of these was No Hiding Place (A-R, 1959-67). The Alfred Hitchcock series were also popular (Alfred Hitchcock Presents and The Alfred Hitchcock Hour). In the area of light entertainment The Black and White Minstrel Show (BBC 1958-78) ran for 20 years until eventually the offensiveness of white performers "blacking up" was finally acknowledged. Opportunity Knocks! (A-R, 1956; ABC, 1964-67; Thames, 1968-78) was a talent show a genre which has continued in many guises since.

Popular Music shows began with Six-Five Special (BBC, 1957-58) and was followed by Oh Boy! (ABC, 1958-59), Juke Box Jury (BBC, 1959-67; 1979; 1989-90), Thank Your Lucky Stars (ABC, 1958-59). The notorious Eurovision Song Contest began in 1956 and the United Kingdom has broadcast it from 1957 to the present day.

The first twice weekly soap opera was set in a hospital (Emergency Ward 10, ATV, 1957-65) which was soon to be followed by the popular American import Dr Kildare.

Current affairs began to develop as a key area of television broadcasting in the 1950s with the introduction of an early evening five-nights-a-week programme Tonight (BBC, 1957-65). General arts programmes were launched with Monitor (BBC, 1958-65). Surprisingly, the 1950s also saw the introduction of a number of programmes that still ran 40 years later. These include Grandstand (BBC, 1958- ) the longest running live sports series on TV; The Sky at Night (BBC, 1957- ) which is an astronomy programme presented by Patrick Moore; and the range of programmes with many titles fronted by Alan Whicker which offer his idiosyncratic travelogues of the world. The children's programme Blue Peter (BBC) also enjoyed surprising longevity running from 1958 until the present day.

On 21 April 1964 the BBC launched its second channel--BBC2. To the annoyance of the commercial TV companies (who were not to be allocated their second channel--Channel 4--for nearly two decades) the BBC could schedule some of its more specialist programming to this "minority" channel and therefore compete more directly with ITV with popular programming on BBC1.

To further restrict the commercial companies in August 1965 the ITA instructed that from 8:00-8:55 P.M. Monday to Friday no more than two out of five programmes could be from the U.S. and no more than three could be crime or western series. This was followed by the rule whereby only 14% of output could be originated in the U.S. with a further 2% allowed from the Commonwealth and 1.5% from Europe. These proportions were not to be changed until the development of cable and satellite in the 1980s, and still pertain to broadcast television.

The largest national audience in British broadcasting history to date watched the final of the World Cup 1966 in which England beat West Germany 4-2 at Wembly. It is estimated that over 33 million people watched the final.

On 2 December 1967 colour TV was officially introduced on BBC2. It is generally considered that the 1960s saw some of the most innovative and imaginative programming in the history of broadcasting in Britain. In the field of drama the BBC introduced The Wednesday Play (BBC, 1964-70) which, like Armchair Theatre was similarly innovative and commissioned a number of controversial and subsequently famous plays. These included Jeremy Sandford's Cathy Come Home (1966), Nell Dunn's Up the Junction (1965) and Dennis Potter's Vote, Vote, Vote for Nigel Barton (1965). Peter Watkins' made Culloden (1964) about an important battle in Scottish history and The War Game (1966) about the devastating results of nuclear war was made but not transmitted for 25 years because it was considered too distressing. On the popular TV drama series front one of the most enduringly popular shows was the espionage series The Avengers (ABC, 1961-69). Popular too was the BBC's production of the French novelist George Simenon's Maigret (BBC, 1960-63) and the medical series set in rural Scotland Dr Finlay's Casebook (BBC, 1962-71) which STV began as a new series in 1993.

The BBC also introduced a new form of gritty realism with the creation of Z Cars (BBC, 1962-78), a police show, which was supported with the spin-off Softly, Softly (BBC, 1966-70). Another highly successful espionage series was Danger Man (ATV/ITC, 1960-61; 1964-67) starring Patrick McGoohan. As a result of this success McGoohan was allowed to produce the enigmatic The Prisoner (Everyman/ATV, 1967-68) which, although only 17 episodes long, became one of the great cult series. Roger Moore starred in two "mid-Atlantic" thrillers, The Saint (ATV, 1962-69), which was followed unsuccessfully in the 1970s by The Persuaders! (Tribune/ITC, 1971-72) in which he starred with Tony Curtis.

BBC's most successful series Doctor Who (1963-89), a science fiction programme about a Time Lord who travels through time, was designed for children but developed a cult status enjoyed by a huge and faithful adult audience. This was also the decade in which some major soap operas were created. In 1960 Granada TV launched Coronation Street, a representation of daily life in a Northern working class community, in the North West but it was soon to be networked across the country. It still remains at the top of the audience ratings after over 35 years and transmissions have been increased from twice to four times a week.

In 1964 ATV introduced the highly popular Crossroads, a soap set in a Midlands motel, which ran for 24 years. Until 1985 when the BBC introduced the highly successful EastEnders the BBC did not fare well with its soaps. Two were experimented with: Compact (1962-65) was set in the offices of a magazine, and The Newcomers (1965-69) presented the story of a London family that moved to a country town.

In the 1960s Comedy Playhouse (BBC, 1961-74) was created. This was a premiere comedy showcase in which pilots were written by writers such as Alan Simpson and Ray Galton. A number of the pilots went on to become some of the best loved comedy series on British TV. They included Steptoe and Son (BBC, 1962-65; 1970; 1972, 1974) and Till Death Us Do Part (BBC, 1966-68; 1972; 1974-75 which later became In Sickness and in Health BBC 1985- ). In the 1960s there was a rise of satirical shows such as That Was The Week That Was (BBC, 1962-63) and Not Only - But Also... (BBC, 1965-66; 1970), innovative shows such as Monty Python's Flying Circus (BBC, 1969-70; 1972-73), and the enduring favourite Dad's Army (BBC, 1968-77)--a sitcom about a partially geriatric Home Guard in the early days of the World War II. A number of Gerry Anderson's puppet productions were also produced: Supercar (ATV/AP/ITC, 1961-62) Fireball XL5 (AP/ATV/ITC, 1962-63); Stingray (AP/ATV/ITC, 1964-65), Thunderbirds (ATV/AP/ITC, 1965-66) and Captain Scarlett and The Mysterons (ITC/Century 21 TV Prod, 1967-68).

Eric Morecambe and Ernie Wise grew in popularity to the level of national institution. Their show, under different titles ran from 1961 to 1983, regularly changing channel. In the pop music field Thank Your Lucky Stars (ABC, 1961-66), Ready, Steady Go! (A-R, 1963-66), and the BBC's Top of the Pops was launched in 1964 and continued through the 1990s.

In the non-fiction fields a number of notable series were broadcast. In 1967 the BBC initiated David Attenborough's long-running The World About Us (BBC, 1967-86) a natural history series which resulted in the creation of the BBC's Natural History Unit at their Bristol studios. There was also Sir Kenneth Clark's renowned Civilization (BBC 1969) charted the history of western culture from the collapse of Greece and Rome to the 20th Century.

A number of series were initiated which continue to this day. ITN created the first half-hour evening news bulletin, News at Ten, in 1967; Granada TV's pathbreaking current affairs series World in Action was first transmitted in 1963; the BBC's science series Horizon began in 1964 and the BBC's science futures programme Tomorrow's World started in 1965; and the BBC's seasonal weekly football magazine Match of the Day was first broadcast in 1964.

Television in the 1970s moved away from the experiments of the 1960s into safer territory. For example, apart from Play for Today (BBC, 1970-84), original TV drama was replaced with period and novel-based serials. These included such series as The Six Wives of Henry VIII, 1970), Upstairs Downstairs (LWT, 1971-75). It was also the decade of the major, solemn documentary series such as The World at War (Thames, 1973-74), The Ascent of Man (BBC, 1973), Life on Earth (BBC, 1979).

Comedy moved more into the fairly bland with Are You Being Served? (BBC, 1973-83). There were, however, some notable exceptions such as the sitcoms Fawlty Towers (BBC, 1975; 1979), Porridge (BBC, 1974-77), Some Mothers Do 'Ave 'Em (BBC, 1973-75; 1978), Rising Damp (YTV, 1974-78) and The Fall and Rise of Reginald Perrin (BBC, 1976-79), The Liver Birds (BBC 1969-79), The Last of the Summer Wine (BBC, 1973-). There was also the zany The Goodies (BBC, 1970-77; 1980) and the perennially popular The Two Ronnies (BBC, 1971-86).

American westerns virtually disappeared in the 1980s and American crime series were in ascendance. However, programmes like Kojak were influential and indirectly encouraged the development of more action-oriented British crime series. One company in particular--Euston Films Limited (a wholly owned subsidiary of Thames TV) developed a portfolio of such programmes for the ITV network. These included Van der Valk (Thames, 1972-73; Euston 1977; Thames 1991-92), The Sweeney (Euston, 1975-78), Minder (Euston, 1979-85; 1988- ), Widows (Euston 1983; Widows II 1985), Reilly-Ace of Spies (Euston, 1983). Series from other commercial companies included The Professionals (LWT, 1977-83) and two grittily realistic and much applauded serials made by the BBC, Gangsters (1976; 1978) and G. F. Newman's four-part Law and Order (1978).

There were also a number of highly successful drama series two of which focused on court-room situations--the day-time (three days a week) Crown Court (Granada, 1972-84) and the immensely popular Rumpole of the Bailey (Thames, 1978-79; 83; 87-88; 91-present day). There was also a highly successful serial set in a secondary school, Grange Hill (BBC, 1978- ), devised by the ex-teacher Phil Redmond (who went on to found Mersey Productions and to produce Channel 4's equally successful soap Brookside).

On the soap front Yorkshire TV produced a rural daytime serial, Emmerdale Farm which began in 1972 and became increasingly popular as Emmerdale. The BBC also experimented with an all black soap (written by a black author), Empire Road (1978-79).

In light entertainment there was Bruce Forsyth's Generation Game (BBC, 1971-77), a very popular format which has continue on and off (with Larry Grayson taking over his role); the chat show Parkinson (BBC, 1971-82) featuring Michael Parkinson; the long running That's Life (BBC, 1973-94); Jim'll Fix It (BBC, 1975- ); The Muppet Show (ATV/Central, 1976-81); Blankety Blank (BBC, 1979-89). There were quiz shows ranging from the long-running Mastermind (BBC, 1972-) where contestants simply compete for a title by answering complex general-knowledge questions and obscure questions about specialist areas of knowledge they possess through Sale of the Century (Anglia, 1972-83) to the banal Mr and Mrs (ATV/Border, 1972-88).

There was a great deal of television activity in the 1980s. Commercial television's second channel was launched on 2 November 1982; Breakfast TV was introduced on three of the four channels; there was a massive growth in video recorder ownership; cable and satellite networks were eventually established. It was also the decade in which American soaps such as Dallas and Dynasty dominated both the ratings, media coverage and popular debate. From a European perspective possibly the most disastrous attempt to compete with the United States head on was the production of Chateauvallon (1985) where five European networks attempted to produce a competitive European equivalent to Dallas.

In programming terms the 1980s represented a period when some very expensive classic drama was produced. This included Death of a Princess (ATV, 1980) which gained notoriety because it was about the public beheading of a Saudi princess and her lover. The Saudi government tried to stop it being transmitted and banned its importation to Saudi Arabia. Because of video technology it was being clandestinely viewed in that country within 24 hours of first transmission in the United Kingdom. Almost as controversial was the BBC's Boys from the Blackstuff (BBC, 1982) about unemployment in Liverpool. Granada TV produced the hugely expensive but highly successful 13-part The Jewel in the Crown (1984) which was entirely shot in India. The BBC also produced the film-noir style six-part drama, Edge of Darkness (1985),about the attempt to sabotage a nuclear power station.

Police dramas proliferated in the 1980s. Both the BBC and ITV had female detectives--Juliet Bravo (BBC, 1980-85) and The Gentle Touch (LWT, 1980-84) respectively; there was a black detective - Wolcott (ATV 1981); a local radio detective Shoestring (BBC, 1979-80); a Chinese detective The Chinese Detective (BBC, 1981-82); a Scottish detective Taggart (STV, 1983-); the long-running series set on the island of Jersey Bergerac (BBC, 1981-91); and the highly acclaimed series set in Oxford starring John Thaw Inspector Morse (Central, 1987-92); and literary private detectives The Adventures of Sherlock Holmes (Granada, 1984-85; The Return of Sherlock Holmes 1986-88; The Casebook of Sherlock Holmes 1991; Sherlock Holmes 1993) with Jeremy Brett offering what is currently considered to be the definitive performance of the great detective; and two famous Agatha Christie detectives--the BBC produced Miss Marple (1984-92) and ITV's Poirot (LWT/Carnival 1989- ).

Popular non-crime series included the BBC's A Very Peculiar Practice (1986 and 1988) set in a university health centre; and two highly realistic long-running series, one based in a fire station London's Burning (LWT, 1988-) and the other an equally long-running hospital series Casualty (BBC, 1986-).

A number of new soap operas started in the 1980s. First there was Scottish TV's daytime soap Take the High Road (1980-); Channel 4's Brookside (Mersey, 1982-); the BBC's first successful soap which rivals Coronation Street in the audience ratings EastEnders (1985-); and a police soap, The Bill (Thames, 1984- ).

In the 1980s a range of highly successful and, in some cases, long running sitcoms developed. There was Carla Lane's long-running Bread (BBC, 1986-) and Yes, Minister (BBC, 1980, 1982) was successful enough for Paul Eddington (the Minister) to return as the Prime Minister in Yes, Prime Minister in 1986 and 1988. Hi-De-Hi! (BBC, 1981-88); 'Allo, 'Allo (BBC, 1984-92) and Only Fools and Horses (BBC, 1981-) are long running series that, like Dad's Army and Fawlty Towers, continue to be regularly repeated. Over the decades the BBC has always been more successful with sitcoms than the ITV companies (as can be seen from the above listing) but in the 1980s ITV enjoyed significant success in this field with Rik Mayall's The New Statesman (Yorkshire, 1987-92).

In the 1980s U.K. TV produced its first all-black sitcom, No Problem! (C4, 1983-85), Rowan Atkinson in Blackadder (BBC, 1983-) and Peter Fluck and Roger Law's award winning satirical puppet show Spitting Image (Central, 1984-). This last show has enjoyed significant international format sales.

In the area of light entertainment the BBC's The Lenny Henry Show (BBC, 1984-85; 1987-88) and French and Saunders (BBC, 1987-88) were very successful and Channel 4 enjoyed success with the innovative pop music show The Tube (Tyne, Tees 1982-87) and the even more original Max Headroom (Chrysalis, 1985).

A number of new game shows were introduced in the 1980s. Bulleseye (ATV, 1981-), a show based on the game of darts continues to run as does Channel 4's Countdown (Yorkshire, 1982-), is a word game with which C4 opened transmissions. Two American formats were hugely successful, The Price is Right (Central, 1984-88) and Blind Date (LWT, 1985-) which also still runs. In current affairs the BBC introduced Newsnight (1980-) and LWT made the first ethnic minority current affairs programmes for Channel 4, Black on Black (1982-85) and Eastern Eye (1982-85).

In the 1980s programmes about cooking e.g. Food and Drink (BBC/Bazal, 1982-) and holidays e.g. Holiday (BBC, 1969-), which has a number of rivals including ITV's Wish You Were Here...? (Thames, 1976-) proliferated and became hugely popular.

The 1990s saw the development of the power of the satellite companies and the purchasing of the rights to major world sporting events, with Rupert Murdoch seeming to win most of the battles. It was also the decade that the Australian soaps such as Neighbours and Home and Away dominated the U.K. daytime schedules.

The major drama successes were Prime Suspect (Granada, 1991-95), The Darling Buds of May (Yorkshire, 1991- ), Oranges Are Not The Only Fruit (BBC, 1990) and Jeeves and Wooster (Granada, 1990-93) starring Hugh Laurie and Stephen Fry.

The BBC made another foray into soap territory with a spectacular failure set on the Costa del Sol, Eldorado (Cinema Verity/J Dy T, 1992-93) which ironically was just beginning to improve significantly its audience ratings figures when it was cut from broadcasting.

Successful sitcoms included One Foot in the Grave (BBC, 1990-), Channel 4's set in a TV newsroom Drop the Dead Donkey (Hat Trick, 1990-) and Absolutely Fabulous (BBC, 1992-). However, probably the most acclaimed comedy show of the decade was the wickedly funny Have I Got News For You? (Hat Trick, 1990-) which is a panel game recorded the day before transmission to ensure its biting satire is completely topical.

-Manuel Alvarado

FURTHER READING

Alvarado, Manuel, and John Stewart. Made for Television: Euston Films Limited. London: British Film Institute, 1985.

Davis, Anthony. Television: The First Forty Years. London: Severn House, 1976. Halliwell, Leslie, with Philip Purser.

Halliwell's Television Companion (published as Halliwell's Teleguide, Granada Publishing, 1979); retitled and published (3rd edition) London: Grafton, 1986.

Kingsley, Hilary, and Geoff Tibbals. Box of Delights: The Golden Years of Television. London: Macmillan, 1989.

Vahimagi, Tise, editor. British Television: An Illustrated Guide. Oxford: Oxford University Press, 1994.


BRITISH SKY BROADCASTING

International Satellite Broadcasting Service

British Sky Broadcastin is the first entrepreneurial venture of any significance to have challenged the hitherto closely regulated, four-channel, public service character of British television. As part of Rupert Murdoch's international media empire that includes the Fox network and Star TV, BSkyB has rapidly become a major player in the world broadcasting market-place. It is a large commercial satellite network, available principally to viewers in the British Isles but capable of reception anywhere within the European ASTRA satellite system footprint.

Forty per cent owned by News International and successfully floated on the British Stock Exchange as a public company at the end of 1994, BSkyB is instantly associated with Murdoch who invested heavily in the venture from 1983, accepting enormous initial losses while waiting for satellite television in Britain to become profitable. Although many other satellite services are available to British audiences, the wide choice offered by BSkyB's continually expanding package of channels is undoubtedly the main incentive to satellite antenna acquisition; the network has come to be regarded by the terrestrial broadcasting sector as the true commercial competition. In just over a decade from its inception, BSkyB has firmly established itself as the third force in British broadcasting.

The inauspicious origins of BSkyB can be traced to Murdoch's purchase in 1983 of a 65% share (subsequently increased to 82%) in a fledgling London-based operation called Satellite Television Ltd which, as the first European satellite television channel, had been transmitting programmes for about a year to small audiences in Western Europe over one of the earliest EUTELSAT satellites. Murdoch, who has described satellite television as "the most important single advance since Caxton invented the printing press," re-launched the company as Sky Channel and commenced broadcasting a new programming mix in January 1984, receivable in Britain only by cable households (at that time no more than about 10,000). By 1987 Sky had achieved an 11.3% share of viewing in those homes capable of receiving it and had raised some £28 million in rights issues to fund its planned expansion into direct-to-home delivery.

Sky's expansion, widely criticised at the time as irresponsibly risky, began in February 1989 when the company's new three-channel package went on air over the first Luxembourg-owned ASTRA satellite. Indeed, since UK broadcasting legislation did not then permit a satellite undertaking to uplink signals from British soil, Sky was only legally able to do so by virtue of its non-British transmission source. At first available unscrambled and free-of-charge, the original Sky package consisted of a premium film channel (Sky Movies), a 24-hour news channel (Sky News) and a general entertainment family channel (Sky One). This package, however, experienced a very slow initial take-up by the British public for a number of reasons, the main one being that many potential customers were holding back pending the heavily advertised launch of the rival satellite service, British Satellite Broadcasting (BSB), which promised subscribers an attractive range of alternative benefits with a distinctly British cultural emphasis.

The rise and fall of BSB represents something of a fiasco in broadcasting deregulation, but in retrospect can be seen as an unprecedented opportunity for the entrepreneurship of Rupert Murdoch's Sky. This organisation, specially provided for in the British Government's Broadcasting Act of 1990, was licensed as the official Direct Broadcast by Satellite (DBS) provider, legally enabled to uplink from British soil and established as the direct competitor of Sky. BSB was claimed to possess an enormous technological advantage over its rival in that it would use a much higher powered satellite with the more technically sophisticated D-MAC transmission standard delivering a higher fidelity TV picture than Sky's inferior (but more affordable) PAL standard. BSB's two Marco Polo satellites (at an astronomical cost of some £500 million each) were duly launched from Cape Kennedy by Space Shuttle between August 1989 and early 1990, by which time Sky had been consolidating its audience for over a year. After several embarrassing delays, BSB launched on 29 April 1990 and its five-channel service competed uneasily with Sky throughout the summer and autumn of 1990 but was even slower than Sky to attract consumer interest. On 2 November 1990 (ironically the day after the Broadcasting Act was finally passed), BSB suddenly collapsed, recognising that the market could not sustain two such capital-intensive satellite operations in competition. Without the permission of the Independent Broadcasting Authority, Sky immediately announced a merger with BSB to form the BSkyB network. Though this was, in effect, a serious breach of BSB's contract, the merger (in effect, a take-over) was allowed to proceed in the best interests of viewers and transitional arrangements were put in hand to compensate dispossessed BSB subscribers so that a five-channel service would continue to be available to them via Marco Polo until the end of 1992 but provided by the new BSkyB organisation.

Freed from non-terrestrial competition, BSkyB was now in a position to rationalise its activities, especially in the area of subscription services. It immediately re-launched BSB's Movie Channel, having acquired the rights to an expanded cartel of Hollywood feature films, thus giving itself greater flexibility and market domination in movie scheduling. In October 1992, the company replaced a short-lived Comedy Channel experiment with a third movie channel, Sky Movies Gold, dedicated to classic films. Then, in September 1993, BSkyB introduced its most aggressive market move to date when it announced the "Sky Multichannels" subscription package with various price options to suit viewer preference. By now a Sports Channel had been added to the network, later to be followed by Sky Sports 2, Sky Travel and Sky Soaps. Interestingly, the Multichannels package also included a number of competing English language ASTRA channels, such as Discovery, Bravo, Children's Channel, Nickolodeon and QVC which pay BSkyB a premium for the use of its patented Videocrypt™ decoding technology. Hence BSkyB cleverly generates revenue, not only from its own programmes but also from those of its immediate competitors.

Rupert Murdoch initially regarded the Sky satellite venture as a five-year risk to profitability from 1988. After gigantic early losses which would have deterred more timid investors, the company had already begun to move into profit by early 1992 and has since built itself into an extremely valuable and powerful business. In the five months between June and November 1993 alone, BSkyB experienced an impressive 30% increase in its operating profit and has continued to thrive with the gradual increase in satellite dish penetration. More recently, much to the chagrin of terrestrial broadcasters, the network has concentrated on purchasing exclusive rights to major sporting events in the hope of attracting many new subscribers. In the late 1990s, digital television will undoubtedly offer BSkyB new opportunities but it is also likely to usher in serious competition from new satellite ventures. BSkyB has, however, become so well established as part of an enormous vertically-integrated international media empire that it will probably continue to maintain its market advantage unless cross-media ownership rules eventually place debilitating constraints on its potential.

-Tony Pearson

FURTHER READING

Chipsdale, peter. Dished: The Rise and Fall of British Satellite Broadcasting. London: Simon and Schuster, 1991.

Collins, Richard. Satellite Television in Western Europe. London: John Libbey, 1990.

_________. "The Language of Advantage: Satellite Television in Western Europe." In, Collins, Richard, editor. Television: Policy and Culture. London: Unwin Hyman, 1990.

_________. "The Prognosis for Satellite Television in the U.K. " In, Collins, Richard, editor. Television: Policy and Culture. London: Unwin Hyman, 1990.

_________. The Second generation: The Lessons of Satellite Television in Western Europe. (PICT Policy Research Paper, No. 12.) London: Economic and Social Research Council (ESRC), 1991.

_________. Direct Broadcasting by Satellite in the U.K. ___ From Sky to BSkyB. (PICT Policy Research paper, No. 15) London: Economic and Social Research Council (ESRC), 1991.

Crouch, Colin. "The Perversity of Television Markets (Monopoly and Regulation in British Broadcasting)." Political Quarterly (London), January-March, 1994.

"In A Hole." The Economist (London), June 17, 1995. "The Nimbleness of Murdoch." The Economist (London) May 20, 1995.

"The Nimbleness of Murdoch." The Economist (Loncon), 20 May 1995.

See also Murdoch, Rupert; Satellite


BRITISH TELEVISION

British television is impossible to pigeonhole. Eminently capacious, it has increasingly been open to multiple goals, forces and programming approaches. It has responded to new demands more often by accretion and absorption than by re-direction. Though shot through with public service principles, these have periodically been retuned to chime both with shifting social needs and with more pragmatic imperatives. British television has simultaneously pursued intrinsic communication purposes (enriching viewers, serving society) and extrinsic ones (organisational survival, earnings, power).

It also tends to be taken seriously. For many Britons, broadcasting is a social pillar that closely affects the well-being of other key institutions--not only the crown, Parliament and the church but also sport, education, theater, the arts and film. Much valued, much debated, often officially enquired into, and much criticised, it is treated as both a national asset and a national scapegoat. Its present and future condition are therefore thought to matter greatly. In 1990s television, however, the British way of managing the tensions of continuity vs. change is being severely tested.

Television in the United Kingdom has historically been a highly regulated public service system that has periodically admitted, while striving to contain, commercially competitive impulses. Three of its four core terrestrial channels still have public service remits (BBC-1, BBC-2 and Channel 4) and the other significant public service requirements (Channel 3 of Independent Television). Whereas BBC-2 and Channel 4 have predominantly catered for minority and specialist tastes (each attracting around 10-12% of viewers), competition for larger audiences has been waged between BBC-1 and ITV's Channel 3 (with the latter usually gaining a somewhat greater share).

Although until recently the notion of "public service" was nowhere explicitly defined, it was widely understood to embrace purposes of programming range, quality, and popularity with the general viewing audience. Other emphases have included: universality of reception; reflection of national identity and community; provision of a civic forum; special regard for minorities; respect for children's all-round personality and development needs; due impartiality in coverage of controversial issues; avoiding offense to law and order, taste and decency; and the editorial independence of program makers within the overall regulatory framework.

The sway of the public service idea helps to explain many past programming strengths of British television: · Heavy investment in news and current affairs, including treatment of election campaigns as transforming civic events. · An impressive tradition of children's television, including a wide range of entertainment, information, drama and animation, not only on Saturday mornings but also on mid-afternoon weekdays on BBC-1 and Channel 3. · Provision of a very wide range of drama in format, subject matter and cultural level. · Leading soap operas frequently laced with explorations of significant social issues and moral dilemmas. · Vigorous documentary strands, especially on BBC-2 and Channel 4. · The cultural patronage role of arts coverage, including BBC funding of a chorus and five large orchestras and commissioning of feature films by Channel 4 and BBC-2. · Well-resourced programming in natural history, popular science and technology. · Investment in a wide range of educational television (for schools, further and adult education, the Open University and prime-time public awareness campaigns), social action programs, public access programs and programs for immigrant communities.

Three organisations have been central in the governance of British television. First, government responsibility for broadcasting is lodged with the Department of the National Heritage (succeeding the Home Office in 1992, which had previously taken over from the Postmaster General). This appoints the members of all regulatory bodies, oversees policy development (sometimes jointly with the Department of Trade and Industry), and initiates legislation and debates in Parliament.

Second, a Board of 12 Governors is required to direct the British Broadcasting Corporation in the public interest. The BBC is a large organisation of approximately 25,000 employees and a £2 billion annual income, the bulk of which comes from a licence fee that is levied on every household with a television set. Fixed by negotiation between the BBC and the government, the level of the fee has broadly kept pace with the retail price index since the mid-1980s. The BBC's obligations are outlined in a Charter and Agreement, the present terms of which will run until 2006 (although BBC finance will be reviewed in 2001). For the first time, these spell out in some detail both its public service programming role and the Governors' supervisory duties as well as authorising BBC involvement in commercial activities. The Governors appoint the BBC Director-General and, in consultation with him, other members of a Board of Management. Traditionally, Management decided most matters of BBC policy and programming with the Governors serving more as a sounding board and ultimate authorizer, commenting only after the fact on individual broadcasts of which they approved or disapproved. From the 1970s, however, the Governors became increasingly active and in the late 1980s were even a spur for fundamental organisational reform.

Third, all advertising-financed television is under the jurisdiction of the Independent Television Commission (known in previous incarnations as the Independent Broadcasting Authority and the Independent Television Authority). Its writ runs over Independent Television, a federal grouping of 15 regionally-based companies, plus companies of national news and breakfast television, which jointly schedule the nationally networked portion of Channel 3; Channel 4, a non-profit "publisher-broadcaster" (commissioning and scheduling but not making programs), which is legally required to be innovative and to cater for different interests and tastes from those served by Channel 3; Channel 5, a new terrestrial service that will cover approximately two thirds of the country from 1997; and cable and satellite services originating in the U.K. The ITC will eventually be responsible as well for any channels of digital terrestrial television that may be introduced.

The ITC's duties are set out in the Broadcasting Act of 1990, and its 12 Members are appointed by the government. The main tasks are to franchise the commercial television companies by a process of first tendering for and then auctioning the licences and to enforce the licence conditions thereafter. The act posits a "quality threshold", which all applying companies must cross before being admitted to the auction itself, at which the highest bidder would normally be the winner. Since 1993, when the new Channel 3 licensees took over, the ITC has been a relatively resolute regulator, holding the companies to their obligations (through directives, warnings and fines as necessary) and annually reporting on their programming performance.

Three further features of the system should also be mentioned. First, the opening of Channel 4 in 1982 encouraged the growth of a large sector of some 900 independent program-making companies of diverse sizes and production specialisms. This was strengthened by the Broadcasting Act of 1990, which obliged all terrestrial broadcasters to commission at least 25% of their output from such sources, and will be further boosted by many commissions from Channel 5.

Second, elaborate codes of practice have been evolved to cover a wide range of matters on which programs could cause offense. The ITC has drawn up four such codes--on program sponsorship; advertising standards and practices; advertising breaks; and the Program Code--for their conformity to which the ITV companies are required to introduce effective compliance procedures. The BBC has developed a 300-page booklet of Producers' Guidelines, oversight of which is vested in a four-person Editorial Policy Unit. In addition, for the specific areas of violence, sexual display, taste, decency and bad language, the government in 1988 established a Broadcasting Standards Council to issue a Code of Practice that all broadcasters must take into account and in light of which viewers may submit complaints.

Third, public expectations of broadcasting and options for its future development have been shaped in the past by a series of comprehensive reviews by independent Committees of enquiry appointed by the government. (Their main reports are listed in the suggestions for Further Reading accompanying this essay.)

In recent times, however, all these structures have been buffeted by both internal and external pressures to change. Within British broadcasting, technological developments are paving the way for new program-delivery systems, multi-channel expansion and intensified competition for viewers' attention. Television finance is becoming much tighter, as production costs escalate (responding to competition for top performers, programs and sporting events) beyond the general inflation rate. External markets--as arenas of sales, imports, co-production and international rivalry--are becoming more salient. To cope, revamped organisational structures, program commissioning strategies, scheduling practices, accounting systems and managerial skills are all required. In commercial television the rules on concentration of ownership are also being relaxed to encourage the emergence of "national champions" in global markets.

Admittedly, adaptation to change has been eased by the relatively slow diffusion of multichannel offerings to the British audience. Although cable franchises cover 70% of the population, not all are up and running, and only one in five households passed have subscribed. Satellite television, provided by BSkyB (40% owned by Rupert Murdoch's News International Corporation), has been more successful, gaining over 3 1/2 million subscribers to packages of up to 28 channels, and profiting especially from people's willingness to pay extra for premium sports and movie channels. But with cable and satellite services in only about a fifth of British homes and attracting an overall audience share under 10%, the multichannel revolution is seeping into British television instead of taking it by storm.

Nevertheless, around broadcasting, the values, expectations and ways of life of British viewers are also changing. The advance of consumerism breeds a more choosy and critical audience. The advance of social complexity multiplies sub-group tastes and identities and fragments moral and political opinion. Leaders in many spheres face waning respect for and growing scepticism toward their claims and credentials. The brokerage role of programming between elite perspectives and mass interests has been disrupted.

In these conditions, British television resembles a large ocean-liner, fashioned by a master ship-builder and serving many classes of passengers in a host of compartments, which is sailing through ever stormier seas that may--or may not--tear it apart! How did it get that way? From its inception British television has progressed through five overlapping phases.

First, up to 1955, development of the medium was subordinated to the needs of radio. Having provided sound broadcasting since 1922, the BBC inaugurated the world's first television service in 1936, shut it down during World War II, and reopened it in 1946. In the early post-war years, however, television enthusiasts waged an uphill battle against those in higher BBC echelons who saw it as a cultural Trojan horse--committed predominantly to entertainment, brash and childish, not very civilised, and conducive to audience passivity. The balance began to shift in 1952, first, after the appointment as Director-General of Sir Ian Jacob, who realised that television had to be taken more seriously, and secondly, with the striking success in June of that year of the televising of the Coronation of Queen Elizabeth--as a spectacle with great symbolic impact, audience reach and appeal.

This phase came to an end through a characteristic political development, one that aimed to reconcile a cultural mission for broadcasting with chances to exploit the advertising potential of television and to upgrade the claims of popular taste. The Television Act of 1954 authorised creation of a new advertising-financed service, to be called Independent (not "Commercial") Television, in competition with the BBC. Although the Beveridge Committee enquiry (1951) had recommended renewal of the BBC's monopoly, the incoming Conservative Government of 1951 adopted a minority report that proposed "some element of competition" in television. Bitterly fought inside and outside Parliament, the government had to concede crucial safeguards against rampant commercialism: no sponsorship; only time spots of controlled length and frequency would be sold to advertisers who would have no say in program content; and creation of a new public corporation, an Independent Television Authority, to appoint the companies and supervise their performance in light of requirements specified in the act.

A second phase followed from the mid-1950s to the early 1960s of vigorous but creative competition between an insurgent ITV and a threatened BBC, which, though it aroused doubts, fear and dismay among some at the time, is now widely regarded as having advanced the medium's programming powers and viewers' all-round enjoyment. From the outset, ITV set its cap at neglected mass tastes, especially for entertainment, while cultivating a more informal and accessible presentation style and celebrating what one executive termed "people's television". After experiencing a dramatic loss of viewers (down to a 28% share at the nadir), the BBC fought back hard all across the programming board.

Many achievements ensued. Since ITV was based on separate companies in London and other parts of the country, British television catered for the first time to diverse regional interests in addition to metropolitan ones. Television news was transformed--with named news readers, pace, incisiveness and eye-catching pictures. Inhibitions on political and election coverage were shed. Saturday afternoons were devoted to coverage of top sporting events. A host of memorable children's programs were developed. New forms of television drama were pioneered. New comedy stars (e.g. Tony Hancock, Jimmy Edwards, Charlie Duke) were born, served by high-profile writers. The BBC created an early evening topical magazine, Tonight, the sprightliness and irreverence of which broke sharply with its traditions. Yet the flag of authoritativeness was also flown in its weekly current affairs program, Panorama, a new arts magazine, Monitor, and an in-depth interview program, Face to Face.

In this phase, the British concern to blend potentially opposed impulses in its television system remained strong. For its part, the BBC had to become more competitive and seek a larger audience share to sustain its claim to licence fee funding and its status as Britain's national broadcaster. But this was not to be its sole aim and was to be achieved through high standards of quality across a broad range of programming. Endorsing its record, the Pilkington Committee enquiry (1962) recommended that the BBC be awarded a second channel (BBC-2, which opened in 1966). Finding that ITV programming had become too commercial, trivial and undemanding, the Committee proposed stronger regulatory powers and duties for the ITA. The next Television Act accordingly instructed the Authority to ensure a "proper balance and wide range of subject matter having regard both to the programmes as a whole and also to the day of the week on which, and the times of day at which, the programmes are broadcast" as well as "a wide showing of programmes of merit." The ITV companies were also obliged to submit their program schedules for advance approval to the ITA, who could direct the exclusion of any items from them.

In much of the 1960s and early 1970s, a third phase ensued, as hierarchical and consensual ties loosened and traditional institutions were criticised more often in the name of modernisation. Broadcasters became concerned to portray the different sectors of a pluralist society realistically in both fictional and factual programs and to be more probingly critical themselves. For Hugh Greene, BBC Director-General from 1960 to 1969, public service implied putting an honest mirror before society, reflecting what was there, whether it was "bigotry...and intolerance or accomplishment and inspiring achievement". He also believed broadcasters had a duty to take account of changes in society, the challenges and options they posed and where they might lead. He even regarded impudence as an acceptable broadcasting quality (a far cry from founding father John Reith's stress on dignity). Illustrative of this spirit were hard-hitting satire (That Was the Week That Was), anarchic comedy (Monty Python), more forceful political interviewing, series set in Northern towns (Coronation Street, The Likely Lads), realistic police series (Z Cars), social-issue drama (Cathy Come Home) and socially conscious comedy ('Til Death Us Do Part, featuring a Cockney racist, and Steptoe and Son, featuring a rag-and-bone man and his son).

In a fourth phase throughout much of the 1970s, British television increasingly acquired the image of an over-mighty subject, attracting unprecedentedly sharp criticism and pressure to mend its ways. On balance, more of the fire was directed at factual than fictional programming. In 1971, politicians of all parties had been outraged by a BBC program about Labour in Opposition, Yesterday's Men, deploring its flippant tone, lack of openness when interviewees were briefed about the intended approach, and questions put to ex-Prime Minister Harold Wilson that seemed beyond the pale (e.g. about earnings from his memoirs). Thereafter, the political establishment became more assertive of its interests, more organised in their pursuit and more vocal in its complaints. Spokespersons of other groups also voiced dissatisfaction over stereotypical portrayals and limited access. Traditional moralists (like the members of Mary Whitehouse's Viewers' and Listeners' Association) were deeply unhappy about what they regarded as increasingly permissive depictions of sex and violence in programs. Media sociologists chipped in with a series of studies purporting to undermine the pretensions of broadcasters to impartiality and objectivity and to demonstrate how news coverage of social conflicts supported the ideological status quo. Other critics perceived a middle-ground convergence in BBC and ITV output that excluded unconventional perspectives and opinions. Behind these otherwise different reactions, there was also a shared concern over the difficulties of holding broadcasters to account for their policies and performance.

Structural responses to this chorus of criticism included some tightening of editorial controls; creation by the BBC of a Community Programming Unit to help groups to present their ideas on their own terms in a new strand of access broadcasting; and establishment of a Programme Complaints Board by the BBC to consider complaints against producers of unfair representation and invasions of privacy. The most important outcome, however, was the creation in 1982 of Channel 4 with its brief to be different, experimental and heterodox. Although commercials would be sold on the channel, pains were taken to avoid competition for advertising with ITV. Its budget was therefore fixed by the IBA on the basis of funds it levied from the ITV companies, who were allowed to sell (and keep the revenues from) its advertising. Thus, a viable source of funding would be tapped, the Channel would be guaranteed sufficient resources for its tasks, and its innovative efforts would be insulated from advertisers' conformist pressures.

Beginning in the mid-1980s, the fifth phase of British television has been dominated by issues of structure and finance. In this period, all British broadcasters have had to adjust to a new and less supportive political mood--one that regards television more as an industry than a cultural agency and its institutions as badly in need of a shake-up. A tide of radically revisionist commercialism was unleashed, which effected major changes but was also resisted and curbed at key points.

The curtain-raiser was appointment in 1985 of the Peacock Committee on Financing the BBC to consider alternative sources of revenue to the licence fee, including advertising and sponsorship. Its 1986 report condemned the existing system as a cosy and overly "comfortable duopoly", lacking financial disciplines to keep costs down in both the BBC and ITV; it defined the fundamental aim of broadcasting as increasing through competition "the freedom of choice of the consumer and the opportunities available to offer alternative wares to the public"; and it proposed that "public service" in British television be scaled down from a full-blown to a market-supplementing model. Yet the Committee also counselled against the sale of commercials by the BBC, since competition for advertising would narrow its range of programming. But although the government accepted this last recommendation, it drew heavily on the Committee's rationale for its policies to overhaul British television.

The government promoted change at the BBC by conveying its expectation of far-reaching reforms, appointing a forceful Chairman of the Board of Governors (Marmaduke Hussey) who shared its priorities and implying that the terms of the next BBC Charter (to take effect in 1996) were at stake in the process. Led by Director-Generals Michael Checkland (from 1987) and John Birt (from 1991), the BBC's managerial structure was overhauled. Overheads were cut, axing more than 2,000 jobs. Most important from the government's standpoint were two steps. An internal market (known as Producers' Choice) was introduced in relations between program producers and providers of technical facilities. And an aggressive policy was adopted of BBC entry into international markets of multichannel television, program sales and co-production. Nevertheless, the BBC also undertook a fundamental review of the meaning and implications of "public service" in multichannel conditions, the results of which appeared in Extending Choice (1992) and People and Programmes (1995). Concentrating mainly on future directions and roles, the former proposed three priority purposes: "informing the national debate"; "expressing British culture and entertainment"; and "creating opportunities for education". More attuned to the modern choosy audience member, the latter stressed themes of relevance and accessibility and the need for program makers in all fields to take greater account of popular interests, tastes and attitudes.

New conditions have made it more difficult to classify and give an appropriate label to the British television system. The public service element remains pervasive but is less influential and stable than formerly. Significant elements of competition have been injected but have not been given their full head. The British pattern is nowhere near the U.S. model--an essentially commercial system with a marginal public service to pick up its slack. Neither is it even a compartmentalised half-and-half system, pitting a ratings-sensitive sector against a quality-sensitive public service sector. What seems to be emerging in Britain is a thoroughly mixed television system. Competitive populism is advancing everywhere in it, but public service is nowhere denied. The impulses are not segregated in separate camps. Instead, they are commingled in every service, albeit in different balances and gradations--with social responsibilities most influential in the programming of BBC-2 and Channel 4, next at BBC-1 and least so (but still a presence) at Channel 3.

Three further features dominate. First, the BBC is still a major force in British television, now officially confirmed as such by the government, but is also a rather torn force. Charged with multiple tasks and a focus of numerous expectations, the BBC is having to ride many horses at once. For its raison d'être in a multichannel system, it must offer distinctive programs (ones the market will not supply), though to justify its claim to licence fee support from all viewers in the land, it must engage in head-to-head competition with ITV for the mass audience. Although the government says that as the U.K.'s main public service broadcaster, its primary role should be making programs for the domestic audience, it also urges the BBC "to increase its income from its commercial activities" (to contribute to U.K. exports, to ensure that a distinctive British culture is spread in world markets and to generate more income for program making). It must reconcile its reputation for quality, responsibility, seriousness and high standards with recognition of the fact that when people have a lot of choice, excellence and authority may not be enough to bring home the bacon. It must keep the creative juices flowing within a framework of much closer budgetary and managerial control. It must reconcile its tradition of editorial independence with demands for increased public accountability.Time will tell whether this can be accomplished. In high policy terms, however, one BBC endeavour to do so should be noted--in its present emphasis on yet more extended broadcasting range. The thrust for each main area of production is to offer a full mix of programs from the demanding to the easy-to-take, the more esoteric to the most popular. "Distinctiveness" may then be satisfied at one end (say, with lavish classic serials or extensive election coverage), while mass appeal can be sought elsewhere (even by inserting programs into the schedules that would not have previously made it to the screen, such as chat, game and blind-dating shows).

Second, in Britain's gradually emerging multichannel system, the force of audience competition, even if still controlled, is reshaping everything it touches. Competitive scheduling has become more concerted and aggressive on all channels. Initiative and power have shifted to the schedulers, to whose more formed requirements creative staffs must tailor their work. Their audience targets and expectations have become more definite; audience research and other data are being articulated more systematically to their needs. Calculations of costs-by-viewers-reached are playing a bigger part. Competitive bidding between BSkyB, the BBC and ITV for coverage rights to major sporting events has heated up, and Parliament has keenly debated proposals to guarantee access for terrestrial channels against exclusive satellite deals. When Channel 5 opens in 1997, able to counter-program against the established services, all these pressures will be exacerbated.

One consequence of such a situation is that the competition for viewers becomes more of a struggle to be noticed. More favored are strategies of immediate attention gaining and qualities of pace, impact, brevity, the arresting, and personal stories with which ordinary people can identify. A new-found populism has come into vogue--with talk shows, studio audiences, phone-ins (even e-mail-ins!), after-discussion polls, clips from viewers' home videos and camcorders all on the increase. Overall, more money and screen time are being devoted to program promotion. Even Channel 4 (so successful in selling its own advertising that its safety net will be phased out) has not been immune to these tendencies. Though praised by the ITC for fulfilling its remit with "general distinction", some of its recent output has appeared to equate innovation with outrageousness and sensationalist taboo-breaking.

Third, both continuing commitment and increasing uncertainty attend some of the programming areas on which Britain's public service tradition was based. The presence of two well-supported and widely viewed lesser channels--BBC-2 and Channel 4--sustains the production bases of minority genres that might otherwise go to the wall. Nevertheless, some of those genres are now under a degree of strain:
· Children's television--despite a continuing commitment to range, relying more on animation and on licensing products from program spin-offs.
· Documentaries--treatments tending to focus less on socio-political issues and more on slices of popular life in modern society.
· Current affairs--still impressive for extent and breadth of significant issues covered, but party politicians appear less often (except in Sunday morning interview programs).
· Arts programming--some strands have been moved out of peak time and popular culture is receiving more attention.
· Soap operas--scheduled in the early evening, some of these bear heavy competitive responsibilities, with more episodes per week scheduled and more melodramatic story lines plotted.
· Other drama--more reliance on high-profile stars and actors and an increase in serials based on crime, law and order, hospital settings, emergency services and urban grittiness.

Of course evaluations of such a mixed and fluid system will vary. It is less "priestly" and sometimes more flashy than in the past. Some observers perceive a gradual erosion of standards of quality, and some top writers and producers have complained of more bureaucratic interference in the creative process. As evidence that British broadcasting is artistically still in fine shape, however, others point to the recent appearance of such outstanding programs as: Pride and Prejudice (classic serial), The Borrowers (children's serial), Our Friends in the North (socio-political drama), Have I Got News For You (inventive comedy quiz), Rory Bremner Who Else? (satire), Newsnight and Channel 4 News. Even if the world is spinning away from public service as it used to be conceived, British television still differs greatly from U.S. television in important ways:
· Its network news bulletins are models of solidity.
· It has no tabloid magazines, heavy on emotion-packed tales (such as A Current Affair).
· It does not treat children predominantly as mere excitement-loving consumers.
· Its resort to violence in programs is measurably less.
· It has not killed off the documentary tradition.
· It continues to support drama of social relevance.
· Advertising on the main commercial channels is limited to seven minutes per hour, and product placement is strictly prohibited.

-Jay G. Blumler

FURTHER READING

Barnett, Steven, and Curry, Andrew. The Battle for the BBC: A British Broadcasting Conspiracy? London: Aurum Press 1994. BBC. Extending Choice: The BBC's Role in the New Broadcasting Age. London, 1992. BBC. People and Programmes: BBC Radio and Television for an Age of Choice. London, 1995.

Blumler, Jay G. "The British Approach to Public Service Broadcasting: From Confidence to Uncertainty." In, Avery, Robert K., editor. Public Service Broadcasting in a Multichannel Environment. New York and London: Longman, 1993.

_______________. "United Kingdom." In, Bertelsmann Foundation and European Institute for the Media, editors. Television Requires Responsibility. Gutersloh, Germany: Bertelsmann Foundation Publishers, 1994.

Briggs, Asa. The History of Broadcasting in the United Kingdom. Oxford, U.K. and New York: Oxford University Press, volumes 1-5, 1961, 1965, 1970, 1979, 1995.

_______________. Governing the BBC. London: British Broadcasting Corporation, 1979.

_______________. The BBC: The First Fifty Years. Oxford, U.K. and New York: Oxford University Press, 1985.

Burns, Tom. The BBC: Public Institution, Private World. London: MacMillan, 1977.

Extending Choice: The BBC's Role in the New Broadcasting Age. London: BBC, 1992

Hearst, Stephen. "Broadcasting Regulation in Britain." In, Blumler, Jay G., editor. Television and the Public Interest: Vulnerable Values in West European Broadcasting. London, Newbury Park and New Delhi: Sage, 1992.

Nossiter, T. J. "British Television: A Mixed Economy." In, Blumler, Jay G., and T. J. Nossiter, editors. Broadcasting Finance in Transition: A Comparative Handbook. Oxford, U.K. and New York: Oxford University Press, 1991.

Paulu, Burton. British Broadcasting in Transition. London: MacMillan, 1961.

People and Programmes: BBC Radio and Television for an Age of Choice. London: BBC, 1995

Potter, Jeremy. Independent Television in Britain. London and Basingstoke: MacMillan, volumes 3 and 4, 1989 and 1990.

Sargant, Naomi. "United Kingdom." In, Mitchell, Jeremy and Jay G. Blumler, editors. Television and the Viewer Interest: Explorations in the Responsiveness of European Broadcasters. London: John Libbey, 1994.

Sendall, Bernard. Independent Television in Britain. London and Basingstoke: MacMillan, volumes 1 and 2, 1982 and 1983.

Wedell, E. G. Broadcasting Policy in Britain. London: Michael Joseph, 1968.

Wilson, H. H. Pressure Group: The Campaign for Commercial Television. London: Secker & Warburg, 1961.

OFFICIAL ENQUIRY COMMITTEE REPORTS

The Sykes Report. Cmnd. 1951. London: His Majesty's Stationary Office: 1923.
The Crawford Report. Cmnd. 2599. London: His Majesty's Stationary Office, 1926.
The Selsdon Report. Cmnd. 4793. London: His Majesty's Stationary Office, 1935
The Ullswater Report. Cmnd. 5091. London: His Majesty's Stationary Office, 1936.
The Beveridge Report. Cmnd. 8116. London: His Majesty's Stationary Office, 1951.
The Pilkington Report. Cmnd. 1753. London: Her Majesty's Stationary Office, 1962.
The Annan Report. Cmnd. 6753. 1977. London: Her Majesty's Stationary Office, 1977.
The Peacock Report. Cmnd. 9824. London: Her Majesty's Stationary Office, l986.


BRITTAIN, DONALD

Canadian Documentary Filmmaker

Donald Brittain is well-known for his National Film Board documentaries, all of them shown on Canadian Broadcasting Corporation (CBC) television. In the 1980s Donald Brittain directed Running Man an early exploration of homosexuality in the CBC's topical anthology For the Record. He then created two biographical docudramas of mobster and union boss Hal Banks in the two hour docudrama special Canada's Sweetheart: the Saga of Hal Banks (1985) and Prime Minister William Lyon MacKenzie King, in a six-hour miniseries, The King Chronicles (1987).

In Canada's Sweetheart Brittain shows us through the lens of the Seafarers' International Union the primitive state of labour/management relations in Canada from the late 1940s to early 1960s. In The King Chronicles he explores Canadian political culture from the days of Empire following World War I to the wrenching changes in society in the aftermath of World War II. Brittain spells out Canadian complicity in the activities of both men--an imported thug who controlled Great Lakes shipping and a Prime Minister who, to quote Brittain's narrative, was "a creature who cast no shadow though he ruled the land of the midnight sun".

Canada's Sweetheart incorporated interviews with survivors from those years, stills, newsreels, and dramatisation. Brittain uses full colour for the dramatised Royal Commission hearings, the interviews with real people and some of the flashbacks. Black and white scenes include Banks' quiet entrance into Canada and his equally surreptitious exit and union leader Jim Todd's futile challenge to an executive in a packed meeting hall. Some scenes which are particularly violent or menacing are given a specifically film noir treatment.

The film is also quite self-reflexive. Todd recalls how Banks' bully-boys came to his house one night while his wife was in the kitchen. The camera then discloses the hitherto silent Mrs. Todd who tells us that "Friday is fish and chips night" and that when she heard a commotion she went into the living room with a full pan of boiling fat in her hand. At her firm word "that dinner was ready", the thug left. Her understated telling of it is far more effective than a dramatisation would be, a strong illustration of what happened when ordinary seamen and lock masters had finally had enough. In another sequence Jack Pickersgill, a cabinet minister in St. Laurent's government is filmed with a pet dog in his lap--a nicely ironic touch. He damns himself without knowing it. The episodic narrative then turns into one of the oldest forms of dramatic confrontation--the trial. However, in typically Canadian fashion, the drama ends not with the damning report of the Royal Commission but with Banks slipping out of the country with the implicit cooperation of cabinet ministers.

In The King Chronicles Brittain dramatises both the public records and the private diaries of King. As with Hal Banks the public King is represented by news footage which is intercut with the drama, often with ironic effect. For the private life of King (who was discovered, after his death, to have been a spiritualist who talked to his dead mother and his dead dog) he uses recurring visually lyrical motifs. Less successfully, he also uses grotesque fantasy sequences for King's visions.

The primary focus in each film is on power: how it is used for a variety of purposes; how it changes the men who use it. Throughout both films Brittain shows his viewers how Hal Banks and Willie King grappled with the necessity of maintaining an acceptable public face and how they managed to hide both their goals and methods and their eccentric and dangerous private personae.

Of course, he shows us King the manipulator, the obsessively vain and insecure politician, object of a hundred political cartoons, editorials and sardonic poems. Yet there are enough glimpses of the man's ability to surprise us throughout the miniseries. Maury Chaykin as Banks and Sean McCann as King gave superb performances full of subtextual nuance covering a wide range of emotions. Each actor was physically brilliant in his gestures and body language.

Brittain himself enjoyed "the tone of someone's voice combined with a certain visual setup against something that went before...." an effect achieved in post-production. Editorial decisions such as splicing are crucial to his work. Brittain includes a sense of scale and of social context, a feel for curious juxtapositions, a sense of ironic detachment and black humour, and what has been called his signature, a "tart historical narrative".

In both these films Brittain provides almost continuous voice-over, counterpointing the images on the screen with a highly personal interpretation of events. This ironic inflection of the "voice of god" convention of early National Film Board of Canada documentaries was intended to signify an objective, omniscient perspective. These two films also stand within a tradition of docudrama at the CBC that included the very controversial modern adaptation of the Easter story told in the style of direct cinema, The Open Grave (1964), as well as massive 1970s projects like the six-hour The National Dream and the critical look at Canada's October Crisis. Brittain was one of the few who used television to tell memorable tales which redefined the life and times of the viewers.

-Mary Jane Miller

Donald Brittain
Photo courtesy of the National Archives of Canada

DONALD BRITTAIN. Born in Ottawa, Ontario in 1928. Attended Queen's University, Kingston, Ontario. Journalist for the Ottawa Journal; Member of National Film Board of Canada, 1954-68; Fuji Group, Japan 1968; independent producer from 1970; director/producer/writer of theatrical and TV films of documentary and dramatic nature. Recipient: 15 Genie and CFA's including 3 Genies for Paperland: The Bureaucrat Observed, 1979; ACTRA Awards for "The Most Dangerous Spy" and "A Blanket of Ice" in On Guard For Thee, 1981; ACTRA Award for Something to Celebrate, 1983; 2 Geminis for Canada's Sweetheart: The Saga of Hal C. Banks, 1985, also named Best Canadian Production, 1985 Toronto Festival of Festivals; 2 Geminis for "The Final Battle" in The Champions, 1986. Died in Montréal, Quebec, Canada July 1989.

FILMS AND MADE-FOR-TELEVISION MOVIES (selection; as writer, director, and producer)
1963 Bethune (writer/co-producer)
1965 Ladies and Gentlemen...Mr. Leonard Cohen, writer/co-director
1975 His Worship, Mr. Montréal (co-director/writer/co-producer)
1976 Henry Ford's America (director/producer/writer)
1978 The Dionne Quintuplets (director/producer)
1979 Paperland: The Bureaucrat Observed (co-director/co-writer/co-producer)
1981 The Most Dangerous Spy (director/writer/co-producer)
1981 A Blanket of Ice (director/writer/co-producer)
1983 The Accident (director)
1983 Something to Celebrate (director/producer/writer)
1984 The Children's Crusade (director/writer/producer)
1985 Canada's Sweetheart: The Saga of Hal C. Banks
1986 The Final Battle (director/writer/narrator/co-producer)
1987 The King Chronicles
1988 Family: A Loving Look at CBC Radio
1991 Brittain on Brittain (13 part series of interviews and best of his documentaries)

FURTHER READING

Boone, Mike. "Great Brittain: Witness Series Focuses on Documentary Film Genius." Montreal (Quebec, Canada) Gazette, 12 December 1992.

"A Day with Donald Brittain." Globe and Mail (Toronto, Canada), 24 July 1989.

"Donald Brittain: Green Stripe and Common Sense." In, Feldman, Seth, and Joyce Nelson, editors. Canadian Film Reader. Toronto, Canada: Peter Martin Associates, 1977.

"Donald Brittain's Precious Legacy is a National Treasure." Montreal (Quebec, Canada) Gazette, 24 July 1989.

Dwyer, Victor. "A Fond Farewell: Donald Brittain's Last Film Eyes CBC Radio." Maclean's (Toronto, Canada), 10 June 1991.

Johnson, Brian D. "A Chronicler for a Nation (The King Chronicle)." Maclean's (Toronto, Canada), 28 March 1988.

Kolomeychuk, Terry, editor. Brittain: Never the Ordinary Way. Toronto, Canada: National Film Board Publication, 1990.

See also Canadian Programming in English


Broadcasting Standards Council/Commission

BROADCASTING STANDARDS COUNCIL/COMMISSIOON

British Regulatory Commission

Television has been described as a battle ground for rival sets of moral perspectives and disputed assessments of the medium's power to influence its audiences. It enters the home, may trade in vivid and unexpected images, and appeals greatly to children. It presents both reassuring and disturbing impressions of values and behaviors prevalent in society. The propriety of its program standards is therefore continually debated in many countries.

In Britain, the government responded to perceived public concerns of this kind by establishing a Broadcasting Standards Council, on a pre-statutory basis in 1988 and as a statutory body under the Broadcasting Act of 1990. Its remit covers the portrayal in television and radio programs and advertising of violence, sexual conduct and matters of taste and decency. The Council has five main tasks:

  • To draw up a code of practice in consultation with the broadcasting authorities and others, which broadcasting organisations must "reflect" (not adopt) in their own codes and program guidelines. Initially published in 1989, the Code was revised in 1994.
  • To monitor programs and make reports in the areas of its remit.
  • To commission research and enquiries in those areas.
  • To consider and make findings on complaints about programs and advertisements.
  • To represent the United Kingdom on international bodies involved in setting standards for broadcasting.

The BSC is not an instrument of censorship, for it has no authority to consider programs before transmission. Since its findings are essentially subjective judgments (not determinations of fact within a framework of law), neither is it a judicial body. Its powers are relatively limited. It may require broadcasters to supply tapes of programs and statements in response to complaints about them. It publishes its findings in a Complaints Bulletin (which is widely reported in the press) and in serious cases may require the offending broadcaster to do so on air or in print as well. The council is made up of eight members, including a chairman and deputy, appointed by the secretary of state for the Department of National Heritage. It has been served by a staff of 15 full-time posts, including a director and deputy; and had a budget of £1,375,000 in 1994-95.

The council's role and approach may be summarised in five features: First, its remit is more wide-ranging than might be supposed. Although it covers the three main areas of violence, sexual conduct and bad language, its 56-page Code of Practice also deals with the stereotyping of women, men, the elderly, and ethnic minorities; disparaging treatments of the disabled and mentally ill; depictions of death, grief and bereavement, suicide, disasters, respect for victims and intrusions into privacy; and responsible presentations of alcohol, drugs and smoking.

Second, the council's "philosophy" of standards is not one-sidedly illiberal. It aims to balance the claims of creativity and explorations of contemporary reality against those of respect for audience sensitivities.

Third, the council does not apply the simple precepts of a black-and-white morality. Its Code of Practice reads more like a guide to editorial responsibility than a set of proscriptions. Very little is ruled out per se, and most code provisions and findings are couched in a spirit of context-sensitivity. Conditioning factors may include the time of scheduling, the program genre and viewers' expectations of what it tends to present, likely audience composition at the time, whether advance warnings of sensitive material have been given, and the role of such material in the overall flow of the story or report. Among the contextual influences, much weight is given to a 9:00 P.M. "watershed", before which nothing that is unsuitable for children should be shown and after which it is acceptable to move to a more adult type of material. But even after 9:00 P.M., carte blanche is not envisaged, and broadcasters are expected to move only gradually into more challenging waters.

Fourth, although the council has had to deal with an increasing volume of complaints (rising from 512 in 1990-91 to 1,473 in 1993-94 and 2,032 in 1994-95), its approach has not been draconian. In most years, only about 20% of complaints have been upheld.

Fifth, the council has largely based its work on an understanding of the broad limits and tolerances of British public opinion (including how these are evolving). To that end, it consulted approximately 100 organisations when drawing up its Code of Practice. Its Members periodically travel on "road shows" to meet diverse groups in different parts of the country, exchanging views on broadcasting standards. Above all, it has commissioned and published the results of a great deal of high-quality, often cited and well-regarded research.

This has included broad surveys over time of both program content and audience attitudes in the key remit areas. The results have drawn attention to the diversity of public opinion about the boundaries between acceptable and unacceptable treatments of violence, sex and other matters and have done justice to the complexity of people's views. This has supported the council's emphasis on "context" when dealing with complaints. Other projects have included a review of research findings on violence and pornography effects, an enquiry into the future of children's television, an international review of approaches to media education, a study of delinquents' media use patterns, and in-depth studies of interpretations of screened violence by women, men and victims of actual violence; children's cognitive and emotional responses to diverse program materials; the portrayal of ethnic minorities; and perspectives on the portrayal of disabilities by both disabled and able-bodied viewers. The council has also co-sponsored a large-scale enquiry into children's uses of the television screen in the new media environment and commissioned an independent analysis of the representativeness of those who submit complaints to it. On the whole, the latter suggested that complainants come from a relatively broad spectrum of the audience.

Critics occasionally object to the council's role on one of three grounds: for inducing caution among broadcasters; for imposing fuddy-duddy restrictions on a medium of expanding diversity and choice; and for a confusing overlap of jurisdiction with other authorities like the Independent Television Commission and a Programme Complaints Commission. Such objections do not seem widely shared or politically weighty, however, and much of the early suspicion of the council as a prospective agent of right-wing or puritanical control has been disarmed by its record. Indeed, Mary Whitehouse (past leader of the Viewers' and Listeners' Association and once a forceful lobbyist for a body of standards control) has complained about its failure to stand up to broadcasters' permissiveness.

In 1996, a bill was introduced into Parliament to merge the BSC with the Programme Complaints Commission, which, since its statutory establishment in 1982, had considered complaints arising from alleged unfairness toward people appearing in or dealt with in programs and alleged invasions of privacy. The new body is to be called the Broadcasting Standards Commission.

-Jay G. Blumler

FURTHER READING

Annual Reports. Broadcasting Standards Council, 1990-91 to 1995-96.

Annual Research Reviews (numbers 1-6). London: John Libbey and Broadcasting Standards Council, 1990-96.

Blumler, Jay G. Television and the Public Interest: Vulnerable Values in West European Broadcasting. London, and Thousand Oaks, California: Sage, 1992.

A Code of Practice. London: Broadcasting Standards Council, 1994.

Coleman, Francis. "All in the Best Possible Taste: The Broadcasting Standards Council, 1989-92." Public Law (London), Autumn 1993.

Gauntlett, David. A Profile of Complainants and their Complaints. (Research Working Paper 10). London: Broadcasting Standards Council, 1995.

Shaw, Colin. "Taste, Decency, and Standards in Television." In, Smith, Anthony, editor. Television: An International History. Oxford and New York: Oxford University Press, 1995.

See also British Television


BROADCAST PROMOTION AND MARKETING EXECUTIVES

PROMAX International (formerly BPME--Broadcast Promotion & Marketing Executives) is the trade organization for media promotion and marketing professionals. Founded in the United States in 1956 as the Broadcast Promotion Association (BPA), its name changes tellingly reflect the substantial changes experienced by the media industries in the last four decades.

Initially, broadcast promotion was the term for media efforts conducted by television and radio stations to maximize the size of audiences and the numbers of advertisers. These efforts largely consisted of date/time program announcements on the station's own air coupled with print advertisements in the local media (particularly TV Guide in the case of television promotion). More elaborate promotion campaigns were usually handled by the networks. Sweeping industry changes in the 1970s and 1980s--including among others the lessening of the dominance of the commercial networks, the growing importance of locally-produced news, the rise of cable and pay-TV services, increases in program production costs, and the growth of syndicated programming--resulted in a significantly more complex media environment and led to the need for more sophisticated promotion techniques. Consequently, in 1985, the organization changed its name to Broadcast Promotion & Marketing Executives (BPME) to reflect the increasing importance of marketing principles such as the use of consumer research, competitive positioning, long range planning, and audience segmentation. An ever-more-rapidly changing media scene in the late 1980s and early 1990s--including the growth of non-broadcast program distribution channels and increasingly international webs of participation--led to a second major name change to PROMAX International in 1993.

Courtesy of Promax International

PROMAX, a loose acronym for Promotion and Marketing Executives in the Electronic Media, employs a full time paid president and staff and receives oversight from a volunteer board of directors comprised of industry personnel. Focussing on the fields of broadcast and cable television, radio, entertainment, and emerging technologies, the organization supports a wide range of related activities including promotion, marketing, advertising, public relations, design, sales, and community service. Among its services to members are: the quarterly magazine Image, which reports on industry events and developments, key issues, notable campaigns, and new products, services, and techniques; PromoFax, a weekly newsletter faxed directly to members; an annual directory/promotion planner which lists members and suppliers, including key industry dates and events; the Resource Center, located in the organization's Los Angeles headquarters, which houses an extensive collection of videotapes, printed materials, and publications; and a Job Line, which provides information on available positions and job seekers (a key service in a field noted for advancement across rather than within markets). Perhaps the most notable service is the organization's annual seminar where members meet for workshops, demonstrations, presentations, and general networking. Suppliers of promotion materials demonstrate their products and services in an exhibit hall, and networks, group owners, and other industry organizations host suites for special presentations. The culmination of the seminar is an awards ceremony recognizing creative excellence, for many years hosted by the popular film critics Gene Siskel and Roger Ebert.

In addition to ongoing member services, PROMAX awards several academic scholarships in cooperation with sponsoring industry groups. In 1980 the organization published a college text, Broadcast Advertising & Promotion: A Handbook for Students and Professionals. It has also conducted numerous surveys over the years on salaries, budgets, staff size, and other departmental measures, which help promotion executives gauge their status and performance according to industry standards.

-Jerry Haggins

FURTHER READING

Eastman, Susan Tyler and Klein, Robert A. Strategies in Broadcast and Cable Promotion. Belmont, CA: Wadsworth Publishing, 1982.

Webster, Lance. "The Growth Years: BPA to BPME". BPME Image, April 1991,pp. 18-22.


BRODKIN, HERBERT

U.S. Producer

Herb Brodkin has enjoyed a singular career in television because of his insistence on quality, his uncompromising standards, and his longevity. Brodkin served as executive producer or producer on some of television's finest moments, began his television career producing live television in its Golden Age, and has produced until his death in 1991.

Brodkin came to television with a background in theater and scenic design. He began working as a set designer for CBS in 1950. After three years he was handling the production chores for no less than three anthology dramas. Brodkin continued to work in the anthology format during what has been generally termed the "golden years of television." These dramas, such as Playhouse 90 and Studio One, were splendid vehicles for Brodkin's broad and varied theatrical experience. One telecast in particular would prove fortuitous for Brodkin and others. "The Defender," (28 February and 4 March 1957) starring Ralph Bellamy and William Shatner would serve as a model for one of Brodkin's cornerstone filmed series.

When the telefilm began to flourish in the 1950s and most filmed production came from Hollywood, Brodkin remained in New York although he, too, changed from the live format to film. Brodkin brought a great deal of technical expertise to telefilm production, for he had made dozens of films for the Army Signal Corps. His first series, Brenner, focused on a father/son team of cops and was scheduled sporadically by CBS. But Brodkin's next series was the landmark, The Defenders. The series was based on the Studio One show and featured E.G. Marshall and Robert Reed as a father/son team of lawyers. The "Brodkin approach" of treating controversial issues with intelligence and dispassion, developed during the live years, translated well to the filmed medium of television. Brodkin had always held the script in the highest esteem and consistently used writers of excellence--Ernest Kinoy, Robert Crean, and Reginald Rose. Though television was and is a medium that appeals largely to the emotions, Brodkin's productions consistently asked the viewer to think, to consider, and to weigh. Issues considered taboo, issues such as abortion, euthanasia, racial prejudice, and blacklisting, were familiar ground to Brodkin. CBS constantly battled affiliates that refused to clear The Defenders and the network endured some financial hardship due to advertiser pull-out from the series. Nevertheless, the hallmark of every Herb Brodkin production was a thoughtful and even-handed examination of an issue in a dramatic context. The Defenders enjoyed a four-year run in which it garnered every major award for television drama.

Brodkin's filmed series work often used the settings of the legal and medical profession to explore a variety of very contemporary controversies. The series also used the convention of the mentor/student relationship. In The Defenders as well as Brenner the protagonists are father and son. In the unsold pilot The Firm, written by longtime Brodkin associate Ernest Kinoy, the protagonists are father and daughter. Brodkin, and those who wrote for him, proved especially adept at balancing the maturity of the mentor and the intellectual enthusiasm of the student as a framework for examining the issues of the day.

In 1965, Brodkin shifted his attention from his Plautus Productions to his newly created Titus Productions (formed with Robert Berger), under whose banner some of his most memorable dramatic specials were produced. 1965 was also the year of one of Brodkin's more metaphorical productions. Coronet Blue was a short series run by CBS in the summer of 1967. It chronicled amnesiac Michael Alden's search for his identity while being pursued by a shadowy band of assailants. The only clue to Alden's identity was the cryptic phrase, "coronet blue." The character of Alden can be seen as a metaphor for the angst-ridden youth of the 1960s. His search mirrored the search of the "counterculture" for its identity, its place in the world. The series was fairly well-received but could not be revived for regular production because Frank Converse, who played Michael Alden, was already signed for another series.

Herbert Brodkin
Photo courresy of Broadcasting and Cable

In 1981, Titus Productions was acquired by the Taft Entertainment Company. Both Brodkin and Berger remained to produce dramatic specials for Taft. Notable among those specials was Skokie, starring Danny Kaye as a Holocaust survivor who fights to keep a group of neo-Nazis from marching in Skokie, Illinois and the HBO special Sakharov, which featured Jason Robards and Glenda Jackson as Soviet dissident Andrei Sakharov and his wife Elena Bonner. In 1985, the Museum of Broadcasting in New York mounted a retrospective of Herbert Brodkin's career. In the words of Television Curator Ronald Simon, "the ouevre of Herb Brodkin is an impressive collection of socially significant dramas." Herb Brodkin died in 1990 leaving a legacy of creative and intellectual integrity unparalleled in the annals of television.

-John Cooper

TELEVISION

1950-52 Charlie Wild, Private Detective
1953-55 ABC Album
1953-55 The TV Hour
1953-55 The Motorola TV Hour
1953-55 Center Stage
1953-55 The Elgin Hour
1955-56 The Alcoa Hour
1955-56 Goodyear Playhouse
1957 Studio One
1958-60 Playhouse 90
1959-64 Brenner
1961-64 The Defenders
1962-65 The Nurses
1966 Shane
1967 Coronet Blue

TELEVISION MINISERIES

1978 Holocaust

MADE-FOR-TELEVISION- MOVIES

1970 The People Next Door
1981 Skokie
1982 My Body, My Child
1983 Ghost Dancing
1984 Sakharov 1985 Mandela
1988 Stones for Ibarra
1990 Murder Times Seven

FURTHER READING

Barnouw, Erik. Tube of Plenty, 2d Rev. New York:Oxford University Press, 1990.

The Museum of Broadcasting. Produced by . . . Herb Brodkin. New York:The Museum of Broadcasting, 1985.

Watson, Mary Ann. The Expanding Vista: Television in the Kennedy Years. New York:Oxford University Press, 1990.

See also Defenders


BROKAW, TOM

U.S. Broadcast Journalist

Tom Brokaw serves as anchor and managing editor of NBC Nightly News with Tom Brokaw. Sole anchor of the program since 1983, he had previously been anchor of NBC News' Today from l976-82 and had worked in a series of increasingly prominent assignments for NBC news. Brokaw's distinctively smooth style and boyish charm have made him a well-recognized star throughout the shifting stakes in television news in the 1980s and 1990s.

After an early position in Sioux City, Iowa, Brokaw's career in broadcast news began in earnest in 1962 when he worked in Omaha, Nebraska. He moved to Atlanta, Georgia in 1965 to report on the civil rights movement, then joined NBC in Los Angeles as a reporter and anchor in 1966. From the West Coast, Brokaw moved to Washington, eventually becoming NBC's White House correspondent during the Watergate era. In 1976 and 1980 he was a member of NBC News' team of floor reporters for the Democratic and Republican conventions. In 1984 and 1988 he served as anchor of all NBC News' coverage of the primaries, national conventions, and election night, a role he repeated in 1992. In the fall of 1987 Brokaw scored a number of high profile successes, interviewing Mikhail Gorbachev in the Kremlin, Ronald Reagan in the White House, and in December 1987 moderating a live, televised debate from Washington among all declared candidates for the Presidential nomination from both parties. He also moderated the first debate among the declared Democratic candidates for President in December 1991.

Brokaw's opportunity to serve as anchor arose when, after being courted by ABC, NBC countered by teaming him with Roger Mudd, (apparently attempting to replicate the Chet Huntley-David Brinkley pairing) and the two went on the air as co-anchors in April l982. Mudd was soon dropped by NBC, and Brokaw took over as sole anchor in August 1983. At CBS Dan Rather had replaced Walter Cronkite in 1981, at ABC Peter Jennings, who had anchored from 1964-67, returned to that position in 1983, and thus a three-man race was put in place which continues to structure the national nightly news. When each of the networks was bought by a large conglomerate in the mid-1980s, (ABC by Capital Cities, CBS by Laurence Tisch's Loews Corporation, and NBC by General Electric), network news divisions became cost-accountable in new ways that also impinged on the importance of the anchor. While budgets and staffs were cut, promotional campaigns were expanded, and increasingly, the center of those campaigns was the persona of the news anchor, who became a virtual corporate symbol.

Brokaw has been one of the most well-recognized participants in the trend toward expanding the role of the news reader into a prominent position of creative control and celebrity. Along with Rather and Jennings, Brokaw has emerged in the 1990s as a kind of living logo, the image taken to be representative of an entire news organization. A number of critics have raised questions about the quality and integrity of news presentation in this increasingly star-driven climate, charging that on the national news broadcasts, journalism has become subordinate to entertainment. Brokaw was reportedly the model for William Hurt's Tom Grunick, the protagonist in James L. Brooks' 1987 film Broadcast News.

As an anchor, Brokaw is renowned for his globetrotting, and he has provided live coverage of such important recent events as the dismantling of the Berlin Wall. In addition to NBC Nightly News, Brokaw has anchored, with Katie Couric, the nighttime program. Now with Tom Brokaw and Katie Couric as well as the short-lived Expose a news magazine show on the order of 60 Minutes. He has also anchored a series of periodic prime-time specials.

-Diane Negra

Tom Brokaw
Photo courtesy of NBC

TOM (THOMAS JOHN) BROKAW. Born in Webster, South Dakota, U.S., 6 February 1940. Educated at University of South Dakota, B.A. in political science 1962. Married: Meredith Lynn Auld, 1962; children: Jennifer Jean, Andrea Brooks, and Sarah Auld. Began career as newscaster, weatherman, and staff announcer at KTIV in Sioux City, Iowa, 1960-62; morning news editor for KMTV in Omaha, Nebraska, 1962-65; editor for 11:00 news for WSB-TV in Atlanta, Georgia, 1965-66; joined NBC news as anchorman, KNBC-TV, Los Angeles, California, 1966; with NBC since 1966. Honorary degrees: University of South Dakota; Washington University; Syracuse University; Hofstra University; Boston College; Emerson College; Simpson College; Duke University, 1991; Notre Dame University, 1993. Recipient: Alfred I. DuPont Award, 1987; George Foster Peabody Award, 1988.

TELEVISION

1973-76 NBC Saturday Night News (anchor)
1976-82 Today Show (host)
1982- NBC Nightly News (anchor)
1991- Expose (anchor)
1992- Dateline NBC (co-anchor)
1993-94 Now With Tom Brokaw and Katie Couric (co-anchor)

TELEVISION SPECIALS (selection)

1987 To Be A Teacher
1987 Wall Street, Money, Greed and Power
1987 A Conversation with Mikhail S. Gorbachev
1988 Home Street Home
1988 To Be An American

FURTHER READING

Corliss, Richard. "Broadcast Blues." Film Comment (New York), March--April, 1988.

Goldberg, Robert, and Gerald Jay Goldberg. Anchors: Brokaw, Jennings, Rather and the Evening News. New York: Birch Lane, 1990.

Jones, Alex S. "The Anchors: Who They Are, What They do: The Tests They Face." The New York Times, 27 July 1986.

Kaplan, James. "Tom Brokaw: NBC's Air Apparent." Vogue (New York), April 1988.

Westin, Av. Newswatch: How TV Decides the News. New York: Simon and Schuster, 1982.

See also Anchor; News (Network)


BROOKE-TAYLOR, TIM

British Comedian/Writer

Tim Brooke-Taylor has established himself as a familiar face on British television since making his first appearances in the early 1960s, when he was one of a celebrated generation of young new comedians and comedy writers to emerge from the famous Cambridge University Footlights Revue.

Brooke-Taylor began his television career working for On the Braden Beat, which was one of a flood of innovative new comedy shows to be created around 1962 to 1964. Subsequently he teamed up as a writer with future Monty Python star Eric Idle on The Frost Report and also contributed as writer and performer to the spin-off series At Last the 1948 Show, on which his collaborators were John Cleese, Marty Feldman, Graham Chapman and Aimi Macdonald, under the leadership of David Frost as producer. This last show was a significant step forward in British television comedy, having a distinctly surreal air with its unconnected sketches and eccentric, often slapstick humour, which with the benefit of hindsight paved the way for the Monty Python series, among other successors.

After teaming up as straight man to Marty Feldman on Marty, Brooke-Taylor entered upon the most successful collaboration of his television career to date, completing a highly popular comedy trio with Graeme Garden and Bill Oddie in The Goodies. Oddie, Garden and Brooke-Taylor had in fact already worked together once before with some success, first developing their sparky three-man act in the series Twice a Fortnight in 1967. Anarchic, weird and often hilarious, The Goodies sought to save the world from such bizarre threats as a marauding giant kitten and a plague of Rolf Harrises. Pedalling into action on a beflagged three-seater bicycle, the trio were purveyors of a more slapstick, lighthearted brand of comedy than their counterparts in Monty Python and consequently appealed to a wider age range, with many fans in their teens or even younger.

Much of the humour evolved from the contrasting, and ludicrous, personalities of the three heroes. While Graeme Garden was the obsessive boffin who dreamt up all manner of wacky schemes to save the world and Bill Oddie was a short, scruffy hippy with a strong cynical streak, Tim Brooke-Taylor was the cleancut patriot in union jack waistcoat, always ready with a rousing Churchillian speech when things looked bleak but first to bolt when danger reared its head. Targets of the humour included a range of contemporary fads and issues, from satirical swipes at the science-fiction adventure serial Dr. Who to take-offs of the Hollywood western.

The series was hugely successful, but ultimately it fell victim to the BBC's indecision about whether it should be scheduled for adult or younger audiences (despite pleas from the performers themselves it was broadcast relatively early in the evening, thus restricting the adult content of the material). The team switched to London Weekend Television in 1981 in the hope that they might fare better there, but there was no real improvement and no more programmes were made after 1982.

After The Goodies the three stars went their more or less separate ways, Tim Brooke-Taylor managing to maintain the highest profile in subsequent years. As well as establishing himself as a prominent panellist on such long-running radio programmes as I'm Sorry I Haven't a Clue he also developed a second television career in situation comedy, starring in several efficient but fairly unremarkable series in the 1980s and early 1990s. Perhaps the most successful of these latter efforts was Me and My Girl, in which Brooke-Taylor gave support as best friend (Derek Yates) of Richard Sullivan, an advertising executive struggling to bring up a teenage daughter on his own. Typical of other series that were greeted with only lukewarm praise was You Must Be the Husband, in which Brooke-Taylor was the startled uptight husband of a woman newly revealed as the bestselling authoress of salacious romantic novels.

-David Pickering

TIM BROOKE-TAYLOR. Born Timothy Julian Brooke-Taylor in Buxton, Derbyshire, 17 July 1940. Attended Cambridge University. Married Christine Wheadon in 1968; children: Ben and Edward. Acted with the Cambridge Footlights Revue while at university; subsequently wrote for various 1960s comedy series and co-starred in The Goodies; later appeared in situation comedies and consolidated reputation as radio performer. Address: Jill Foster Ltd, 3 Lonsdale Road, London SW13 9ED, U.K.

TELEVISION SERIES (selection)

1962-67 On the Braden Beat
1966-67 The Frost Report (co-writer)
1966-67 At Last the 1948 Show (also producer)
1970-80, 1981-82 The Goodies
1984-88 Me and My Girl
1987 You Must Be the Husband

FILMS

Twelve Plus One; The Statue; Willy Wonka and the Chocolate Factory.

RADIO

I'm Sorry, I'll Read That Again; I'm Sorry, I Haven't a Clue; Hello Cheeky; Does the Team Think?; Loose Ends; The Fame Game; Hoax.

RECORDINGS

Funky Gibbon; The New Goodies LP; The Goodies' Beastly Record; The Least Worst of Hello Cheeky; The Seedy Sounds of Hello Cheeky.

STAGE

The Unvarnished Truth; Run for Your Wife; The Philanthropist.

PUBLICATIONS

Rule Britannia; Tim Brooke-Taylor's Golf Bag; Tim Brooke-Taylor's Cricket Box.

See also Cleese, John


BROOKSIDE

British Soap Opera

Brookside, produced independently by Mersey Television, is inextricably linked to the history of the British independent publishing channel, Channel Four. Founded in 1982, Channel Four's remit was to attract audiences not already catered for by other channels, and to innovate in form and style. In particular, Brookside attracted a young audience who were essential to its success.

Unlike earlier serial dramas, Brookside avoids the traditional drama television studio, with the show filmed on a small housing estate built as part of a Liverpool housing redevelopment. The structure of the close itself, with small "two up, two down" working-class accommodation next to large detached houses for wealthier occupants, set the stage for confrontation between classes, with politically contentious issues dealt with in an upfront manner.

Whereas its competitor soaps are perceived to be "character-based," Brookside's initial aim was a realism that directly tackled the social and political problems apparent in the Britain of the 1980s. This approach has been followed by the BBC's Eastenders, which also copied Brookside's "weekend omnibus repeat" format. More recently the pressing concerns of audience maximisation have led to a more sensationalist approach to social issues, with British television's first "on-screen" lesbian kiss, and a recent storyline focusing on an incestuous affair between brother and sister. These developments have led to suggestions that Brookside, in particular its Saturday omnibus edition, is unsuitable for "family audiences".

One crucial difference between the Brookside of the 1980s and other British soaps was the lack of a central community meeting point such as a public house or corner shop, forcing characters to interact either on the close itself, or in scenes shot on location in and around Liverpool. However, the addition of a shopping development to the set, has led to more traditional interactions over the counter of a Pizza Parlour, and at the bar of Brookside's nightclub, La Luz.

Many of the main changes in Brookside are symbolised by the fate of the Grant family. Moving onto the close at the start of the programme, the Grants symbolised the expansion in working-class property ownership encouraged by the Conservative governments of the 1980s. Bobby Grant, a trade unionist with a fierce line in socialist rhetoric, suffered unemployment, Damon Grant was murdered in London (with the death filmed as part of a Brookside spin-off entitled Damon and Debbie, a format copied by Granada's Coronation Street), Karen Grant left home to study at University, and Sheila Grant left Bobby, symbolising the breakdown of the traditional post-World War II family unit. Barry Grant gradually developed the role of a ruthlessly competitive young entrepreneur, encouraged by the boom-bust cycle of the British economy during the 1980s and 1990s. He continued with the series into the 1990s, but gradually disappeared after murdering the wife and child of his lifelong best mate, Terry Sullivan. Murder and violence are no strangers to the Brookside set, which since its inception has seen two armed sieges, the murder of a child abusing father, a violent rape, and a fatal cocaine-fueled car accident.

Channel Four now broadcasts three episodes a week of the soap, and Brookside is invariably the channel's most popular programme, giving it a greater scope for minority-oriented programming elsewhere in the schedule. Still shot film-style, with one camera, the contemporary Brookside retains many of the formal qualities of its 1980s twice-weekly version. However, gritty social realism has gradually given way to a more populist approach; whereas early episodes did their best to reflect the specific concerns of the northwest of England, nowadays Brookside rarely references its Liverpudlian roots.

-Stuart Borthwick

Brookside
Photo courtesy of Channel Four

CAST

Roger Huntingdon.................................. Rob Spendlove Heather Huntingon................................ Amanda Burton Sheila Grant........................................... Sue Johnston
Bobby Grant...................................... Ricky Tomlinson
Damon Grant......................................... Simon O'Brien
Karen Grant......................................... Shelagh O'Hara
Barry Grant................................................ Paul Usher
Jean Crosbie......................................... Marcia Ashton Anabelle Collins.................................... Doreen Sloane
Paul Collins.............................................. Jim Wiggins
Lucy Collins......................................... Katrin Cartlidge
Gordon Collins........................................ Nigel Crowley
Gavin Taylor............................................ Daniel Webb
Petra Taylor......................................... Alexandra Pigg
Debbie McGrath................................... Gillian Kearney Audrey Manners....................................... Judith Barker Emma Piper.............................................. Paula Belle
Sarah Banks...................................... Andrea Marshall
Rosie Banks............................................ Susan Twist
Eddie Banks........................................ Paul Broughton
Carl Banks.......................................... Stephen Donald David Crosbie......................................... John Burgess
Rachel Jordache (1993-)...................... Tiffany Chapman
Beth Jordache (1993-).................................. Anna Friel
Mandy Jordache (1993-)....................... Sandra Maitland
D-D Dixon.................................................. Irene Morot
Ron Dixon................................................... Vince Earl
Mike Dixon.................................................. Paul Byatt Mick Johnson........................................ Louis Emerick
Patricia Farnham............................... Gabrielle Glaister
Jackie Corkhill......................................... Sue Jenkins
Jimmy Corkhill........................................ Dean Sullivan
Mo McGee................................................ Tina Malone
Kevin......................................................... Terry Melia
Max Farnahm......................................... Steven Pinder
Sinbad................................................. Michael Starke
Viv....................................................... Kerrie Thomas
Bev McLoughlin (1993-)............................. Sarah White

PRODUCER Mel Young

PROGRAMMING HISTORY

Channel 4 (Brookside Productions)
1982-

FURTHER READING

Brown, Mary Ellen. Soap Opera and Women's Talk: The Pleasure of Resistance. Thousand Oaks, California: Sage, 1994.

Geraghty, Christine. Women and Soap Opera: A Study of Prime Time Soaps. Cambridge: Polity Press, 1991.

Kilbourn, R.W. Television Soaps. London: Batsford, 1992.

See also Soap Opera


BROOKS, JAMES L.

U.S. Writer/Producer/Director

James L. Brooks is one of television's most outstanding and successful writer-producers. He is also one of the few who have become highly successful screenwriters and directors of feature films. His work in both media has been recognized with numerous awards from peers and critics, and both television programs and films have been acclaimed by audiences.

Brooks career in television began, however, in a very different arena. He was a writer for CBS News in New York from 1964 to 1966. In 1966 he moved to Los Angeles and became a writer and producer of documentaries for David Wolper at Wolper Productions. By 1968, however, Brooks and his partner, Allan Burns, had created the hit television show, Room 222, where they served as executive story editors. This program broke new ground for television by focusing on the career of a black high school teacher, Pete Dixon (Lloyd Haynes). The show tackled tough issues such as drug use and racial conflict in a concerned, humane manner and won an Emmy as Outstanding New Series in 1969.

Much of the same style and tone carried over into Brooks and Burns next success, The Mary Tyler Moore Show. At MTM Productions Brooks and Burns were among the first members of a large group of extremely talented individuals, all working in a creatively charged atmosphere established by executive producer Grant Tinker. Tinker's philosophy was to acquire the services of creative individuals and then assist them in every way possible to become even more productive. Brooks and Burns thrived under the system, working first on The MTM Show, then creating or co-creating, Rhoda, Paul Sand in Friends and Lovers, Taxi, The Associates, and Lou Grant. On the basis of these successes the team of Brooks and Burns became known as members of a new group of Hollywood television producers, often referred to as the auteur producers. They were the creative force behind their shows, imparting a recognizable, distinctive style and tone. Indeed, programs created at MTM Productions have been referred to as the defining examples of "quality television."

The programs were noted not only for their wit and quick jokes, but for establishing a focus on character. Most were built around groups of characters related by circumstance or profession rather than by family relations. They were quickly recognized by critics as something different from the earlier forms of television comedy focused either on zany "situations" or on domestic settings. These new programs were among the first and strongest of the "ensemble comedies" that were to dominate television for decades to come. Human frailty and the comfort of friends, professional limitations and the joy of co-workers, a readiness to take one's self too seriously at times, matched by a willingness to puncture excessive ego--all these are hallmarks of the Brooks style of ensemble comedy. While social issues might come to the foreground in any given episode, they were always subordinate to the comedy of human manners, to character. In this way, the MTM shows were distinguished from the more overtly issue-oriented style of Norman Lear. This focus on character and ensemble has been passed down through professional and industrial relationships into the work of other producer-writers in shows as diverse as ER and Hill Street Blues, and programs such as Cheers, Murphy Brown or Seinfeld are clear descendants of the work of Brooks and his various partners.

In 1978 Brooks began to shift his work toward feature films. He worked as writer and co-producer on the film Starting Over and in 1983 he wrote, produced, and directed Terms of Endearment, a highly successful film in terms of both box office and critical response.

In 1984 Brooks founded Gracie Films, his own production company, to oversee work on film and television projects. To date, the best known television programs developed at Gracie Films have been The Tracey Ullman Show and its immensely popular spin-off, The Simpsons. With some degree of irony, given Brooks' career, these two shows are marvelously skewed views of television comedy. The Tracey Ullman Show was replete with send-ups of American TV "types," the housewife-mother, the bored "pink collar" worker, the prime-time vamp. And The Simpsons, using all the cartoon techniques at its disposal, pokes fun at, and holes in, the idealized version of domestic comedy that has long been a television staple. While Brooks' involvement with these shows remains primarily at the level of executive producer, the style and attitude he developed throughout his years in television comedy is clearly at work. In some ways he might be said to have inherited the mantle of Grant Tinker, discovering new talent, making a space for creative individuals, and changing the face of television in the process.

-Horace Newcomb

James L. Brooks
Photo courtesy of Broadcasting and Cable

JAMES L. BROOKS. Born in Brooklyn, New York, U.S. 9 May 1940. Attended New York University, New York City, 1958-60. Married (1) Marianne Katherine Morrissey, July 7, 1964 (divorced), children: Amy Lorriane; (2) Holly Beth Holmberg. Began career at CBS television Sports division. Moved to Los Angeles 1966 to work as writer-producer for David Wolper Productions. Began television career as co-creator, with Alan Burns, of Room 222; writer-producer for MTM Productions where he participated with outstanding writing producing teams in creating The Mary Tyler Moore Show, Rhoda, Lou Grant, and other series; co-creator of TAXI and The Associates. Founded own production company, Gracie Films, 1984. Film writer, producer and director of Terms of Endearment, Broadcast News, Big, and others. Recipient: Emmy Awards; Golden Globe Awards; George Foster Peabody Awards; Humanitas Awards; Director's Guild Awards; Writers Guild of America Awards.

TELEVISION

1966-67 David Wolper Productions
1968-69 Room 222
1970-77 Mary Tyler Moore Show
1974 Paul Sands in Friends and Lovers
1974-75 Rhoda
1976 The New Lorenzo Music Show
1977-82 Lou Grant
1978-83 Taxi
1978 Cindy
1979 The Associates
1986-90 The Tracy Ullman Show
1990-- The Simpsons
1994-- The Critic

MADE-FOR-TELEVISION MOVIE

1974 Thursday's Game (Writer-Producer)

FILMS

Starting Over (writer, producer), 1979; Modern Romance (actor), 1981; Terms of Endearment(director, writer, producer), 1983; Broadcast News (director, writer, producer), 1987; Big (producer), 1988; The War of the Roses (producer), 1989; Say Anything... (executive producer), 1989; I'll Do Anything (director, writer), 1994; Bottle Rocket (executive producer), 1996.

FURTHER READING

Alley, Robert S., and Irby B. Brown. Love Is All Around: The Making of The Mary Tyler Moore Show. New York: Delta, 1989.

Corliss, Richard. "Still Lucky Jim? Comedy Czar James L. Brooks Tries to Fix the Movie That Used To Be A Musical." Time (New York), 31 January 1994.

Feuer, Jane, Paul Kerr, and Tise Vahimagi. MTM: "Quality Television." London: British Film Institute Publications, 1985.

Lovece, Frank. Hailing Taxi. New York: Prentice Hall, 1988.

Mitchell, Sean. "James L. Brooks (Don't Worry Be Unhappy)." American Film (Washington, D.C.), May 1989.

Newcomb, Horace, and Robert S. Alley. The Producer's Medium: Conversations with Creators of American TV. New York: Oxford University Press, 1983.

Tinker, Grant. Tinker In Television: From General Sarnoff to General Electric. New York: Simon & Schuster, 1994.

Zehme, Bill. "The Only Real People On T.V. (The Simpsons)." Rolling Stone (New York), June 28, 1990.

See also Mary Tyler Moore Show, Simpsons


Bureau of Management

BUREAU OF MEASUREMENT

The Bureau of Measurement is a cooperative, non-profit Canadian audience research organization, which has struggled to survive in the face of increasing competition from the American--based A. C. Nielsen company, advances in electronic systems of audience measurement, and ambivalent support from the major Canadian broadcasters. It was created on May 11, 1944, on the recommendation of the Canadian Association of Broadcasters, and granted a government charter a year later. Originally called the Bureau of Broadcast Measurement (BBM), its first president was Lew Phenner of Canadian Cellucotton Products. It had no paid staff initially, but received administrative assistance from the Association of Canadian Advertisers and technical support from the Canadian Broadcasting Corporation. Its primary purpose in the beginning was to provide radio stations with reliable coverage estimates so that they could compete with the print media for advertising. The first BBM survey, released in October 1944, was conducted by the private ratings company Elliott-Haynes using the unaided mail ballot technique developed by CBS; instead of checking stations from a prepared list, participants compiled their own lists of stations to which they had listened.

Although financed largely by broadcasters, BBM was controlled for manY years by advertising interests; of the nine positions on the original board of directors, three were filled by advertisers, three by advertising agencies, and three by broadcasters. Shortly after the creation of BBM, a similar organization called the Broadcast Measurement Bureau (BMB) was established in the United States. As a result of the efforts of Horace Stovin, chairman of BBM's technical committee, the two organizations worked in concert for a few years, using the same mail ballot technique and running their surveys simultaneously. This enabled advertisers to operate on either side of the border with equal facility. However, BMB was criticized for its methods, plagued by high costs, and thrown into disarray by the resignation of its president, Rugh M. Feltis. In 1950 it threw in the towel and left the American station coverage field to A. C. Nielsen, which used an interview-aided recall method.

By the end of Phenner's presidency in 1951, BBM had increased the number of areas surveyed, introduced bilingual ballots in some areas, and more than doubled its broadcasting membership. But a number of stations still refused to join, and in 1956 the CBC withdrew because of dissatisfaction with BBM's surveys. The same year, BBM began producing time-period ratings for radio and television using a panel-diary method pioneered in Canada by International Surveys Limited. The new surveys were initially conducted every spring and fall with each member of participating households keeping a week-long diary of listening and viewing by half-hour periods. At the same time, the circulation surveys were increased from every other year to twice a year. However, the CBC remained critical of BBM operations and subscribed instead to Nielsen, ISL, and McDonald Research. A 1962 CBC report criticized BBM's surveys for their "non-coverage, biased selection procedure, low response and poor quality of response." By then BBM was also coming under strong criticism from both advertisers and private broadcasters, and there was a danger that it might collapse.

Under Bill Hawkins of CFOS owen Sound, BBM began to put its house in order. It revised its constitution so as to increase the representation of broadcasters, and in 1964 became the first ratings service in the world to introduce computerized sample selection. It also increased the number of surveys, redesigned the bilingual household diary, and switched its premium from a card of safety pins to a 50-cent coin. In terms of winning back confidence in the validity of its surveys, the most important step was taken in 1967 when BBM decided to switch from household diaries, which had usually been kept by the harried home-maker, to personal diaries sent to selected members of households---including children, although their diaries were filled out by an adult. This change increased the response rate for mailed diaries to almost 50% and facilitated the acquisition of demographic data. Within a few years, BBM became the only audience measurement service for radio in Canada, and in television the competition was reduced to Nielsen. Between 1963 and 1968, BBM increased its membership from 357 to 534 or about 90% of the broadcasting industry, including the CBC.

BBM Bureau of Measurement
Courtesy of BBM

Unlike the original household diary, the new personal diary was used for both radio and television, largely for reasons of cost. In theory, however, the most reliable diary is the single--medium personal diary. In addition, the use of dual-media diaries irritated radio broadcasters, who argued that they provided BBM with twice as much revenue as television broadcasters but only received the same benefits. In 1975, therefore, following several studies and considerable debate, BBM adopted separate diaries for each medium, including different samples and survey dates. This move greatly increased survey costs, however, so that in the mid-1980s BBM implemented household flooding or saturation sampling for both radio and television. Ironically, this development brought BBM almost full-circle back to its original household diary technique and illustrated the fact that audience measurement methods generally are determined as much by economic considerations as by the requirements for scientific validity.

In the mid-1970s, BBM began investigating electronic measuring systems. A committee was set up to develop a proposal for a meter-based system for television, and a contract was signed with Torpey Controls Ltd. for a prototype using existing circuitry and the vertical blanking interval. Despite successful test results, however, the cost of switching from diaries to meters was considered prohibitive, especially since diaries would still be required for radio and to supplement the data gathered for television. It was not until the advent of "electronic diaries" or people meters by Nielsen and others in the early 1980s that BBM gave serious consideration to replacing its traditional diary system for television. Unlike the original Nielsen audimeter, the people meter measured viewing rather than mere tuning and could track audience flow much more precisely.

In 1984, while still testing its new meter technology in the United States, Nielsen announced its intention to launch a people meter service in Canada. In response, BBM turned initially to Audits of Great Britain for help, but then decided to invite bids from other companies as well, including Nielsen. In November 1985, Nielsen and BBM reached a tentative agreement by which Nielsen would provide BBM with people meter data from 1,800 Canadian households, which it could then market as it saw fit. The agreement later fell through, however, and in september 1989 Nielsen launched a people meter service for network television in Canada on its own. BBM tried to develop its own electronic television audience measurement or TAM system in conjunction with Les Entreprise Videoway, but the tests results were unsatisfactory. Late in 1990, BBM and Nielsen resumed talks for a joint venture to extend people meters from the national network level to local and regional broadcasting. But the following year, a proposed deal again fell apart because of the concerns of local and regional broadcasters about costs and various technical matters. Since then, BBM has continued to use its diary method of audience measurement for both radio and television.

-Ross A. Eamon

FURTHER READING

Blankenship, A.B., C. Chakrapani, and W.H. Poole. A History of Marketing Research in Canada (Toronto: Professional Marketing Research Society, 1985).

Eaman, Ross A. Channels of Influence: CBC Audience Research and the Canadian Public (Toronto:University of Toronto Press, 1994).

See also Ratings


BURNETT, CAROL

U.S. Comedienne

The many honors awarded Carol Burnett attest to the approbation of her peers and the love of her public. Carol Burnett has been Outstanding Comedienne for the American Guild of Variety Artists five times and recipient of five Emmys. She received TV Guide' s nod as Favorite Female Performer for three consecutive years in the early 1960s, along with a Peabody award in 1963. The Academy of Television Arts and Sciences proclaimed her Woman of the Year; a Gallup Poll found her to be one of America's 20 Most Admired Women in 1977. She has eight Golden Globes, twelve People's Choice Awards, the first National TV Critics Circle Award for Outstanding Performance, the first Ace Award for Best Actress, and the Horatio Alger Award, conferred by the Horatio Alger Association of Distinguished Americans. The latter is, in many ways, most significant, as Burnett's personal style and endearing "everywoman" qualities resulted from a life filled with emotional abuse and the ravages of poverty. She was inducted into the Television Hall of Fame in 1985.

Her grandmother wanted her to go to secretarial school, with the objective of marrying a rich executive. Burnett wanted college, and a degree in journalism. The odds were slim against her finding tuition and carfare of over fifty dollars at a time when the family's rent was thirty-five dollars per month. When an anonymous donor placed a fifty dollar bill in the mailbox, she enrolled at University of California, Los Angeles, quickly switching from journalism to theater arts. Eventually, she joined a musical comedy/opera workshop where she honed her skills in characterization, comic music, and acting. She became a campus star. But her family's poverty made her dreams of moving to New York City and playing on Broadway seem unattainable. A performance at a professor's home in a skit from the musical Annie Get Your Gun in 1954 gave her an unexpected break. A party guest gave Burnett and her boyfriend, Don Saroyan, each a grant of one thousand dollars designed to jump-start their careers. Her benefactor attached four stipulations to the money: she must never reveal his identity, she must move to New York City to try her luck; she had to repay the loan within five years; and she was honor-bound to help other young people attain careers in the entertainment business. Within eighteen months, she managed to fulfill two of these criteria. While living at New York's Rehearsal Club, the hotel haven for aspiring actresses that had inspired the movie Stage Door, she made her own break by organizing The First Annual Rehearsal Club Revue, which showcased the myriad talents of her housemates. While others gained varying opportunities from the program, Burnett signed with the William Morris Agency and rapidly found outlets for her comedic and singing talents.

The Winchell-Mahoney Show, Paul Winchell's children's program, gave her a first break in television; for 13 weeks in 1955 she played comic foil for his ventriloquist dummies, sang, but did little comedy. She played Buddy Hackett's girlfriend in NBC's short-lived 1956 sitcom, Stanley. A comedic nightclub act and her collaboration with writer/composer Ken Welch gave her more opportunities for exposure to television audiences. Welch wrote a song spoofing the Elvis craze; Burnett's rendition of "I Made A Fool of Myself Over John Foster Dulles" led to appearances on The Tonight Show with Jack Paar, Toast of the Town with Ed Sullivan, and an amazing amount of publicity as the dour Secretary of State fielded questions regarding his "relationship" with Burnett. In 1956, she appeared on CBS-TV's morning show with Garry Moore, and from 1959-62, became a regular on Moore's eponymous primetime program. Critical and popular praise followed, as Burnett portrayed as many as five or six characters an hour in each show; ranked as America's Favorite Female Performer of 1961-62 by TV Guide, that season she received her first Emmy. She also made a television special based on her successful 1959-61 portrayal of Princess Winnifred, the gangly, yet sensitive heroine of the off/on Broadway musical, Once Upon a Mattress. She and Julie Andrews made an Emmy-winning special, Julie and Carol at Carnegie Hall. Her popularity amply confirmed, CBS negotiated a ten-year contract which required her to perform in specials and guest appearances for the first five years. During the remaining five, Burnett was to dedicate herself to her own show.

The Carol Burnett Show debuted on 11 September 1967, and ran for eleven seasons. It gave Burnett the opportunity to integrate a vaudeville-inspired melange of guest stars, music, and various comedic styles with her own unique blend of sophistication and folksiness. By filming the show live, with an in-studio audience and a recurring ensemble cast, The Carol Burnett Show fused the aura of live performance with the benefits of filmed production. Burnett's opening question-and-answer session with audience members showcased her congenial, unpretentious persona, and illustrated her astonishing spontaneity in dealing with the unexpected. Bits and pieces of her life experience found their way into the show; her signature ear-tug, originally a signal to her grandmother, the working class grace of her Charwoman character, her childhood fascination with movies and stars, and the painfully funny relationship between Burnett's Eunice character and Vicki Laurence's Mama in "Family" sketches. The show reached its ratings peak in 1972, but remained popular enough to carry it through 1978, when Burnett essential terminated the program before it became too stale.

After The Carol Burnett Show, Burnett continued to perform in all aspects of the entertainment industry, from television to Broadway. Highlights of her television career include the made-for-television movie, Friendly Fire, in 1978, which examined issues confronting families with sons in Vietnam, the miniseries Fresno, in 1986, which lampooned popular nighttime soap operas like Dallas by presenting comedic elements as if they were serious drama, and musical/opera specials with starts as diverse as Beverly Sills and Dolly Parton. Burnett-as-performer is also known as Burnett-the-Crusader: in 1981, she won a lawsuit against The National Enquirer tabloid, which had slandered her in 1976 with an article suggesting that she was drunk and rowdy at a gathering of celebrities and international political figures. Burnett's diverse list of credits continue to grow, and even after a lifetime of success, this consummate professional remains true to the pledge she made to her anonymous benefactor--a lecture given for The Actors' Studio in New York City aired in 1996 on the Bravo Arts network, as Burnett helps others find their way into television, motion pictures, and legitimate theatre.

-K.C. D'Alessandro

Carol Burnett
Photo courtesy of Carol Burnett

CAROL BURNETT. Born in San Antonio, Texas, U.S., 26 April 1933. Attended the University of California, Los Angeles, 1951-54. Married 1) Don Saroyan, 1955 (divorced, 1962); 2) Joe Hamilton, 1963 (divorced, 1984); children: Carrie Louise, Jody Ann, Erin Kate. UCLA summer stock, summer 1952, 1953; moved to New York, 1954; hatcheck girl 1954-55; signed with William Morris Agency, 1955; in television from 1955; debuted on Broadway as lead in Once Upon a Mattress, 1959; recorded first solo record album 1961; toured Midwest in concert, summer 1962; signed with CBS-TV, 1962; in film from 1963, debute, Who's Been Sleeping in My Bed? Recipient: 5 Emmy Awards, 1962-91; 5 American Guild of Variety Artists Awards; TV Guide Award, 1961, 1962 and 1963; Peabody Award, 1963; National Television Critics Circle Award, 1977; One of the 20 Most Admired Women in the World by Gallup Poll, 1977; San Sebastian Film Festival Award for Best Actress, 1978; 12 People's Choice Awards; 2 Photoplay Gold Medals; 8 Golden Globe Awards; Academy of Television Arts and Sciences Woman of the Year; First Ace Award, 1983; Television Hall of Fame induction, 1985; Horatio Alger Award, 1988. Address: c/o International Creative Management, 8899 Beverly Blvd., Los Angeles, CA 90048.

TELEVISION SERIES

1955 The Winchell-Mahoney Show
1956 Stanley Pantomime Quiz
1959-62 The Garry Moore Show
1964-65 The Entertainers
1967-78 The Carol Burnett Show
1990-91 Carol and Company
1991 The Carol Burnett Show

TELEVISION MINISERIES

1986 Fresno

MADE-FOR-TELEVISION MOVIES

1974 6 RMS RIV VU
1975 Twigs
1978 The Grass Is Always Greener Over the Septic Tank
1979 The Tenth Month
1979 Friendly Fire
1982 Life of the Party: The Story of Beatrice
1983 Between Friends
1985 Laundromat
1988 Hostage
1994 Seasons of the Heart

TELEVISION SPECIALS

1962 Julie and Carol at Carnegie Hall
1963 Calamity Jane
1963 An Evening With Carol Burnett
1964 Once Upon a Mattress
1966 Carol and Company
1967 Carol + 2
1969 Bing Crosby and Carol Burnett--Together Again for the First Time
1971 Julie and Carol at the Lincoln Center
1972 Once Upon a Mattress
1975 Twigs
1976 Sills and Burnett at the Met
1978 A Special Carol Burnett
1979 Dolly and Carol in Nashville
1982 Eunice
1982 Hollywood: The Gift of Laughter (co-host) 1984 Burnett "Discovers" Domingo
1985 Here's TV Entertainment (co-host)
1987 Plaza Suite
1987 Carol, Carl, Whoopi, and Robin
1987 Superstars and Their Moms
1988 Superstars and Their Moms
1989 Julie and Carol--Together Again 1991 The Funny Women of Television
1991 The Very Best of the Ed Sullivan Show (host) 1993 The Carol Burnett Show: A Reunion
1994 A Century of Women
1994 Men, Movies, and Carol

FILMS

Who's Been Sleeping In My Bed?, 1963; Pete 'n' Tillie, 1972; The Front Page, 1974; A Wedding, 1978; Four Seasons, 1981; Chu Chu and the Philly Flash, 1981; H.E.A.L.T.H., 1982; Annie, 1982; Noises Off, 1992.

STAGE

Once Upon a Mattress, 1959; Fade Out--Fade In, 1964; Plaza Suite, 1971; I Do! I Do!, 1973; Same Time Next Year, 1977; Love Letters, 1990.

PUBLICATIONS

One More Time: A Memoir. New York: Random House, 1986.
Purdum, Todd S. "Carol Burnett Comes Round to Where She Started From." (interview). The New York Times, 24 September 1995.
"The Serious Business of Being Funny." (interview). The New Yorker, 21 August 1995.

FURTHER READING

Marc, David. "Carol Burnett: The Last of the Big-time Comedy-Variety Stars." Quarterly Review of Film Studies (Chur, Netherlands), July 1992.

O'Connor, John J. "Funny Women of Television: A Museum of Television and Radio Tribute." The New York Times, 24 October, 1991.

Taraborrelli, J. Randy. Laughing Till It Hurts: The Complete Live and Career of Carol Burnett. New York: Morrow, 1988.

See also Carol Burnett Show; Variety Programs


BURNS, ALLAN

U.S. Writer-Producer

Born in Baltimore and educated at the University of Oregon, Allan Burns moved to Los Angeles in 1956 intending to pursue a career as a cartoonist and/or commercial artist. After being laid off from his job as a page at NBC, he did begin earning a living as a cartoonist for greeting cards. He soon moved to television, employed in 1962 by Jay Ward on the cartoon series, Rocky and his Friends and The Bullwinkle Show. Burns then formed a partnership with Chris Hayward and they created The Munsters, perhaps an obvious next step for a cartoonist. He then moved on to the comedy series, He and She, where he won the first of six Emmy Awards for his writing. Of that series Burns says, "That was my first great experience, creating character rather than gimmicks." On He and She Burns met Jay Sandrich who was directing the show.

Hayward and Burns then became story editors for Get Smart where they worked with Mel Brooks and Buck Henry and where Sandrich also worked for a time as a producer. Following that experience the Burns-Hayward partnership dissolved and in 1969 Burns saw the pilot of Room 222, created by James L. Brooks, liked it, and began to write for the show. When Brooks took a leave to do a movie, Grant Tinker, Fox executive in charge of programming, asked Burns to produce Room 222. "He did," Tinker reports, "and I couldn't tell the difference between what he did and what Jim did. Both were obviously superior talents."

At about this same time Tinker received a 13 week commitment from CBS for an undeveloped series starring Mary Tyler Moore to whom he was then married. CBS agreed that the project was to be under the complete control of Tinker and Moore; Tinker approached Burns and Brooks and asked them to collaborate to develop a show. As Burns remembers, "We had this remarkable situation where we had an office and an on-air commitment and nothing else."

The group rejected the idea of a domestic comedy and determined to portray a woman who was 30 years old, unmarried, and employed "somewhere." Burns recalls that they had to explain "30 and unmarried" to the network, so "We thought, 'Ah! here is our chance to do a divorce.'" CBS would have no part of that idea and the executives in New York sent word to Tinker, "Get rid of those guys." He refused. Instead, the creators changed the plot to begin with Mary having just ended a failed love affair. The pilot was made with--Jay Sandrich directing--and one of television's landmark series, The Mary Tyler Moore Show, was on its way.

In 1977 when the show concluded after 168 episodes most of the writing staff moved to Paramount Studios with long term contracts. Burns, however, decided to stay with Tinker and joined with Gene Reynolds to create Lou Grant. Despite the fact that it essentially re-invented the Lou Grant character, the series was a major success, and soon became part of the CBS Monday night response to ABC football.

Burns also directed his talent to the writing of feature films, one being the highly praised A Little Romance, starring Laurence Olivier, for which he received an Oscar nomination for Best Screenplay Adaptation. Burns left MTM in 1991 after developing several other TV series.

Calm and persuasive, Allan Burns combines outstanding talent with an ability to work extremely well with a variety of competing personalities. Observing him on the set of a series in production one senses that he quickly commands both trust and respect from those with whom he collaborates. Director Jay Sandrich sums it up well, "Allan is the best."

-Robert S. Alley

Alan Burns
Photo courtesy of Alan Burns

ALLAN BURNS. Born in Baltimore, Maryland, U.S., 18 May 1935. Attended University of Oregon, 1953-57. Married Joan Bailey, 1964, children: Eric C. and Matthew M. Screen and television writer from 1964. Recipient: Emmy Awards, 1968, 1971, 1977, 1974, 1976, 1977; Writers Guild Award, 1970.

TELEVISION SERIES

1964-66 The Munsters (co-creator)
1965-70 Get Smart (head writer)
1967-68 He and She (head writer)
1969-74 Room 222 (writer, director, and producer)
1970-77 The Mary Tyler Moore Show (creator and writer)
1974-75 Paul Sands In Friends and Lovers (creator and producer)
1974-78 Rhoda (creator and writer)
1977-82 Lou Grant (creator and writer)
1984 The Duck Factory (creator and writer)
1988 Eisenhower and Lutz (creator and writer)

FILMS

Butch and Sundance: The Early Days, 1979; A Little Romance, 1979; I Won't Dance, 1983; Just the Way You Are, 1984; Just Between Friends (also director and co-producer), 1986

FURTHER READING

Newcomb, Horace, and Robert S. Alley. The Producer's Medium: Conversations with Creators of American TV. New York: Oxford University Press, 1983.

See also Mary Tyler Moore Show; Lou Grant


BURNS, GEORGE

U.S. Comedian/Actor/Singer

George Burns moved in the course of his lengthy career from serving as a vaudeville straight man to being one of the grand old men of American show business--and an expert on the history of entertainment in the United States. The television program he shared with his wife, comedienne Gracie Allen, for eight years (1950 to 1958 on CBS) was central to Burns' professional life, chronologically and symbolically.

According to accounts of his early life (all of which originate from Burns himself), he was drawn to show business as a small child, singing on street corners with friends for pennies, and never seriously considered any other calling. Burns floundered in vaudeville for years, changing his act with great frequency, until he met Allen in 1922 (or 1923; accounts vary), and the couple inaugurated the straight-man/"Dumb Dora" pairing they would enact for more than four decades. The team moved successfully into film and radio in the early 1930s and finally into television in October 1950.

In The George Burns and Gracie Allen Show, Burns and Allen played versions of themselves, a show-business couple living in Beverly Hills, California. As she had throughout their joint career, Allen acted as the comedian of the two, creating chaos through her misunderstandings of the world about her, while Burns served as her straight man. He helped establish her elaborate humorous situations, set the timing for their conversations, and lovingly extricated his partner and wife from the fictional consequences of her "zany" personality--all the while maintaining a deadpan stance.

The pair were supported by Bea Benaderet playing their neighbor Blanche Morton, by a series of actors portraying Blanche's husband Harry, by their announcer (first Bill Goodwin, later Harry von Zell) playing himself, and eventually by their son Ronnie. The program was playful and sophisticated, relying more on linguistic than on physical humor. Although the character of Gracie was dumb in many ways, she never lost the respect and affection of her fellow cast members, particularly not of her husband. Her mistakes were never unkind, and her dumbness was in its own way brilliant. Perhaps more than any other couple-oriented situation comedy of its day, Burns and Allen presented an egalitarian marriage--in large part because George Burns as straight man was always dependent on his partner's comic abilities.

Burns used the new medium of television to expand his straight-man role, however. In Gracie: A Love Story, a 1988 biography of Allen, he jokingly explained his function in planning the show: "My major contribution to the format was to suggest that I be able to step out of the plot and speak directly to the audience, and then be able to go right back into the action. That was an original idea of mine; I know it was because I originally stole it from Thornton Wilder's play Our Town."

Burns thus moved from merely setting up his partner's jokes to interpreting them, and indeed the entire action of the program, to the audience. Eventually the program's writers (of whom Burns himself served as the head) gave the character George-as-narrator additional omniscience by placing a magic television set in his den. This device enabled him to monitor and comment on the plot even when he was not directly involved in it.

Television gave additional responsibilities to the offscreen George Burns as well as to his onscreen counterpart. Like many video stars of the 1950s, Burns owned the program in which he starred. His production company, McCadden, also produced or co-produced a number of advertisements and two other situation comedies--The Bob Cummings Show (1955-1959) and The People's Choice (1955-1958).

The ever-busy Burns also used the Burns and Allen years to become an author. He produced his first volume of memoirs, I Love Her, That's Why!, with co-author/ghost writer Cynthia Hobart Lindsay in 1955. The book enhanced Burns' reputation as a raconteur and staked his claim to authorship of the Burns and Allen team.

Unfortunately for Burns, he was soon to discover that he was still not the star of that team. When Allen retired from their act and from show business in 1958, he immediately reassembled his writers and his cast to churn out The George Burns Show, a situation comedy featuring all of Burns and Allen's characters except Allen. The show foundered after one season.

Burns persevered, trying nightclub work alone and with other actresses. In the fall of 1964, attempting to recover from Allen's death earlier that year, he returned to television, co-starring in Wendy and Me with Connie Stevens and producing No Time for Sergeants. Neither program lasted beyond the first season. The following year, he was back producing another short-lived program, Mona McCluskey.

George Burns continued to move along on the edges of American show business until 1975, when after the death of his close friend Jack Benny he was given Benny's part in the film version of Neil Simon's comedy The Sunshine Boys. His success in this role led to other film work (including portrayal of the almighty in three "Oh, God!" pictures), television specials, and contracts for several more books--mostly memoirs.

His final book, 100 Years, 100 Stories, was published in 1996. In many ways, this small and entertaining volume summed up the life and career of George Burns. It consisted of a number of often retold, highly repolished jokes. Its origins, like Burns' own ethnic roots, were obscured but oddly irrelevant-seeming. (Burns himself was in such poor health during the book's production that he clearly played little part in it; nevertheless, the stories were ones he had told for years and years.) Years after her death, it still depended heavily for its meaning on Burns' relationship with Allen, who figured prominently in many of the stories. And coming out as it did in the weeks between its author's 100th birthday in January of 1996 and his death in March, this final volume exhibited the sort of timing for which George Burns was justly renowned.

-Tinky "Dakota" Weisblat

George Burns

GEORGE BURNS. Born Nathan Birnbaum, in New York City, New York, U.S., 20 January 1896. Married actress and comedienne Gracie Allen, 1926 (died 1964); children: Sandra Jean and Ronald Jon. Early career in vaudeville as singer in children's quartet, then as dancer, roller skater, and comedian; formed comedy partnership with Gracie Allen in 1923; co-starred with Allen in radio program, 1932-50; partnership moved to television in the George Burns and Gracie Allen Show, 1950-58; continued as star of the George Burns Show, 1958-59; after death of Allen in 1964, continued to work in film, notably in The Sunshine Boys, 1976. Honorary degree: University of Hartford, 1988. Recipient: Academy Award as Best Supporting Actor, 1976; recipient, Kennedy Center Honor, 1988. Died in Beverly Hills, California, U.S., 9 March 1996.

TELEVISION SERIES
1950-58 The George Burns and Gracie Allen Show
1958-59 The George Burns Show
1964-65 Wendy and Me
1985 George Burns Comedy Week

TELEVISION SPECIALS (selection)
1959 George Burns in the Big Time
1976 The George Burns Special
1977 The George Burns One-Man Show
1981 George Burns in Nashville
1981 George Burns Early, Early, Early Christmas Show
1982 George Burns 100th Birthday Party
1982 George Burns and Other Sex Symbols
1983 George Burns Celebrates 80 Years in Show Business
1983 Grandpa, Will You Run with Me?
1984 George Burns: An Hour of Jokes and Songs
1984 George Burns' How to Live to Be 100
1986 George Burns' 90th Birthday Party--A Very Special Special
1988 Disney's Magic in the Kingdom (host)
1991 George Burns' 95th Birthday Party

FILMS
Lamb Chops, 1929; Fit to be Tied, 1930; Pulling a Bone, 1930; The Antique Shop, 1931; Once Over, Light, 1931; One Hundred Per Cent Service, 1931; The Big Broadcast of 1932, 1932; Oh My Operation, 1932; The Babbling Book, 1932; Hollywood on Parade A-2, 1932; International House, 1933; Love in Bloom, 1933; College Humor, 1933; Patents Pending, 1933; Let's Dance, 1933; Walking the Baby, 1933; Six of a Kind, 1934; We're Not Dressing, 1934; Many Happy Returns, 1934; Here Comes Cookie, 1935; Love in Bloom, 1935; The Big Broadcast of 1936, 1936; College Holiday, 1936; The Big Broadcast of 1937, 1937; A Damsel in Distress, 1937; College Swing, 1938; Many Happy Returns, 1939; Honolulu, 1939; Two Girls and a Sailor, 1944; Screen Snapshots No. 224, 1954; The Solid Gold Cadillac (narrator only), 1956; The Sunshine Boys, 1975; Oh God!, 1977; Sgt. Pepper's Lonely Hearts Club Band, 1978; Going in Style, 1979; Just You and Me, Kid, 1979; Two of a Kind, 1979; Oh God! Book Two, 1980; Oh God, You Devil!, 1984; Eighteen Again, 1988; Radioland Murders, 1994.

RECORD ALBUMS
I Wish I Was Young Again, 1981;
George Burns in Nashville, 1981;
George Burns-Young at Heart, 1982;
As Time Goes By (with Bobby Vinton), 1993.

PUBLICATIONS
I Love Her, That's Why! New York: Simon and Schuster, 1955.
Living It Up, or, They Still Love Me in Altoona. New York: Putnam, 1976.
How to Live to Be 100: Or More!, The Ultimate Diet, Sex and Exercise Book. New York: Putnam, 1983.
Dear George: Advice and Answers from America's Leading Expert on Everything from A to Z. New York: Putnam, 1985.
Gracie: A Love Story. New York: Putnam, 1988.
All My Best Friends (with David Fisher). New York: Putnam, 1989.
Wisdom of the 90s (with Hal Goldman). New York: Putnam, 1991.
100 Years, 100 Stories. New York: Putnam, 1996.

FURTHER READING

"Burns." The New Yorker, 15 March 1976.

"Burns without Allen." Time (New York), 3 March 1958.

Blythe, Cheryl, and Susan Sackett. Say Goodnight Gracie! The Story of Burns & Allen. New York: Dutton, 1986.

Leerhsen, Charles. "Grace after Gracie; George Burns Carries on with a Best Seller and a Love Affair with Showbiz." Newsweek (New York), 26 December 1988.

Maynard, John. "George Burns--New TV Tycoon." Pictorial Review (New York), 8 December 1957.

McCollister, John. "George Burns: An American Treasure." Saturday Evening Post (Indianapolis, Indiana), May/June 1987.

See also Allen, Gracie; The George Burns and Gracie Allen Show


BURNS, KEN

U.S. Documentary Film Maker

Ken Burns is one of public television's most celebrated and prolific producers. He has already fashioned a record of nine major PBS (Public Broadcasting System) specials, addressing a wide range of topics from American history, such as The Brooklyn Bridge (PBS, 1982), The Shakers: Hands to Work, Hearts to God (PBS, 1985), The Statue of Liberty (PBS, 1985), Huey Long (PBS, 1986), Thomas Hart Benton (PBS, 1989), The Congress (PBS, 1989), The Civil War (PBS, 1990), Empire of the Air (PBS, 1992), and Baseball (PBS, 1994) which have all won various awards and recognitions from both professional and scholarly organizations and at international film festivals.

Burns is a 1975 graduate of Hampshire College in Amherst, Massachusetts, where he studied under still photographers, Jerome Liebling and Elaine Mayes, and received a degree in film studies and design. Upon graduation, he and two of his college friends started Florentine Films and struggled for a number of years doing freelance assignments, finishing a few short documentaries before beginning work in 1977 on a film based on David McCullough's book, The Great Bridge (1972). Four years later, they completed The Brooklyn Bridge, which won several honors including an Academy Award nomination, thus ushering Burns into the ambit of public television. While editing The Brooklyn Bridge in 1979, Burns moved Florentine Films to Walpole, New Hampshire, surviving on as little as "$2,500 one year to stay independent."

Much about Ken Burns's career defies conventional wisdom. He operates his own independent company in a small New England village more than four hours north of New York City, hardly a crossroads in the highly competitive and often insular world of corporately funded, PBS-sponsored productions. His television career is a popular and critical success story in an era when the historical documentary generally holds little interest for most Americans. His PBS specials so far are also strikingly out of step with the visual pyrotechnics and frenetic pacing of most reality-based TV programming, relying instead on techniques that are literally decades old, although Burns reintegrates these constituent elements into a wholly new and highly complex textual arrangement.

Beginning with The Brooklyn Bridge and continuing through Baseball, Burns has intricately blended narration with what he calls his "chorus of voices," meaning readings from personal papers, diaries, and letters; interpretive commentaries from on-screen experts, usually historians; his "rephotographing" technique which closely examines photographs, paintings, drawings, daguerreotypes, and other artifacts with a movie camera; all backed with a musical-track that features period compositions and folk music. The effect of this collage of techniques is to create the illusion that the viewer is being transported back in time, literally finding an emotional connection with the people and events of America's past.

At first, it may appear that he has embraced a wide assortment of subjects--a bridge, a 19th century religious sect, a statue, a demagogue, a painter, the congress, the Civil War, radio, and the national pastime--but several underlying common denominators bind this medley of Americana together. Burns's body of work casts an image of America which is built on consensus and is celebratory in nature, highlighting the nation's ideals and achievements. He suggests, moreover, that "television can become a new Homeric mode," drawing narrative parameters which are epic and heroic in scope. The epic form tends to celebrate a people's shared tradition in sweeping terms, while recounting the lives of national heroes is the classical way of imparting values by erecting edifying examples for present and future generations.

In this way, Ken Burns's chronicles are populated with seemingly ordinary men and women who rise up from the ranks of the citizenry to become paragons of national (and occasionally transcendent) achievement, always persisting against great odds. The Brooklyn Bridge, for example, described by the film's "chorus of voices" as "a work of art" and "the greatest feat of civil engineering in the world," is the "inspiration" of a kind of "Renaissance man," John A. Roebling, who died as the building of the bridge was beginning, and his son, Washington Roebling, who finished the monument 14 years later through his own dogged perseverance and courage, despite being bedridden in the process.

Along with being an outstanding documentarian and popular historian, Burns, like all important cultural voices, is also a moralist. Taken as a whole his series of films stand as morality tales, drawing upon epic events, landmarks, and institutions of historical significance. They are populated by heroes and villains who allegorically personify certain virtues and vices in the national character as understood through the popular mythology of our modern memory. At the beginning of Empire of the Air, for instance, Jason Robards narration explains how Lee DeForest, David Sarnoff, and Edwin H. Armstrong "were driven to create [radio] by ancient qualities, idealism and imagination, greed and envy, ambition and determination, and genius." And Burns himself describes Huey Long as "a tragic almost Shakespearean story of a man who started off good, went bad, and got killed for it."

Ken Burns is best known, of course, for his 11-hour documentary series, The Civil War. The overwhelming popularity of this program, aired in September 1990 made him a household name. Much of the success of the series must be equated to the extent with which Burns makes this 130 year-old conflict immediate and comprehensible to a contemporary audience. He adopted a similar strategy with Baseball. "Baseball," he says, "is as much about American social history as it is about the game," as it examines such issues as immigration, assimilation, labor and management conflicts, and, most importantly, race relations. Ken Burns explains that "Jackie Robinson and his story are sort of the center of gravity for the film, the Gettysburg Address and Emancipation Proclamation rolled into one." This 19-hour history of the sport debuted over nine evenings in September 1994, lasting nearly double the length and costing twice the budget ($7 million) of The Civil War.

Ken Burns
Photo courtesy of Lisa Berg/ General Motors/ Florentine Films

Burns is now executive producer on two additional projects for PBS. He has next committed to a 10-hour, seven-part multicultural history of the American West which is scheduled to inaugurate the public television season during the fall of 1996. He also has an agreement with General Motors to oversee a series entitled, American Lives, in which various documentarians, including himself, will film brief biographies of important historical figures, such as Thomas Jefferson, Susan B. Anthony, and Mark Twain. His involvement with American Lives ensures that Burns will be a fixture at PBS into the next century.

Despite his long-standing affiliation with non-commercial television in the U. S., Ken Bums still remembers his boyhood dream of becoming the next John Ford. As he recalls, "I had always wanted to be a Hollywood director. I think as I look back now in retrospect, I realize how my whole body of work is a kind of documentary version of Ford--that is a real love for American mythology." Burns is once again exploring a subject that is intimately related to John Ford's filmic legacy in The West. Ford was a visual poet of the first order; he was also a populist, stressing a respect for the past and the lessons it can teach. Ken Bums shares a similar style and outlook in his documentaries: "All my work is animated by the question 'who are we?' that is to say who are we as a people? What does it mean to be an American? And all of these questions are not necessarily answered by these investigations as the questions are themselves deepened." In this respect, no one has ever done a better job of probing and revivifying the past for more Americans through the power and reach of prime-time television than Ken Burns.

-Gary Edgerton

KEN BURNS . Born in Brooklyn, New York, 29 July, 1953. Educated at Hampshire College, B.A. in film studies and design, 1975. Married Amy Stechler, 1982, children: Sarah and Lily. Worked as a cinematographer for the BBC, Italian television, and others; president and owner of Florentine Films, since 1975; producer, cinematographer, and director of documentaries since 1977. Member: Academy of Motion Picture Arts and Sciences; Society of American Historians; American Antiquarian Society; Massachusetts Historical Society; Walpole Society for Bringing to Justice Horse Thieves and Pilferers. Honorary degrees include: University of New Hampshire, L.H.D., Notre Dame College, Litt.D., Amherst College, Litt.D., 1991, Pace University, L.H.D., Bowdoin College, L.H.D., 1991, and CUNY, Ph.D. Recipient: Christopher Awards, 1973, 1987, 1990; Erik Barnouw Awards for Brooklyn Bridge and Huey Long; CINE Golden Eagle Awards for Brooklyn Bridge, The Shakers, Statue of Liberty, Huey Long, Thomas Hart Benton, The Congress, The Civil War, and Empire of the Air; Producer's Guild of America's Producer of the Year, 1990; two Emmy Awards, 1991; People's Choice Award, 1991. Address: P.O. Box 613, Walpole, New Hampshire 03608.

TELEVISION (producer, director, cinematographer)

1982 Brooklyn Bridge
1985 The Shakers: Hands to Work, Hearts to God (also co-writer)
1986 Huey Long (also co-writer)
1985 The Statue of Liberty
1989 The Congress
1989 Thomas Hart Benton
1990 Lindbergh (executive producer only)
1990 The Civil War (also co-writer)
1991 The Songs of the Civil War
1992 Empire of the Air
1994 Baseball

PUBLICATIONS

Baseball: An Illustrated History (with Geoffrey Ward). New York: Knopf, 1994.

The Civil War: An Illustrated History (with Ric Burns and Geoffrey Ward). New York: Knopf, 1990.

The Shakers: Hands to Work, Hearts to God (with Amy Stechler Burns). New York: Aperture Foundation, 1987.

Cripps, Thomas. "Historical Truth: An Interview with Ken Burns." American Historical Review (Washington, D.C.), June 1995.

FURTHER READING

Edgerton, Gary. "Ken Burns's America: Style, Authorship, and Cultural Memory." Journal of Popular Film and Television (Washington, D.C.), Summer 1993.

_______________. "Ken Burns's American Dream: Histories-for-TV from Walpole, New Hampshire." Television Quarterly (New York), Winter 1994.

"Film Maker Opposes Disney theme Park." The New York Times, 20 May 1994.

Leventhal, Larry. "One Man's 'Civil War' is Another's Foundation." Variety (Los Angeles), 21 September 1992.

Thomson, David. "History Composed with Film." Film Comment (New York), September-October 1990.

Tibbetts, John C. "The Incredible Stillness of Being: Motionless Pictures in the Films of Ken Burns." American Studies (Lawrence, Kansas), Spring 1996.

See also Civil War


BURROWS, JAMES

U.S. Director/Producer

James Burrows is one of the few television directors who has made the successful transition to producer. He became one of the top sitcom directors at MTM Productions, the company founded by Mary Tyler Moore and Grant Tinker. Later, as well working as the resident director for Taxi, Burrows helped form the independent production company responsible for the long-running NBC series Cheers. His critically acclaimed directing and production talents have won numerous awards, including seven Emmies.

One of Burrow's first goals was to establish an identity separate from that of his famous father, Abe, who had written the books for a number of successful musicals, including Guys and Dolls and How to Succeed In Business Without Really Trying. Ironically, the senior Burrows had also written for the popular 1930s radio series Duffy's Tavern, which, like Cheers, was set in a bar. While this did not inspire the younger Burrows to duplicate that situation in Cheers, his father's work on a stage adaptation of Truman Capote's Breakfast at Tiffanys, which starred Mary Tyler Moore, did lead James Burrows to an informal meeting with MTM President Grant Tinker. At that time, the younger Burrows was known simply as "Abe's kid."

In 1974, while directing theater in Florida, Burrows asked Tinker for a job at MTM and was hired him to observe other MTM sitcom directors, with his first assignment being The Bob Newhart Show. Tinker recounts in his autobiography, Tinker in Television, that as Burrows became more comfortable with his role as observer, he began drawing closer to action on the Bob Newhart set, causing Newhart to turn to his producer and demand, "Get that guy out of here. He makes me nervous."

This incident marked a significant turning point in Burrows' career, for Tinker responded by teaming Burrows with MTM's veteran director Jay Sandrich. The two hit it off immediately, and Burrows proved a quick study. Today he is considered as accomplished a director as Sandrich himself. Like Sandrich, he developed a directing style sensitive to the specific needs of the weekly sitcom format, which includes actors who already have a deep understanding of the characters they portray. Burrows' goal is to make his actors "director proof," so that subsequent directors do not erode the developed, established personae.

Burrows stayed with MTM until 1977, gaining directing experience on every sitcom they produced, including The Bob Newhart Show. He then joined MTM alumni James L. Brooks, Stan Daniels, David Davis and Ed. Weinberger on the series Taxi, for which he directed 76 episodes. Because Taxi had such a large set, Burrows became one of the first directors to use four cameras simultaneously, an adaptation of the three-camera system that had been a staple of sitcom production since I Love Lucy. A testament to his talent, Burrows won Emmies in both 1980 and 1981 for his Taxi efforts.

In 1982, Burrows, along with Glen and Les Charles, formed the Charles-Burrows-Charles Company and created and produced Cheers. Lasting into the 1990s, Cheers allowed Burrows, now in the role of producer, to carry on the tradition of quality television established two decades earlier at MTM. Although the Charles-Burrows-Charles Company disbanded after Cheers voluntarily retired, Burrows has continued working as a director for such sitcoms as Wings, Flesh 'N' Blood, Friends, and News Radio.

-Michael Kassel

JAMES BURROWS. Born in Los Angeles, California, U.S. 30 December 1940. Education: Oberlin College, B.A.; Yale University, M.F.A. Directed some off-Broadway productions; MTM Productions, 1974-77, directed episodes of The Mary Tyler Moore Show, The Bob Newhart Show, Rhoda, Phyllis, Taxi, Lou Grant; Dear John (pilot), Night Court; with Glen and Les Charles, formed Charles-Burrows-Charles Company, 1982; co-creator and co-executive producer, as well as director of Cheers; further directing credits include Wings (pilot); Roc (pilot); episodes of Flesh 'N' Blood, Friends, and News Radio. Recipient: Directors Guild of America award for comedy direction, 1984; Emmy awards NATAS for director in comedy series, for Taxi, 1979-80, 1980-81; for Cheers, 1982-83, 1990-91; Emmy award as co-producer of Cheers, 1982-83, 1983-84, 1989-90. Address: c/o Paramount TV Productions 5555 Melrose Avenue, Los Angeles, CA 90038.

TELEVISION SERIES (as Director of various episodes)

1970-71 The Mary Tyler Moore Show
1972-78 The Bob Newhart Show
1974-78 Rhoda
1975-77 Phyllis
1977-82 Lou Grant
1978-83 Taxi
1982-93 Cheers (also, co-creator, co-executive producer)
1984-92 Night Court
1988 Dear John (pilot)
1991 Flesh 'N' Blood
1994-- Friends
1995-- Caroline in the City
1995-- News Radio

MADE-FOR-TELEVISION MOVIES

More Than Friends, 1978

FILM (director)

Partners, 1982

FURTHER READING

Lovece, Frank, and Jules Franco. Hailing Taxi. New York: Prentice Hall, 1988.

Sackett, Susan. Prime Time Hits. New York: Billboard, 1993.

Sorensen, Jeff. The Taxi Book. New York: St. Martin's, 1987.

Tinker, Grant, with Bud Rukeyser. Tinker in Television. New York: Simon and Schuster, 1994.

Van Hise, James. Cheers: Where Everybody Knows Your Name. Las Vegas: Pioneer, 1993.

See also Bob Newhart Show; Cheers; Mary Tyler Moore Show; Taxi


Burr, Raymond

RAYMOND BURR

RAYMOND BURR U.S. Actor

Raymond Burr is so associated with his characterization of television lawyer/detective Perry Mason that his rich and varied career in film, radio, and television is often ignored. His face, in the words of Perry Mason creator Erle Stanley Gardner, is cow-eyed. He is broad shouldered, heavy, robust, but excelled at playing introverted rather than extroverted characters. This may be, in part, why Burr accomplished the rare television feat in which actor becomes almost thoroughly identified with character, the performer inseparable from the role. Just as William Shatner is James Kirk, Peter Falk is Columbo, and Carroll O'Connor is Archie Bunker, Burr is Perry Mason.

Burr began as a stage actor who performed small roles in radio. His early film work was remarkable only in the sense that he rarely played anything other than the villain in such films as Raw Deal (1948). Burr even managed to play the "heavy" in comedies, such as the Marx Brothers' Love Happy (1949). When he was in the courtroom drama A Place in the Sun (1951) he assumed the role of the relentless District Attorney. During these movie years Burr continued to work in several radio series such as Pat Novak for Hire (1949) and Dragnet (1949-1950). In 1954 he confirmed his villainous persona with his appearance as the menacing wife-killer Lars Thorwald in Alfred Hitchcock's Rear Window (1954).

In 1955 when he learned that the lawyer/detective drama Perry Mason was being cast for television, Burr was requested to audition--but for the part of district attorney Hamilton Burger, another "villain". As the story goes the producers at Paisano Productions (the Perry Mason production company) allowed Burr to try for the title role simply to secure his audition for Burger. Erle Stanley Gardner, author of the original Mason novels and co-creator of the television series, is said to have taken a look at Burr during the audition and declared "He's Perry Mason." This was the role Burr played from 1957 to 1966 and reprised in a successful series of Made-for-Television Movies from 1985 until his death in 1993.

At the time of Perry Mason's popularity Burr was one of the highest paid actors in series television, commanding a yearly salary of $1 million. Yet he was well known for his philanthropy. Between television production seasons he would take the time to journey to Vietnam on his own--not to perform but to meet and visit with those serving on the front lines. Burr was comfortable with self-depreciating humor and appeared in numerous television send-ups of his own career and characters on shows such as The Jack Benny Show and The Red Skelton Show.

What happened to Burr was a classic case of an actor being blended with a character he or she successfully plays. During his time on Perry Mason, Burr and his character gradually merged so much that when the series was recast in 1973 with Monte Markham in the title role the audience refused to accept anyone else as Mason. The Markham version was canceled after 15 unsuccessful episodes. The Burr/Mason association was so strong that Burr even received an honorary law doctorate from the McGeorge School of Law in Sacramento, California.

This connection between character and actor was a burden to Burr. He continued to be associated with Mason, even when he starred as a wheelchair-bound policeman in another successful series, Ironside (1967-75). In this series, Burr portrayed Chief of Detectives Robert Ironside, crippled by an assassin's bullet in the pilot episode. Although urged to retire, Ironside worked to ferret out criminals--this time from the prosecution's side. The show was pure crime drama common to the late sixties, mixed with "hip" dialogue and situations relevant to the time. As Richard Meyers argues in TV Detectives (1988), Ironside was the perfect "armchair detective." It was still rational detection, in the Perry Mason mode, that was his strongest asset.

Burr tried several other series, but after the twin successes of Perry Mason and Ironside he was unable to capture the unity of character that a television series needs. In 1976 he had the title role of (surprise) a lawyer in Mallory: Circumstantial Evidence, a pilot that never went to series. Next he played an investigative reporter in Kingston: Confidential, which aired as a series for less than a season 1977, and another lawyer in The Jordan Chance(1978), also a failed pilot. Through the early to middle 1980s Burr was a pitchman for a number of products such as the Independent Insurance Agents association.

Only when he returned to the role of Mason in the Made-for-Television Movie Perry Mason Returns (1985) was he able to renew his success in American television. He also reprised his role as Chief Ironside in The Return of Ironside in 1993. The original cast returned for what was planned to be a new series of Made-for-Television Movies, but only the first movie was completed. Burr finally succumbed to cancer on 12 September 1993.

To every character, Burr brought a cool calculation and intensity. In his three most notable roles--as Lars Thorwald in Hitchcock's Rear Window, Perry Mason and Robert Ironside--his acting is introspective and low-key. He portrayed Thorwald as stony-faced and deliberate, thoroughly menacing. That same focus was present in his Mason and Ironside but transformed Burr into the hero rather than the villain. While his Thorwald could level a stare across a courtyard to frighten voyeurs looking out their rear window, his Mason could stare down a witness and bring a quick and heartfelt confession. Further, his Ironside could do more acting sitting in a wheelchair than others could do standing. Burr's stare still reveals more than the ranting and pacing of most other actors.

-J. Dennis Bounds

Raymond Burr

RAYMOND BURR. Born in New Westminster, British Columbia, Canada, 21 May 1917. Attended Stanford University, University of California, Columbia University, and University of Chungking. Married 1) Annette Sutherland, 1941 (died, 1943); children: Michael and Evan (died, 1953); 2) Isabella Ward, 1947 (divorced); 3) Laura Andrina Morgan, 1953 (died, 1955). Served in California Conservation Corp. and Forestry Service. Began stage career as teenager, eventually performing on Broadway in Crazy with the Heat, 1941, and The Duke in Darkness, 1944; director, Pasadena Community Playhouse, 1943; started film career in 1946; cast often as villain, notably in A Place in the Sun, 1951, and Rear Window, 1954; television actor, appearing as title character in Perry Mason, CBS, 1957-66, and Ironside, NBC, 1967-75; returned to television as Perry Mason in 1985-86 made-for-television movie, which led to 25 subsequent Perry Mason made-for-television movies on NBC; started Royal Blue Ltd., television production company with business partner Robert Benevides, 1988. Recipient: Emmy Awards, 1959 and 1961. Died, in Dry Creek, California, 12 September 1993.

TELEVISION SERIES

1957-66 Perry Mason
1967-75 Ironside
1977 Kingston: Confidential

TELEVISION MINISERIES

1977-9 Park Ave
1978 Centennial
1978 The Bastard

MADE-FOR-TELEVISION MOVIES

1967 Ironside: Split Second to an Epitaph
1971 The Priest Killer
1976 Mallory: Circumstantial Evidence
1977 Kingston: The Power Play (pilot)
1978 The Bastard (narrator)
1978 The Jordan Chance
1979 Love's Savage Fury
1979 Disaster on the Coastliner
1980 Curse of King Tut's Tomb
1980 The Night the City Screamed
1981 Peter and Paul
1985 Perry Mason Returns
1986 Perry Mason: The Case of the Notorious Nun
1986 Perry Mason: The Case of the Shooting Star
1987 Perry Mason: The Case of the Lost Love
1987 Perry Mason: The Case of the Murdered Madam
1987 Perry Mason: The Case of the Scandalous Scoundrel
1987 Perry Mason: The Case of the Sinister Spirit
1988 Perry Mason: The Case of the Avenging Ace
1988 Perry Mason: The Case of the Lady in the Lake
1989 Perry Mason: The Case of the All-Star Assassin
1989 Perry Mason: The Case of the Lethal Lesson
1989 Perry Mason: The Case of the Musical Murder
1990 Perry Mason: The Case of the Desperate Deception
1990 Perry Mason: The Case of the Poisoned Pen
1990 Perry Mason: The Case of the Silenced Singer 1990 Perry Mason: The Case of the Defiant Daughter
1991 Perry Mason: The Case of the Maligned Mobster
1991 Perry Mason: the Case of the Ruthless Reporter
1991 Perry Mason: The Case of the Glass Coffin
1991 Perry Mason: The Case of the Fatal Fashion
1992 Perry Mason: The Case of the Fatal Framing
1992 Grass Roots
1992 Perry Mason: The Case of the Reckless Romeo
1992 Perry Mason: The Case of the Heartbroken Bride
1993 The Return of Ironside
1993 Perry Mason: The Case of the Telltale Talk Show Host
1993 Perry Mason: The Case of the Skin-Deep Scandal
1993 Perry Mason: The Case of the Killer Kiss

FILMS

Without Reservations, 1946; San Quentin, 1947; Code of the West, 1947; Desperate, 1947; I Love Trouble, 1947; Fighting Father Dunne, 1948; Pitfall, 1948; Raw Deal, 1948; Ruthless, 1948; Sleep My Love, 1948; Station West, 1948; Walk a Crooked Mile, 1948; The Adventures of Don Juan, 1948; Abandoned, 1949; Black Magic, 1949; Bride of Vengeance, 1949; Love Happy, 1949; Red Light, 1949; Borderline, 1950; Key to the City, 1950; Unmasked, 1950; Bride of the Gorilla, 1951; His Kind of Woman, 1951; M, 1951; The Magic Carpet, 1951; New Mexico, 1951; A Place in the Sun, 1951; The Whip Hand, 1951; Horizons West, 1952; Mara Maru, 1952; Meet Danny Wilson, 1952; Bandits of Corsica, 1953; The Blue Gardenia, 1953; Fort Algiers, 1953; Serpent of the Nile, 1953; Tarzan and the She-Devil, 1953; Casanova's Big Night, 1954; Gorilla at Large, 1954; Khyber Patrol, 1954; Passion, 1954; Rear Window, 1954; Thunder Pass, 1954; Count Three and Pray, 1955; A Man Alone, 1955; They Were So Young, 1954; You're Never Too Young, 1955; The Brass Legend, 1956; A Cry in the Night, 1956; Godzilla: King of the Monsters, 1956; Great Day in the Morning, 1956; Please Murder Me, 1956; Ride the High Iron, 1956; Secret of Treasure Mountain, 1956; Affair in Havana, 1957; Crime of Passion, 1957; Desire in the Dust, 1960; P.J., 1968; Tomorrow Never Comes, 1977; The Return, 1980; Out of the Blue, 1980; Airplane II: The Sequel, 1982; Godzilla 1985, 1985; Delirious, 1985.

STAGE

Night Must Fall; Mandarin; Crazy with the Heat, 1941; The Duke in Darkness, 1944.

FURTHER READING

Hill, Ona L. Raymond Burr: A Film, Radio and Television Biography. Jefferson, North Carolina: McFarland, 1994.

Kelleher, Brian, and Diana Merrill. The Perry Mason Show Book. New York: St. Martin's, 1987.

Margolick, David. "Raymond Burr's Perry Mason was Fictional, But He Surely Was Relevant and, Oh, So Competent." The New York Times, 24 September 1993

Martindale, David. The Perry Mason Casebook. New York: Pioneer, 1991.

Meyers, Richard. TV Detectives. San Diego: A. S. Barnes, 1988.

See also Perry Mason


CABLE NETWORKS

Cable networks are programming services that deliver packages of information or entertainment by satellite to local cable television systems. The cable systems then redistribute the network programs, through wires, to individual residences in their local franchise areas. The number of cable networks carried by any particular cable system varies, and is based on the channel capacity of the system. Older cable systems may have as few as twenty channels while newer ones may have more than 150 channels. Cable system managers decide which cable networks will be carried. Their decisions are based on analyses of the requirements of their franchise agreement with the local community they serve, on their own economic needs and abilities, and on local audience needs and wishes. Cable networks can be divided into three major types: basic, pay, and pay-per-view.

Basic Networks

The majority of channels on most cable systems are devoted to basic cable networks. These are termed "basic" because the subscriber can obtain a large number of them for a low price. There are over sixty basic networks including:

Arts and Entertainment (A&E)--cultural fiction and non-fiction.

Black Entertainment Television (BET)--talk shows, children's programs, game shows and other fare particularly aimed at people of color.

Bravo--cultural programming.

Cable News Network (CNN)--24 hours a day of news and information.

Consumer News and Business Channel (CNBC)--primarily business news.

Comedy Central--situation comedies, stand-up comedians, comedy movies and similar fare.

Courtroom Television--coverage of cases being tried in the courts.

C-SPAN--coverage of Congress and other political bodies and events.

The Discovery Channel--documentaries and informational programming.

E! Entertainment TV--programming by and about entertainment.

ESPN--24 hour sports programming.

The Family Channel (formerly CBN, the Christian Broadcasting Network)--wholesome programming including reruns of older commercial TV series.

Home Shopping Network--demonstrations of products people can buy by calling the network.

The Learning Channel--formal college credit courses and general education material.

Lifetime Television--information and entertainment shows aimed primarily at women.

MTV--music videos and music-related material aimed at teenagers.

Nickelodeon--children's and family programming.

Nostalgia Television--TV programming from the past, particularly old commercial network series.

QVC Network--a home shopping service.

TNN: Nashville Net--music and other country related programming.

Turner Network TV (TNT)--old movies and some original programming.

Univision--a general Spanish language service.

USA Network--a general service that includes network reruns, children's programs, and originally produced material.

VH-1--primarily music videos for people who are older than teenagers.

The Weather Channel--24 hours a day of weather information.

Courtesy of USA Networks

Most basic cable networks charge the cable systems for their service. The fee is based on the number of subscribers the cable system has. A typical basic network charges a cable system an amount between 3 and 25 cents per month per subscriber, depending on its popularity. ESPN, for example, can charge more than Nostalgia Television.

The systems must recoup their expenses, and potentially garner some profit, by selling the cable TV service to consumer households. Most cable systems offer a "basic service" as a package to their subscribers. This includes all local origination and public access channels, all local broadcast stations, and all basic networks for a cost of about $15 a month. Some cable systems divide this basic package into two or more "tiers." They offer local origination, public access, local broadcast stations, and some of the public service and less glamorous basic networks (C-SPAN, The Learning Channel) for a very inexpensive price, about $5. The second, and more expensive, tier may include MTV, ESPN, USA, A&E, and other more entertainment-oriented basic networks.

Most basic networks sell advertising. As a result they have two sources of income--cable system subscriber fees and fees paid by advertisers. Cable advertising rates are not as high as those for commercial networks such as NBC, ABC, or CBS because audiences are not as large. Most cable networks are delighted if they obtain a rating of 4, whereas commercial network program ratings tend to be in the 11-15 range. One reason cable network audiences are low is that many cable networks program for relatively specific audiences--Lifetime to women, ESPN to sports fans, Nickelodeon to children. These and other program suppliers were created specifically as cable television entities.

Superstations, however, such as WTBS from Atlanta, WOR from Chicago, and WGN from New York, are a special type of basic service. They are not really networks. Rather they are local television stations that have been placed on the satellite for national distribution. The stations themselves do not earn direct money from becoming a superstation. They are placed on the satellite by other companies such as United Video. These companies collect the fees from the cable systems. The superstations make additional money because they can set advertising rates based on a national rather than local audience.

Among the more than 60 basic networks, there is considerable variation in operating procedure. C-SPAN, which features the proceedings of the House and Senate, is non-commercial. All revenue comes from money paid to it by the cable systems. The home shopping networks, which make their money because viewers call in and buy the products shown, are usually provided to cable systems free of charge. As an initial enticement to try its material, networks sometimes pay systems to carry their programming. If the system later decides to carry the network on a regular basis it must start paying the networks.

In addition to "moving picture" networks, other services are offered to cable systems as part of the basic package. These include digital sound services such as Home Music Store and electronic text services such as news bulletins from Associated Press and Reuters.

Some basic channels produce most of their own programming. ESPN, for example, provides its own coverage of sporting events, and CNN produces its own newscasts. The same applies to C-SPAN, Courtroom Television, The Weather Channel, and the home shopping channels. Many networks, however, acquire programming from other sources. Lifetime, The Family Channel, Nickelodeon and others often contract with independent producers to develop movies or series for them. Other channels obtain movies from the major motion picture studios. A and E and Discovery buy some of their programming from the British Broadcasting Corporation. Many channels program old commercial network series. USA Network, for example, has programmed Murder, She Wrote, and Lifetime has used Cagney and Lacey. In a few instances cable networks have picked up commercial series canceled by the major broadcast networks (Paper Chase, The Days and Nights of Molly Dodd), produced new episodes, and aired them as a series.

Pay Networks

Pay cable networks, such as HBO, The Movie Channel, Showtime, Cinemax, and The Disney Channel, do not sell advertising. They derive all income from the cable systems that carry them. The systems, in turn, charge consumers subscription fees for each pay network, usually at a rate of $10 to $20 per month per pay service. In other words, the pay services are on a more expensive tier than basic services. The systems and the networks divide the consumer fee, usually about 50-50, but this ratio is subject to negotiation. Consumers who do not subscribe to the pay services receive scrambled signals on channels occupied by those services. To justify their additional monthly fees, pay channels must offer subscribers programming or services they can not receive for free. Most of these channels present feature films. The networks purchase rights from motion picture studios allowing them to show feature films shortly after their theatrical runs and prior to their availability to broadcast networks. They show the films uncut and without commercial interruptions. To many viewers this programming policy is worth the extra dollars they pay each month. Some pay channels also offer commercial-free specials such as sporting events, documentaries, miniseries, comedy specials, musical concerts, and original movies created for the pay service. Some of the channels, primarily HBO and Showtime, produce their own television series. These programs usually contain language or themes that commercial networks do not present to their larger, general audiences. Some of these original programs are created by network personnel, some by outside production companies.

Pay-per-View Networks

Of all forms of cable networks, pay-per-view networks are the newest, and therefore the most unsettled. With these systems, subscribers pay only for those programs they actually watch. If they have not paid for a particular program, a scrambled signal appears on the pay-per-view channel. The network and the system divide the subscriber fees, based on a negotiated percentage. The subscriber pays what the market will bear. Movies can be seen for a few dollars, while major sports events may have a price tag in the $20 to $50 range.

Most cable systems that offer pay-per-view programming employ addressable technology that allows for interaction. Viewers who want to see a particular program can press a button on a remote control device that sends a signal back through the wire to the cable system. The program is then unscrambled or otherwise made viewable by the consumer. A computer also notes that the subscriber should be billed for the program and this amount is added to the monthly amount the subscriber must pay. Systems without addressable technology can operate pay-per-view options by having subscribers call an 800 number to order a particular program, but the instant access provided by the remote control works better.

The two main pay-per-view services, Request Television and Viewer's Choice, program twenty-four hours a day. Their staple programming is newly released hit movies, but they also present sports and entertainment specials. Both these services provide multiple channels that repeatedly run the same movie (or the same ten or fifteen movies). The fundamental plan of pay-per-view television is to compete with the video rental business. Pay-per-view services want to enable viewers to see movies at their convenience without having to leave their homes.

Playboy at Night cablecasts each evening and is the oldest of the services that are now pay-per-view. Originally a pay cable service, many community groups objected to the "adult entertainment" content of the material. They pointed out that if parents subscribed to The Playboy Channel on a monthly basis, unsupervised children could easily tune in--accidentally or on purpose. As a pay-per-view option, each Playboy program must be specifically requested.

Other pay-per-view networks do not cablecast on a regular basis--they feature special events, primarily sports and concerts. TVKO, for example, programs a boxing event the second Friday of each month. The Wrestling Federation supplies occasional wrestling matches. And Forum Boxing shows events from the Los Angeles Great Western Forum.

Regional Networks

Regional networks that supply programming to a limited geographic area are fairly numerous in the cable world. Almost all of them are sports or news oriented (e.g. Home Team Sports, Prime Ticket, Madison Square Garden Network, and Orange County Now). Sports networks are active only when games are in progress, but most of the news services provide 24 hours a day of regional news information. Some of these news services are operated in conjunction with a local newspaper or local TV station.

Some regional sports networks are considered pay or pay-per-view services even though they contain advertisements. Usually the placement of such sports channels in the "basic" or "pay" category depends on the particular system. Some systems juggle regional sports networks between basic and pay. If the system can obtain greater revenue by offering a pay service, it may do so. If there is little interest among consumers, the network is placed in the basic tier.

History

The first cable network was Home Box Office (HBO). This service was established in 1972 by Time, Inc. as a movie/special service for Time's local cable system in New York City. The company then decided to expand the service to other cable systems and set up a traditional broadcast-style microwave link to a cable system in Wilkes-Barre, Pennsylvania. In November of 1972, HBO sent its first programming from New York to Wilkes-Barre. During the next several years HBO expanded its microwave system to include about fourteen cable companies The venture was not overly successful, nor was it profitable for Time.

In 1975, however, shortly after domestic satellites were launched, Time used satellite transmission from Manila to program the Muhammad Ali-Joe Frazier heavyweight championship match for two of its U.S. cable systems. The experiment was technically and financially successful and HBO decided to distribute all its programming by satellite. The satellite distribution system was easier and cheaper than the microwave system. It also made it possible for HBO signals to be received throughout the country by any cable system willing and able to buy an earth station satellite receiving dish.

HBO began marketing its service to cable systems nationwide, but initially was not very successful. Few local systems were willing to pay the almost $150,000 required for the technology required to receive the signal. But satellite technology changed quickly, and by 1977 dishes sold for less than $10,000. Other pricing and programming problems had to be overcome as well. But once the service reached consumers, it was readily accepted. Viewers were willing to pay to watch uncut movies without commercial interruptions. By October of 1977, Time was able to announce that HBO had turned its first profit.

Shortly after HBO beamed onto the satellite, Ted Turner, who owned WTBS, a low-rated UHF station in Atlanta, Georgia, decided to put his station's signal on the same satellite as HBO. Cable operators who had installed a receiving dish for HBO could now also place Turner's station, complete with network reruns and the Atlanta Braves baseball games, on one of their channels. This placement created the first superstation. A company transmitting the station charged cable operators ten cents a month per subscriber for the signal, but the systems provided WTBS free to their subscribers. The rationale for presenting the superstation in this manner was that the extra program service would entice more subscribers. The charge to the cable companies did not cover the WTBS's own costs, but the station was now able to set higher advertising rates because its audience was spread over the entire country.

With two successful programming services on the satellite, the floodgates opened and many other companies set up cable networks. Viacom launched a pay-cable service, Showtime, to compete with HBO. Like Time, Viacom owned various cable systems throughout the country and had been feeding them movies and special events through a network that involved shipping the tapes by mail for microwave relay. Following the launching of Showtime, Warner Amex began The Movie Channel, a pay service that provided movies 24 hours a day. Not to be outdone, Time established a second network, Cinemax, a service that consisted mostly of movies programmed at times complementary to HBO. Other pay services that sprung up were Galavision, a Spanish-language movie service; Spotlight, a Times-Mirror movie service; Bravo and The Entertainment Channel, both cultural programming services; and Playboy, an adult service that entered the cable business by joining forces with an already established network, Escapade.

Services that accepted commercials (later to be known as basic services) also exploded in number. ESPN was an early entry, and its sports programming was much in demand. Other basic services that appeared by the early 1980s were CNN (also owned by Turner), the Christian Broadcasting Network (CBN), USA, MTV, and C-SPAN. Two basic cultural services were formed. One, owned by ABC, was called ARTS. The other was CBS Cable, a service very expensive for its broadcast network owner because it featured a great deal of originally-produced material. Satellite News Channel (SNC), a twenty-four hour news joint venture between Westinghouse and ABC was established to compete with CNN. Daytime was a service geared toward women, and Cable Health Network programmed material dealing with physical and mental health. The number of superstations also grew as WGN in Chicago and WWOR in New York joined WTBS.

For several years in the early 1980s, both new pay and basic networks were announced at a rapid rate--sometimes several in one day. Some of these never materialized, some existed only for short periods, but many showed signs of longevity. The entire cable TV industry was growing. Revenues and profits increased over 100% a year.

Courtesy of USA Networks

Of course, this could not last forever. In the mid-1980's cable growth began to decline and the entire cable industry went through a period of retrenchment. Many cable networks consolidated or went out of business. Both Galavision and Bravo converted from pay services to basic services. Spotlight went out of business. The Entertainment Channel turned its pay programming over to the basic network ARTS, which then became Arts and Entertainment. The Playboy Channel shifted programming between hard-core and soft pornography, caught between angry citizens who objected to televised nudity and a small but loyal group of viewers who wanted access to it. This shifting strategy angered its partner, Escapade, and the two parted company with Playboy paying Escapade $3 million dollars. MTV's ownership changed from Warner-Amex to Viacom, as did Nickelodeon's. Getty Oil, which owned ESPN, was purchased by Texaco. The new owner had no interest in the sports network and sold it to ABC. CBN changed from a strictly religious format to a broader, family-oriented format, and became The Family Channel. Daytime and Cable Health Network joined to form Lifetime.

The most highly touted failure was that of the CBS-owned cultural channel, CBS Cable, which ended programming in 1983 after losing $50 million. The service did not receive sufficient financial support from either subscribers or advertisers. Its demise was almost applauded by some cable companies who resented the encroachment of the broadcast networks into their business. Another well-publicized coup occurred when Ted Turner's Cable News Network bought out the Westinghouse/ABC Satellite News Channel. This meant less competition for CNN, which proceeded on less tenuous financial footing. The Turner organization then established CNN2, a headline service that used the same writers and reporters as the original CNN.

Very few new cable networks were introduced in the mid to late 1980s, in part because many cable systems had filled all their channels and had no room for newcomers. One notable exception was The Discovery Channel, launched in 1985, which became quite successful.

The cable network landscape changed somewhat in the 1990s. The downsizing of the late 1980s allowed for moderate growth in the next decade. In addition, in 1992, Congress passed a bill requiring cable networks to sell their programming to services in competition with cable, such as direct broadcast satellite (DBS) and multichannel multipoint distribution services (MMDS). Prior to this time, cable systems had tried to keep cable network programming to themselves. In fact, many cable system owners also owned all or part of cable networks, making it convenient and financially rewarding to make sure their cable networks provided content for their own cable systems. For example, TCI (Telecommunications, Inc.), the largest cable system owner, had a financial stake in American Movie Classics, Black Entertainment Television, CNN, The Discovery Channel, The Family Channel, QVC Home Shopping, Turner Network TV, and WTBS.

Probably the greatest threats to the cable system structure (but not necessarily the cable networks) are Congressional actions of the 1990s that have opened the door for telephone companies to enter the cable TV business. Phone companies hope to become the "one wire into the home." If this happens, cable systems will suffer, or perhaps disappear. But the phone companies will have to turn somewhere for programming, no doubt to entities that closely resemble the present cable networks.

Technology also improved in the 1990s, and the prospect of digital signals delivered over fiber optic lines meant cable systems (or phone companies) would be able to deliver more than 500 channels to the home. All these channels would need programming.

With new markets and new technologies in mind, a number of companies launched new networks. NBC started Consumer News and Business Channel (CNBC) in 1991, and was followed by Courtroom TV and two new Turner services, TNT (Turner Network Television) and the Cartoon Channel. Several comedy channels started and eventually merged into Comedy Central. A science fiction network, a game show network, a history network, and many others appeared.

The proposed change in programming most likely to affect cable networks is video-on-demand (VOD). This type of distribution allows consumers to select and view a program or movie at any time. Now in the experimental stage, this process will probably involve a system that can receive and store an entire movie in a device in or on the TV set and play it from there at the viewer's convenience. Closer to reality is near-video-on demand (NVOD). A cable system with 500 channels could easily devote twelve channels to one two-hour movie and start the movie on a different channel every ten minutes. In this way any viewer could have the movie within ten minutes of when he or she wanted it. Twenty or thirty movies could be running this way at the same time. The present pay-per-view services engage in a limited version of near-video-on-demand, but true VOD might very well change the nature of both pay and pay-per-view services.

These changes in both technology and policy will continue to keep cable television services at the center of issues surrounding television. Just as early cable networks transformed the meaning and experience of television programming and viewing, the newer practices will undoubtedly continue to alter our understanding and use of the medium.

-Lynn Schafer Gross

FURTHER READING

Adler, Richard, editor. The Electronic Box Office: Humanities and Arts on the Cable. New York: Praeger, 1974.

Flower, Joe. Prince of the Magic Kingdom: Michael Eisner and the Re-Making of Disney. New York: Wiley, 1991.

Goldberg, Robert and Gerald Jay Goldberg. Citizen Turner: The Wild Rise of an American Tycoon. New York: Harcourt Brace, 1995.

Jones, Felecia G. "The Black Audience and the BET Channel." Journal of Broadcasting and Electronic Media (Washington, D.C.), Fall 1990.

Lamb, Brian and the Staff of C-Span. C-SPAN: America's Town Hall. Washington, D.C.: Acropolis, 1988.

Liska, A. James. "Is There Any Such Thing As Black Programming? Hollywood Producers and Actors Speak on Black's Image and Hiring On Web TV." Television-Radio Age (New York), 26 October 1987.

Mair, George. Inside HBO: The Billion Dollar War Between HBO, Hollywood and the Home Video Revolution. New York: Dodd, Mead, 1988.

Straub, Gerard Thomas. Salvation For Sale: An Insider's View of Pat Robertson. Buffalo, New York: Prometheus, 1988.

Tyler, Ralph. "The Network That 'Listens' To Children Marks Decade As Kidvid Leader." Variety (Los Angeles), 5 April 1989.

Whitmore, Hank. CNN, The Inside Story. Boston: Little, Brown, 1990.

See also American Movie Classics; Black Entertainment Television; Canadian Cable Television Association; Cable News Network; Direct Broadcast Satellite; Distant Signal; Federal Communications Commission; Geography and Television; Home Box Office; Association of Independent Television Stations; Levin, Gerald; Mergers and Acquisitions; Midwest Video Corporation Case; Music Television; Must Carry Rules; Narrowcasting; National Cable Television Association; National Telecommunications and Information Administration; News Corporation; Pay Cable; Pay Television; Pay-Per-View Cable; Prime Time Access Rule; Public Access Television; Satellite; Scrambled Signals; Star-TV (Hong Kong); Super Station; Telcos; Time Warner; Translator; Turner, Ted; Turner Broadcasting System


CABLE NEWS NETWORK

U.S. Cable Network

The Cable News Network (CNN) ranks as one of the most important, indeed perhaps the most important, innovation in cable television during the final quarter of the 20th century. In 1984 CNN first began to earn wide-spread recognition and praise for its nearly around the clock coverage of the Democratic and Republican conventions. By 1990 Ted Turner's 24 hour-a-day creation had become the major source for breaking news. Praise became so routine that few were surprised when a mid-1990s Roper survey found viewers ranked CNN as the "most fair" among all TV outlets, and the Times Mirror's Center for The People & The Press found viewers trusted CNN more than any television news organization.

But success did not come overnight. Launched in June 1980 by the then tiny Turner Broadcasting of Atlanta, in the beginning CNN (mocked as the "Chicken Noodle Network") accumulated losses at the rate of $2 million a month. Ted Turner transferred earnings from his highly profitable superstation to slowly build a first rate news organization. CNN set up bureaus across the United States, and then around the world, beginning with Rome and London. Yet at first Turner and his executives were never sure they would even survive the stiff competition from rival Satellite NewsChannel, a joint venture of Group W Westinghouse and ABC. In January 1982 Turner let Satellite News Channels know he was serious and initiated a second CNN service, "Headline News." Through 1982 and most of 1983 CNN battled SNC. In October 1983 ABC and Westinghouse gave up and sold their news venture to Turner for $25 million, ending effective competition for CNN in the United States.

CNN then took off. By 1985 it was reaching in excess of 30 million homes in the United States and had claimed its first profit. Turner added bureaus in Bonn, Moscow, Cairo and Tel Aviv, and in the years before Court TV alone televised celebrated trials such as the Claus von Bulow murder case. In 1987 when President Ronald Reagan met Mikhail S. Gorbachev at a summit that would signal the end of the Cold War, CNN was on the air continuously with some seventeen correspondents on site. By 1989 CNN had 1600 employees, an annual budget was about $150 million, and was available in 65 countries with such specialized segments such as a daily entertainment report, Show Biz Today, and a nightly evening newscast, The World Today. Larry King had moved his interview show to CNN and become famous for attracting ambitious politicians and infamous celebrities. In 1991, as the only TV network in the world operating live from the very beginning of Operation Desert Storm, CNN reported everything the military permitted--from the first bombing of Baghdad to the tank blitz that ended the conflict. Indeed at a press conference after the initial air bombing runs by the U.S. Air Force, Defense Secretary Richard B. Cheney and General Colin L. Powell, Chairman of the Joint Chiefs of Staff, admitted that they were getting much of their war information from CNN.

But the fame of CNN's Gulf War coverage did not turn into corporate fortune because the costs of coverage of a wide ranging set of battles had risen faster than advertising revenues. Indeed the crest came on the night of the invasion of Kuwait by Iraq when CNN captured 11% of the audience as compared to the usual 1 or 2% normal audience shares. Advertising time had already been sold. Still as the late 1980s and early 1990s provided regular disasters, wars, and "media events," CNN was able to experience surges in interest and thus take in ratings binges around the fascination peaked by the confrontations at Tiananmen Square, the calamities of the San Francisco earthquake, and the long awaited announcement of the verdict in O. J. Simpson's "trial of the century."

Courtesy of CNN

Whatever the news mix, CNN's prestige never stopped rising. It became a basic component of how the new global village communicated. So when United States troops invaded Panama in 1989, the Soviet foreign ministry's first call did not go to its counterpart in the United States diplomatic corps, but to the Moscow bureau of CNN--a statement could be read on camera condemning the action. Ted Turner proudly told anyone who would listen that Margaret Thatcher, Francois Mitterrand, Nancy Reagan, and Fidel Castro all had declared themselves faithful viewers of CNN. But as CNN moved well past 50 million households reached in the United States (and millions more abroad), all was not calm inside the organization. Staffers began to grumble about low wages and pressure not to unionize. And by the early 1990s Ted Turner seemed to lose his innovative magic. In 1992 he heralded and launched an "Airport Channel," and a "Supermarket Channel," but neither added much in the way of new audience or profits. And as CNN reached over more and more of the world, indigenous local news organizations began to publicly label Ted Turner a "cultural imperialist."

Yet there was no doubt that as CNN turned fifteen in June 1995 it had surely become a prosperous and important part of the new world of cable television. Yearly revenues neared one billion dollars, but growth stalled as advertisers realized that the CNN audience was "too old" and "not as affluent" as could be found elsewhere. The year 1995 was most eventful. First Ted Turner sold his complete operation, including CNN, to mega-media giant Time Warner and skeptics grumbled that a serious news organization would have difficulty trying to function as part of such a corporate colossus. At the end of the year Microsoft announced it would ally with NBC to form MSNBC to directly challenge CNN. Rupert Murdoch's News Corps., Inc., and Capital Cities/ABC also promised future 24-hour news services to contest CNN around the world. Whatever the future held by the mid-1990s CNN had become the stuff of legend. Ted Turner had forever changed the history of television news with his innovation of CNN.

-Douglas Gomery

FURTHER READING

Bibb, Porter. It Ain't as Easy as It Looks: Ted Turner's Amazing Story. New York: Crown, 1993.

Picard, Robert G., Editor. The Cable Networks Handbook. Riverside, California: Carpelan, 1993.

Whittemore, Hank. CNN: The Inside Story. Boston: Little Brown, 1990.

See also Cable Networks; News (Network); Superstation; Turner, Ted; Turner Broadcasting Systems


CAESAR, SID

U.S. Comedian

Son of a Yonkers restaurant-owner, Sid Caesar learned first-hand the variety of dialects and accents he would later be known to mimic as a comedian. But his first performing interest was as a musician. He studied saxophone at Julliard, and later played with nationally famous bands (Charlie Spivak, Claude Thornhill, Shep Fields, Art Mooney). During World War II, Caesar was assigned as a musician in the Coast Guard, taking part in the service show "Tars and Spars," where producer Max Liebman overheard him improvising comedy routines among the band members, and switched him over to comedy. Caesar went on to perform his "war" routine in the stage and movie versions of the review, and continued in Liebman's guidance after the war, appearing in theatrical reviews in the Catskills and Florida.

Liebman cast Caesar in the Broadway review Make Mine Manhattan in 1948, and in 1949 brought him to star on television in the big-budget variety show Admiral Broadway Review, which was simultaneously broadcast on both the NBC and DuMont networks. Caesar had appeared on Milton Berle's Texaco Star Theater the previous fall, but became an enormous success on his own program, starring with the multi-talented and splendid comedienne Imogene Coca (who had appeared on TV as early as 1939), Mary McCarty, Marge and Gower Champion, and Bobby Van, among others. The series, produced and directed by Liebman, adopted the format of a Broadway review, with top-name guest stars in comedy skits and big production numbers. It also introduced a savvy genre-bending that would help to characterize Caesar's programs: the opening show closed with an elaborate parody of both opera and Billy Rose, called "No, No, Rigoletto." Seen in every city with television facilities in the United States (either live or by filmed kinescope), the show dominated Friday night viewing, the way Berle did on Tuesday and Ed Sullivan on Sunday. Its sponsor, Admiral, was a major manufacturer of television sets. Running an hour in length, the show lasted only seventeen weeks, from January to June, 1949.

Its successor, Your Show of Shows, was a Saturday night fixture for four years, adopting a similar format of comedy monologues, skits, and parodies of movies and plays. But this program was less a showcase for guest stars than for Caesar and Coca, ably supported by Carl Reiner (who replaced Tom Avera after the first season) and Howard Morris (who joined a season later). Writers Mel Tolkin, Lucille Kallen, and Mel Brooks, choreographer James Starbuck, set designer Frederick Fox, and conductor Charles Sanford were all Admiral alumni; the other writers completed a Who's Who of post-World War II American comedy--Larry Gelbart (M*A*S*H TV series), Bill Persky and Sam Denoff (The Dick Van Dyke Show), Neil Simon, and also Joe Stein (Fiddler on the Roof) and Mike Stewart (Hello, Dolly and Bye, Bye Birdie). The writing sessions were reputedly raucous and sometimes even violent, splitting up into groups of two or three who competed with one another, all fighting for attention and success--with the possible exception of Simon, whispering his suggestions to Reiner, who would repeat them to the group. It has long been reported that Woody Allen worked on the show, though this has recently been suggested to be untrue.

The show included a large cast of regular singers and dancers, and was originally the New York half of a larger overall show, NBC's Saturday Night Revue. (Jack Carter hosted a Chicago portion an hour earlier.) At the end of the first season, Carter and the umbrella title were dropped, and Caesar and company went on to perform some 160 telecasts--all live, original comedy. Both raucous and urbane, combined revue and sketch comedy with a rather sophisticated sense of satire and parody, especially for early TV: how many other programs of this era would have conceived a spoof of Italian Neorealist cinema?

Caesar, notorious for his deviations from the script, was skilled at mime, dialects, monologues, foreign language double-talk, and general comic acting. Whether alone, paired with Coca, or part of the four-man repertory group, he excelled. Not a rapid-fire jokester like Berle or Fred Allen, Caesar was often compared in the press to the likes of Chaplin, Fields, or Raimu. The 90-minute show usually featured a guest host (who played a minor role), at least two production numbers, sketches between Caesar and Coca, the showcase parody of a popular film (e.g., "Aggravation Boulevard," "From Here to Obscurity"), further sketches (as many as ten per show), Caesar in monologue or pantomime (e.g., an expectant father in the waiting room, the autobiography of a gum-ball machine), and the entire company in a production number. The most famous characters included Charlie and Doris Hickenlooper, a mis-matched married couple; The Professor, a Germanic expert scientist in everything and nothing; storyteller Somerset Winterset; jazz musicians Cool C's and Progress Hornsby; and the mechanical figures of the great clock of Baverhoff, Bavaria, striking one another in addition to the hour.

In the fall of 1954, Leibman went on to produce "Spectaculars" for NBC, Caesar began Caesar's Hour (with Reiner, Morris, and Nannette Fabray), which lasted three seasons, while Coca tried her own half-hour show, lasting one season. Caesar and Coca reunited in 1958 on the short-lived Sid Caesar Invites You.

Building on the interest generated by a 1972 Esquire article about the show, Liebman compiled routines of several programs from 1950-54 into a feature film, Ten From Your Show of Shows (1973). NBC had thrown away their copies of the program, but Caesar and Liebman had retained their kinescopes made during the show's original run. A series of 90-minute TV specials anthologized from the original shows were syndicated in 1976. By the mid-1970s, Caesar was seen only in occasional guest appearances, and later in diverse TV series and films (Grease, 1978). His autobiography, Where Have I Been, was published in 1983. Caesar and Your Show of Shows served as the not-so-thinly-veiled inspiration behind the film My Favorite Year (1982).

-Mark Williams

Sid Caesar
Photo courtesy of Sid Caesar

SID CAESAR. Born in Yonkers, New York, U.S.A., 8 September 1922. Graduated Yonkers High School, 1939. Married: Florence Levy, 1943; children: Michele, Richard, and Karen. Studied saxophone and clarinet, New York City; played in small bands, then the orchestras of Charlie Spivak, Shep Fields, and Charlie Thornhill; toured theaters and nightclubs as a comedian; appeared in film, on Broadway and television, from 1945; starred in several TV shows; returned to Broadway as star of Little Me, 1962-63; appeared in such films as It's a Mad, Mad, Mad, Mad World, 1963, Silent Movie, 1975, and Grease, 1978; appeared in opera Die Fledermaus, 1987. Recipient: Best Comedian on TV Award from Look magazine, 1951 and 1956; Emmy Award, best comedian, 1956; Sylvania Award, best comedy-variety show, 1958. Named to U.S. Hall of Fame, 1967.

TELEVISION SERIES

1949 Admiral Broadway Review
1950-54 Your Show of Shows
1954-57 Caesar's Hour
1958 Sid Caesar Invites You
1962-63 As Caesar Sees It (syndicated)

MADE-FOR-TELEVISION MOVIES

1976 Flight to Holocaust
1977 Curse of the Black Widow
1981 The Munsters Revenge
1985 Love is Never Silent
1988 Freedom Fighter
1988 Side By Side
1988 Nothing's Impossible

TELEVISION SPECIAL

1959 The Sid Caesar Special

FILMS

Tars and Spars, 1945; The Guilt of Janet Ames, 1947; It's a Mad, Mad, Mad, Mad World, 1963; The Busy Body, 1966; The Spirit is Willing, 1966; A Guide for the Married Man, 1967; Ten From Your Show of Shows, 1973; Airport 1975, 1974; Silent Movie, 1976; Fire Sale, 1977; Barnaby and Me, 1977; Grease, 1978; The Cheap Detective, 1978; The Fiendish Plot of Dr. Fu Manchu, 1980; History of the World, Part I, 1981; Grease 2, 1982; Over the Brooklyn Bridge, 1983; Cannonball Run II, 1983; Stoogemania, 1985; The Emperor's New Clothes, 1987; The South Pacific Story, 1991.

STAGE

Make Mine Manhattan, 1948; Little Me, 1962-63; Die Fledermaus (opera), 1987; Does Anybody Know What I'm Talking About?, 1989.

PUBLICATIONS

"What Psychoanalysis Did for Me." Look (New York), 2 October 1956.

Where Have I Been? New York: Crown, 1982.

FURTHER READING

Adir, Karen. The Great Clowns of American Television. Jefferson City, North Carolina: McFarland, 1988.

Bester, Alfred. "The Two Worlds of Sid Caesar." Holiday (New York), September 1956.

Caesar, Sid. "What Psychoanalysis Did For Me." Look (New York), 2 October 1956.

Davidson, Bill. "Hail Sid Caesar!" Colliers (New York), 11 November 1950.

Myers, Deb. "The Funniest Couple in America." Cosmopolitan (New York), January 1951.

Robbins, Jhan, and June Robbins. "Sid Caesar: 'I Grew Up Angry.'" Redbook (New York), November 1956.

Sennett, Ted. Your Show of Shows. New York: Macmillan, 1977.

See also Golden Age of Television; Variety Programs


CAGNEY AND LACEY

U.S. Police Series

Cagney and Lacey, a U.S. police procedural with pervasive melodramatic overtones is, deservedly, one of the most widely discussed programs in television history. The series aired on the CBS television network from 1982-88 and presented a set of bold dramatic combinations, blending and bending genre, character, and narrative strategies. Though rated in the list of "top 25" programs only once during those years, the show drew critical acclaim--and controversy--and established a substantial audience of fiercely loyal viewers who, on at least one occasion, helped save the program from cancellation by the network. As demonstrated by television scholar Julie D'Acci's outstanding study Defining Women: Television and the Case of Cagney and Lacey, the history of Cagney and Lacey provides a textbook case illustrating many issues pervasive in the U.S. television industry as well as that industry's complicated relationship to social and cultural issues.

Created in its earliest version by writer-producers Barbara Corday and Barbara Avedon in 1974, Cagney and Lacey was first designed as a feature film. Unable to sell the project, the women presented it to television networks as a potential series. Rebuffed again, they finally brought Cagney and Lacey to the screen as a 1981 made-for-television movie, co-produced by Barney Rosenzweig, then Corday's husband. The movie drew high ratings and led to the series, which premiered in 1982. The difficulties involved in the production history to this point indicate struggles encountered by women writers and producers in the film and television industries--especially when their work focuses on women. Those difficulties, however, were merely the beginning of continuing contests.

As put by D'Acci, "the negotiation of meanings of women, woman, and femininity took place among a variety of vested interests and with considerable conflict." Throughout the run of the series the "negotiations" continued, and the interests included the creative team for the series--producers, writers, actors, directors. They also included network executives and officials at every level, television critics, special interest groups, and the unusually involved audience that actively participated in ongoing discussions of the series' meanings and directions.

While many of these controversies took place on sets, in writer's meetings, and in board rooms, one of the earliest spilled over into public discussion in newspapers, magazines, and letters. In the made-for-television movie, the character of Christine Cagney was played by Loretta Swit, that of Mary Beth Lacey by Tyne Daly. Unavailable to take on the Cagney role in the series because of her continuing work in M*A*S*H, Swit was replaced by Meg Foster. Almost immediately discussion at CBS and in some public venues focused on potential homosexual overtones in the relationship between the two women. Foster, who had played a lesbian in an earlier television role, was cited as "masculine" and "aggressive," and after considerable argument CBS threatened to cancel the series, made Foster's removal and replacement a condition of continuing the show, and the fall 1982 season began with Sharon Gless, presumably more conventionally feminine and heterosexual, portraying Cagney.

Similar, though not so visible, conflicts and adjustments continued throughout the history of the series. Questions of appearance--dress, body weight, hair styles--were constantly under consideration and negotiation. Story material, particularly when focused on issues of vital concern to women--rape, incest, abortion, breast cancer--often proved controversial and led to continuing battles with the network standards and practices offices. Daly reported that even in the matter of sexual relations with her fictional husband, Harvey (John Karlin), differences of opinion flared into argument over how to present domestic sexual behavior.

In the spring of 1983 CBS executives had more straightforward matters to present to the producers of Cagney and Lacey--pointing to low audience ratings and canceled the program. By this time, however, the producers and the production company for the series had mounted an impressive public relations campaign and letter-writers from across the country mailed their protests to the company, the network, the producers--to anyone who would read and make use of them. The National Organization of Women took a lead role in the publicity campaigns. Newspaper critics called attention to the campaign. The series won numerous awards, Daly's Emmys for Best Actress in 1982-83 and 1983-84 among them. In the fall of 1983 CBS announced it would program seven "trial episodes" beginning in March 1984. Cagney and Lacey was back and remained on the air four more seasons.

All of these difficulties were played out as the series developed narrative strategies that took best advantage of U.S. commercial television's abilities to present serious social and personal issues in the context of genre fiction. Two factors stand out among the techniques that distinguish Cagney and Lacey. One strategy, evidenced in many of the conflicts described above, is the series' ability to blend three areas of concern into single dramatic productions. First, most episodes of Cagney and Lacey dealt with the on-going difficulties encountered by two women in a male dominant profession. This entailed far more than simply presenting gender conflicts in the workplace, though certainly there were many of those. Rather, this dramatic structure required a reconsideration of the entire generic structure of the "cop show." As the two women dealt with issues such as "violence," "guns," "male criminals," or "the streets"--all elements of police fiction--writer-producers as well as audiences were required to reflect on new resonances within the genre.

Second, each narrative usually focused on a particular crime and criminal investigation. The generic modifications were intertwined with rather conventional police matters, and the sense of strangeness caused by the gender shift was combined with the familiarity of crime drama.

Third, each story usually linked the crime drama to a social problem, the kinds of issues often explored in television drama throughout the history of the medium. Thus, the issues cited above, often, though not always definable as "women's issues," formed a third aspect of the narrative triad structuring individual episodes.

The series was at its best when these elements were "balanced," that is, when it was neither overly didactic regarding the social issue, nor utterly conventional as a police drama, nor submerged in the exploration of gender inflected genre. If, as sometimes happened, one of these aspects did "take over" the story, the result was often a very thin examination of the element.

The second major narrative strategy of the series militated against this imbalance. This was the establishment of Cagney and Lacey as a "cumulative narrative." Unlike serial dramas such as Hill Street Blues, or, in the more strictly melodramatic vein, Dallas, Cagney and Lacey did usually bring each episode to closure. Criminals were caught. Cases were solved. Sometimes, even the particular gender-related workplace issue was brought to a satisfactory solution.

But beneath these short term narrative aspects of the series, the long term narrative stakes were continually explored. More important, each of the closed episodes shed light on those ongoing matters. Thus, as viewers watched the Lacey children move from childhood into adolescence, they also saw strains appear in the Lacey marriage, and the toll that strain took on professional commitments, and the conflicts the strain caused in the interpersonal relationship of the two women, and so on. Similarly, each small development could lead to new story possibilities, new inflections of character. Elements from past episodes could be brought into play. Features of character biographies could be revealed to explain events in a particular episode, then used to develop further characteristics in future episodes.

Cagney and Lacey
Photo courtesy of Orion Pictures

The cumulative narrative, one of television's strongest forms, was put to near perfect use in Cagney and Lacey. Evidence of the utility of this strategy, and the ways in which its methods of story elaboration can appeal to viewers, came in the latter years of the series. Though some critics see the series as diminishing its stronger feminist tonality in this period, it is also possible to see the growing emphasis on the "personal" and "the domestic" as a fuller union of public and private.

One of the most significant developments in the series in this period was the exploration of Christine Cagney's alcoholism. In addition to their own focus on this topic, producer-writers have cited viewer letters calling attention to the fact that Cagney often turned to alcohol in times of stress. In a harrowing, two-part, award winning performance, Sharon Gless portrayed Cagney's descent into "rock bottom" alcoholic behavior. What is significant about the development is that it altered not only the series present and future, but its history as well, and simultaneously altered the "triadic" structure of social issue, personal problem, and police drama.

Cagney and Lacey left network program schedules in 1988. But it continued for some time as a staple for the Lifetime network's programming aimed at female audiences. Critical and viewer responses to the series continue to be mixed even now. Most recently the series characters have been resurrected in the form of several made-for-television movies. Older, physically changed, perhaps "wiser," these fictional characters and the narratives in which they appear continue to explore complex issues and themes, and to experiment with narrative forms.

-Horace Newcomb

CAST

Detective Mary Beth Lacey..........................Tyne Daly Detective Chris Cagney (1982)...................Meg Foster Detective Chris Cagney (1982-88)............Sharon Gless Lieutenant Bert Samuels.......................... Al Waxman Detective Mark Petrie............................... Carl Lumbly Detective Victor Isbecki ...........................Martin Kove Detective Paul La Guardia (1982-85)........ Sidney Clute Deputy Inspector Marquette (1982-83)... Jason Benhard Desk Sergeant Ronald Coleman.............. Harvey Atkin Harvey Lacey ............................................John Karlin Harvey Lacey, Jr................................... Tony La Torre Michael Lacey ..........................................Troy Slaten Sergeant Dory McKenna (1984-85)........... Barry Primus Inspector Knelman (1984-88)............. Michael Fairman Detective Jonah Newman (1985-86)............... Dan Shor David Keeler (1985-88)........................ Stephen Macht Alice Lacey (1985-87).............. Dana & Paige Bardolph Alice Lacey (1987-88)............................ Michele Sepe Detective Manny Esposito (1986-88)...... Robert Hegyes Detective al Corassa (1986-88)................ Paul Mantee Josie (1986-88).......................................... Jo Corday Kazak (1986-87).................................... Stewart Coss Beverley Faverty (1986-87)................. Beverley Faverty Tom Basil (1986-88).................................. Barry Laws Verna Dee Jordan (1987-88).................. Merry Clayton

PRODUCERS Barney Rosenzweig, Barbara Corday, Barbara Avedon, Richard Rosenbloom, Peter Lefcourt, Liz Coe, Ralph Singleton, Patricia Green, P.K. Knelman, April Smith, Joseph Stern, Steve Brown, Terry Louise Fisher, Georgia Jeffries, Jonathan Estrin, Shelly List.

PROGRAMMING HISTORY 125 Episodes

CBS
March 1982-April 1982................. Thursday 9:00-10:00 October 1982-September 1983..... Monday 10:00-11:00 March 1984-December 1987......... Monday 10:00-11:00 January 1988-April 1988.............. Tuesday 10:00-11:00 April 1988-June 1988................... Monday 10:00-11:00 June 1988-August 1988.............. Thursday 10:00-11:00

FURTHER READING

Brower, Susan. "TV 'Trash and Treasure': Marketing Dallas and Cagney and Lacey." Wide Angle (Athens, Ohio), 1989.

Clark, Danae. "Cagney and Lacey: Feminist Strategies of Detection." In, Brown, Mary Ellen, editor. Television and Women's Culture: The Politics of the Popular. Newbury Park, California: Sage, 1990.

D'Acci, Julie. Defining Women: Television and the Case of Cagney and Lacey. Chapel Hill: The University of North Carolina Press, 1994.

Fiske, John. Television Culture. London: Methuen, 1987.

Mayerle, Judine. "Character Shaping Genre in Cagney and Lacey." Journal of Broadcasting and Electronic Media (Washington, D.C.), Spring 1987.

McHenry, Susan. "The Rise and Fall--and Rise of TV's Cagney and Lacey." Ms. (New York), April 1984.

Montgomery, Kathryn C. Target Prime Time: Advocacy Groups and the Struggle over Entertainment Television. New York: Oxford University Press, 1989.

Rosen, Marjorie. "Cagney and Lacey." Ms. (New York), October 1981.

See also Daly, Tyne; Gless, Sharon; Gender and Television; Police Programs; Prime Suspect


CALL SIGNS/LETTERS

U.S. Broadcasting Policy

Call letters are used by television stations to identify themselves to the TV audience. The call letters usually consist of various combinations of four letters, sometimes followed by the suffix--TV; for example, WAAA TV. Since many of the early television stations shared common ownership with radio stations, they often shared the same call letters. If the radio station call letters were WBBB, the TV station simply became WBBB-TV.

Federal Communications Commission regulations require that each TV station identify itself at least once each hour by call letters and by city of license. The announcement should be made at or close to the hour during a natural break in programming and can be made either visually or aurally. Stations have the option to insert their channel numbers between the call letters and the city of license, and virtually all stations follow this practice; e.g., KRON-TV, channel four, San Francisco. In advertising and promotional announcements, stations generally promote their channel assignments more vigorously than their call letters.

Some of the more ingenious call letters actually identify the channel either by word or by Roman numeral. These include KTWO, Casper, Wyoming: KFOR, Oklahoma City; WTEN, Albany, New York; and KTEN, Ada, Oklahoma. Two Roman numeral examples include WIXT, Syracuse, New York; and KXII, Ardmore, Oklahoma. Two other stations, WPVI, Philadelphia; and KPVI, Pocatello, Idaho, both use a P for their respective cities followed by Roman numerals to indicate their channel six assignments.

The procedures for assigning call letters have their origin in the earliest days of radio. Blocks of initial letters were assigned to various countries following the London International Radiotelegraph Conference of 1912. The letters W, K, N, and A were assigned to the United States. W and K were used to designate commercial broadcasters, while N and A were allocated to military users of the radio spectrum. The initial letters C and X were assigned to Canada and Mexico, respectively, and are still used today to identify Canadian and Mexican television stations.

The first U.S. radio stations were allowed to select their own call letters beginning with either a W or a K. Also, early radio stations could select either a three-letter or a four-letter combination. Later, around 1928, the Federal Radio Commission formalized rules which required that all stations use four-letter combinations. Further, those stations east of the Mississippi were required to use an initial W while those stations west of the Mississippi were required to use an initial K.

Stations already on the air were allowed to keep their call letters regardless of number or location. Radio and later television stations such as KDKA, Pittsburgh, Pennsylvania; WGN, Chicago; WHO, Des Moines, Iowa; and WOW, Omaha, Nebraska, demonstrate their pioneer status and their unbroken ownership by being notable exceptions to the current rules. When WOR-TV, New York, was acquired by a new owner it was required to adhere to the four-letter requirement and became WWOR-TV.

Call letters often tell something about station ownership. New York stations WABC-TV, WCBS-TV, and WNBC-TV are each owned and operated by the respective networks contained within their call letters. So too are Los Angeles stations KABC-TV, KCBS-TV, and KNBC-TV. Ted Turner's WTBS (Turner Broadcasting System) is still another example. A change in ownership will often, but not always, bring a change in call letters. When Philadelphia TV station WTAF was sold by Taft Broadcasting to another owner, it became WTXF.

Some TV call letters trace their origins to the slogans of their radio station predecessors. Examples include WGN (World's Greatest Newspaper), the Chicago station owned by the Chicago Tribune; WLS (World's Largest Store), the Chicago station originally owned by Sears Roebuck; WSM (We Shelter Millions), the Nashville station originally owned by an insurance company; and WSB (Welcome South, Brother), the Atlanta station that conveys regional boosterism in its call letters.

Public television stations have continued this tradition. Chicago's WTTW (Windows to the World) and Philadelphia's WHYY (Wider Horizons for You and Yours) are two examples. Both WQED, Pittsburgh, and KQED, San Francisco, use the abbreviation for the Latin phrase Quod Erat Demonstrandum, "which was to be proven," in their call letters.

The growth of cable has increased the promotional value of call letters since some cable systems re-transmit TV signals "off-channel." For example, a VHF station that broadcasts on channel ten might be carried on cable channel five; a UHF station that broadcasts on channel forty-eight might be carried on channel thirteen. As a result, many TV stations continue to identify themselves by channel assignments, but also promote their call letters more extensively than in the past.

-Norman Felsenthal

FURTHER READING

Barnouw, Erik. A History Of Broadcasting In The United States; Volume I, A Tower In Babel. New York: Oxford University Press, 1966.

Inglis, Andrew F. A History Of Broadcasting: Technology And Business. Boston: Focal Press, 1990.

Sterling, Christopher H. and John M. Kitross. Stay Tuned: A Concise History Of American Broadcasting. Belmont, California: Wadsworth, 1990.

See also United States: Networks


CAMCORDER

The "Camcorder" is the commercial name for professional and home video cameras that combine a camera and video recorder in one unit. Since the introduction of this technology in 1981, camcorders have become the tool of choice for local and national Electronic News Gathering (ENG). Consumer camcorders, introduced by Sony in 1985, have rendered Super-8 film for home movies obsolete. Moreover, some critics and academic media theorists claim the camcorder has democratized the media, as well.

Professional and consumer camcorders are based on several, non-compatible formats. Ed Beta and MII are popular professional formats, while VHS, Compact VHS, and ultra-compact 8mm dominate among consumers. The 8mm format lead to significantly smaller cameras that can be operated with one hand (Sony uses the trade name Handycam to describe their 8mm models). Super VHS (S-VHS) and Hi-8, which are compatible with their lower resolution counterparts, offer higher definition and color control when used with high resolution playback equipment. S-VHS and Hi-8 are used by high-end consumers, as well as academic and industrial videographers. The camcorder has also lead to a growing sophistication in ancillary equipment for the home video market, with numerous titlers, editors, and mixers available to both average and high-end users. Computer-based multimedia allows camcorder images to be incorporated in computer presentations for business and instructional use.

The camcorder came into prominence in early 1991, when Hollywood plumbing store manager George Holliday focused his camcorder on the beating of Rodney King by members of the Los Angeles Police Department. The tape, which Holliday submitted to KTLA, received international attention, and showed the power amateur video can wield over the national, indeed, world psyche. Previous to this, local stations, as well as cable news giant CNN, had solicited and used newsworthy amateur video. The popular ABC series America's Funniest Home Videos and similar television programs throughout the world are based on the existence of camcorders, as well.

The camcorder has also become an icon of numerous dramas and sitcoms, which commonly frame home and family scenes within the confines of a camcorder viewfinder, replacing the very notion of "home movies" as a form of expression.

-Michael Kassel

FURTHER READING

Aufderheide, Pat. "Vernacular Video: For the Growing Genre of Camcorder Journalism, Nothing Is Too Personal." Columbia Journalism Review (New York), January-February 1995.

Berko, Lili. "Video: In Search of a Discourse." Quarterly Review of Film Studies (Chur, The Netherlands), April 1989.

Brodie, John. "Hi8: Expanding The Role Of TV Reporter." Columbia Journalism Review (New York), September-October 1991.

Dullea, Georgia. "Camcorder! Action! Lives Become Roles." New York Times, 15 August 1991.

Hedgecoe, John. John Hedgecoe's Complete Guide to Video. New York: Sterling, 1992.

Luft, Greg. "Camcorders: When Amateurs Go After the News." Columbia Journalism Review (New York), September-October, 1991.

Metz, Holly. "Camcorder Commandos." The Progressive (Madison, Wisconsin), April 1991.

Mouzard, Froncois. Camcorder = Camscope. Ottowa, Canada: Department of the Secretary of State of Canada, 1991.

Oulette, Laurie. "The (Video) Revolution Will Be Televised." Utne Reader (Minneapolis, Minnesota), March-April 1992.

_______________. "Will The Revolution Be Televised? Camcorders, Activism, And Alternative Television In The 1990s." In, d'Agostino, Peter and David Tafler, editors. Transmission: Toward A Post-Television Culture. Thousand Oaks, California: Sage, 1995.

Slouka, Mark Z. "'Speak, Video': Life, Death, and Memory in the New Age." The Georgia Review (Athens, Georgia), Summer 1993.

Talty, Stephen. "Family Record." Film Comment (New York), May-June 1991.

Warren, George. "Big News: Little Cameras." Washington Journalism Review (Washington, D.C.), December 1990.

Weiss, Michael J. "Camcorder Consumers." American Demographics (Ithaca, New York), September 1994.

See also Experimental Video; Home Video; Public Access Video; Videocassette; Videotape


CAMERON, EARL

Canadian News Reader

Earl Cameron was English Canada's first noteworthy TV news anchor, once known as "Mr. CBC News." Unlike his successors, however, Cameron was a presenter in the British tradition, not a journalist in the American tradition, and he fell victim to the professionalization of television news during the 1960s.

The news service of the Canadian Broadcasting Corporation (CBC) was created in the early years of World War II and modeled on the style of the British Broadcasting Corporation. The key figure was Dan McArthur, the first Chief News Editor, who believed that broadcast news should be delivered in a calm, neutral fashion free of any showmanship or editorializing. McArthur wanted the news to appear "authoritative": meaning the news reader must act as an impersonal presenter of the news text.

Cameron was trained in this tradition. He had begun to deliver the National News Bulletin in 1944, the year he joined the CBC, and remained a top CBC radio announcer throughout the 1950s. Although he had little or no experience in television, he succeeded to the job of reading the nightly 11:00 P.M. TV news in 1959, probably because of his reputation as a top announcer.

For the next seven years Cameron was the virtually unchallenged voice of the news, since the rival CTV News, born in 1962, lacked the resources to match the quality of CBC's The National (then called CBC Television News). He obeyed the rules laid down long ago by McArthur--he appeared solid, even bland, and spoke in measured, careful tones that avoided all hint of emotion or bias. "No matter what Earl Cameron reads," noted one critic, "he makes it sound less alarming than it sounds coming from someone else." Within a few years, The National had earned a reputation as more being reliable and believable than newspapers and radio.

But as the 1960s progressed, Cameron looked increasingly outdated. He was not, in any sense of the word, a journalist: "I just read the words," he once told Nash, who would later anchor The National. Such an attitude did not sit well with the new people who had entered the ranks of CBC news. First, Cameron was prohibited from narrating commercials, a task that had been common amongst staff announcers as a source of extra revenue. His participation in such a crass business as selling toothpaste apparently undermined the credibility of the news. Then Bill Cunningham, the executive producer of news and an admirer of Walter Cronkite, proposed a sweeping change in the character of the CBC news service along the lines common in the United States. He urged a longer newscast, eighteen minutes instead of thirteen during the week, more pictures and less talking heads, more coverage over Canada (rather than just Ottawa, Montreal, and Toronto), above all more "pizzazz." The changes would require that The National be delivered by a newsperson: only a journalist could properly convey the significance of the news to the viewing audience.

The argument was not wholly specious: it was true that viewers expected the anchor to understand the news. But the key was the performance of the anchor, his or her ability to act as a storyteller, to present the news items in a coherent and organized fashion that would serve to make clear what happened. This crucial task could be carried out by an announcer as well, or better, than by a journalist. Whatever the merits of Cunningham's argument, it apparently swayed CBC management. Cameron was replaced in 1966 by an actual journalist. Ironically union regulations prevented his frustrated successor from writing or editing The National, a situation which was not remedied until many years later. Indeed only a few of the recommendations of Cunningham's report were effectively implemented, and he himself was soon removed as executive producer.

Cameron did not immediately disappear from Canadian screens. He became the host of Viewpoint, a talking-head program that ran for about five minutes after The National as a vehicle for individual opinions on public issues. But, according to one of his compatriots, he remained unhappy over his treatment and eventually took early retirement from the CBC, a victim of changing fashions.

-Paul Rutherford

EARL CAMERON. Born in Canada, 1915. Began career as radio news announcer, 1944; moved to television as news reader for The National, 1959-66; host of Viewpoint (a five-minute commentary).

TELEVISION

1959-66 The National

FURTHER READING

Lochead, Richard, editor. Beyond the Printed Word: The Evolution of Canada's Broadcast News Heritage. Kingston, Canada: Quarry, 1991.

Nash, Knowlton. Prime Time at Ten: Behind-the-Camera Battles of Canadian TV Journalism. Toronto, Canada: McClelland & Stewart, 1987.

Rutherford, Paul. When Television Was Young: Primetime Canada 1952-1967. Toronto, Canada: University of Toronto Press, 1990.

Trueman, Peter. Smoke & Mirrors: The Inside Story of Television News in Canada. Toronto: McClelland & Stewart, 1980.

See also Canadian Programming in English; National


CANADA

The story of Canadian television begins in 1952, with the launching of bilingual French-English broadcasts by the Canadian Broadcasting Corporation (CBC) in Montreal. Within a year, the CBC was well on its way to establishing two national television networks.

The CBC had been charged with setting up a public service television system following the study carried out by a wide-ranging royal commission on the arts, letters and sciences, which reported in 1951. This procedure followed the tradition of an earlier royal commission on radio, which had recommended establishing a public broadcasting corporation along the lines of the BBC model, and had led to the creation of the CBC in 1936. But radio in Canada developed during the 1930s and 1940s under "mixed" ownership, with public and private stations co-existing in a single system, and competing for advertising. This model was to be repeated in television. While the CBC would enjoy a virtual monopoly for most of television's crucial first decade in Canada, private commercial television appeared in 1960. As of 1961 CTV, a national network linking private television stations, was on the air competing vigorously with the CBC.

The 1950s were critical in setting the tone for Canadian television, in both English and French. Distinctive Canadian news and current affairs formats were developed and, in French particularly, popular dramatic serials known as téléromans were established. Hockey Night in Canada, programmed in both official languages, became a national ritual which continues unto this day. But as in most other television systems, some important genres, such as live theatre, remain strictly in the memory of the ageing.

The basic legislation governing Canadian broadcasting was rewritten in 1958, following the election of a Conservative government friendly to the interests of the private broadcasting industry. Responding to a long-standing demand of the Canadian Association of Broadcasters (CAB), an independent regulatory authority, the Board of Broadcast Governors (BBG) was created, removing the regulation of private broadcasting from the responsibility of the CBC. Shortly thereafter, the BBG began to license private television stations.

Meanwhile, CBC faced a series of political crises. On the English side, attempts by the government to interfere with programming led to massive resignations among current affairs staff in 1959. In the same year, a strike by French-language Radio-Canada producers paralysed the French television service for over two months, and became an important symbolic reference point for the emerging Quebec nationalist movement.

During the 1960s, news and information programming continued to be a source of friction both within the CBC and in the corporation's relationship with the government. The unorthodox weekly program This Hour Has Seven Days, which rated the highest audience "enjoyment index" of any CBC show, provoked an internal management and authority crisis that eventually toppled CBC's senior management while redefining Canadian television journalism. During the same period, French service news programs infuriated the government by paying serious attention to Quebec separatist politicians and issues, and in 1968 the law was rewritten, albeit with little effect, obliging CBC to "contribute to national unity".

While CBC led the way in Canadian programming, private television was slowly and steadily carving a place for itself, building an audience by consistently offering the most popular U.S. programs, competing with CBC for the broadcasting rights to Canadian sports classics such as football's annual Grey Cup Game, and emulating the CBC's successes in news and current affairs. By the late 1980s, the CBC's share of the Canadian television audience was down to around 20% in English and 30% in French.

The issue of maintaining a balance between Canadian and American programs was tackled by the regulatory authority early on. Beginning in 1960, Canadian television broadcasters were required to offer 55% Canadian programs. (In 1970, the regulation was stiffened to 60% in prime time.) Canadian content regulations remain a controversial and ongoing issue in Canadian television up to the present. Aside from the philosophical question surrounding the legitimacy of intervening in audience "choice", the effectiveness of content quotas in bringing Canadian programs to the screen and getting Canadians to watch them has been a subject of continual debate. Since the 1960s, however, there has been a general consensus that without Canadian content requirements commercial broadcasters would have no incentive to produce Canadian programs when they could acquire American exports for as little as one-tenth the cost.

The 1968 reform of the Broadcasting Act replaced the BBG with the Canadian Radio-Television Commission, or CRTC (which became the Canadian Radio-Television and Telecommunications Commission in 1976). The CRTC spent most of the 1970s developing a regulatory framework for the rapidly expanding cable industry, which had emerged in the 1950s as community antenna television serving remote areas. By retransmitting signals picked out of the air from U.S. border-town transmitters (for which they paid no license fees until 1989), the Canadian cable industry built an attractive product for the Canadian television audience, which quickly developed a taste for the best of both worlds. To paraphrase the 1929 royal commission on broadcasting, Canadians wanted Canadian programming, but they wanted U.S. programming too.

Aware that the increasingly widespread cable model was undermining its policy to support and promote Canadian content, the CRTC moved to ensure that cable, as well, contributed to the overriding policy objective of delivering Canadian television to Canadians. Must-carry provisions ensure that every available Canadian over-the-air signal in any area is offered as basic service, along with a local community channel. But in exchange, cable companies were authorised to distribute the three American commercial networks plus PBS. This was, for many years, the basic cable package available to Canadian cable subscribers, and on this basis, cable penetration grew to 76% of Canadian homes by 1992.

The CRTC was also charged with putting in place Canadian ownership regulations, limiting foreign participation in Canadian broadcasting companies to 20%. This policy has resulted in the fact that Canadian television today is 100% Canadian owned, with only a handful of operations having any proportion of foreign ownership at all. It has not affected the rise of Canadian media conglomerates along the lines of those known elsewhere, however, and the Canadian television industry is characterised by a high degree of concentration of ownership. The trend since the mid-1980s is towards the take-over of private television outfits by cable companies, creating multi-media conglomerates which, in some cases, verge on monopoly. The best known examples are the Quebec cable enterprise Vidéotron, which also owns Canada's main French-language network, TVA; and Rogers Communications, Canada's largest cable company, which acquired the Maclean-Hunter publishing, television and cable conglomerate in 1994.

An important shift in the ecology of Canadian television occurred in the 1970s, when the CRTC began to license second private stations in large metropolitan markets. Regional networks such as Global (in southern Ontario) and Quatre Saisons (in Quebec) grew out of this policy, which also saw the establishment of independent stations in many cities, including Toronto's highly successful CITY-TV. The resulting audience fragmentation contributed to further eating away at the CBC's audience share. Consequently, it also weakened important arguments for legitimating the spiralling cost of public broadcasting to the public purse.

Although advertising had always been a component of CBC television, basic funding was provided by an annual grant from Parliament. By the late 1980s, this grant had risen to over $1 billion CAN annually. Advertising, meanwhile, represented over 20% of the budget--enough to be an important consideration in every programming decision, but not nearly enough to take the pressure off the public treasury. The CBC's dilemma, particularly for services provided in English, has been how to maintain a distinctive television profile while competing commercially, and how to respond to the vast demands of an encompassing mandate in a context of government cutbacks. It has not been an easy process.

Private television meanwhile, after two lucrative decades in the 1960s and 1970s, also began to experience the financial doldrums of a weak market in the 1980s. As a period of stagnating advertising revenues followed the earlier licensing boom, many private television operations became ripe for takeover, especially by cable companies.

Conventional broadcasters faced a further challenge with the introduction, in 1982, of pay-tv and later, in 1987, of a series of Canadian speciality channels. The CRTC had resisted pressure from the cable industry to allow the importation of the new US services such as HBO that came on the market in the mid-1970s. The Commission opted instead to promote development of Canadian services along the same lines. In most cases, such as movies, sports and rock videos, the Canadian services provide a range of programs similar to that of their American counterparts, but they are Canadian-owned, subject to CRTC licensing, and they do offer at least a window for Canadian programs. In some cases, such as the CBC's 24-hour news service, Newsworld, or the international francophone channel, TV5, the first generation of Canadian speciality services licensed in 1987 represented a distinctive addition to the program offerings.

The financing of Canadian pay-tv and speciality channels provides an instructive example in the problems of competing with globally distributed television products in a small domestic market. The regulatory justification for creating Canadian pay-tv in 1982 was to provide an additional vehicle for Canadian feature films but the actual percentage of Canadian films offered has never been statistically significant. At the same time, weak penetration of the cable market by film channels made them commercially unviable. Thus, when the CRTC decided to license a new series of speciality channels in 1987, it chose a different funding formula. This time, cable operators were authorised to provide the new range of services to all subscribers in their territory, and charge accordingly. The discretionary aspect was thus shifted from the consumer to the cable operator, who could calculate the economics of the deal with great precision. The cost to the consumer for each additional service was relatively low, and as rates were regulated, the market mechanism was essentially removed. At the same time, cable operators could still offer the available Canadian discretionary pay-tv channels which they were by now packaging along with a range of authorised American services not considered to be competitors of the Canadian offerings.

Since 1987, then, Canadian cable subscribers in most markets have received a 24-hour CBC news channel (in English), channels featuring music videos, sports, weather, and children's programming (in either English or French), and the international francophone channel TV5. In addition, they could choose to subscribe to pay-tv movie channels, specialised channels in the other official language, and, depending where they lived, a range of American channels including CNN (but not, for example, MTV, which was a direct competitor of the new Canadian equivalent).

By the early 1990s, combined viewing of all of these services accounted for somewhat under 20% of the overall audience share. But pressure to establish even more Canadian services continued. It was grounded in discussions of the coming "500-channel universe" and the perceived need to maintain the attractiveness of a cable subscription for Canadian viewers and forestall their defection to direct broadcast satellites. Thus, as of 1 January 1995, a cabled Canadian household (now up to 76%) can receive, in addition to everything mentioned previously, a French-language CBC news channel, arts-and-entertainment channels in English or French (depending on the market), a science channel, a women's channel, a lifestyle channel, a Canadian country music channel, and a channel featuring old programs. The specific offer and funding formulas have become extremely complicated, and vary from territory to territory according to the leeway provided by the CRTC to each cable operator. The initial response from consumers has been laced with confusion and frustration, for despite the concept of "consumer sovereignty" that supposedly accompanies increased channel capacity, the consumer finds that he or she is not really the one who has the choice.

In the mid-1990s, Canadian television was struggling to adjust to the new technological and economic environment characterised by the metaphor of the "information highway". The CRTC's regulatory regime was under review, the CBC faced increasingly radical budgetary restrictions, and private broadcasters were competing for dwindling advertising revenue. As in other western countries, the conventional model of generalist television was increasingly in a state of siege. However, Canadian distribution undertakings--still protected from U.S. dominance under the cultural industries exemption within the North American Free Trade Agreement--were well-positioned in the Canadian market. And across the range of channels available, Canadian independent productions were finding an audience.

In addition, Canadian television provided some unique programming services in the form of its provincial government-supported educational broadcasters, community broadcasters, and autonomous undertakings run by northern and native broadcasters. In all its facets, Canadian television constituted a complex system which, in the spirit of the Broadcasting Act, was seen as "a public service essential to the maintenance and enhancement of national identity and cultural sovereignty". =-Marc Raboy

FURTHER READING

Audley, Paul. Canada's Cultural Industries: Broadcasting, Publishing, Records and Film. Toronto: James Lorimer, 1983.

Broadcasting Act. Statutes of Canada, 1991

Collins, Richard. Culture, Communication and National Identity: The Case of Canadian Television. Toronto: University of Toronto Press, 1990.

Miller, Mary Jane. Turn Up the Contrast: CBC Television Drama Since 1952. Vancouver: University of British Columbia Press, 1987.

Nash, Knowlton. The Microphone Wars: A History of Triumph and Betrayal at the CBC. Toronto: McClelland & Stewart, 1994.

Peers, Frank W. The Public Eye: Television and the Politics of Canadian Broadcasting, 1952-1968. Toronto: University of Toronto Press, 1979.

Raboy, Marc. Missed Opportunities: The Story of Canada's Broadcasting Policy. Montréal and Kingston: McGill-Queen's University Press, 1990.

Rutherford, Paul. When Television Was Young: Primetime Canada 1952-1967. Toronto: University of Toronto Press, 1990.

Skene, Wayne. Fade to Black: A Requiem for the CBC. Vancouver: Douglas & McIntyre, 1993.

Smythe, Dallas W. Dependency Road: Communications, Capitalism, Consciousness, and Canada. Norwood (New Jersey.): Ablex, 1981.

Woodcock, George. Strange Bedfellows: The State and the Arts in Canada. Vancouver: Douglas & McIntyre, 1985.

See also CBC News World; Canadian Cable Television Association; Canadian Film and Television Production Association; Canadian Production Companies; Canadian Programming in English; Canadian Programming in French; Canadian Television Network; CityTV; First People's Broadcating in Canada; Telefilm Canada; Television Northern Canada


CANADIAN PRODUCTION COMPANIES

Most Canadian production companies are relatively recent phenomena. Indeed, prior to 1983 and the creation of Telefilm Canada, the independent production sector was either extremely weak or virtually non-existent. Since 1983, however, the sector has blossomed and Canada now has a number of financially sound production companies. Besides the CBC, the largest production companies are Alliance Communications Inc., Astral Communications Inc., Atlantis Communications Inc., and Paragon Entertainment Corporation. Other companies include Nelvana Ltd., Cinar Films, TeleScene Films, Primedia Productions, Sullivan Films, and Salter Street Films. The most unanticipated addition to the sector occurred in 1995 when Seagram Co. Ltd. of Montreal acquired Hollywood-based MCA.

Pre-Telefilm

From 1952 to 1982, television production was dominated by the television networks themselves. This was especially true of the CBC which produced almost entirely in-house and which was, until 1961, the only network. The dominance of network production arises from three main factors. First, unlike U.S. networks, Canadian networks are restricted neither from owning all of their affiliates nor from producing all of their content. The CBC therefore is an integrated production, distribution, and broadcasting enterprise. As the owner of its affiliates, it naturally seeks to fill their air time with content which it produces in its fully-owned facilities. Second, there existed in Canada no film industry similar to Hollywood on which the nascent television networks could draw for content, expertise, or ideas. Third, CBC television adopted its operational methods from CBC radio where in-house production was the norm.

Consequently, the CBC, and to a lesser extent private networks after 1961, filled the need for content themselves. The CBC became therefore Canada's first major television production company, a role which it maintains to the present though on a reduced scale. However, until the early 1980s, the CBC dwarfed competitors and collaborators alike in terms of both the quantity and quality of its output.

The sheer volume of CBC production cannot adequately be characterized. It is possible, however, to point to certain structural elements. As a public network, the CBC's production activities necessarily occur within the framework of its parliamentary mandate which enjoins it to "reflect Canada and its regions to national and regional audiences, while serving the special needs of those regions" and to "contribute to shared national consciousness and identity". Hence, CBC production must provide for both mass and specialized audiences while being "distinctively Canadian". Second, as the CBC is only partially reliant upon commercial revenues, it has traditionally enjoyed the freedom to experiment and schedule material which is either challenging or of limited audience appeal. Third, its heavy reliance on in-house production has resulted in a recognizable network style across all program categories. This style, derived from the CBC's expertise in news and documentaries, has at times been called awkward, and has been blamed for a tendency to turn even drama into fictionalized news accounts.

Nonetheless, since its inception, the CBC has produced not only news and public affairs, for which it has earned a well-deserved reputation, but also drama (CBC Playbill, On Camera, For The Record), variety (Don Messer's Jubilee, The Tommy Hunter Show, Rita and Friends), comedy (Wayne and Shuster, Kids in the Hall) , science (The Nature of Things), game shows (Front Page Challenge, Reach For The Top), weekly serials (RCMP, Wojeck, Street Legal), talk shows (Take 30, 90 Minutes Live), children's shows (The Friendly Giant, Chez Hélène, Fred Penner's Place), miniseries (The Whiteoaks of Jalna, Empire Inc.), arts programming (Adrienne Clarkson Presents), religious programming (Man Alive), cooking shows, do-it-yourself shows, numerous sports shows, and so on.

Four major aspects of CBC production stand out. The first is its stability. For example, whereas other North American broadcasters have abandoned variety and prime time game shows, the CBC continues to produce both. Additionally, many CBC shows have been in continual production for over 20 or 30 years. Both Front Page Challenge and The Nature of Things debuted in 1956 and are still in production. Comedians Wayne and Shuster performed on CBC television from 1952 until well into the 1980s. The nature/adventure drama The Beachcombers ran uninterruptedly for 18 years from 1972 to 1990. CBC production, then, runs on a longer cycle than American production largely because it is responsive to social and cultural imperatives rather than simply to commercial and economic imperatives.

The second aspect is its variety. The CBC clearly attempts to produce for a much broader range of audience tastes and interests than virtually any other North American broadcaster. As a result, its production slate is perhaps the most highly varied though not the most watched in North America.

The third aspect concerns the nature of in-house production. This practice effectively precluded the emergence of an independent production sector. The CBC felt no need to call upon outside resources since everything could be done in-house. Likewise, outside resources had few opportunities to break into the business since the CBC would not buy from them. As a result, the independent sector languished and CBC production, despite its abundance and variety, acquired a recognizable look. Independent producers were forced to depend upon private broadcasters who were financially weak and slow to develop. However, the 1983 requirement that the CBC purchase dramatic content from independent producers both altered the look and feel of CBC programming and greatly assisted the independent production sector.

The fourth aspect concerns the way in which CBC programs attempt to meet the requirements of the Broadcasting Act. Systematically, they appeal to varied and various audiences, cover topics of broad appeal and specialist interest, are set in various regions of the country, cover different types of interest, are overwhelmingly pro-social, and deal with recognizably Canadian characters and situations.

In this respect, the most typical CBC genre may be the nature/adventure drama of which outstanding examples include The Forest Rangers (1963-1966), Adventures in Rainbow Country (1970), The Beachcombers (1972-1990), Ritter's Cove (1979-1891), Danger Bay (1984-1990), and others. The genre is highly durable and usually features children or adolescents surrounded by caring adults in a nature or wilderness setting. Each week, a problem arises which the young people attempt to solve through their own resources and the help of authoritative others, typically parents, the local RCMP detachment, or a native person. Favourite animals may also figure prominently as companions.

The genre corresponds well to the objectives of the Broadcasting Act. By decentralizing production to non-urban locations, it shows Canada to Canadians and gives all regions a sense of representation. It also appeals to parents as non-violent programming with potentially educational benefits. Furthermore, the genre's lower costs coincide with the resources of Canadian producers. Finally, as the child audience is both very forgiving and constantly renewed, the same programs can be constantly reissued, thereby building up a profitable backlog of shows. For all of these reasons, independent producers have also shown a proclivity for this genre or elements of it.

The CBC's French-language network, SRC (Société Radio-Canada), shares certain of the above characteristics. Like the CBC, the SRC was until 1961 virtually the only French-language producer in Canada and, like the CBC, produced huge quantities of programs across an enormous range of categories. It was likewise bound by budgetary constraints due to the size of its market (approximately 6 million viewers concentrated mainly in Quebec) and by the Broadcasting Act. However, it evolved quite differently.

Television in Quebec was immediately embraced as a tool for shaping a cultural community. As a result, French-language productions enjoy a popularity and cultural status unimaginable for English-language productions. The very rapid development of an indigenous star system and advertising culture further reinforced their appeal. They therefore address a loyal and voracious audience and are less concerned with 'showing Canada to Canadians' than with representing and affirming their own culture. Hence, there is little crossover between French- and English-language productions.

The most popular and enduring genre of French-language TV is the téléroman. It is highly comparable to both the South American telenovela and the Australian soapie, and is a cross between American daytime soap opera, for production values, and prime time drama, for audience interest, cultural impact, and prestige. Téléromans are frequently written by leading authors or playwrights and may possess a cultural status similar to an important play or novel. They frequently broach topical issues or deal with significant historical and political themes though many are merely family sagas.

Private networks began to go to air in 1961. Their production activities, however, were much more limited than those of the CBC and tended to resemble the patterns of American TV. They typically produced news and sports but called upon outside producers to provide games shows (It's Your Move, The Mad Dash), the occasional sitcom (The Trouble With Tracy, Pardon My French, Snow Job), and some drama (The Littlest Hobo, The Starlost). They heavily supplemented their schedules with U.S. imports. On the French-language side, importation was more difficult and broadcasters soon became producers. Hence, the French-language TVA network became an important production company in its own right, duplicating much of SRC's output though with a heavier emphasis on the demotic and the inexpensive. Significantly, TVA has also come to rely on the téléroman, a genre pioneered by the public network.

The market represented by private networks, however, was sufficiently small that only very few independent production companies could co-exist. As a result, the private networks tended to draw heavily upon a very small number of independent producers thereby reproducing in the private sector a situation analogous to the public sector's use of in-house production.

This entire period is characterized, therefore, by the dominance of public networks, the prevalence of in-house production or its analogue, a relatively small number of private broadcasters relying on U.S. imports, and the absence of a syndication market. Beginning in the early 1980s, the situation changed.

Post-Telefilm

In 1983, the federal government established Telefilm Canada. Telefilm administers two funds, the Feature Film Fund (FFF) and the Canadian Broadcast Program Development Fund (CBPDF), each worth approximately C$60 million per year. This money is available for independent producers and Telefilm invests in all phases of production: scriptwriting and pre-production, production, post-production, dubbing, marketing, test-marketing, distribution.

To receive Telefilm funding, a project must be certified as 'Canadian' according to the 'points system' administered by CAVCO (the Canadian Audio-Visual Certification Office). In the first instance:

· the material must be produced by a Canadian citizen or landed immigrant
· its copyright must be owned by a Canadian citizen
· 75% of remuneration must be payable to Canadians
· 75% of aggregate costs for services must be payable to Canadians

Additionally, the content must obtain six points on the following scale:

· two points each for director and screenwriter
· one point each for highest paid actor
· one point each for second highest paid actor
· one point each for art director, music composer, picture editor, director of photography.

Private investors participating in certified projects may also receive tax benefits. Additionally, provincial governments have instituted parallel structures to support film and television production and to attract activity to their territory. To date, Vancouver, Toronto, and Montreal have emerged as the centres of a vigourous independent film and television production industry.

Telefilm essentially provided a new source of funding for independent producers. However, it worked in conjunction with three other factors: the widening of the Canadian television industry, the emergence of a US syndication market for Canadian content, and the development of a system of international co-productions.

The television market was widened in several ways. First, in 1983 the CBC was ordered to acquire entertainment programming from outside sources. It did, and by 1990, 50% of its entertainment content came from independent producers. The CBC has therefore been transformed from a producer to a purchaser of programming, thereby creating opportunities for the independent production sector. Amongst the highly successful independent productions acquired by the CBC are the made-for-TV miniseries Ann of Green Gables (Sullivan Entertainment) which earned the highest ratings of any television show in Canada to that time (5.8 million viewers) and was subsequently turned into a weekly series, Road to Avonlea (Sullivan Entertainment), Kids in the Hall (Broadway Video), North of 60 (Alliance), Babar (Nelvana), Wimzie's House (Cinar), and numerous made-for-TV movies including the highly acclaimed The Boys of St. Vincent (Alliance).

Second, since 1982, the CRTC has licensed over 20 specialty and pay-TV channels. These channels not only require but also frequently demand highly specialized content, thereby requiring diversification within production companies or the emergence of parallel specialized producers. For example, the two music video channels, MuchMusic and MusiquePlus, obviously require musical content and a fund, VideoFax, has been set aside for the production of Canadian music videos. The sports channel requires news and information in addition to sports content. The movie channels require a certain number of Canadian movies. The Discovery Channel has an appetite for science and documentary. YTV, the youth channel, has likewise spawned shows aimed at its target audience. All of these channels also provide a second life to many older shows, thereby capitalizing the earlier investments of production companies.

Third, the CRTC has maintained its Canadian content quotas. These quotas effectively create a permanent domestic market for Canadian content. However, in order to avoid situations in which broadcasters program Canadian content in off-peak hours or fund only the cheapest types of content, the CRTC has also attached conditions to the licenses of virtually all the major broadcasters, whether they be over-the-air, cable networks, or independent television stations. The conditions vary from broadcaster to broadcaster but overall require that specified sums be spent on high profile content.

Fourth, U.S. cable networks have also emerged as a syndication market for Canadian content. Although they have insatiable appetites, they also tend to have smaller budgets than the major U.S. networks. As a result, they need content which is more affordable while still possessing acceptable production values. Consequently, they have turned to Canadian production companies and it is estimated that up to 30% of their original programming comes from Canadian producers.

The success of cable networks using Canadian content has convinced not only the major U.S. networks but also major U.S. production companies to begin investing in Canada where many American shows are now produced. As a result, CBS scheduled in 1994 the first non-American prime time series ever to air in the United States, Due South (Alliance). As well, Spelling Productions and Stephen J. Cannell productions have both set up shop in Vancouver. US shows produced in Canada currently include The X-Files, The Commish, Top Cops, and others.

Several conditions have, therefore, combined to transform the fortunes of Canadian production companies. On the one hand, new sources of funding have been created through the establishment of Telefilm Canada and tax deductions. Furthermore, the regulatory environment has contributed to Canadian production through the maintenance of content quotas, the attachment of conditions of license, and the CAVCO certification procedure. Finally, the market has expanded through the licensing of new channels and the emergence of a U.S. syndication market. Even the presence of American productions has created opportunities for Canadian producers by affording them high profile exposure which they might not otherwise obtain. Together, they have given Canadian production companies two things they never before possessed: a track record and a backlog of marketable product.

However, the Canadian television market remains too small and too fragile to support the current scale of Canadian production. Indeed, Atlantis Communications Inc. reported in January 1995 that fully 80% of its license fees came from outside Canada. Hence, access to the wider North American and international markets constitutes the key to continued viability for Canadian production companies. They are therefore driven to seek additional sources of funding through international partnerships and Canada has developed a highly elaborate system of "international co-productions".

Co-productions involve partners from Canada and another country contributing to the manufacture of a single film or television program. They occur within the framework of treaties signed by the governments of both countries and covering financial participation, mutual tax concessions, national treatment, creative control, and copyright. Canada has over 30 such treaties and is the world's leading co-producer.

The advantage of co-productions are higher production values, access to foreign markets, and opportunities for on-going business relations. Their disadvantages are that they also create opportunities for conflict over financial and creative control, can be nightmares to administer, and can result in culturally unspecific content. The success of co-productions in their various markets is, of course, extraordinarily variable but they have served the fundamental purposes of broadening the financial base of production companies and giving them international reach.

Structure of a Production Company

An examination of some of the leading companies reveals strategic differences and similarities.

Astral Communications Inc. of Montreal was founded in 1962 as a photographic store but incorporated under its current name in 1974. It owns over 100 photographic stores, distributes film, television, and video, and has a library of 2000 titles. For Astral, production refers to the physical process of handling raw material and distributing content rather than to the combination of ideas, money, and talent to form a television program. It provides video duplication, post-production, and dubbing services, and owns a motion picture laboratory in downtown Montreal. It also participates in production and has long-standing relationships with Walt Disney Co., Warner Brothers Inc., Columbia Pictures, Universal Studios, and Hearst Entertainment, as well as others. For example, Astral and Twentieth Century-Fox have together formed Fox Astral Television which develops and finances international co-productions and distributes NYPD Blue, The Simpsons, The American Music Awards, and others. Astral also controls seven Canadian specialty channels: The Movie Network, Viewer's Choice, Family Channel, SuperEcran, Canal Famille, Moviepix, and Arts et divertissement. Finally, it manufactures up to 32 million CDs per year for music, education, and video. Astral invests, manufactures, and distributes. Its strength, therefore, lies not in the content which it produces but in the distribution networks which it controls and in its ability to market across media. Finally, as with many Canadian production companies, Astral handles both film and television productions for both the English- and French-language markets.

Alliance Communications Corporation of Toronto was incorporated in 1985 and is involved in both film and television production and co-production. Although Astral is Canada's largest entertainment enterprise, Alliance is definitely its most successful and its president, Robert Lantos, is currently the most important producer in Canada. Alliance has broken itself down into separate operating units: Alliance Releasing which handles distribution, Alliance Productions, the production arm, Alliance International, which distributes to Europe, Latin American, Asia, and the Pacific Rim, and Alliance Equicap, its financial and brokerage arm. Alliance produced two "breakthrough" programs in the late 1980s, Night Heat, a police drama, and E.N.G., about the daily life of a television station. Not only did they sell internationally but they also achieved extremely good ratings in Canada, demonstrating that Canadian content could be popular (even in Canada) and that Canadian production companies used the highest production values. Alliance also landed the first regular prime time Canadian series on a U.S. network, Due South, and is currently developing several other projects. It also produced Mrs. Harris Goes to New York, To Save the Children, Woman on the Run, Family of Strangers, Counterstrike, Bordertown, Diamonds, and others. Alliance has heavily used the co-production treaty system in order to gain expertise and entry into various markets although it is tending increasingly towards purely private investment. Alliance's long-term strategy has been to invest in more modest projects budgeted at under $30 million and to finance only part of them. Alliance also owns 55% of The Showcase Network, a specialty cable channel which serves as an outlet for its catalogue. Like Astral, Alliance is involved in both film and television and produces and co-produces for both the English- and French-language markets.

Paragon Entertainment Corporation, though based in Toronto, has located its CEO and chairman, Jan Slan, in Los Angeles. Paragon's strategy is not to rely on the Canadian market but to produce for the North American and international markets. It wants to be in the right place at the right time and to be independent of Canadian financing. It sees itself as a production company on the international scene which just happens to be Canadian. It has been reasonably successful and has produced Forever Knight, Lamb Chop's Play-Along, Sherlock Holmes Returns, and Blood Brothers. The "Canadian" element of these programs lies in their financial and creative control rather than in their thematic or stylistic content.

Atlantis Communications Inc. of Toronto has a varied production slate including Lost in the Barrens, Ray Bradbury Theatre, Tekwar, The Twilight Zone, Maniac Mansion, Adrift, Journey into Darkness: The Bruce Curtis Story, Kurt Vonnegut's Monkey House, and Race to Freedom: The Underground Railroad. Like many other production comapnies, Atlantis produces for both the film and TV markets. Atlantis also owns a cable channel, The Life Network, as well as 28% of YTV. It intends to launch a science-fiction channel in order to capitalize on its expertise and backlog in the genre and to acquire another permanent outlet for its production.

Nelvana Ltd. of Toronto has specialized in the traditional Canadian niches of animation and children's programming. Its recent productions include Babar, Tales From the Cryptkeeper, Cadillacs, Dinosaurs, and Tintin. Babar in particular yielded profitable marketing tie-ins (toys, posters, etc.).

Cinar Films of Montreal has likewise targeted children with Wimzie's House/La maison de Ouimzie, a program aimed at 4-year-olds from which it expects marketing tie-ins. It has also sold The Busy World of Richard Scarry, based on the popular children's book known around the world, and produced Are You Afraid of the Dark?, a horror/fantasy show for young people, for both Nickelodeon and YTV. Its has also produced the TV-movie Million Dollar Babies, about the Dionne quintuplets.

Independent producer Kevin Sullivan has enjoyed enormous success, first with the two-part miniseries Anne of Green Gables, then with the weekly series Road to Avonlea, which ran for seven seasons, and finally with his TV movie, Butterbox Babies. All three ranked amongst the highest rating Canadian television programs.

Interestingly, many independent production companies have attempted to locate at least some of their output in an area of traditional Canadian strength, the "family drama", which both incorporates and transforms elements of the nature/adventure genre. Like nature/adventure shows, family dramas usually involve children and families, though they possess few of the precocious or saccharine characteristics of U.S. sitcoms. They also systematically eschew violence in favour of cleverness or circumstance and foreground pro-social values. However, unlike nature/adventure shows, they freely mix humour with drama, often fail to end happily, and jettison the requirement for wilderness settings and animals in favour of urban and frequently highly ironic plot lines.

The most celebrated example is probably The Kids of Degrassi Street (Playing with Time Productions) which spawned both Degrassi Jr. High and Degrassi High. Like nature/adventure shows, the Degrassi series is aimed squarely at a family audience, features young people, and involves weekly dilemmas, but these are now cast in an urban setting with frequently unforeseen results and are neither clearly drama nor comedy. Mom P.I. (Atlantis) involves a mother whose job as a waitress forces her to moonlight as a detective; My Secret Identity (Sunrise Films) concerns a teenage boy with super powers; Max Glick (Glick Productions Inc.) follows the early-1960s adventures of the young title character; etc.

Astral has been a publicly traded company since 1974, however, Alliance, Paragon, Atlantis, and Cinar all went public in 1993. Another factor which most of these companies have in common is their effort to acquire existing film libraries to feed their distribution channels. Finally, virtually all of them have major deals underway with U.S. networks and all of them maintain offices around the world.

Canadian production companies are, therefore, relatively recent phenomena. They produce for both film and television. They increasingly attempt to control distribution outlets thereby tending to make them integrated production/distribution houses on the CBC model. They increasingly attempt to acquire film libraries to feed their distribution networks and to market internationally alongside their own material. They rely heavily upon international markets although they rely less and less upon public money. Their content is frequently "Canadian" from the point of view of creative and financial control rather than from the perspective of tehmatic and stylistic content.

-Paul Atallah

FURTHER READING

Ayscough, Susan. "The Experiment that Spawned an Industry (Telefilm Canada at 25)." Variety (Los Angeles, California): November 16, 1992.

"Canada's Who's Who in Film and TV (Canadian Entertainment Review)." Variety (Los Angeles, California): November 22, 1989.

Eisner, Ken. "B.C. to Prairies: Film Biz Boom." Variety (Los Angeles, California): April 24, 1995.

Kelly, Brendan. "Facing Up to the Future: Canadians View Expo as Great Meeting Place." Variety (Los Angeles, California): January 16, 1995.

___________. "Focus Sharpens on Production (Special Report: Canada)." Variety (Los Angeles, California): November 22, 1993.

____________. "Light Turns Green in Canada (MIP-TV Market)." Variety (Los Angeles, California): April 11, 1994.

___________. "More Homegrown Up There (Canadian Motion Picture and Television Production Companies)." Variety (Los Angeles, California): April 24, 1995.

____________. "The Year of Maturity: TV Biz Leads Growth as Firms Go Public and International (Special Report: Canada)." Variety (Los Angeles, California): November 22, 1993.

Lorimer, Rowland M. and Donald C. Wilson (eds.) Communication Canada: Issues in Broadcasting and New Technologies. Toronto, Canada: Kagan and Woo, 1988.

Magder, Tec. Canada's Hollywood: The Canadian State and Feature Films. Toronto, Canada: University of Torono Press, 1993.

Murray, Karen. "Local Fare Finds Hungrier Palates South of the Border." Variety (Los Angeles, California): November 16, 1992.

_______. "Paragon Slate Sees Yank Nets Head North." Variety (Los Angeles, California): March 16, 1992.

Pendakur, Manjunath. Canadian Dreams and American Control: The Political Economy of the Canadian Film Industry. Detroit, Michigan: Wayne State University Press, 1990.

Rainsberry, F.B. A History of Children's Television in English Canada, 1952-1986. Metuchen, New Jersey: Scarecrow Press, 1988.

See also Boys of St. Vincent; Degrassi; Kids in the Hall; North of 60; Road to Avonlea; Telefilm Canada


Canadian Broadcasting Corporation Newsworld

CANANDIAN BROADCASTING CORPORATION NEWSWORLD

Canadian News Channel

Canada's English-language all-news 24 hour channel, CBC Newsworld, followed CNN as the second such network in the world when it went on the air in August 1989. News has historically been a strong suit on Canadian television, with many innovative programs including CBC Newsmagazine, This Hour has Seven Days, and The Journal. Canadian audiences have consistently demonstrated a taste for news produced indigenously, reflecting local concerns, as well as for Canadian perspectives on international events. Unlike other areas of television, such as drama and situation comedy, news programming has been able to draw significant and reliable audience numbers. Consequently, the availability of only the U.S.-based CNN during the 1980s sparked an interest in the formation of a similar Canadian 24 hour news network.

The Canadian Broadcasting Corporation (CBC) won the license for the all-news network in November 1987. Private broadcasters fought this decision of the Canadian Radio-television and Telecommunications Commission (CRTC). In particular, Allarcom Ltd., whose own bid lost to CBC, felt that there was undue favoritism towards the national public broadcaster. After a tough challenge in a conservative parliament sympathetic to Allarcom's charges, the CRTC's decision was finally accepted, though not without delaying the network's start date for over a year. Federal cabinet actions, however, modified the conditions of the license by insisting that CBC Newsworld involve the private sector in their operations and that they develop a similar French-language service.

The perception that CBC has a central Canadian bias, and therefore that it does not adequately reflect the diverse interests and locations of the nation as a whole, also surfaced as a criticism of the CRTC decision. In a bid to address the issue of CBC's centralization in Toronto, CBC Newsworld began by situating its broadcast centres in Halifax, Winnipeg and Calgary.

CBC Newsworld's financing is entirely separate from that of CBC. Its revenue comes from advertising and "pass-through" cable fees. As part of basic cable service, the pass-through fee meant that all cable subscribers had to pay for the service, whether they wanted it or not. The monthly cost to cable subscribers was 44.5 cents (CDN) in 1989, increased to 55 cents (CDN) in 1992. Some cable operators, particularly around Montreal, initially refused to accept the service because the pass-through fee for an English-language service made no sense to their majority francophone subscribers.

The network's annual budget is $20 million, which makes its operation roughly one-tenth the size of CNN in terms of both budget and staff. Thus CBC Newsworld relies heavily upon other news-gatherers (e.g. local CBC reporters, CBC national news, and internationally packaged programming from BBC, ITN and CNN). As such, it has become essentially a news re-broadcaster. This need for inexpensive programming has led toward the news-panel and phone-in format for many of their productions (e.g. Sunday Morning Live, Petrie in Prime, On the Line with Patrick Conlon, and Coast to Coast). Rough Cuts, The Passionate Eye, and Witness are prominent windows for documentary film, the latter being a rebroadcast from CBC. In 1994, the CBC French-language all-news service received its licence. Le Reseau de l'information (RDI) went on the air in 1995, and like CBC Newsworld, it is part of the basic cable service in Canada.

- Charles Acland

FURTHER READING

Allen, Glen. "News Around the Clock: CBC's Newsworld Takes to the Air." Maclean's (Toronto), 7 August 1989.

Corelli, Rae. "A Committed News Junkie: Head of Newsworld, Joan Donaldson." Maclean's (Toronto), 7 August 1989.

_______________. "The CBC's Future: Budget Cuts Have Plunged the CBC Into the Worst Crisis of its 52-year History." Maclean's (Toronto), 7 August 1989.

Ellis, David. Split Screen: Home Entertainment and the New Technologies. Toronto: Lorimer, 1992.

Jensen, Holger. "Growing Pains: Newsworld's Debut is Shaky but Promising." Maclean's (Toronto), 14 August 1989.

See also Canadian Programming in English


CANADIAN CABLE TELEVISION ASSOCIATION

In 1957, Canada's fledgling cable operators formed the National Community Antenna Television Association of Canada to represent their collective interests to the public and varioU.S. government bodies. In 1968, after the passage of the Broadcasting Act and the creation of the Canadian Radio-television and Telecommunications Commission, the cable indU.S.try changed the name of its umbrella organization to the Canadian Cable Television Association (CCTA). Over the last three decades Canada's cable operators have certainly dramatically altered the character of Canadian television services, by extending the range of programming and services available to Canadians and opening the door to the "500 channel universe."

The first Canadian cable televisioussystem was established in London, Ontario in 1952 (though it was preceded by a Montreal cable system that delivered audio-only service until later the same year). Cable's original purpose was simply to improve the quality of over-the-air reception from local and regional TV stations. In London, Ontario in 1952 the cable TV system delivered the CBC signal from Toronto and the U.S. networks from border cities. In 1963, Canadian cable TV operators began using microwave technology to deliver services to rural and remote communities.

In the 1970s cable subscriptions rose sharply. By 1977, the number of households subscribing to cable passed 50%. Currently 95% of Canadian TV households are passed by cable and 81% of those households subscribe to cable services. Through microwave relay and satellite systems, cable TV services are available in more than 2,000 small and rural communities across Canada.

The cable business has been extremely lucrative for most CCTA members. Between 1983 and 1993, cable rates rose an average of 80% compared to a 31% increase in local telephone rates and a 47% increase in the consumer price index. Moreover, the CRTC only regulates the basic subscription rate charged by cable operators, but 96% of subscribers chose a package of channels known as extended basic whose rate is unregulated.

Like other media industries, cable is now characterised by a significant level of corporate concentration; the largest nine companies account for 80% of total subscribers. With over 30% of all Canadian cable subscribers, and close to 45% of all English-Canadian subscribers under its corporate banner, Rogers Communications is the dominant national firm. In Quebec, Le Groupe Videotron accounts for close to 60% of all subscribers.

The expansion of cable in Canada in the 1970s can be attributed to a number of regulatory decisions made by the Canadian Radio-television and Telecommunications Commission (CRTC). In 1969, after much public pressure and lobbying from the CCTA, the CRTC permitted cable systems operating at a distance from the U.S. border, as in Edmonton and Ottawa, to use microwave distribution technology to gather U.S. broadcast signals. Cable's success as a distribution technology was directly related to its ability to provide Canadian households with U.S. signals they either could not otherwise receive or received poorly with conventional roof-top antennae. In 1975, the CRTC declared that cable was a "chosen instrument of public policy" and developed detailed regulations concerning the signals and services that cable companies can or must provide, the rates charged subscribers, the provision of a community channel, and more.

In many respects, cable was the first of the much ballyhooed new technologies. Aside from its early use of microwave technology, Canadian cable TV initiated the use of satellite-delivered services when in the 1970s it offered the House of Commons proceedings to subscribers across the country. Cable companies also developed the first alpha-numeric television services in Canada. Home shopping and real estate services have been available in larger centers for several years. Some cable systems also offer travel information, electronic mail, video games, and instructional services. Cable companies are involved in a number of field-trials to deliver broadband, interactive home services.

At the local level, the member companies of the CCTA have supported community channels for over 25 years. In 1993, 225 community channels across the country provided more than 235,000 hours of programming. For all but the smallest cable companies, community channels are a condition of their license to operate. Cable companies mU.S.t make available both space and equipment to community groups and individuals interested in producing television programming; the cable operators are legally responsible for all the material broadcast on the community channels. Although they were initially envisioned as a great experiment in citizen participation and democratic communication, the community channels have by and large developed into rather paternalistic institutions that avoid controversial and politically-charged programming. Instead, local council meetings, local sports events, and multicultural information programming make up the bulk of the offerings on most community channels.

As Canada moves forward into age of interactive information and entertainment services, the CCTA mU.S.t contend with the looming possibility of competition from Canada's telephone companies. The CCTA has argued repeatedly that cable operators are better suited to providing Canadians with access to the information superhighway. CCTA companies are currently engaged in an elaborate project to improve the interactive, multimedia, transactional capabilities of cables systems, including a plan to establish national interconnection via cable. The CCTA has also maintained that, unlike the telephone companies, cable operators are committed to protecting and supporting the production of Canadian material in the interests of reinforcing Canadian sovereignty and cultural identity.

-Ted Magder

FURTHER READING

Babe, Robert E. Cable Television and Telecommunication in Canada: An Economic Analysis. East Lansing, Michigan: Division of Research, Graduate School of BU.S.iness Administration, Michigan State University, 1975.

Brady, Diane. "Competing Channels: Regulators Debate Television's Future." Macleans (Toronto, Canada), March 22, 1993.

Cable Television. Ottawa, Canada:Statistics Canada, 1971--.

Cable Television in Canada. Canadian Radio-Television Commission. . Ottawa: The Commission, 1971.

Freeman, Mike. "Canada Test Angers Border Broadcasters." Broadcasting (Washington, D.C.), June 8, 1992.

Hollins, Timothy. Beyond Broadcasting: Into the Cable Age. London: British Film Institute, 1984.

Murray, Karen. "Canadian Co-op Combats Yank Satellite Attack." Variety (Los Angeles, California), May 17, 1993.

____________. "Striking Out at TV Violence." Variety (Los Angeles, California), May 17, 1993.

See also Canada


CANADIAN FILM AND TELEVISION PRODUCTION ASSOCIATION

The Canadian Film and Television Production Association (CFTPA) is a national, non-profit association of over 300 companies in Canada's independent production industry. The CFTPA is Canada's only national film producers' association, bringing together entrepreneurial companies engaged in film, television and video production, in distribution, and in the provision of facilities and services to the independent production industry. Member companies include Canada's leading independent film and television producers, such as Alliance, Atlantis, Nelvana, Paragon and Cinar.

The CFTPA promotes the interests of its members by lobbying government on policy matters, negotiating labor agreements on behalf of independent producers (including a low-budget production agreement which entitles CFTPA members to discounts on ACTRA performers), sponsoring conferences, seminars and/or workshops, and publishing a variety of material to assist CFTPA members.

The CFTPA is also the founding member of the Canadian Retransmission Collective, the body that claims royalties from Canadian cable companies on behalf of program creators. The CFTPA is the latest incarnation of voluntary organizations that have represented Canada's independent film and television producers. The first such organization, the Association of Motion Picture Producers and Laboratories of Canada (AMPPLC) was established in 1948. The AMPPLC focused its lobbying efforts on reducing the role of the National Film Board of Canada (NFB), and expanding the opportunities for Canada's independent producers. Throughout the 1950s and into the early 1960s, the AMPPLC challenged what it described as the NFB's "expansionist, monopolistic psychology" and repeatedly called for the contracting-out of government film work. By the 1960s, the AMPPLC had also joined the growing chorus of organizations and individuals making the case for government subsidies for the production of private-sector feature films.

Since the 1960s, and especially since the establishment of the Canadian Film Development Corporation (now Telefilm Canada), the independent sector for film and television production in Canada has grown substantially. The industry employs more than 31,000 Canadians and its direct impact on Canada's GDP is over $800 million a year. Exports of Canadian film and television productions are now valued at well over $150 million a year, more than double the value of exports in 1986.

CFTPA members benefit from a number of government programs and regulations designed to stimulate independent film and television production in Canada. Since 1968 the Canadian Film and Development Corporation has offered a combination of loans, subsidies and grants to private-sector feature film production. In 1983, Telefilm Canada initiated the Canadian Broadcast Program Development Fund earmarked especially for Canadian television productions. CFTPA members also make use of a wide range of provincial funding sources, the largest of which is the Ontario Film Development Corporation. As of 1993, the total annual amount of government funds available for private-sector film and television productions was $340 million.

Aside from the availability of government funds to "prime-the-pump" of independent film and television production, CFTPA members also benefit from the Canadian-content regulations that are a condition of license for all Canadian broadcasters. Administered by the Canadian Radio-television and Telecommunications Commission, the Canadian-content regulations ensure that Canadian broadcasters do not operate merely as conduits for foreign programming which is much cheaper to acquire. Since the early 1980s, traditional over-the-air broadcasters, such as CTV and Global, have made much greater use of product from the independent sector to fulfill their Canadian-content responsibilities.

CFTPA members have also benefited considerably from the licensing of new specialty cable and pay-TV channels in the 1980s. Indeed, the global expansion of new outlets for television programming has greatly enhanced the fortunes of CFTPA members. CFTPA members now export their product to markets around the world and many of the larger firms have developed effective working relationships with foreign partners. Joint ventures with U.S. firms have become a mainstay of the industry, in part because of the savings in production costs that result from the relative value of the Canadian dollar.

The CFTPA plays a crucial role in ensuring a stable business climate for its members. In the midst of political pressure to reduce the level of government spending, the CFTPA has repeatedly lobbied on behalf of the efforts of Telefilm Canada, the provincial fund agencies, and the Canadian Broadcasting Corporation (which is the major buyer of independent TV programs in Canada). The CFTPA has also been at the forefront of efforts to establish a refundable tax credit system for Canadian producers. Aside from issues related directly to the production of Canadian film and television production, the CFTPA is also a vocal proponent of the need to maintain regulations that ensure a minimum level of Canadian content on new and proposed delivery systems, such as the information highway. Relatedly, the CFTPA has argued repeatedly for legislation that would enhance the role of Canadian film distributors by making it impossible for American film distributors to treat Canada as part of their domestic market.

-Ted Magder

FURTHER READING

Ayscough, Suzan. "Factions Fracture Pic Funds." Variety (Los Angeles, California), November 16, 1992.

Clanfield, David. Canadian Film. Toronto, Canada: Oxford University Press, 1987.

Eisner, Ken. "B.C. to Prairies: Film Biz Boom." Variety (Los Angeles, California), April 24, 1995.

Film and Video. Ottawa:Statistics Canada, 1988-89--.

Johnson, Brian D. "Successes on the Screen: Canada Develops Its Film Industry." Maclean's (Toronto, Canada), September 10, 1990.

Lyon, S. Daniel. Public Strategy and Motion Pictures: The Choice of Instruments to Promote the Development of the Canadian Film Production Industry. Toronto, Canada: Ontario Economic Council, 1982.

Magder, Ted. Canada's Hollywood: The Canadian State and Feature Films. Toronto, Canada: University of Toronto Press, 1993.

Pendakur, Manjunath. Canadian Dreams and American Control: The Political Economy of the Canadian Film Industry. Detroit, Michigan: Wayne State University Press, 1990.

Posner, Michael. Canadian Dreams: The Making and Marketing of Independent Films. Vancouver, Canada: Donglas & McIntyre, 1993.

Wallace, Bruce, Joseph Treen and Robert Enright. "A Campaign in Support of Entertainment." Maclean's (Toronto, Canada), March 17, 1986.

Winikoff, Kenneth. "They Always Get Their Film: The Canadian Government Has Sired a National Cinema, But Can a Film Industry Thrive When Every Taxpayer is a Producer?" American Film (Washington, D.C.), July 1990.

See also Telefilm Canada


CANADIAN MORNING TELEVISION

Canadian Morning Television is partially defined by the perception that audiences use television differently at that time of day. Much morning programming is designed to fit into the patterns of everyday rituals: the discrete nature of programs and content that often defines prime time programming breaks down in the patterns of morning television.

Historically morning TV in Canada has been the location of the marginalia of television culture. Farm reports were regular features of morning television after the sign-on of local stations in the early 1960s, and some local religious programming was part of early regional television in a rotation that covered the principal Christian denominations. After 6:00 A.M., television became the province of news or children's programming. Children's programming generally divided along the lines of syndicated American situation comedies and cartoons with live hosts who catered to the local market. In commercial television the early morning hours were the province of the local station and rarely determined by network time organization. This resulted in a great variety of programs across the country. A morning movie could be part of one television market, while the Junior Forest Rangers part of another. Because the CBC partially operated on a network of commercial affiliates, the early morning hours were generally not programmed with CBC network feeds. One of the principal changes of early morning television that moved it closer to its contemporary form was the shift away from this local focus to network programming.

In 1972 CTV, a private network established in 1960 introduced Canada A.M., a program modeled on the long-running American NBC Today show. This news and chat show--with regular bulletins of news, sports and weather--begins each day at 6:30 and runs until 9:00 A.M. In its live presentation and with its relatively relaxed hosts who move seamlessly into softer news stories and entertainment gossip, Canada A.M. attempts to be an ambient program designed to be used during other preparations for the workday. More recently, CBC launched CBC Morning News which provides a similar diet of bulletins and easy-listening banter among hosts and guests. Regional networks such as Global in Ontario have counter-programmed against this style of "flow" television with either reruns of children's cartoons such as the CareBears (which provides needed Canadian content) or religious programming drawn from both Canadian and American sources.

The pattern of morning network television shifts quite dramatically after 9:00 A.M.; the news flow model organized for the working audience transforms into something that targets those connected neither to work nor school and the divide between the commercial stations and the public broadcasters becomes more obvious. Public stations generally engage in children's educational programming aimed primarily at the pre-school age group. The provincially funded education networks such as TVO in Ontario and the Knowledge Network in British Columbia vary this diet with programs aimed at older students within the school and university system. With its larger mandate, CBC's programs operate commercial-free providing a series of critically acclaimed and internationally successful children's series which have included the long-running Mr. Dress Up, Fred Penner's Place, Under the Umbrella Tree and Theodore Tugboat. These programs have followed in the tradition of Chez Helene (1959-72) and the Friendly Giant(1958-85) as staples of childhood experience in Canada. A Canadian version of Sesame Street has run on CBC since 1973, and inserts of Canadian puppets and stories (including French language training) derived from Canadian city and country landscapes have increased from five minutes to 25% of the program content of this American program. Sesame Street provides the end of morning shows on the CBC.

In contrast, the commercial free-to-air stations provide almost exclusively adult oriented programming during this same time period with talk and game shows predominating in the schedule. Dini, an hour-long talk show hosted by Dini Petty in the tradition of Oprah and Donahue, has had a successful Canadian run on CTV and BBS and a brief appearance in the American market. Supermarket Sweep is the latest of the scaled down (in terms of the size of prizes) Canadian versions of American game shows shown on daytime television. Peppered into the schedule are imported American programs such as Regis and Kathy Lee, that provide talk/celebrity shows better connected to the Hollywood circuit of stars, or issue talk shows such Sally Jesse Raphael. Exercise programs have on occasion been successful at either the pre or post-9:00 A.M. slot. The most successful in terms of Canadian and American syndication was the 1980s Citytv production The Twenty-minute Workout, which featured three female models performers aerobics routines to a Miami Vice-like synthesized backbeat soundtrack. Body Moves is a current fitness program that continues this tradition.

Canada A.M.
Photo courtesy of CTV

Religious programming is also presented on Canadian television to some degree. The most prevalent Canadian program which competes with American productions is 100 Huntley Street. Like the "infomercials," religious programs often buy blocks of time directly from the station and use it for their own forms of promotion. Because they are often out of the general flow of morning television they are also placed further to the margins of early morning.

Weekend morning television presents another principal distinction in Canadian programming. On both Saturday and Sunday mornings the commercial stations expand their children's programming to include virtually the entire time period. This focus on cartoons and hosted programs aimed at children gradually dissolves by late morning into sports programming. Sunday morning is divided among a variety of Canadian and American based religious programs and children's television. The religious programs are further subdivided between local production and more slickly produced syndicated shows.

The expansion of Canadian television channels in the 1980s and 1990s has made the temporal designations in programming--such as the category of morning television--less valid. The patterns of morning television have instead been expanded into actual channels, where the former marginalia of television populate the entire broadcast day. For instance, CBC Newsworld, the 24 hour news channel does alter its content throughout the day, but the general pattern resembles breakfast television news programs that predated the channel's launch. Subtle differences can be seen in channels producing what could be described as micro-genres. Muchmusic, the nationally distributed cable music channel, organizes its morning into Videoflow and the retro-oriented mid-morning ClipTrip..

These channel orientations are complicated, however, by technological factors. Satellite distribution, unless it delays the signal--as it is for the more traditional networks of CTV and CBC--means that programming strategies of the cable-to-satellite channels break down in their attempts to match the temporal flows of their viewers. Programming designed for morning television in Toronto would appear in its satellite feed as very early morning television in Vancouver. Partly as a result of these difficulties, one can discern a slight tendency to program for the most populous part of the country connected to Montreal-Ottawa-Toronto eastern time zone.

Nevertheless, what can be identified more generally is that morning television, as it is now presented through the 40 or more channels available through Canadian television, may be slipping into programs associated with other dayparts and even other generations, or "eras," from previous years of television. Past television becomes the domain of channels such as Bravo and the distinction between morning and primetime appears to dissolve. Cable channel advertising decisions now rotate commercials through the entire day of programming. Such a strategy indicates that the newer cable channels aim to gather their target audience through cumulative reach, rather than with the purchase of a particular primetime moment at a premium rate.

Morning television, then, does continue to provide particular categories of viewing practices and has produced associated genres connected to this marginalized part of television. The emerging reality of multi-channel television in Canada has made this sense of Canadian morning television and its connection to a temporal identification less distinct, but it is nevertheless a clear and continuing pattern in both programming and production practices.

-P. David Marshall


CANADIAN TELEVISION PROGRAMMING IN ENGLISH

The term "Canadianization" is used by some Europeans as a metonym for their fear of the audience fragmentation new satellite technologies would bring to their orderly systems of state supported public service broadcasting. But if the presence of alternative programming choices is this powerful, how did distinctive Canadian programming survive alongside the largest and most enclosed media giant in the world? Decades before cable and satellite, when the country was only 75 years old, the majority of Canadians could flick a dial and find ABC, NBC and CBS, plus dozens of local American stations. In the 1970s and 1980s Canadians had a cornucopia of specialty channels on cable, albeit the mix was controlled by the CRTC (Canadian Radio and Television Commission). By the mid-1970s, parts of Southern Ontario rivaled New York City for television choices. Yet here stands Canada--its electronic frontier as permeable as the world's longest unguarded border, still a separate nation-state. Canada's response to and appropriation of other sources of television may serve more as a success story for other national contexts than a model of dire consequences.

In 1952, when the CBC first went to air, thousands of Canadians along the border from coast to distant coast had already set their aerials to receive signals from the many American stations within range. And it is true that even in those early days, American television genres shaped the expectations of Canadian viewers about the conventions of television. At the same time, these types of programmes were beginning to differ significantly from the radio prototypes--variety shows, soaps, quiz and game shows--which had also been familiar beyond the northern border. Viewers were also enjoying the more televisual treatment of sports, documentaries and dramas.

On American television, these programme genres were usually clearly separated. However, the multi-talented first CBC head of programming Mavor Moore and his producer/directors (who were drawn from the National Film Board, the theatre, radio and off the street) were interested in experimenting with the forms of television. For example, on series like Horizon and anthologies like Robert Allen's Scope/Folio/Festival, Daryl Duke's Q for Quest and Mario Prizek's Eyeopener they combined dramatization with panel discussions or documentaries or interviews.

But after the early years of experimentation the genres for the most part settled back into their self-defined places and thus the history of Canadian broadcasting can be summarised in terms of separate compartments, reflecting not only the sharpened distinctions made for the viewers but also the developing administrative empires .

In the first 15 years of CBC TV arts and drama producers broadcast the first full-length opera, programmed evenings of jazz, poetry and avant-garde drama (the outlawed American play The Brig, scripts by Pinter, Albee, Beckett, Arrabal Anouilh). They adapted Shaw and Chekov. They broadcast live the family serial The Family Plouffe in both French and English, wrote and broadcast musicals for television (Anne of Green Gables is still performed on stage) and trained writers new to television on half hour adaptations of Stephen Leacock's Sketches of a Sunshine Town. They produced ballet, Gilbert and Sullivan, regular classical music, folk and jazz concerts and made a quite successful Hamlet under severe limitations imposed by a tiny drama studio. Until 1967 almost all of the output was in black and white--colour came late to Canada--and live or live to tape until the late 1960's. They stirred up a major controversy (duplicated in the United Kingdom when the BBC bought the film) with Ron Kelly's direct cinema experimental drama, The Open Grave. Kelly had the nerve to treat the Resurrection as a breaking news story, full of interruptions and improvisations, using familiar reporters from CBC news and the following scenario: the previous Friday, Joshua Corbett had been hanged for alleged terrorism, though in fact he has disrupted the war industries with his pacifist ideas. Now his grave is empty and neither Mary Morrison, a ravaged, rather vague middle-aged prostitute nor any of his other friends know where he is. The film, intended for broadcast on Easter Sunday made the headlines for weeks.

Although in the United States, series from radio (soaps, westerns, cop shows and situation comedies) were transferred to television, for many years series were not made by the CBC. On American television viewers saw 1950s television anthologies like Playhouse 90 and Studio One fade to black in the 1960s under the tide of strippable series filmed by major studios or independent producers in Hollywood.. In the 1960's the CBC did introduce RCMP (Royal Canadian Mounted Police) and Seaway, two moderately successful independent productions for an adult audience. These were followed in 1966 by Ron Weyman's hugely successful and innovative in-house CBC series about a coroner, Wojeck. However the CBC also kept anthology drama alive for another three decades. With neither the inclination nor the resources to succumb to the "disease of the week" nor "murder of the week" staples of the popular American Movies of the Week the CBC preferred to put a significant portion of its revenue into drama specials and the long running topical drama anthology, For the Record. This program was followed in the late 1980s and 1990s by explorations of the country's regions with The Way We Are, and ethnic communities with Inside Stories. Anthology disappeared, at least for to this date, in 1993.

Sports

Hockey Night in Canada was a staple of Saturday night radio in the 1930s and 1940s with the well-loved voice of Foster Hewitt shouting "He shoots . . .He Scores ! ! !" from the gondola in Toronto's Maple Leaf Gardens. When hockey came to television it continued to be a consistent ratings winner right up to the mid-1990s. What began as the "hot stove league" (commentary occurring between playing periods), latterly became weekly tirades by the much-loved-or-hated Don Cherry. Initially, the expert camera work and the on--air commentary spoiled Canadians for coverage from the expansion teams but the gaps have closed--although Canadian viewers are bemused by the electronic pucks, cartoons and other "explanations" of the game by the U.S. FOX network.

Coverage of the short season of then immensely popular Canadian Football League (CFL) contests, including the Grey Cup Championship Game, also began in 1952. CFL survival, now tied to television revenues as well as an ill-advised expansion is in doubt in the 1990s. The national curling bonspiels were another regular sports feature. A much loved drama by W. O. Mitchell called The Black Bonspiel of Wullie MacRimmon, first seen CBC in 1955, is still produced in theatres around the country 40 years later, reflecting the Canadian affection for this purely amateur winter sport.

Baseball came late to national Canadian television first with the Montreal Expos and then the Toronto Blue Jays--who, though in two different leagues, still echo the traditional winter hockey rivalry of the two cities--and languages. As the Olympic coverage has expanded, other sports receive more regular coverage: from skiing and gymnastics, which are a natural for television, to track and field, swimming and rowing. There are also annual events such as the rodeo competitions at the Calgary Stampede and the Queen's Plate, the oldest horse race on the continent. Women are used as colour commentators in many of these sports--but they are also authoritative voices in both gendered sports and horse racing, dressage and show jumping where both sexes appear in one field of competitors.

In recent years with the introduction of hemi-demi-semi finals which create a Hockey season extending into June, many Canadians viewers have complained that sports is dominating not only Saturday afternoons and nights and Sunday afternoons, but too much week night CBC prime time as well. Private broadcasters repeatedly urge the CRTC and the government to force the CBC out of this lucrative field. The CBC reply is direct. Government revenues have been cut in constant dollars from 1982 onwards. Professional Sports programming, particularly hockey gets ratings, makes money--and subsidises the coverage of amateur sports which CTV and Global/Canwest will not cover. The policy of displacing all other programming for 10 weeks when the Hockey "finals" get under way in April continues. The 1995 Juneau report on the mandate of the CBC recommends that the CBC scrap the early rounds and get out of sports broadcasting except, of course, hockey coverage.

A cross-over between Sports and Entertainment has been the very successful skating specials pioneered by Toller Cranston in the early 1980s with Strawberry Ice. Brian Orser, Elizabeth Manley, Kurt Browning, Elvis Stojko, and pairs champions Eisler and Brasseur, have followed with specials which offer a little narrative, a lot of music and spectacle, other international medal-winning skaters and non-skating stars and superb special effects to complement the skating.

Religion From the mid 1930s to 1995, both the CBC and the private networks were explicitly forbidden to sell time to radio and television evangelists. The result was that the CBC offers weekly a church service drawn from a variety of denominations and that individual stations program local church services or sell time to a few evangelists on late night or early-morning television. In 1995, the CRTC did license a small evangelical station in Lethbridge Alberta.

In the 1950s and early 1960s the CBC broadcast specific words and music or drama programming keyed to Christmas and Easter, notably the innovative drama The Hill and The Open Grave. In these more ecumenical and culturally diverse times, such specific observances outside of the church or synagogue have disappeared. Surviving for many years however has been the popular, cheaply produced and musically impeccable Hymn Sing. Man Alive the 25 year old programme on ethical and moral issues continues and is widely sold abroad.

A broadcasting initiative unique to Canada is Vision, a network run by a consortium of several faiths. It is financed by sales of weekend time to all kinds of groups from Jimmy Swaggart to Ba'hai. This "Mosaic" programming, so identified, must conform to Canadian laws regarding defamation, and a few programs have been pulled from the air. Vision's weekday and primetime programming offers a mix of documentaries, news, commentary, controversy, films and series from other countries, and programmes made by the marginalised, most of which offer an ethical perspective on the issues of the day as well as addressing more permanent issues raised by the human condition. These programmes usually present more questions than answers. The network is provided on basic cable and also depends on viewer donations.

News and Current Affairs

Unlike their American cousins who spare only a half hour (including commercials) for the national and, too seldom, international news, Canadians take their news, news analysis, current affairs and documentaries very seriously. They demand the best and they often get it. Since 1980 significant numbers have been willing to watch an hour of CBC news analysis and documentaries from 10-1l:00 P.M. then switch to CTV at 11:00 P.M. for another half hour. CTV depends more on American and British feed that the CBC and too often neglects the regions outside of central Canada but on national stories they often do as well or better, finding fresh information or a different angle. Both newscasts attract significant numbers. However, when a national crisis such as the 1995 referendum looms, the CBC and CBC Newsworld, a separate all-news and features network, combine forces to bring Canadians detailed and comprehensive coverage and analysis. In those circumstances, as the ratings indicate, the CBC is the first choice.

If someone from another country asks who are the Canadian TV "stars" the candidates are likely to appear among the following lists of reporters and anchors rather than from the leads of a sitcom or cop show. They are also likely to be told how Knowlton Nash resigned as anchor of The National so that Peter Mansbridge would stay home to replace him rather than taking up a far more lucrative offer in the United States. And yet no one, anchor or reporter, could ever be said to have influenced a country's opinion on a national issue as Walter Cronkite is said to have done with the Vietnam war. Canadians accord no individual in broadcasting that kind of influence or impact, not even the late and much lamented anchor of The Journal, Barbara Frum.

Throughout its history, Canadian television, particularly the CBC, as part of its mandate, has emphasised News and Current Affairs. The nightly newscasts began in the early 1950s--with film clips rapidly gaining prominence. Anchors, many of whom were also reporters have included Earl Cameron, Larry Henderson, Stanley Burke, Knowlton Nash, Peter Mansbridge, Lloyd Robertson at both CBC and then CTV, Sandie Renaldo, Hana Gartner, Alison Smith, Pamela Wallin and Sheldon Turcotte.

In the 1970s the CBC and latterly CTV have used men and women in all the hot spots and on most beats. Well-known reporters include Peter Kent reporting from Cambodia, Anne Medina, an American who became an incisive Canadian voice from Lebanon, Brian Stewart from Ethiopia and Rwanda, Joe Schlosinger from all over the world, Bill Cameron, Anna-Maria Tremonti from Russia and Bosnia, senior Ottawa correspondents Jason Moscowitch and David Halton, Terry Malewski, Mary-Lou Finlay, Ian Hanomansing, Eve Savory on social policy and Der Ho Yen on economic policy.

Well known CBC current affairs and features series have included Close-up, Telescope Quarterly Report and the much admired and feared 1960s "gotcha" journalism of This Hour Has Seven Days whose cancellation lead to debate in Cabinet, a crisis in confidence between management and producers and a chilling effect on current affairs. After a hiatus in the late 1960s the news and current affairs department came back strongly with the fifth estate. CTV answered with W5 (with Eric Mallins was added in the 1980s). Among the widely acclaimed 1960s documentaries were Beryl Fox's cinema verite treatment of Vietnam The Mills of the Gods, and Larry Gosnell's Air of Death on air pollution. For over 25 years the CBC has also offered a variety of analytical as well as descriptive programming about science and the natural world on the weekly series The Nature of Things.

Morning, Noon and Night Shows

Until quite recently CTV has had the only national "morning show" with Canada A.M..--where lighter fare, news and national weather was the backdrop for incisive questioning of national and international figures. Norm Perry, Pamela Wallin, Valerie Pringle and Keith Morrison gave a jump-start to sluggish viewers heading out for work or into the day's work at home. In the 1980s Citytv (Toronto) and some other local stations offered a lighter version of "breakfast television". Newsworld offers full news and analysis to the country, updated hourly.

The CBC, again unlike the American networks, did not leave the afternoons completely to the soap opera and the rerun. From the early 1960s Take 30 used the considerable journalistic talents of hosts like Adrienne Clarkson and Paul Soles to provide women at home with a daily half hour of news, current affairs, personalities, reviews, interviews and regular features, including by far the most thorough coverage at the time of the Royal Commission on the Status of Women. The program was replaced in 1994 by Midday, an hour at noon for the same audience, updated to include regular gardening features, analysis of popular culture and mini-documentaries. It is even more likely than its predecessor to examine the topical serious issues of the day from Quebec separation to the collapse of the fishing stock on both coasts.

Tabloid was an early (1953-63) national supper hour show which featured personalities from politics and entertainment. With a chalk-tossing weatherman, Percy Saltzman, the show was hosted by the genial Dick MacDougal and hostess Elaine Grand, and later Joyce Davidson. For the most part, however, supper hour shows of news, weather sports and features have been the territory of local stations. Under severe financial constraints and in some haste, the CBC closed some local stations in the late 1980s and ordered the stations which survived to cover a wider market with their supper hour shows--a decision which devastated morale and resulted in much lower ratings in some areas. The policy has since been reversed.

Basically all stations in Canada, independently or publicly owned or part of a network provide supper hour shows and news, weather and sports at 11:00 P.M. The quality varies enormously but Toronto stations (with a potential market of 3 million) will cover transit policy, policing in the suburbs and "what's on" in the nightclubs while CKNX Wingham (pop. 10,000 with a market of 50,000) will cover the day's prices for cattle, the problems of the Saugeen Valley water authority and the "snowfest" in Durham.

Children's Programming

Programming for children is specifically mentioned in the existing CBC mandate. The CBC has offered very creative commercial-free, non-violent programming on week-day mornings since its inception. Ed McCurdy, Raffi, Sharon Lois and Bram, Fred Penner brought all kinds of music to kids. Puppets like Uncle Chichimus and his friend Hollyhock were followed by somewhat more sophisticated, much loved and very long lived series such as Mister Dress-up with his puppet friend Casey and The Friendly Giant with Rusty and his silent pal, the giraffe Jerome. Romper Room on CTV and Polka Dot Door on TVO (the Ontario educational network) were other popular programmes for young children. Special segments in both French and English were made in Canada as inserts for Sesame Street. Since its inception in 1970 TVO has devised all kinds of award winning children's series.

For older children viewing in prime-time there were 1960s adventure series on CBC like Adventures in Rainbow Country and The Forest Rangers. Both series were set in Canada's wilderness and structured around the usual gaggle of boys--and a girl or two--who get in and out of trouble, very little of it violent, with the help of parents or adult friends. Both are still in reruns.

The 1970s and 1980s belonged to The Edison Twins who used science to solve domestic puzzles, CTV's well-written family series The Campbells, set just before the Rebellion of 1837, and the three CBC Degrassi series which followed basically the same group of young actors through three series as they grew up. Using workshops and improvisational exercises, the series developed characters and plots reflecting their own lives until the "kids" graduated from high school This success lead to the more gritty Northwood and Global's Madison as well as the excellent "tween" show Ready or Not.

A much more complex concept for the 1990s is the CBC's The Odyssey which takes its viewer from the regular "Upworld" of school and work where Jay, the protagonist lies in a coma into the "Downworld," inhabited entirely by children. Downworld is full of great adventures (and wildly imaginative designs) which mirror and sometimes parody, as a dream might, the world of consciousness. The basic quest narrative (Jay seeks his absent father) has evolved over the seasons into more interaction between the worlds.

Variety

In the 1950s and 1960s Variety shows combined singers, dancers, puppet shows, acrobats, animal acts and comedy sketches--including recurring favourites on The Ed Sullivan Show like Wayne and Shuster. In Canada there were copies of American programs such as Cross-Canada Hit Parade, and Show-time, country and Western shows like Holiday Ranch and then for twenty-five years The Tommy Hunter Show. Light music shows starred home-grown favourites like everyone's "pet Juliette" who sang pop favourites and ballads and always said good night to her mom. CTV responded to Canadian content regulations requiring cultural diversity with an imitation English pub The Pig and Whistle and the home-grown Ian Tyson Show.

A special case was the much loved down East fiddle music of Don Messer's Jubilee. With Marg Osborne and Charlie Cahmberlain, Don Messer and his Islanders flourished for years on radio and then on television--until the late 1960s music "revolution" persuaded the executives in Toronto to cancel it for a limp imitation of similar American shows called Hullabaloo. Re-edited for the 1990s Don Messer's Jubilee was surprise hit.

The CBC also discovered that in the 1990s an eclectic mix of every style of Canadian music from grunge rock to Buffy Ste. Marie, hosted by Cape Bretoner, Rita MacNeil is a major ratings winner. Running against an American trend to narrowcasting, musical variety at least has returned to Canadian prime-time.

Talk Shows and Game Shows

The nearly forty-year run of Front Page Challenge reflected the Canadian preference for hybrid form and an emphasis on current affairs. Part quiz, part-current affairs show, its guests included domestic and foreign prime ministers, sports and entertainment celebrities and ordinary citizens who had made the headlines. Most other Canadian quiz shows have been "Canadian Content fillers," (produced to meet requirements for Canadian content), and were merely less expensive imitations of American game shows. On CTV Shirley, Dini Petty, and in a more serious vein Jane Hawtin Live are successful day-time talk shows. Pamela Wallin Live on Newsworld is a 1990s prime-time success story with a very wide range of guests and subjects and a few callers. Other cross-country call-in shows on Newsworld are oriented toward public affairs. Neither public nor private television has been successful with late night talk shows

Comedy Shows

For 50 years Canadians have excelled in developing small companies who perform satirical, usually topical revue comedy on radio and television. The grandfather of them all was Wayne And Shuster. The grandmother was the annual theatrical revue Spring Thaw. The proud children were SCTV in the 1970s and The Royal Canadian AirFarce still going strong on radio and television. The grandchildren are CODCO (and its stepchild This Hour Has 22 Minutes) and Kids In The Hall. With their gentle, literate yet often slapstick parodies of both high and popular culture edited reruns of Wayne and Shuster were popular in many countries. SCTV (also in reruns) was so self-reflexive that it became a cult favourite with a younger media literate generation as did Kids whose executive producer, Canadian Lorne Michaels was so closely connected to Saturday Night Live. In contrast to Kids in the Hall, CODCO's much harder hitting satire and complex, sustained characterisations were informed by the eloquence of Newfoundland speech and a more distinctly Canadian sense of values. Some of CODCO's original members now turn their biting wit on the week's news in This Hour Has 22 Minutes.

Drama

For the first twenty years of CBC TV drama, in the absence of any strong professional theatre, the general policy was that it should entertain, inform, and reflect national and regional concerns (intermittently and with significant gaps). It should experiment with television as a medium, show Canadians what classical and contemporary world theatre looked like and explore the relationship of the documentary and the fictional. In the 1960s, the drama department was also expected to inflect some forms of American popular culture (cop shows, mysteries, sitcoms) and ignore others like soaps; and until 1992 continue with anthology drama. Finally, in very occasional mini-series or films, the "single" play, whether a light comedy, a theatre adaptation, a docudrama or an intensely personal vision, would find a home.

Biographies

Throughout its history the CBC has explored various dramatic forms to produce biographies. A mixture of voice/over commentary, selections from the works of fiction or the paintings etc., sustained satire, even musical numbers have been used to produce a non-standard series of biographies: the mix of drama, documentary and commentators in The Baron of Brewery Bay with John Drainie playing Stephen Leacock; the lives of artists Tom Thompson and Emily Carr; Kate Reid as suffragette Nellie McLung; three versions of the life of feminist Emily Murphy; Prime Ministers John A. Macdonald (several times) and William Lyon MacKenzie King (once as a satire, Rexy, once as a miniseries by Donald Brittain). Others less well known included Brittain's Canada's Sweetheart the Saga of Hal Banks (the imported thug who ran the waterfronts of Canada), colourful newspaper editors and columnists like Bob Barker and "Ma" Murray. The CBC also presented the trials of the assassin of D'Arcy McGee twice and rebel/martyr Louis Riel three times: first as a two part drama, then as an opera and finally as a lavish, revisionist miniseries, shot in both languages in 1979.

The lives of explorers, politicians, financiers and engineers were treated in the hugely successful five part adaptation of Pierre Berton's trilogy The National Dream. The miniseries combined contemporary narrative, shot by Berton on locations across the country, with dramatizations of the men who made it happen. In the 1980s Some Honourable Gentlemen also depicted a wide variety of historical figures--not all of them heroes.

Two successful experiments on the private networks include The Life and Times of Edwin Alonzo Lloyd (with veteran actor Gordon Pinsent) and Pierre Berton's inexpensive and fascinating half-hour vignettes on Heritage Theatre.

Soap Opera

Some of the most popular U.S. genres have never appeared on Canadian television. Unlike every other developed country and despite successful efforts in 1940s and 1950s radio, until the 1990s, there were no soap operas, no teleromans (a francophone long serial form at which SRC excels) on English Canadian television. There was only one brief though seminal fling in the 1960s at short serials on film. There is a very straight-forward reason for this. In the early days the CBC had no interest. When CTV arrived in the early 1960s, soaps were "too expensive" since they involved a sustained commitment to TV drama. In the 1970s CBC TV tried the longer serial form using Mazo de la Roche's widely popular Whiteoaks novels. Jalna was shot using experimental techniques, multiple story and time lines--and failed. In the same decade, the CBC also tried a twice weekly night soap called House of Pride. Reflecting the CBC mandate to show Canadians the five "Regions"--a largely fictional but still potent set of geopolitical myths consisting of "the Atlantic provinces", Quebec, Ontario, "The West" and British Columbia--House of Pride was set and taped in five cities across the country. Although ahead of its time (Dallas was five years away) logistics and problems with the story lines killed it.

After a hiatus of more than ten years two half hour daytime soaps appeared on the private networks. Whether Global's early 1990s A Foreign Affair or CTV's Family Passions, both co-produced with several other countries, will survive long enough to be the training ground and cash cow that Canadian television, both public and private, needs remains to be seen. Perhaps because they are international co-productions they seem to be more hodgepodge than tasty puddings.

Canada's Exports: People

Canadians take rueful pride in the export of talent that has happened throughout our broadcast history: host Bernard Braden, many producers including Sydney Newman to the United Kingdom; actors Raymond Massey, Leslie Nielson, Lorne Green, William Shatner, John Colicos, Martin Short and John Candy, producer Lorne Michaels, writers Bernard Slade, Arthur Hailey, Anna Sandor and Bill Gough and literally dozens of others to the United States. In the 1980s the independently made satire The Canadian Connection, using several expatriates explored the theory that Canadians were involved in a conspiracy to take over Hollywood--and thus all of American culture. It has been rerun several times.

Programmes

Why didn't Canada simply export some of its entertainment programming to the United States instead of its talent? The answers are many. First, there was no star system in English Canadian TV until the mid 1970s and then only fitfully--no actor was bankable. Since its beginning, Canadian television could not retain some of its major talent because it paid much less than competitors in other countries. When talented individuals stay--and many do--it is because of the life in Canada and the opportunities to do a very different kind of work. Still, Canadian television has been shaped from the beginning by a steady exodus. An American network bought the concept, writer, star and much of the technical team of Wojeck which, after being run through the network blender came as the barely recognisable Quincy.

Nearly 20 years later a summer prime-time run of the fairly gritty and not overtly Canadian CTV cop show Sidestreet (which had been scheduled by CBS at midnight, though run in Canada at 10:00 P.M.) meant American stars had to appear as guests. More to the point, the scripts had to be more straightforward with less allusion and ambiguity. In the case of Danger Bay, in the 1980s a popular family/adventure series set in part at the Vancouver aquarium, the CBC and their independent partner had to struggle with co-producers from Disney to allow a scene and a story line featuring the live birth of a whale. One of the CBC's most successful exports, Road To Avonlea has featured at least one American or British star for an episode or two because Disney was co-producer.

Docudrama

The perception that current events are raw material for the by now thoroughly debased U.S. "docudrama", permeates U.S. society. In the North American context of the 1990s it may be one of the most distinctive things about Canadian culture that front page events are not yet seen as fodder for the movie-of-the-week mill, nor Canadians, as they live their lives, as featured players for next week's video releases.

In fact Canadians still care very much about the differences between evidence, argument, reenactment and the "make it up or leave it out, whichever makes a more entertaining television movie" approach. Canadian audiences can still distinguish between docudrama (real people are characters), topical drama (foregrounding a contemporary issue) or historical drama (a mixture of real and fictional characters set in a time when most viewers will not have first-hand knowledge of the "history" portrayed). The example of the very controversial co-production with the National Film Board (NFB), The Valour and the Horror, illustrates the difference. It is unimaginable that Americans in the United States would argue strenuously for months on end about the verisimilitude of both the documentary and dramatized segments of three programs about World War II. Jeanine Locke, a writer-producer of period and topical dramas made many distinctive drama specials like Chautauqua Girl (which looked at both 1930s prairie populism and the Chautauqua circuit), You've Come a Long Way Katie (about alcoholism--Katie dies) and The Greening of Ian Elliot (which combined the debate about the ordination of homosexual ministers in the Unified Church and the fight against the Aleimeda-Rafferty Dam).

From 1976-85 the CBC presented an anthology of what R.L. Thomas, the first executive producer called "journalistic dramas". Searching, topical, often controversial, innovative in subject matter and not usually too didactic, For the Record attracted the best talent in the country, in front of and behind the cameras. Some of the most notable productions were A Far Cry From Home, Ready for Slaughter, Blind Faith, Every Person is Guilty, I Love a Man in Uniform, Maria, One of Our Own, and The Winnings of Frankie Walls. Subjects included unemployment, the economic troubles of family farms, euthanasia, aboriginal injustice, televangelism, wife abuse, and a Francophone/Anglophone marriage at the time of the 1980 referendum.

When the CBC made The Scales of Justice a series of drama specials about well -known, (sometimes sensational, sometimes only half-remembered) legal cases, they hired a well-known criminal lawyer to advise on the scripts and serve as an on-camera/voice-over guide through the intricacies of the law. The parts of the script based on testimony and those based on speculation as well as the contradictions are explicitly pointed out. The Scales of Justice appears two or three times a year, presenting Canadian judicial and social history without losing track of the ethical questions involved in docudrama.

In the late 1980s and 1990s miniseries the voice is also distinctive, however dissonant to the English Canadian culture under scrutiny: producer Bernie Zukerman's Love and Hate, explored the personalities involved and also the cultural context of the terrorising and murder of the wife of a well known Saskatchewan political family. His Conspiracy of Silence: The Story of Helen Betty Osborne is a searching account of the racism in a northern community. Liar, Liar looked at the possibility that a child may lie about child abuse and Life with Billy examined once again wife and child abuse. Butter Box Babies recreated a period tale of neglect in an orphanage and Adam Egoyan's Gross Misconduct was an unsparing (and experimental) look at the destruction of a hockey star. Many of these have been ratings hits on American prime-time.

Of them all, John Smith's The Boys of St Vincent, a 1993 CBC/NFB collaboration is the best example of the survival of a distinctive English Canadian television voice. It is also worth noting that, like The Valour and the Horror, The Boys of St Vincent eluded efforts at censorship through a court injunction in Ontario and parts of Quebec because the NFB (partnered with an independent company with a broadcast window and input from the CBC) had the conviction and the resources to put these programs on cassette for sale or loan. The miniseries had a Canada-wide airing a few months later. No such "State" institutions exist in the United States. More important is the fact that the commercial constraints on the independent television film-makers and the American networks would have ensured that such programs are not made. When shown on A and E in 1994, some of the scenes from The Boys of St Vincent, scenes which made the viewer a potentially complicit spectator--a point vital to the moral challenge of the work--were simply cut. Unfortunately this masterwork was not shown on the CBC without commercials on the "publicly owned broadcasting system". The effect was very damaging to the integrity of the work.

Series

Most Canadian series are produced by the CBC and are inflections or sometimes hybrids of American genres. Yet they show a different legal or medical system, different urban landscapes (no mean streets), very different ethnic mixes and attitudes, and are less violent. They are also often less confrontational, although not always, as illustrated by Streetlegal and its mid-1980s rival, CTV's only high quality series E.N.G. In most of these series we see actors who are comfortable working in ensemble, usually performing in less extroverted ways than their U.S. cousins. The writers, producers and executives have always been more comfortable with ambiguity in characterisation, literate dialogue, sometimes open endings and often complex subtext.

The fact is, that if Canadians created many clones of an U.S. genre like CTV's action adventure series Counterstrike they could not compete with the production values or the stars and would not be worth watching when the originals are a channel changers' zap away. But it is also true that Canadians are utterly delighted that the huge neighbour to the South broadcast in primetime 1994- and then renewed mid-season 1995-96 CTV's Due South, the "odd couple" comedy/cop show which features a Mountie from the far North displaced to the streets of Chicago and Ray, his cynical side-kick. Both cultures are satirised, but Canadians, saturated in U.S. popular culture get all the jokes. Americans may well miss many of them.

It is true that Canadian popular drama has always been competitive with "theirs" when time and money is spent on it. Note the success of Wojeck, The Manipulators, the much loved period series A Gift to Last, The Great Detective and sitcoms like King of Kensington, Hangin' In, Max Glick, and the wonderful hybrid mystery show Seeing Things. Co-producers David Barlow and Louis DelGrande inflected the cop show to produce a protagonist, Louie Ciccone, a shortsighted newspaper reporter with glasses who has visions of murders he would much rather ignore, doesn't drive or know which end of a gun is which, is rescued by a flying puck, a cake and often by his wife Marge. Yet the series had a strong moral centre, a lot of culturally specific topical satire and also worked as a good whodunnit.

Francophone and First Nations

The French fact in Quebec, the million francophones outside Quebec and the aboriginal nations, who are scattered throughout Canada and dominant in the North, have all been visible intermittently in English Canada's television drama. La Famille Plouffe (1953-59 on CBC, 1952-59 on Radio Canada) was broadcast live, sequentially, in both languages. There were also a few efforts to reflect each culture to the other in the arts. Festival presented in English a handful of Quebec playwrights including Michel Tremblay's Les Belles Soeurs. But For the Record produced just one contemporary drama, Don't forget: Je me souviens in 1980. There has been no other drama on this subject on the CBC in the last 16 years. Yet television fiction is the site where the conflicting discourses of society are made concrete, sometimes mediated and sometimes exposed as unresolved.

As the CBC itself admitted in its submission to the CRTC in 1978 "the perception of the need to reflect the two linguistic communities to one another emerged in the CBC at about the same time as it emerged in the country--gradually over the last half of the 1960s and then early 1970s and then abruptly in the mid 1970s". Yes, the CBC presented our fractious politics at length in the 1980s on The Nation and The Journal in all kinds of specials during recurrent crises--but not in fiction.

On the other hand, Radio-Canada created its own mythology by de-contextualizing and repeating months later, over and over, the "red-necks stomp on the Quebec flag episode" during the Meech Lake Accord fiasco. Radio-Canada also regularly ignores the Arts in the rest of Canada as well as most anglophone popular culture, with a nationalist fervour that also creates a deafening silence.

There were a few "cross-cultural" dramas during and after the first Quebec referendum in 1980. Miniseries such as the French Duplessis, the very successful English Empire Inc. and the less successful Chasing Rainbows (all set in Montreal, all lavish period pieces) were dubbed into the other language. However, Lance et Compte (He shoots! He Scores!) (1987) which was shot in both languages, turned into a litmus test of both cultures. Lance et Compte started on SRC with a million viewers and soon nearly tripled to 2.7 out of a total viewing population of 6 million. There were T-shirts, mugs, a fan magazine, a book, even sweat suits over its three year run. Yet the same scripts in English using the same actors, directors, producer and crew drew, at its peak in a hockey obsessed culture, only 750,000 viewers.

It is safe to say that at no time in its history did CBC English Television depend on a soupcon of French for a distinctive flavour to its stew. Although efforts in news and current affairs continue, if Quebec leaves Canada the opportunities for shared music, drama, news reporting, sports-casts and documentaries on a daily basis which have been wasted over the previous four decades may be one of the clearest discernible reasons for the divorce.

A more consistently distinctive motif in Canadian television has been the representation of aboriginal peoples. The subject was first fully explored by Philip Keately (producer/director) and Paul St.Pierre (writer) who created a 1960s anthology with recurring characters Cariboo Country, a contemporary television "western" which was as far away as it could get from the U.S. TV Westerns so popular at the time. The motif reappeared sporadically in other places throughout the 1970s and 1980s: Claude Jutra's Dreamspeaker, Where the Heart Is, A Thousand Moons, many episodes of Beachcombers, a few episodes of Danger Bay, all of the short series for children Spirit Bay, and most notably and controversially in 1989 Where the Spirit Lives, a historical drama about residential schools which was sold to PBS and around the world and rebroadcast in Canada four times.

Since 1992 the CBC presented four full seasons of North of 60, set on a reservation in the North West Territories. Unlike Northern Exposure, the U.S. cult hit to which it is sometimes so inappropriately compared, North of 60 does not use aboriginal people as an exotic back-drop. In its third and fourth seasons all but one of the leading characters have been native. The series has presented complex and sustained examinations of alcoholism, the effect of residential schools and forced acculturation on individuals and families, internal feuds and band politics, interference from government, anthropologists and ill-informed animal rights activists, the ongoing friendships and resentments between white band manager, store-keeper and nurse and the chief, treatment centre staff, visiting artists etc. There were also the drama specials Spirit Rider and Medicine River, based on a novel by aboriginal writer Thomas King. However stereotypes can still be found in reruns of the late 1980s Bordertown, the CTV "western" about a Mountie, a U.S. marshal and a woman doctor from France (the series is a co-production with France), or Global's steamy Destiny Ridge, and in the CBC's 1994 Trial at Fortitude Bay. Nevertheless, since the OKA crisis of 1990 and in the midst of an ongoing debate about cultural appropriation, Canadians have changed what they watch and how they watch it. Meanwhile, the long-running and evolving aboriginal motif has now been claimed by those whose lives it reflects. Slowly the fresh perceptions which can arise from First Nations writers, directors and producers are making their way into the main stream of CBC drama. The future of the CBC as it is now constituted is as uncertain as the composition of the country as it is now constituted. Yet despite its proximity to the biggest media giants in world, its "mixed" structure and its inevitable ups and downs Canadian television and the CBC in particular has retained a distinctive voice supporting, amplifying and sometimes defining a distinctive national culture.

-Mary Jane Miller

FURTHER READING

Collins, Richard. Culture, Communication and National Identity: The Case of Canadian Television. Toronto: University of Toronto Press, 1990.

Miller, Mary Jane. Turn Up The Contrast: CBC Television Drama Since 1952. Vancouver: University of British Columbia Press, 1987.

Miller, Mary Jane. Rewind and Search: Makers and Decisionmakers of CBC Television Drama. Montreal and Kingston, McGill-Queens University Press, 1996.

Nash, Knowlton. The Microphone Wars: A History of Triumph and Betrayal at the CBC. Toronto: McLelland and Stewart, 1994.

Peers, Frank W. The Public Eye: Television and the Politics of Canadian Broadcasting, 1952-68. Toronto: University of Toronto Press, 1979.

Raboy, Marc. Missed Opportunities: The Story of Canada's Broadcasting Policy. Montreal and Kingston, McGill-Queens University Press, 1990.

Rutherford, Paul. When Television Was Young: Primetime Canada 1952-1967. Toronto: University of Toronto Press, 1990.

See also Canadian Programming in French; Canadian Production Companies, CODCO; Beachcombers; Boys of St. Vincent,The; Cariboo Country; Degrassi; E.N.G.; Family Plouffe, The; Fifth Estate, The; For the Record; Front Page Challenge; Hockey Night in Canada; Kids in the Hall; Man Alive; Market Place; Nature of Things, The; National, The; North of 60; Quentin Durgens, M.P.; Road to Avonlea; SCTV Network 90 (and Second City TV); Street Legal; This Hour Has Seven Days; Tommy Hunter Show, The; Valor and the Horror, The; Wayne and Shuster; Wojeck


CANADIAN PROGRAMMING IN FRENCH

Television was embraced by French-language viewers more quickly than any other group in Canada. They bought TV sets more rapidly and watched more television than did their English-speaking counterparts. A majority of television households were concentrated among the working class families of Montreal and from the beginning, La Societé Radio-Canada, Canada's public francophone broadcaster, was the center of French programming in Canada and the company strategy was to attempt to be all things to all people.

As the only francophone television broadcaster it enjoyed a monopoly position. Because it faced no competition either inside or outside Canada, and because it had to produce over 75% of its own programming, Radio-Canada was able to craft programs intended to enlighten and educate as well as entertain its captive audience. The power of television was very quickly understood by Quebec's creative community and unlike comparable groups in anglophone Canada, television production in Quebec drew upon some of the most creative and inventive minds in French Canadian society. Historians and commentators generally describe francophone television's early years from 1952 to 1960 as a "golden age". Leading academics, artists, intellectuals and cultural heroes were quick to embrace this new medium, making television a powerful force in Quebec's Quiet Revolution.

In the realm of News and Information, Radio-Canada was determined to keep its public well-informed--not only about the country but about the entire world. Journalists such as Gerard Pelletier and André Laurendeau argued that television could be an instrument of modernity which would not only introduce the rest of the world to Quebec but which would serve to improve knowledge and raise the sense of national pride. Pelletier hosted Les idées en marche (1955-61), a public affairs show which featured debates and interviews with prominent intellectuals on domestic and international issues. Laurendeau presided over Pays et merveilles (1953-61), a world-travel series which featured film footage and guests who would discuss such issues as the Middle East. Other popular news information shows included Carrefour (1958-59) and Premier Plan (1959-60) which were interview shows. But the most critically-acclaimed news and information program was Point de Mire (1957-59), hosted by René Lévesque, the future premier of Quebec. This show attempted to popularize international issues such as the Algerian crisis and used maps, charts, film footage, even a blackboard to educate and inform viewers. Only occasionally did the show address Quebecois or Canadian themes.

Other shows like Panoramique, (1958-59) a series of historical documentaries from the French division of the National Film Board of Canada, drew viewers attention to Canadian and Quebec historical issues. Le roman de la science was a docudrama about major scientific discoveries throughout history. Je me souviens/Dateline was a bilingual informational program on Quebec and Canadian history. Explorations (1956-61) was another history series which tried to bridge the Canadian cultural and linguistic divide. One segment from the series, "Two Studies of French Canada," was run on the English-language CBC. Hosted by Lévesque this program tried to explain to anglophone Canadian the recent history and aspirations of French Canadians.

Variety and musical programs also carried an international flavour. Music Hall(1955-65), Quebec's alternative to The Ed Sullivan Show, hosted a line-up of international francophone stars which included Maurice Chevalier, Edith Piaf, and Charles Aznavour as well as well-known Canadian singers such as Monique Leyrac and Denise Filiatrault.

Radio-Canada provided a broad range of variety programs to suit all tastes. Feu de joie featured jazz, Dans touls les cantons traditional French-Canadian folk music, Chansons vedettes and Chansons canadiennes showcased contemporary popular artists. Despite this impressive line-up, however, with extravagant costumes and lavishly produced numbers, the shows did not attract viewers. Variety programming was the least popular of all the types of television produced by Radio-Canada in the 1960s and unlike the CBC, the system never had a truly popular program such as those hosted on the CBC by Don Messer or Tommy Hunter. The only light entertainment show which developed any following was the comedy-sketch series Quelles nouvelles which had been a popular radio series and starred Jean Duceppe and Marjolaine Hébert.

Comedy was, however, a central feature of game shows. Cheap and easy to design and produce--particularly since they involved little prize money--quiz shows like Le nez de Cléopâtre (1953-57) and Point d'interrogation (1956-62) featured panels of well-known personalities given a limit of twenty questions in which to identify a person or object. Other shows like Chacun son métier (1954-59) was a French version of the popular American program What's My Line.

Radio-Canada's real strength was the novelty or fun show. Shows such as La clef des champs (1955-59) and Le club des autographs (1957-62) were popular with audiences as much for their comedy as for their contests. Both were based on simple premises; La clef des champs was a charades game but the actor and comedians competed more for laughs than for prizes, while Le club des autographs invited celebrities to twist and shake in a comical dance contest. The audience's favorite and the most extreme example of this kind of programming was La rigolade (1955-58). Referring to itself as the "least serious broadcast on the air," it invited ordinary people to test their skills at the silliest contests the producers could invent. As the contests became zanier, critics decried it as a scandalous spectacle and it was pulled off the air after only three seasons despite being among the top-ranked shows on Radio-Canada.

Francophone programmers were continually faced with trying to balance such popular programs with its cultural and educational mandate. Any kind of spectacle seem to have a large audience. La Lutte (1952-59) and La Boxe (1952-55) broadcast weekly prize fights which attracted a large following (even among women). Sports were consistently in demand, especially La soirée du hockey, the most popular program on television. Though hockey had always been popular in Quebec, television made players like Rocket Richard, the star of the Montreal Canadiens, into national heroes. As many as two million fans watched each Canadiens' game. Richard had become such a cultural icon that when he was suspended from the playoffs in the spring of 1995, the city exploded into rioting. It was no accident that Richard made public television appeals to induce the crowds to end the violence.

This incident only added to the dilemma facing programmers as more and more viewers demanded more sports while the elites and the clergy condemned television for inciting and promoting violence. Television programmers tried to counteract these charges in the 1950s by scheduling most of its sportscasts on the weekends and by increasing its broadcast of the performing arts.

Radio-Canada had always believed that television could stimulate and educate the viewer. Music, ballet, opera and drama were presented several times a week in various anthologies. L'heure du concert (1954-66) was devoted to concerts, opera and ballet. Initially, it offered a series of excerpts from various productions and provided brief lectures on various art forms. Theatre also occupied the most prominent place in Radio-Canada's early programming, and despite the challenges and difficulties and production costs involved with live television drama, CBFT produced as much as two dramas a week throughout the 1950s. A demand for local productions fuelled an enormous expansion in the development of Quebecois literature. Initially, great classical works such as Cocteau's Oedipe-Roi had been presented, but these were quickly replaced with local works. Soon short stories and even novels had to be adapted for television as more traditional works were soon exhausted. Eventually, Quebecois authors were commissioned to write specifically for television.

Between 1952 and 1960, Radio-Canada aired 435 plays, 80% of which were originally written or adapted by popular Quebecois writers such as Marcel Dubé, Hubert Aquin, Françoise Loranger and Felix Leclerc. The majority of teleplays were showcased in Le Telethéâtre de Radio-Canada (1953-66) which presented more than 160 works and Théâtre populaire (1956-58) which presented more than 100 plays. Other series included Théâtre d'été (1954-61) and En première (1958-60), Théâtre du dimanche (1960-61), Jeudi Théâtre (1961-62), and Théâtre d'une heure (1963-1966).

While the teleplays received great critical acclaim they were far less popular than the téléromans, televised serials adapted from popular selling novels. Since the debut of Roger Lemelin's La Famille Plouffe (1953-59), this television genre has been a mainstay of francophone programming. Usually broadcast in half-hour episodes in peak hours over the fall/winter schedule, the stories would generally be completed in two or three seasons, but two series lasted much longer than the norm. Les Belles Histoires des pays d'en haut went on for 14 years while Rue des Pignons continued for 11 years. Other popular téléromans included: Quartorze, rue de Galais (1954-57), Le Survenant (1954-57, 59-60), Cap-aux-sorciers (1955-58), La Pension Velder (1957-61), La Côte de sable (1960-62), De 9 à 5 (1963-66), and Septième nord (1963-67).

A producer's strike at CBFT in Montreal from December 1958 to March 1959 brought serious disruption to francophone programming and an end to the "golden age" of French-Canadian broadcasting. Not only did popular shows like Point de Mire and La famille Plouffe end their run, many critically-acclaimed programs were never to return to the airwaves. The strike has become part of the annals of Quebec's Quiet Revolution. Some of the province's most popular television personalities like René Lévesque abandoned careers in broadcasting, in Levesque's case to launch himself into politics.

The strike and its aftermath reflected the changing realities that television faced. In 1960, Radio-Canada faced competition from a private broadcaster. Télé-Métropole, "le 10" promoted itself as the station for ordinary people. In 1971 it became part of the Télé-Diffuseurs Associés (TVA) network. Its programming relied heavily on foreign movies and dubbed American drama series. Quiz shows like Quiz-O and Télé-poker became mainstays on the schedule, along with hockey broadcasts and variety programs which showcased Quebec's popular comedians and singers such as Robert Charlebois and Yvon Deschamps.

"Le 10" did produce a daily serial, Ma femme et moi, which ran in 1961 but it was only with Cré Basile (1965-68) that Télé-Métropole and the TVA network found critical acclaim for its television dramas. Cré Basile was Quebec's first sitcom and for the first time comedy was to become an integral part of francophone television drama. Télé-Métropole went on to develop other popular burlesque comedies Lecoq et fils (1967-68), Symphorien (1974-78), Les Brillant (1979-80), and situation comedies Dominique (1977-80) and Peau de banane (1982-87). Télé-Métropole's programming was immediately popular. By 1966 it had 23 out of the top 25 shows and in turn, spurred Radio-Canada to change many of its programs.

With competition, advertising revenues and sponsorships began to play a larger role in determining the television schedule. Radio-Canada's own internal surveys taken in 1960 had shown that viewers were little affected by the interruption in programming save for the loss of the téléromans. Feature films which had occupied much of the 1959-60 schedule had drawn as large an audience as its regular line-up. American imports were now available on film and could be easily translated and dubbed for a francophone audience. Not only were they cheaper than locally made productions, they were watched by more people and generated more revenue for their broadcasters. By the mid-1960s, Radio-Canada had virtually abandoned its notion of public service in favour of a more stream-lined and entertaining schedule.

Performing arts broadcasts were the first victims of this change. L'heure du concert was cut back to bi-monthly broadcasts and presented only one performance per episode as it dropped all pretensions of educating the public. Teleplays were confined to 90 minutes per week or appeared only in summer anthologies. From a high of almost 100 broadcast hours per year, theatre drama had dropped to 20 hours per year in the mid-1960s. By 1966, all music, opera, ballet and theatrical programs were combined in the two-hour anthology Les beaux dimanches which has remained as part of the Sunday line-up.

A shift to lighter programming affected all genres. Public affairs programming reflected this change with the introduction of Appelle-moi Lise, a late-night talk show with host Lise Payette which became the new model for the interview format. Sports gained more prominence and give-away shows such as La poule aux oeufs d'or (1958-65) which had replaced La rigolade were modelled on American quiz shows such as The $64,000 Question. It was later joined by Tous pour un (1963-64) which became the most watched program on Tuesday nights.

Téléromans which had always been successes remained as the backbone of Radio-Canada's production. They were joined by locally-made comedies and sitcoms as the public broadcaster sought to win back viewers. Moi et l'autre (1966-71), La p'tite semaine (1972-76), Du tac à tac (1977-81), and Poivre et sel (83-87) were just some of the lighter television series which competed with the private network.

When TVA launched its celebrated Les Berger (1970-78) series, francophone television added the new family saga genre to its drama repertoire. Rue des Pignons (1970-77), Grand-Papa (1976-85), Terre humaine (1978-84) were part of the regular of Radio-Canada which competed with TVA's Le Clan Beaulieu (1978-82), Marisol (1980-83), and Les Moineau et le Pinsons (1982-85).

A growing concern over the sharp decline educational and cultural programming as well as a sharp increase in dubbed American imports, prompted the Quebec provincial government to launch its own public broadcaster, Radio-Québec in 1968. Its programming was, and still is, devoted to providing educational and cultural programs which reflect Quebecois society. Largely a community-based system, it did not begin to broadcast in the evening until the 1972-73 season. Its programming featured many documentaries, nature and science shows as well as broadcasts of the proceedings of the legislative assembly. In recent years, it too has developed its own series such as Avec un grand A (1985-1992). It has also showcased some English-made series such as Degrassi but has remained committed to its educational mandate. Over half of its programming is educational and very few of its programs are American imports.

With the development of cable systems and more private stations, fears that the airwaves would be overrun with American programming once again became an issue. Although studies had shown that only about 20% of all programming was foreign imports, they also showed that local productions were dominant only in the informational, sports and educational genres. More alarming was the fact that over 80% of all drama and comedies were American-made imports.

This has led to a call for a stronger commitment on the part of the province's two public broadcasters to strengthen their commitment to producing more local dramas since the studies also indicated that when given a clear choice between imports and local shows, Quebecois viewers prefer to see their own artists and programs. Many Quebecois programs rank consistently in the top ten lists. The recent success of the drama series like Lance et compte, Les Filles du Caleb and the comedy hit La Petite vie, which have had huge followings both domestically and internationally, attest to Quebecois television's vitality and creativity.

Francophone television has always offered the Québecois a vivid expression of their own unique history and places. Its public affairs, sports, and popular drama have not only mirrored society's growth, they have mirrored the development of television itself. Despite a variety of changes and the proliferation of choices available to the average viewer, the Quebecois remain avid television fans. They spend more time watching television than in any other activity other than sleeping and working. Though no longer a "captive audience", they remain enthusiastic about their own brand of programming. Television still remains an integral part of Quebecois cultural life as it still strives to be all things to all people.

-Manon Lamontagne

FURTHER READING

Collins, Richard. Television and Culture. London: Unwin Hyman, 1990.

Raboy, Marc. Missed Opportunities: The Story of Canada's Broadcasting Policy. Montreal, Canada: McGill Queen's University Press, 1990.

Rutherford, Paul. When Television Was Young: Primetime Canada 1951-1967. Toronto, Canada: University of Toronto Press, 1990.

Trofimenkoff, Susan. The Dream of Nation. Toronto, Canada: Gage, 1983.

See also Canadian Programming in English; Family Plouffe; Teleroman


CANADIAN TELEVISION NETWORK

Canadian Television Network Ltd.(CTV), was incorporated in 1961 as Canada's first private television network. Unlike other North American networks, CTV has no owned and operated stations and controls no production facilities. Instead, CTV consists of major independent stations located in cities throughout Canada. As a result, it has a unique network structure which strongly affects its operations.

CTV is the most popular Canadian network with over 20% of the English-speaking audience, although this figure has tended to decline in the 1980s. It has also been accused by cultural nationalists and regulatory agencies of airing U.S. imports in prime time and relegating its few often inexpensive Canadian productions to off-peak hours. Although the network has produced relatively little drama or comedy, it has achieved some notable programming successes. In 1967, CTV launched the news magazine W5 which still enjoys excellent ratings. In 1972, it launched Canada AM which became the prototype for ABC's Good Morning America. Its news and sports programs have also enjoyed steady success, even at times surpassing the CBC. In the mid to late 1980s, CTV co-produced such highly successful drama as Night Heat and E.N.G. Ultimately, CTV's protestations that its achievements are under appreciated must be balanced against the view that it has failed to contribute fully to the development of national culture.

CTV's network structure has moved through three distinct phases. From 1961 to 1965, CTV was controlled principally by its founder, Spencer Caldwell. Having won the original licence, he planned to supply affiliates with 10 hours of programming per week: content acquired internationally, original content produced in the affiliates' stations, and content controlled by the affiliates but offered to the network. Caldwell hoped to increase the weekly hours until CTV rivalled the CBC.

Three factors prevented the realization of this plan. First, Caldwell underestimated the technological startup costs and was forced to seek loans from the affiliates. Second, the affiliation agreements worked to the detriment of the network since affiliates could demand network compensation even if the network had not managed to sell all of its air time. Third, as CTV supplied only 10 hours per week, the affiliates established a parallel acquisition service to fill another 24 hours. The ITO (Independent Television Organization) effectively competed against CTV and drove up prices.

By 1965, on the brink of bankruptcy, Caldwell sold out to the affiliates. Until 1993, CTV operated as a cooperative. As such, each affiliate became a shareholder in the network, each shareholder sat on the board of directors, and each held the power of veto over board decisions. Additionally, the network now provided 39.5 hours of programming per week, thereby obviating the need for the ITO which was abolished in 1969. Finally, affiliates could no longer demand compensation for unsold air time.

This structure introduced new tensions. First, the affiliates served highly differentiated markets and held correspondingly divergent views on appropriate programming. Second, as major local independents, affiliates derived as much profit from local market dominance as from network affiliation. Hence, they tended to their own profitability before the network's health, treating it at times as a necessary evil and approving only minimal operating budgets. Third, although the larger affiliates attracted a larger share of the audience, and therefore contributed proportionally more to network profits, they had only one vote and could be overruled. Four, some shareholders acquired more than one affiliate but were nonetheless restricted to a single vote. As a result, some shareholders lobbied for changes to the network structure. Finally, some shareholders owned stations unaffiliated with CTV thereby creating potential confilicts of interest, espeically as these stations sometimes competed against CTV for both program acquisition and market share.

Courtesy of CTV

CTV therefore failed to develop as a powerful network. Its weakness as a network curtailed its ability to produce Canadian content and therefore to meet the expectations of the Broadcasting Act.

In 1986, CTV's corporate structure came to the attention of the CRTC which introduced new conditions at the network's licence renewal hearings. For example, between 1987 and 1994, the CRTC instructed CTV to: (a) spend $C403 million on Canadian programming, (b) schedule 120 hours of Canadian dramatic features, miniseries and limited series in prime time, (c) provide 24 hours of Canadian musical programming, and (d) provide a minimum of 1.5 hours of regularly scheduled Canadian programming in prime time rising to 3.5 hours per week. CTV spent $C417 million, scheduled 126 hours of dramatic features, programmed 40 hours of musical content, and (d) requested that the minimum number of regularly scheduled dramatic hours not exceed three per week.

In January 1993, CTV instituted a new corporate structure. The network now operates under the Canadian Business Corporations Act. It consists of 7 shareholders who have each invested $2 million into the network. Board decisions are taken by majority vote with no party having a veto. Shares may be sold and transfered so long as they are first offered to the other shareholders. The network also provides 42.5 hours of programming per week and purchases air time from affiliates for a fixed annual sum.

This structure brings CTV closer to the American network model while maintaining some earlier features. For example, although CTV now compensates affiliates at a fixed rate, it still has no owned and operated stations. Indeed, it is the shareholders who control chains of stations and who are in the best position to operate as U.S.-style networks. Indeed, CTV's largest shareholder, Baton Broadcasting Inc., which owns 20 stations, has proposed to buy the network outright. In the absence of a positive response, Baton has created its own Ontario-based network, ONT (Ontario Network Television), and has taken away from CTV the rights to certain highly prized sporting events.

At this time, CTV's future appears uncertain as its strongest parts may strike out on their own. This possibility coincides with the accelerated fragmentation of the television audience. In 1990-1991, CTV registered its first and only annual loss. Nonetheless, CTV is turning towards more Canadian production and "big event" programming in the belief that these will emerge as distinguishing features in a television universe characterized by 500 or more channels.

-Paul Attallah

FURTHER READING

Building Partnerships: Television in Transition. Reports Produced Following the Television Industry Summit of December 1991. Ottawa: Supply and Services Canada, 1992.

Caplan, Gerald and Florian Sauvageau. Report of the Task Force on Canadian Broadcasting, Government of Canada, 1986.

Communications Department of Telefilm Canada. Directory, Canadian Film, Television, and Video Industry. Ottawa: Canada Communication Group Publishing, 1994.


CANDID CAMERA

U.S. Humor/Reality Program

Candid Camera, the first and longest running reality-based comedy program, premiered on ABC 10 August 1948 under its original radio title Candid Microphone. The format of the program featured footage taken by a hidden camera of everyday people caught in hoaxes devised by the show's host Allen Funt. In the world of Candid Camera mailboxes talked to passers by, cars rolled along effortlessly without engines, little boys used x-ray glasses, and secretaries were chained to their desks--all to provoke a reaction from unsuspecting mechanics, clerks, customers and passers by. In a 1985 Psychology Today article, Funt explained his move to television by saying that he "wanted to go beyond what people merely said, to record what they did--their gestures, facial expressions, confusions and delights.

" The program ultimately changed its name to Candid Camera when it moved to NBC in 1949 but did not gain a permanent time slot until it finally moved to CBS in 1960. For the next seven years it was consistently rated as one of television's top ten shows before it was abruptly canceled. Funt was frequently joined by guest hosts such as Arthur Godfrey, Durward Kirby and Bess Meyerson. A syndicated version of the program containing old and new material aired from 1974-78. Aided by his son Peter, Funt continued to create special theme episodes (e.g.: "Smile, You're on Vacation," "Candid Camera goes to the Doctor," etc.) for CBS until 1990 when The New Candid Camera, advised by Funt and hosted by Dom DeLuise went into syndication. Low ratings finally prevented King Productions from renewing the show for the 1992-93 season.

The scenarios designed and recorded by Funt and his crew were unique glimpses into the quirks and foibles of human nature never before deliberately captured on film. The average scenario lasted approximately five minutes and was based on one of five strategies. These "ideas" included reversing normal or anticipated procedures, exposing basic human weaknesses such as ignorance or vanity, fulfilling fantasies, using the element of surprise or placing something in a bizarre or inappropriate setting. As Funt noted: "You have to make lots of adjustments to create viewer believability and really involve the subject. You need the right setting, one in which the whole scenario will fit and make sense to the audience even when it doesn't to the actor." Finding the right setting, and the right people for Candid Camera stunts was not always an easy task.

Early attempts to film Candid Camera were hampered by technical, logistical and censorship difficulties. While they appeared simple, the staged scenes took many hours to prepare and success was far from guaranteed. Approximately fifty recorded sequences were filmed for every four to five aired on the program. Funt and his crew had to contend with burdensome equipment that was difficult to conceal. The cameras were often hidden behind a screen, but the lights needed for them had to be left out in the open. Would-be victims were told that the lights were part of "renovations." Microphones were concealed in boxes, under tables and, in a number of episodes, in a cast worn by Funt himself. In his book Eavesdropping at Large (1952), Funt also described his battles with network censors and sponsors who had never before confronted this type of programming and were often fickle in their decisions about what was and was not acceptable material for television at the time. Funt himself destroyed any material that was off color, or reached too deeply into people's private lives. A hotel gag designed to fool guests placed a "men's room" sign on a closet door. The funniest, but ultimately unaired reaction, came from a gentleman who ignored the obvious lack of accommodations and "used" the closet anyway.

Candid Camera's unique approach to documenting unexpected elements of human behavior was inspired in part by Funt's background as a research assistant at Cornell University. Here Funt aided psychologist Kurt Lewin in experiments on the behaviors of mothers and children. He also drew on his experiences in the Army Signal Corps where he was responsible for recording soldier's letters home. Candid Camera was different from other programming because of its focus on the everyday--on the extraordinary things that happen in ordinary, everyday contexts. "Generations have been educated to accept the characterizations of the stage and screen" Funt noted in his chronicle of the program's history. "Our audiences have to unlearn much of this to accept candid studies, although anyone can verify our findings just by looking around and listening."

Candid Camera spawned a new genre of "reality programming" in the late eighties including such shows as America's Funniest Home Videos and Totally Hidden Video. Television audiences were forced to become reflexive about their own role in the production of comedy and in thinking about the practices of everyday life. "We used the medium of TV well," Funt commented, "There were close ups of people in action. The audience saw ordinary people like themselves and the reality of events as they were unfolding. Each piece was brief, self-contained and the simple humor of the situation could be quickly understood by virtually anyone in our audience." Conceived in a less complex era free of camcorder technology, Candid Camera brought insight and humor into understanding both the potential of television and the role of the TV audience.

-Amy Loomis

Candid Camera
Photo courtesy of Bob Banner Associates

HOST
Allen Funt

CO-HOSTS
Arthur Godfrey (1960-61)
Durward Kirby (1961-66)
Bess Myerson (1966-67)
Peter Funt (1990)

PRODUCER
Allen Funt

PROGRAMMING HISTORY

ABC
August 1948-September 1948........ Sunday 8:00-8:30 October 1948............................... Sunday 8:30-8:45 November 1948-December 1948....... Friday 8:00-8:30

NBC
May 1949-July 1949...................... Sunday 7:30-8:00 July 1949-August 1949................ Thursday 9:00-9:30

CBS
September 1949-September 1950.. Monday 9:00-9:30

NBC
 June 1953................................. Tuesday 9:30-10:00 July 1953........................... Wednesday 10:00-10:30

CBS
October 1960-September 1967... Sunday 10:00-10:30 July 1990-August 1990.................... Friday 8:30-9:00

FURTHER READING

Brooks, T. & E. Marsh. The Complete Directory To Prime Time TV Shows 1946-present. New York: Ballentine, 1992.

Carey, P. "Catching Up with Candid Camera," Saturday Evening Post (Indianapolis, Indiana), 1992.

Funt, A. Eavesdropping at Large: Adventures in Human Nature with Candid Mike and Candid Camera. New York: Vanguard Press, 1952.

Zimbardo, P. "Laugh Where We Must, Be Candid Where We Can," Psychology Today (New York), 1985.


CANNELL, STEPHEN J.

U.S. Producer-Writer

Stephen J. Cannell emerged as one of television's most powerful producer-writers in the 1980s. A prolific writer, he would eventually also become a series creator, an executive producer, a director, a station owner, and the head of his own studio, Specializing almost exclusively in crime shows and action-adventures, Cannell's work, by its sheer volume, played a significant role in redefining the parameters of those genres. Early in his career, he created and produced programs with such other crime show auteurs as Jack Webb, Roy Huggins, Willlam Link and Richard Levinson, and Steven Bochco.

Like many other aspiring television artists in the 1960s, Cannell got his start at Universal Television, where he joined the writing staff of Adam-12 in 1970. After a few years of writing for several of the company's other series, he began to create and produce his own shows for Universal, including Chase, Baretta, City of Angels, Baa Baa Black Sheep, Richie Brockelman, Private Eye, The Duke, and Stone. The Rockford Files, which won an Emmy for Outstanding Drama in 1978, was by far his most commercially and critically successful series of this period. The show exhibited all the trademarks of the Cannell style: a facile blending of comedy and drama, up-to-the-minute contemporary vernacular dialogue, and a protagonist who was a likable outsider, in this case an ex-convict.

In 1979 Cannell left Universal to form Stephen J. Cannell Productions. He won a Writers Guild Award for Tenspeed and Brownshoe and achieved some modest ratings success for The Greatest American Hero, but it was The A- Team that established the company as a major force in Hollywood In 1983. Adding a heavy dosage of cartoon-like action to the familiar Cannell themes, The A-Team made Nielsen's top ten in its debut season. Three years later, Cannell had six series on the network prime-time schedule, including Hunter, Riptide, and Hardcastle and McCormick. Many critics who had praised The Rockford Files rejected this latest batch of Cannell's series, complaining that they were juvenile and overly formulaic. With the debut of Wiseguy in 1987, however, one of Cannell's shows once again earned critical respect for its intelligent dialogue, complex characterization, and occasional treatment of timely issues. Wiseguy also employed an innovative new narrative structure, the "story arc," whereby the season was in effect divided into several multi-part episodes.

In an effort to lower production costs, Cannell opened a major studio facility in Vancouver, British Columbia toward the end of the 1980s. One of the first series shot there was 21 Jump Street, the highest-rated show of the new Fox network's first season. Scene of the Crime, a mystery anthology series for CBS's late-night schedule, was also filmed in Vancouver and was hosted by Cannell himself.

-Robert J. Thompson

Stephen J. Cannell
Photo courtesy ofStephen J. Cannell

STEPHEN J. CANNELL. Born in Los Angeles, California, 5 February 1941. University of Oregon, BA 1964. Married Marcia C. Finch, 8 August 1964; children: Derek (deceased), Tawnia, Chelsea, Cody. Began career as television writer in late 1960s, selling story ideas to Desilu Productions; joined Universal Studios as Head Writer, Adam 12, 1970; creator, writer, producer of other Universal action-adventure programs throughout 1970s; founded Stephen J. Cannell Productions, 1979. Recipient: Mystery Writers Award; 4 Emmy Awards; 4 Writers Guild of America Awards.

TELEVISION SERIES (writer-producer)

1970 Adam-12
1973 Chase
1973-74 Toma
1974-80 The Rockford Files
1976-78 Baa-Baa Blacksheep (The Blacksheep Squadron)
1978 Richie Brockleman, Private Eye
1979 The Duke
1980 Tenspeed and Brownshoe
1980 Stone
1981-83 The Greatest American Hero
1982 The Quest
1983-84 The Rousters
1983-86 Hardcastle and McCormick
1983-87 The A-Team
1984-86 Riptide
1984-91 Hunter
1986 The Last Precinct
1986-87 Stingray
1987-88 J.J. Starbuck
1987-90 21 Jump Street
1987-89 Wiseguy
1988 Sonny Spoon
1989 Unsub
1991 The Commish
1995 Marker
1996 Profit

FURTHER READING

Christensen, Mark, and Cameron Stauth. The Sweeps. New York: Willlam Morrow, 1984.

Fanning, Deirdre. "What Stuff Are Dreams Made of?" Forbes (New York), 22 August 1988.

Freeman, Mike. "Man of the Hours" (interview). Broadcasting (Washington, D.C.), 25 January 1993.

Perry, Jeb. Universal Television: The Studio and Its Programs, 1950-1980. Metuchen, New Jersey: Scarecrow, 1983.

Shindler, Merill. "Okay, Cannell, Come Clean." Los Angeles Magazine, October 1983.

Thompson, Robert J. Adventures on Prime Time: The Television Programs of Stephen J. Cannell. New York: Praeger, 1990.

Wicking, Christopher, and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

See also Bochco, Steven; Huggins, Roy; Rockford Files


CAPTAIN VIDEO AND HIS VIDEO RANGERS

U.S. Children's Science Fiction

Captain Video and His Video Rangers, which premiered 27 June 1949 on the DuMont Network, was the first science fiction, space adventure program on television and was to inspire a spate of similar offerings. Although it combined many of the early staples of children's programming, such as the inclusion of inexpensive film clips and pointed moral lessons, Captain Video capitalized upon the public fascination with science and space and the technical elements of the new television medium to create the longest running science fiction show in early television.

Captain Video was the creation of James L. Caddigan, a DuMont Vice President. Set in the year 2254, the show was an ambitious undertaking--it was live, technically demanding, and programmed as a continuing serial appearing every evening from 7:00 to 7:30 P.M. The show was designed to take advantage of the new technology; dissolves, superimpositions, and crude luminance key effects were utilized to place Captain Video in fanciful surroundings and allow him to travel through space and time. Without the luxury of video tape and editing, however, scripts, written by Maurice C. Brock (a veteran radio scriptwriter for Dick Tracy and Gangbusters), had to contain a great deal of exposition to allow time to set-up for short bursts of action.

The lack of sustained action was the reason given by creator Caddigan for using clips from the DuMont film library. In a typical program, as the conflict subsided for a moment, Captain Video (played by Richard Coogan, who later portrayed U.S. Marshal Matt Wayne on The Californians) would turn to his Remote Tele-Carrier, or inexplicably the show would switch to Ranger Headquarters, to show the exploits of other rangers (often cowboys such as Bob Steele and Sunset Carson in Western films). These clips always involved action-oriented sequences and helped to pick up the pace of the show and as well as allow time for the production crew to change sets and set up special effects.

Other breaks between scenes were filled with Ranger Messages. While messages on other children's programs would focus on children's issues such as safely crossing the street, Ranger Messages dealt with more global issues such as freedom, the Golden Rule, and nondiscrimination. The sophistication of these messages seemed to anticipate an adult audience, but the shifts between space and Western adventures were incomprehensible to many adults. The show was most popular with children and by 1951 was carried by 24 stations and seen by 3.5 million viewers, outdrawing its nearest competitor Kukla, Fran and Ollie.

As the "Master of Science," Captain Video was a technological genius, who invented a variety of devices including the Opticon Scillometer, a long-range, X-ray machine used to see through walls; the Discatron, a portable television screen which served as an intercom; and the Radio Scillograph, a palm-sized, two-way radio. With public concerns about violence in television programming, Captain Video's weapons were never lethal but were designed to capture his opponents (a Cosmic Ray Vibrator, a static beam of electricity able to paralyze its target; an Atomic Disintegrator Rifle; and the Electronic Strait Jacket, which placed captives in invisible restraints). In testimony before Senator Estes Kefauver's subcommittee probing the connection between television violence and juvenile delinquency, Al Hodge, who had previously starred in radio's Green Hornet and became Captain Video in 1951, noted that he did not even use the word "kill" on the show.

In addition to the futuristic inventions, the plots featured sharply drawn distinctions between good and bad science. Although Captain Video, with the fifteen-year-old Video Ranger (played by Don Hastings, who later appeared in The Edge of Night and As the World Turns), battled a wide array of enemies, the most clever and persistent was the deranged scientist Dr. Pauli (originally portrayed by Bram Nossem who could not sustain the grueling live schedule and was replaced by Hal Conklin). The battles were originally earthbound with Captain Video circling the globe in his X-9 jet to thwart the plans of Dr. Pauli who joined forces with other villains, such as the evil Heng Foo Sueeng. However, in response to other newly created science fiction competitors, in 1951 Captain Video began to patrol the universe and battle aliens in the spaceship Galaxy under the auspices of the Solar Council of the Interplanetary Alliance. He encountered such notable villains as clumsy McGee, (played by Arnold Stang) an inept Martian, Norgola (played by Ernest Borgnine) who turned the sun's energy into magnetic forces, and television's first robot, Tobor ("robot" spelled backwards) played by Dave Ballard.

The audience was exceptionally involved in the show, often writing to oppose plot developments or to suggest new inventions. For example, Tobor and Dr. Pauli were destroyed when their schemes backfired; however, the opposition of the viewers was great enough to bring them back in later episodes. Young viewers were also encouraged to join the Video Rangers Club and to buy Captain Video merchandise, including helmets, toy rockets, games, and records although the show not as extensively merchandised as some of its competitors. The show was supported, however, by large sponsors such as Skippy Peanut Butter and Post Cereals. Fawcett also published six issues of Captain Video Comics in 1951. A fifteen-chapter movie serial, Captain Video, Master of the Stratosphere (released by Columbia Pictures in 1951, starring Judd Holdren and Larry Stewart), was the first attempt by Hollywood to capitalize on a television program. DuMont also attempted to build on the popularity of the show by developing The Secret Files of Captain Video, a thirty-minute, weekly adventure complete within itself which ran concurrently with the serial from September 1953 until May 1954.

However, although Captain Video was "The Guardian of the Safety of the World," he was not able to escape the economic necessities of the industry nor prevent the demise of the DuMont network. When Miles Laboratories, Inc., canceled its sponsorship of the Morgan Beatty news program, Captain Video remained as DuMont's only sponsored program between 7:00 and 8:00 P.M. Unfortunately the income was not large enough to justify the rental of the coaxial cable, and Captain Video left the air 1 April 1955, with DuMont folding that same year.

-Suzanne Williams-Rautiolla

Captain Video and His Video Rangers

CAST

Captain Video (1949-50)..................... Richard Coogan Captain Video (1951-55)............................... Al Hodge The Ranger........................................... Don Hastings Dr Pauli (1949)...................................... Bran Mossen Dr. Pauli (later)......................................... Hal Conklin

PRODUCERS
Olga Druce, Frank Telford, James L. Caddigan, Al Hodge

PROGRAMMING HISTORY

DuMont
June-August 1949....... Tuesday/Thursday/Friday 7:00-7:30 August 1949-September 1953..... Monday-Friday 7:00-7:30 September 1953-April 1955......... Monday-Friday 7:00-7:15 February 1950-September 1950........... Saturday 7:30-8:00 September 1950-November 1950......... Saturday 7:00-7:30

FURTHER READING

Adams, Val. "'Space Opera' Hero" New York Times, 26 March 1950.

"Captain Video!" TeleVision Guide (Radnor, Pennsylvania) 6-12 August 1949.

"'Captain Video' Doomed." New York Times, 16 March 1955.

"Captain Video." Variety (Los Angeles), 13 July 1955.

Fischer, Stuart. Kids TV: The First Twenty-Five Years. New York: Facts on File Publications, 1983.

Gould, Jack. "Captain Video." New York Times, 20 November 1949.

Grossman, Gary H. Saturday Morning TV. New York: Dell, 1981.

Hamburger, Philip. "Now I Lay Me Down to Sleep." The New Yorker (New York), 22 December 1951.

Houston, David. "The 50s Golden Age of Science Fiction Television." Starlog (New York), December 1980.

"7 M.P.S; Zero 3." Time (New York), 25 December 1950.

"Speaking of Pictures." Life (New York), 13 September 1954.

Van Horne, Harriet. "Space Rocket Kick." Theatre Arts (New York), December 1951.


CAPTIONING

Captioning is the display, in writing, of dialogue, narration or other unspoken information on the screen. As an audiovisual medium, television makes extensive use of writing. Captions usually appear in two to three lines at the bottom of the screen.

Captions used for translating a foreign-language text or program are usually called subtitles. While such "translation subtitling" is rarely used in some countries including the United States, captioning in the same language is indispensable especially in information programs such as news, documentaries and weather reporting, or entertainment programs such as game shows. Captions are also used when intelligibility is reduced by poor voice quality, dialectalism, colloquialism or other features of speech. Commercials make extensive use of captioning, sometimes with calligraphic expression. The written element either enhances the spoken, visual, graphic, sound and musical components of an advertisement, or provides additional information.

Captions are either "open," i.e. appear on the screen without viewer control of their display, or "closed," i.e. available for display at viewer's choice; closed captions can be "opened" with a decoder. An increasingly important use of closed captions is for making the spoken language of television available to the hearing impaired and hard-of-hearing audiences. The first experiments with such captioning were initiated by the PBS in the early 1970s, and approved by the Federal Communications Commission (FCC) in 1976. The PBS's Boston station, WGBH-TV, established a Caption Center which set standards for captioned programming. Although a real success with hearing-impaired viewers who lobbied for more, the hearing audience complained about the distraction of open captions. The problem was solved when it became possible to assign line 21 of the "vertical-blanking interval" for hiding captions, which could be conveniently opened up by a decoder. The non-profit National Captioning Institute, formed in 1981, promoted the service and tried to gradually meet viewers' demands. In Britain, the 1990 Broadcasting Act stipulated the captioning of a minimum of fifty percent of all programs by 1998. In Canada, broadcasters raised public interest in this service by opening closed captions during a Captioning Awareness Week in 1995. In the United States, all television sets with screens larger than 13 inches produced after 1993 were required to be equipped with decoders.

Non-standardized technology is an obstacle to transnational exchange of closed caption programs in countries speaking the same language. By the mid-1990s, there were some 3,000 captioned videos in the United States. However, NCI captioned products in Britain could be viewed only with a decoder because the VBI lines used in the two countries are not compatible.

An example pf captioning
Photo courtesy of the Caption Center

In both film and television, captioning began as a post-production activity. Technological advances as well as a growing demand by hearing-impaired viewers have made it possible to provide real-time captioning for live broadcasting. This is done with the aid of a court-room stenograph or short-hand machine; a high-speed stenographer can type no less than 200 words per minute, which is adequate for keeping up with the speed of normal conversation. Stenographed texts are not readable, however, because words are abbreviated or split into consonant and vowel clusters. While the stenographer strikes the keyboard, a computer transforms them into captions and delivers them to the transmitting station, making it possible for the viewers to read the words seconds after they are spoken. Stenocaptioning was first tried in the early 1980s in Britain and the United States. The improved system was in use in North America in the mid-1990s, although alternative technologies were being developed in Europe.

While captioning allows millions of deaf and hard-of-hearing citizens access to television, it usually involves heavy editing of the spoken language. Screen space is limited and captions can be displayed for only a few seconds. Thus, in order to allow viewers enough time to read the captions and watch the pictures, the dialogue or narration must be summarized; such editing entails change of meaning or loss of information. However, refined, though not yet standardized, styles are developed to help the viewer get a better grasp of the spoken language. When more than one speaker is present, the captions may either be placed next to each speaker or marked by different colours. Moreover, codes or brief comments are used to indicate the presence of some features of the speech, music and sound effects.

Captioning is a useful teaching aid in second language learning, child or adult acquisition of literacy, and in most types of educational programming. It also has a potential for creating new television genres and art forms.

-Amir Hassanpour

FURTHER READING

Clark, Joe."Typography and TV captioning," Print (New York) 1989, January-February.

"Closed Captioning: Between the Lines." The Economist (London), 7 May 1994.

Neuman, S. B. & Koskinen, P.S. Using Captioned Television to Improve the Reading Proficiency of Language Minority Students. Falls Church, Virginia: National Captioning Institute, 1990.


CARIBOO COUNTRY

Canadian Drama Series

Cariboo Country, one of the most imaginative, innovative and evocative "series" ever broadcast by the CBC, was a hybrid of anthology and series programming originating in Vancouver. It appeared on the CBC as a summer replacement from 1959-1967, and was among the first Canadian television dramas to be filmed on location. This meant that the team of producer Philip Keately and writer Paul St.Pierre, as well as the actors whose characters appeared in various episodes, all received direct and timely reactions from the ranchers and First Nations' peoples of the Cariboo whose lives the series explored.

The series was a deliberate antithesis to the dominant North American television genre of the 1960s--the television Western. It was set in the Chilcotin region of modern British Columbia. Guns were used for hunting only and seldom seen. Horses and over-used tractors shared the fields. The stories were told by a gently humourous narrator who ran the general store. Reflecting Canada's different culture and history there were no stage-coach robberies, range wars, or wagon trains fending off hostile Indians with the help of the cavalry. When the Royal Canadian Mounted Police were introduced in one episode they were parodied. There were no prim school marms or whores with hearts of gold. The women were occasionally in the foreground but only as full partners to the men--and they never needed rescue.

The series introduced actor Chief Dan George as "Ol' Antoine" and was distinguished in the 1960s by the fact that all actors representing Indian characters were members of the First Nations. Shot in black and white in a documentary style without programmatic music or rapid edits. With laconic but superbly allusive dialogue, marked by silences and honed by St.Pierre's ear for dialect, Cariboo Country was definitely not an imitaion of Gunsmoke, Wyatt Earp or Bonanza.

Notable episodes included the historical flashback called The Strong Ones, about the reaction of a young man to the fact that his Indian mother and her children--who are involved in an "up country" relationship with a successful rancher--are suddenly displaced by a "suitable" bride from the East. Another episode, One Small Ranch, not only documents the struggles of Smith, a recurring character, and his wife to survive harsh weather, low prices and government interference on their marginal ranch. It also explains with ironic humour why they refuse to sell it to wealthy hunters from "outside". In Sarah's Copper a young couple eventually refuse to sell a precious artifact--a "copper" which signifies for Northwest Coast aboriginal peoples wealth, prestige, and an honourable history--to a white collector for his apartment wall. Their choice is made more difficult because it means they will have to do without a new truck. All Indian, like Keatley's Beachcombers, tried to be authentic and responsive to concerns about cultural appropriation long before the term was widely used. This episode refuted the myth that "all Indians are the same" by showing a cross-cultural conflict between a husband from the Cariboo and his coast Salish wife who is "kidnapped" by her people to become a spirit dancer. The episode included a trailer which pointed out that none of the dances shown were authentic. Other episodes looked at an old rancher who still competes in the rodeo until it kills him, and at the conflict between a metis and his wife who bears him an imperfect child and then leaves him. Like most of the episodes of Cariboo Country, few of these had linear plots or neatly wrapped endings.

Two hour-long specials were developed from the series. The award-winning The Education of Phylistine (pulled together from two half hour episodes), not only explains the roots of the heedless racism which drives an Indian child out of a small rural school, but also explores the relationship between the child and Ol' Antoine her grandfather. The second, How to Break a Quarterhorse, was commissioned for the prestige anthology Festival during the 1967 Centennial. It is a story of justice Cariboo style--the recent history of exploitation and racism which motivates a murder is taken into account when a fugitive surrenders after ten years on the run and is aquitted by a Cariboo jury. The story's other plot line focuses on how Smith, Ol' Antoine's old friend, gets involved in the outcome of the case. After a less successful third drama special, Sister Balonika, Keately moved on to Beachcombers while St.Pierre continued to write short stories about the Cariboo.

St.Pierre and Keately enjoyed the freedom of being away from Toronto, production headquarters of English Canada, and were thus able to make filmed drama when it was not supposed to be done. Cariboo Country was broadcast for several seasons in summer on CBC-owned stations only, and then presented as part of The Serial (despite the fact that each episode was self-sufficient). It remains one of the very best works of televison created in English Canada on the CBC or the private networks.

-Mary Jane Miller

CAST(irregular)

Arch MacGregor...................................... Ted Stidder Ken Larsen........................................... Wally Marsh Mr. Smith............................................ David Hughes Norah Smith........................................Lillian Carlson Morton Dillonbeigh.................................. Buck Kendt Mrs. Dillonbeigh....................................... Rae Brown Ol' Antoine ....................................Chief Dan George Walter Charlie.................................... Merv Campone Sarah.....................................................Jean Sandy Johnny................................................. Paul Stanley Frenchie........................................... Joseph Golland

PRODUCERS
Philip Keatley, Frank Goodship

PROGRAMMING HISTORY
CBC
July-September 1960......... Thirteen half-hour episodes May 1965............................................ Two Episodes Februrary 1966...................................... One Episode January 1967........................................ One Episode

FURTHER READING

Mary Jane Miller. "Cariboo Country: The CBC Response to the American Television Western." The American Journal of Canadian Studies , Fall 1984.

See also Canadian Programming in English


CARNEY, ART

U.S. Actor

Art Carney's many noteworthy achievements as an actor will always be overshadowed by one name: Ed Norton. Carney made his reputation as the loyal but dopey neighbor, Ed Norton, opposite Jackie Gleason's Ralph Kramden in the classic sketches and series The Honeymooners. So complete was Carney's transformation into the loose-limbed, bumbling sewer worker, that he won five Emmy Awards for his work with Gleason, including three consecutive awards as best supporting actor from 1953 to 1955.

Born to an Irish family in Westchester County, New York, Carney got his start in show business doing imitations and comedy bits with Horace Heidt's orchestra. Stints in radio, and bit parts in films led to Carney's first regular role on television on the Morey Amsterdam Show. When Jackie Gleason took over as host of the DuMont network's Cavalcade of Stars, Carney became a principal supporting player. He moved with the show to CBS in 1952 where it was rechristened The Jackie Gleason Show and "The Honeymooners" became a regular sketch.

Ed Norton may have been second banana to Ralph Kramden, but Carney's performance never took a back seat to Gleason's. Indeed, the pair created a symbiosis of comic styles so unique that when Carney left the show in 1957 "The Honeymooners" went on hiatus until his return almost ten years later. In contrast to Gleason's broad, blustery Kramden, Carney's Norton was the personification of nonchalance. His casual delivery could make any statement sound vacuous. Even his typical greeting, "Hey-hey, Ralphie boy," announced Norton's child-like amicability as well as his lack of brains. Carney's face drooped into a slackjawed expression that was perpetually blank. Coupled with his feeble-minded manner was a body like a rubber band. It could be as slouched as the hat that was always perched on his head at one moment, then snapping into improbable contortions the next. Carney seemed to make up for Ed's lack of intelligence by investing the character with a host of broad physical tics that could turn a game of pool, a few moments on a pinball machine, or a mambo step into a comic ballet. Much like the great silent comedians, Carney created an wholly original character who was recognizable at a glance. In Ed Norton we find the pathos of Chaplin, the earnestness of Lloyd, and the physical grace of Keaton.

Even though the Gleason Show and the role of Ed Norton cemented Carney's success as a comedian, he was never content to be known as merely a comic actor. When the program moved to CBS Carney's agent negotiated for the actor to have three out of every thirteen weeks off to perform in noncompetitive shows. Carney built up a solid background as a dramatic performer on episodes of Studio One, Suspense, Kraft Television Theater, and Playhouse 90, and in special events like a telecast of Thornton Wilder's Our Town. By the latter part of the decade critics had come to take the excellence of Carney's dramatic performances for granted. When he appeared in the lead in Rod Serling teleplay "The Velvet Alley" on Playhouse 90, the Variety review of 28 January 1959 commented, "Carney achieved considerable stature as a dramatic actor with his remarkable performance."

In 1966 Carney returned to the Jackie Gleason Show, and the role of Norton, as well as capturing one of the coveted slots as a guest villain ("The Archer") in ABC's wildly popular Batman series. He had achieved success on Broadway, creating the role of Felix Unger in the original run of Neil Simon's The Odd Couple. And he was maturing as an actor. Lacking any formal training in the profession, Carney drew from his own life to build performances. Overcoming battles with alcoholism and depression seemed to add depth and wisdom to his characterizations. His ability to convey a sense of loneliness and world-weary resignation tended to belie his relative youth. This was evident in his film work including his Academy Award -winning portrayal as an old man traveling across the country with his cat in Harry and Tonto (1974), and as the aging hardboiled detective in The Late Show (1977). It was also present in impressive performances in television movies such as his low-key portrayal of Robert Stroud, "The Birdman of Alcatraz" in Alcatraz: The Whole Shocking Story(1980). Despite a flourishing career for theatrical features Carney continually returned to the medium that made him a star. He took the lead in the short-lived series Lanigan's Rabbi (1977), did guest appearances on shows like Alice and Fame, and was featured in specials and telefilms. He captured a sixth Emmy in a heartfelt performance as the loyal caretaker of an elderly boxing champion (played by Jimmy Cagney in his last role), in Terrible Joe Moran (1984).

Constant re-runs of The Honeymooners and the packaging of the "lost" "Honeymooners" sketches from The Jackie Gleason Show have guaranteed Art Carney's place in the pantheon of television comedians. But to be given his full due Carney must be recognized as one of the most accomplished and multi-faceted actors to emerge during television's "golden age."

-Eric Schaeffer

Art Carney

ART CARNEY (Arthur William Matthew Carney). Born in Mount Vernon, New York, U.S.A., 4 November 1918. Attended A.B. Davis High School, Mount Vernon, New York. Married Jean Myers, 1940 (divorced, 1965); children: Ellen, Brian, Paul; remarried Jean Myers, 1977 (divorced); Barbara Isaac. United States Army, 1944-45. Began entertainment career as member of the Horace Heidt Orchestra, 1936-39; vaudeville and club performer, 1939-40; radio performer, 1942-44, 45-49; began television career on The Morey Amsterdam Show, 1948; featured performer in various versions of The Jackie Gleason Show, 1952-70; various guest performances in television series from 1950s. Recipient: six Emmy Awards; two Sylvania Awards; Academy Award, Best Actor (Harry and Tonto), 1974; Best Actor, National Society of Film Critics, 1977.

TELEVISION

1948-50 The Morey Amsterdam Show
1952-59,
1966-70 The Jackie Gleason Show
1955-56 The Honeymooners
1966-68 Batman
1977 Lanigan's Rabbi
1986-89 The Cavanaughs

MADE-FOR-TELEVISION MOVIES

1972 The Snoop Sisters
1975 Katherine
1975 Death Scream
1976 Lanigan's Rabbi
1979 Letters from Frank
1980 Alcatraz: The Whole Shocking Story
1980 Fighting Back
1981 Bitter Harvest
1984 Terrible Joe Moran
1984 The Night They Saved Christmas
1984 The Emperor's New Clothes
1984 A Doctor's Story
1985 The Undergrads
1985 Izzy and Moe
1985 The Blue Yonder
1986 Miracle of the Heart: A Boys Town Story
1990 Where Pigeons Go to Die

FILMS

The Yellow Rolls-Royce, 1965; Guide for the Married Man, A, 1967; Harry and Tonto, 1974; W.W. and the Dixie Dancekings, 1975; Won Ton Ton, the Dog Who Saved Hollywood, 1976; Scott Joplin, 1977; The Late Show, 1977; Movie Movie, 1978; House Calls, 1978; Sunburn, 1979; Ravagers, 1979; Going in Style, 1979; Steel, 1980; Roadie, 1980; Defiance, 1980; Take This Job and Shove It, 1981; St. Helens, 1981; Better Late Than Never, 1982; The Naked Face, 1984; The Muppets Take Manhattan, 1984; Firestarter, 1984; Night Friend, 1987; Last Action Hero, 1993.

STAGE

The Rope Dancers, 1957; Harvey, 1956; The Rope Dancers, 1957; Take Her, She's Mine, 1961; The Odd Couple, 1965; Lovers, 1968; The Prisoner of Second Avenue, 1972; The Odd Couple, (Chicago), 1974; The Prisoner of Second Avenue, Long Island, New York, 1974.

FURTHER READING

Bishop, Jim. The Golden Ham: A Candid Biography of Jackie Gleason. New York: Simon and Schuster, 1956.

Crescenti, Peter. The Official Honeymooners Treasury: To the Moon and Back with Ralph, Norton, Alice, and Trixie. New York: Perigee, 1990.

Hall, Jane. "Reunited for a Made-for-TV Movie, Jackie Gleason and Art Carney Savor a Wacky Second Honeymoon." People Weekly (New York), 23 September 1985.

Henry, William A. The Great One: The Life and Legend of Jackie Gleason. New York: Doubleday, 1992.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston: Unwin Hyman, 1989.

McCrohan, Donna. The Honeymooners' Companion: The Kramdens and the Nortons Revisited. New York: Workman, 1978.

McCrohan, Donna, and Peter Crescenti. The Honeymooners Lost Episodes. New York: Workman, 1986.

Meadows, Audrey. Love Alice: My Life as a Honeymooner. New York: Crown, 1994.

Mitz, Rick. The Great TV Sitcom Book. New York: R. Marek, 1980.

Waldron, Vince. Classic Sitcoms: A Celebration of the Best of Prime-time Comedy. New York: Macmillan, 1987.

Zolotow, Maurice. "The All-out Art of Art Carney." Reader's Digest (Pleasantville, New York), October 1989.

See also Gleason, Jackie; Honeymooners


THE CAROL BURNETT SHOW

U.S. Comedy/Variety Show

When The Carol Burnett show aired in September of 1967 on CBS, no one expected it to run eleven years. The show gave Carol Burnett, along with regulars Harvey Korman, Vicki Lawrence, Lyle Waggoner (who left in 1974), and Tim Conway (whose occasional guest appearances became permanent in 1975) an opportunity to fuse the best of live, vaudeville-style performance with the creative benefits of time and tape. Burnett's ensemble quickly bonded into a tight unit of professionals who looked, and acted, as if performing on The Carol Burnett Show was the best fun an entertainer could have. In reality, the meticulously-structured, musical-comedy program became one of the last, and one of the finest prime time variety shows to link the modern television age with Tin Pan Alley and the Golden Ages of motion pictures and television.

The show brought Carol Burnett's working class persona into a unique relationship with her audience. There was a glamorous, celebrity-brushed side to her work: Burnett could wear exclusive Bob Mackie gowns, banter with popular celebrities, and illustrate her brilliant talent for physical and intellectual comedy in cleverly written and produced skits. Her musical abilities ranged from Shubert's Alley to more refined venues, and her voice could amuse and inspire. She vamped with Hollywood royalty--Lucille Ball, Liza Minelli, Sammy Davis, Jr., even then-California governor Ronald Reagan joked and performed. On the other hand, Burnett's Charwoman character, her dysfunctional and beleaguered "Family" member, Eunice, her zestful Tarzan call, and her weekly question-and-answer sessions with the studio audience gave her an accessibility and down-to-earth warmth that firmly reinstated her back within the world of her viewers. The dichotomy between the two Carols--one homespun, the other neon-minted--gave The Carol Burnett Show a flavor and personality that showcased the idiosyncrasies of its eponymous star. Only later did Burnett reveal the source of that working-class quality--the talented comedienne had lifted herself from appalling poverty, a dysfunctional family, and emotional abuse to become a beloved star. One of Burnett's insightful actions, as she constructed her characters and her persona, was to draw on the contradictions that informed her artistic evolution.

Throughout the show's run, Burnett maintained, and increased, her creative input and control. She worked closely with a team of writers, among them Ken Welch and his wife, Mitzi, who had a strong sense of Burnett's attributes and strengths. (Ken Welch had written the famous "I Made a Fool of Myself Over John Foster Dulles" routine which had catapulted comic chanteuse Burnett to fame in 1956.) The show combined musical comedy with humorous sketches, using the ensemble of players as well as weekly guest stars, such as Jim Naybors, Cher, and Julie Andrews.

Burnett's three-tiered abilities--singer, actress, comedienne--allowed the writers to create and sustain characters throughout the eleven-year-run. The Charwoman, whose pantomimed mishaps often brought her into the shadow of greatness, became the show's trademark; a caricature of the dusty maid adorned credits and teasers for the program. Eunice, who was always under the abusive power of her Mama, blended the kind of sharply-sketched comedy and tragedy that informs the finest comedic characters. Eunice, Mama, and the rest of the working-class family members insulted, demeaned, and belittled one another, in acrimonious skits that revealed the dark heart of a family in turmoil. Critics complained that Eunice became more disturbing, rather than amusing, as the show progressed. Eventually, the "Family" skits were spun off into a situation comedy, without Burnett, entitled Mama's Family, in which Vicki Lawrence reprised her role as the bilious Mama.

The show centered on Burnett, but its enduring qualities also arose from its talented ensemble of players, whose interactions contributed to the overwhelming sense of "live" performance exuded by the show. Vicki Lawrence was fresh out of high school when her resemblance to Burnett won her a role; her transformation from sprightly youth to dour Mama astonished and delighted audience and cast. The infamous comic rivalry between perennial bemused Harvey Korman and the irrepressible Tim Conway remains one of the show's most distinctive features, as Conway's scripted and ad-libbed highjinks forced Korman to battle uncontrollable laughter during skits. Bits would halt as Korman struggled to stay in character; Conway would continue to pile on more egregious additions, trying to break up his costar. While the other cast members joined in unexpected break-ups, the anarchic camaraderie of Korman and Conway became legendary.

The Carol Burnett Show

These refreshing ad-libs often appeared during movie parodies, another of the show's trademarks. Burnett had been deeply influenced by classical Hollywood films during her childhood, and she and her writers drew from a copious knowledge of motion pictures to design film-related skits. Nothing was sacred: genres, films, actors, and characters from familiar and obscure pictures provided fodder for the ensemble. A take-off of Gone With the Wind ("Went With the Wind") found Burnett dressed in Bob Mackie window drapes, complete with curtain rods doubling as shoulder pads, rolling down the stairs as she deconstructed one of the film's most famous moments--Scarlett's miscarriage during a fight with Rhett. "From Here to Maternity," "Sunnyset Boulevard," "Lovely Story:" Burnett and her ensemble paid tribute to the bygone Golden Age with arch and loving comic elegies.

The show ended in 1978, still attaining decent ratings at a time when variety shows no longer attracted large audiences. Burnett wished to go on to other projects, and wanted to close The Carol Burnett Show while it could still entertain its viewers. The show periodically appears in syndication as Carol and Company; in 1992, Carol Burnett: A Reunion, brought highlights of the run back to CBS prime time, where the special did well in the ratings. Ultimately, The Carol Burnett Show represents a sophisticated fusion of music, comedy, drama, celebrity, parody, and slapstick which both resurrected and archived the traditions of America's vaudeville-variety past.

-Kathryn C. D'Alessandro

REGULAR PERFORMERS

Carol Burnett
Harvey Korman (1967-77)
Lyle Waggoner (1967-74)
Vicki Lawrence
Tim Conway (1975-79)
Dick Van Dyke (1977)
Kenneth Mars (1979)
Craig Richard Nelson (1979)

MUSIC
The Harry Zimmerman Orchestra (1967-71)
The Peter Matz Orchestra (1971-78)

DANCERS
The Ernest Flatt Dancers

PROGRAMMING HISTORY

CBS
September 1967-May 1971........ Monday 10:00-11:00 September 1971-November 1972...................................... Wednesday 8:00-9:00 December 1972-December 1977...................................... Saturday 10:00-11:00 December 1977-March 1978....... Sunday 10:00-11:00 June 1978-August 1978........... Wednesday 8:00-9:00

ABC
August 1979-September 1979...... Saturday 8:00-9:00

FURTHER READING

Marc, David. "Carol Burnett: The Last of the Big-time Comedy-Variety Stars." Quarterly Review of Film Studies (Chur, Netherlands), July 1992.

O'Connor, John J. "Funny Women of Television: A Museum of Television and Radio Tribute." The New York Times, 24 October, 1991.

See also Burnett, Carol; Variety Programs


CARSEY, MARCY

U.S. Producer

Marcy Carsey, one of the most successful situation comedy producers of the 1980s and l990s, is co-owner of The Carsey-Werner Company, an independent television production company responsible for two of the most highly rated and longest running sitcoms on TV, The Cosby Show and Roseanne. Marcy Carsey has a number of notable accomplishments in the television industry: she developed the concept of building a sitcom around a single standup comedian, established one of the first successful production companies to operate independently of the networks and is frequently named one of the most powerful women in show business.

Carsey began her career in television in the 1960s as a tour guide at NBC, later becoming a story editor for the Tomorrow Entertainment company. In 1974 she joined ABC as a program executive concentrating on comedy programming, rising, in 1978, to senior vice president of prime-time series. While at ABC, she developed some of the most successful shows of that era including Mork and Mindy, Soap, and Happy Days. In 1980 she left ABC and in 1982 started Carsey Productions, an independent production company. She was joined in this venture a year later by Tom Werner who had worked with her at ABC. They remain equal partners in The Carsey-Werner Company.

The programs produced by Carsey-Werner have been notable for their innovation in pushing the boundaries of traditional sitcom fare. The Cosby Show, the first sitcom about an African American family to sustain such wide, diverse and enduring popularity, consistently led in the ratings for several years. It was Carsey--Women's first hit show, employing the formula that helped to establish them as a television production powerhouse: building a family-based situation comedy around a popular, established standup comedian. Cosby aired in prime time for eight seasons and is currently in worldwide syndication. With virtually no track record when they sold Cosby to NBC, the show's success firmly established Carsey-Werner's reputation as a source of programming.

In Roseanne, Carsey-Werner continued the concept of a show starring a well-known comedian, in this case Roseanne (then Roseanne Barr). Roseanne has been a centerpiece of the ABC programming schedule since it was introduced in 1988. In contrast to Cosby, which was about an upper middle class family, Roseanne featured a working class woman with husband and children, a perspective not usually found in prime time sitcoms. The character Roseanne is closely based on the persona evident in Barr's stand-up performances, which she derived from her personal experiences. Not only is the main character relatively authentic, the program has received critical acclaim for the topics it addresses and the quality of the writing. It has gained a reputation for scathing dialogue and controversial plotlines, while sustaining high ratings.

In addition to Cosby and Roseanne, Carsey and Werner have a number of other popular situation comedies to their credit including Grace Under Fire, A Different World, and Cybill. Beginning with The Cosby Show, Carsey Werner programs have emphasized non-mainstream, non-traditional, and ethnic family groupings. This can be seen in the flops as much as the hits--shows like Chicken Soup starring Jewish comedian Jackie Mason and Frannie's Turn based on the life of a single working class mom.

Carsey and Werner have led the wave of independent production companies in the 1980s that resist affiliation with a major network or distributor. Carsey-Werner shows have appeared on all three major broadcast networks. They retain (or have repurchased) control of syndication rights for re-runs of their hit shows and have produced original programming for syndication, for example a revival of the Groucho Marx quiz show, You Bet Your Life hosted by Bill Cosby, which aired briefly in the early 1990s. In 1995, Carsey-Werner ventured into the feature film industry by founding Carsey-Werner Moving Pictures. Carsey has been quoted as saying that the secret of the success of Carsey-Werner's shows has to do with their preference for thinking up "people and ideas together" and for "atypical casting."

Most recently Carsey-Werner has become one of the major partners in a new cable television venture, Oxygen, a channel for women. With partners Geraldine Laybourne and Oprah Winfrey, Carsey has once again moved into a position occupied by few women in the media industries. Marcy Carsey has been touted as one of the most successful American business women in or out of show business. She has been on the Board of Directors of the Academy of Television Arts and Sciences and on the Board of the Film School at the University of Southern California.

-Kathryn Cirksena

Marcy Carsey with Tom Werner
Photo courtesy of the Carsey-Werner Company

MARCY CARSEY (Marcia Lee Peterson). Born in South Weymouth, Maine, U.S.A., 21 November, 1944. Attended the University of New Hampshire, Durham, New Hampshire, B.A. in English Literature 1966. Married John Carsey, 12 April 1969; children: Rebecca, John. Program Supervisor, William Esty advertising agency, 1960s; story editor, Tomorrow Entertainment, Los Angeles, 1971-74; senior vice-president for Prime Time Series, ABC Television, 1974-80; founded Carsey Productions, Los Angeles, 1981; co-owner Carsey-Werner Productions, Los Angeles, from 1982; producer of numerous prime time television series, including The Cosby Show, A Different World, Roseanne from 1982.

TELEVISION (producer)

1983 Oh, Madeline
1984-92 The Cosby Show
1987-93 A Different World
1988- Roseanne
1989-90 Chicken Soup
1990 Grand
1991 Davis Rules
1992-93 You Bet Your Life (Starring Bill Cosby)
1992 Frannie's Turn
 1993- Grace Under Fire
1995 Cybill
1996 Townies
1996 Third Rock from the Sun

FURTHER READING

"Carsey-Werner: The Little Programming Engine That Did." Broadcasting (Washington, D.C.), 18 July 1988.

Gerard, Jeremy. "What Have They Done for Us Lately?" The New York Times Magazine, 25 November 1990.

Grover, Ronald. "Can This TV Team Go Five for Five?" Business Week (New York), 19 June 1989.

Walley, Wayne. "Carsey-Werner: Cosby's Co-Pilots Stay Small and Lean." Advertising Age (New York), 16 June 1986.

See also Cosby Show; Different World; Roseanne


Carson, Johnny'

U.S. Comedian/Talk Show Host

Johnny Carson is best known as America's late night king of comedy. As thirty year host of NBC television's Tonight Show, his topical monologues, irreverent characters, comical double takes and frivolous sketches entertained more people than any other performer in history. His late night arena provided plugs for untold books, films and products, created a springboard to stardom for an infinite number of new performers and, more than occasionally, offered a secure refuge for aging legends.

Carson began performing professionally at the age of fourteen as a magician-comic, "The Great Carsoni," for the local Rotary Club in his hometown of Norfolk, Nebraska. After a two year stint as a Navy Ensign during World War II, and four years as a radio-drama major at the University of Nebraska, he plunged headfirst into the world of broadcasting as a radio announcer-disc jockey. When WOW in Omaha began television operations in 1949, Carson was there to host his first video program, The Squirrel's Nest, a daily early afternoon show. The young performer told jokes, conducted humorous interviews and staged various skits with wacky comic characters and premises. Squirrel's Nest gave Carson the opportunity to develop a good portion of his public persona and adjust his performance style to the intimate visual medium.

Relocating to Hollywood in the early 1950s, Carson's television career took a step forward with his weekly low budget series, Carson's Cellar, on CBS' KNXT. Performing monologues and satirical sketches reminiscent of his later work, Carson attracted the attention of such stars as Fred Allen, Groucho Marx and Red Skelton--all of whom dropped by to appear on the local show at no charge. Based on his work with Carson's Cellar, a more sophisticated Johnny Carson Show was created for regional broadcasts in the western United States. This proved unsuccessful and Carson subsequently began work for the Red Skelton Show as a writer.

Casting about for new on-air opportunities, Carson's first prime time network television exposure happened in May 1954, as host of the short-lived quiz show, Earn Your Vacation. Fortunately, working for Skelton provided more of a career boost. When Skelton was injured during a show rehearsal, the young Carson was thrust instantly into the limelight as substitute host. On the strength of this appearance, CBS created a new prime-time Johnny Carson Show, a traditional potpourri of comedy, music, dance, skits and monologues. Working through seven writers and eight directors in thirty-nine weeks, the troubled show left the air due to poor ratings.

As quizmaster of the ABC-TV daytime show, Who Do You Trust?, in 1957, Carson's career again took an upward turn. This highly rated daytime entry allowed Carson to display his engaging personality and quick wit through five years of continual give and take with a wide variety of guests. During this time, he worked also at extending his reputation and base of experience by appearing on a number of television musical variety shows and game shows, on Broadway and as a guest actor in live television plays. Most importantly, Carson's successes brought him offers to substitute for Jack Paar as guest host on The Tonight Show and ultimately to replace Paar when the temperamental emcee retired.

On 1 October 1962, Carson broadcast his first Tonight Show as permanent host. Less excitable and emotional than his predecessor, Carson's relaxed pace, more casual interviewing style, impeccable timing and ability to play straight for other guests proved instantly popular with his viewing audience. Comparing differences between Paar and Carson, Time magazine reported on 28 May 1965 that "Paar's emotionalism had made the show the biggest sleep stopper since caffeine. By contrast, Carson came on like pure Sanka. But soon his low-key, affable humor began to prove addictive. Paar generated new interest, but Carson is watched."

Within four months of assuming Tonight Show reins, Carson surpassed Paar's old record nighttime ratings by nearly a half million viewers adding approximately twenty stations to the NBC network--this despite heavy CBS competition from former Tonight Show host Steve Allen. Incredibly, over a fifteen year period, with continual competitive threats from CBS and ABC, the Tonight Show doubled its audience. Observed Kenneth Tynan in his New Yorker portrait of Carson on 20 February 1978, this was "a feat that, in its blend of staying power and mounting popularity, is without precedent in the history of television."

Despite occasional contract squabbles, criticism over his numerous days off, marital conflicts and assorted family problems, Carson continued to outdistance his competition for an additional fifteen years. Without losing his timing, his unpredictability or his perfectionist work ethic, for thirty years he kept his finger on the pulse of mainstream America's moods, attitudes and concerns. Combining his verbal dexterity with a well stocked supply of facial expressions and gestures, he became the acknowledged master at lampooning the pretentious, salvaging the boring or sharpening a nervous guest's performance for maximum effect.

Through the years, Carson hosted a number of network television specials, including the Academy Awards and Emmy Awards, and performed stand-up comedy at the top hotels in Las Vegas. But, it was The Tonight Show that guaranteed his place in American history. For thirty years, he entered our homes to provide commentary on the day's news, to help determine our next day's conversational agenda and, of course, to entertain. Over time, his mild mannered midwestern brand of humor became more politically biting and sexually frank but never demeaning or offensive. His well-known characters, Carnac, Aunt Blabby, Art Fern, et al., so familiar to multiple generations of American families, remained brash, silly and, somehow, consistently funny.

On 22 May 1992, at the age of sixty-six, Johnny Carson left the Tonight Show--a remarkable thirty year run in more than a half century of comedy performance that raised him to the level of national court jester and national treasure.

-Joel Sternberg

Johnny Carson
Photo courtesy of Carson Productions

JOHNNY (JOHN WILLIAM) CARSON. Born in Corning, Iowa, U.S.A., 23 October 1925. Attended the University of Nebraska, Lincoln, Nebraska, B.A. 1949; Ensign, U.S. Navy, World War II. Married, (1) Jody Wolcott, 1948 (divorced, 1963), children: Chris, Ricky, Cory; (2) Joanne Copeland, 1963 (divorced); (3) Joanna Holland, 1972 (divorced, 1983); (4) Alexis Maas, 1987. Began career as radio announcer, KFAB, Lincoln, Nebraska, 1948; announcer, WOW and WOW-TV, Omaha, Nebraska; announcer, KNXT-TV, Los Angeles, California, 1950; began television with Carson's Cellar, KNXT-TV, a comedy-variety-talk show, 1951; writer, The Red Skelton Show, on air as replacement for the injured Skelton, 1954; host-star of quiz show, The Johnny Carson Show, 1955-56; succeeded Jack Paar as host of The Tonight Show, 1 October 1962; last telecast 22 May 1992. Recipient: four Emmy Awards; Friar's Club Entertainer of the Year Award, 1965, 1969; Harvard Hasty Pudding Club Man of the Year, 1977.

TELEVISION

1951-52 Carson's Cellar
1954 Earn Your Vacation
1955-56 The Johnny Carson Show
1957-62 Who Do You Trust?
1961-62 To Tell the Truth
1962-92 The Tonight Show

MADE-FOR-TELEVISION MOVIE

The Positively True Adventures of the Alleged Texas Cheerleader-Murdering Mom (1993).

FILM

Looking for Love (1965).

PUBLICATIONS

Happiness Is...A Dry Martini. New York: Doubleday, 1965.

Unhappiness Is...A Blind Date. New York: Doubleday, 1967.

"The Last Monologue: Nostalgia and a Few Political Digs." (Transcript). The New York Times, 23 May 1992.

"Notes and Comment: Johnny Carson on Tonight." The New Yorker (New York), 1 June 1992.

FURTHER READING

Bark, Ed. "So Long, Johnny." Dallas (Texas) Morning News, 17 May 1992.

Bart, Peter. "We Hardly Knew Ye." Variety (Los Angeles), 18 May 1992.

Corkery, Paul. Carson: The Unauthorized Biography. Ketchum, Idaho: Randt, 1987.

Cox, Stephen. Here's Johnny!: Thirty Years of America's Favorite Late-night Entertainment. New York: Harmony, 1992.

"The Great Carsoni." Time (New York), 28 May 1965.

de Cordova, Fred. Johnny Came Lately: An Autobiography. New York: Simon and Schuster, 1988.

Du Brow, Rick. "This Is It . . . Maybe, Says Johnny Carson." Los Angeles (California) Times, 23 April 1991.

"The Great Carsoni." Time (New York), 28 May 1965.

Higgins, Robert. "August 31, 1968: Johnny Carson." In, Harris, Jay S., editor. TV Guide: The First 25 Years. New York: New American Library, 1980.

Knutzen, Erik. "Celebs Say Thanks, Johnny." Boston (Massachusetts) Herald, 21 May 1992.

Leamer, Laurence. King of the Night: The Life of Johnny Carson. New York: Morrow, 1989.

McMahon, Ed, with Carroll Carroll. Here's Ed: The Autobiography of Ed McMahon. New York: Berkley Medallion, 1976.

Metz, Robert. The Tonight Show. Chicago: Playboy, 1980.

"Midnight Idol." Time (New York), 19 May 1967.

Ostrow, Joanne. "Lights Out for Johnny." Denver (Colorado) Post, 17 May 1992.

Rosenfield, Paul. The Club Rules: Power, Money, Sex, and Fear: How It Works in Hollywood. New York: Warner, 1992.

Smith, Ronald L. Johnny Carson: An Unauthorized Biography. New York: St. Martin's, 1987.

Tynan, Kenneth. "Profiles: Fifteen years of the Salto Mortale." The New Yorker, 20 February 1978.

Van Hise, James. 40 Years at Night: The Story of the Tonight Show. Las Vegas, Nevada: Pioneer, 1992.

Wilde, Larry. The Great Comedians Talk About Comedy. New York: Citadel, 1968.

________________. "Johnny We Hardly Knew Ye!" Washington (D.C.) Times, 17 May 1992.

Zoglin, Richard. "And What A Reign It Was: In His 30 Years, Carson Was The Best." Time (New York), 16 March 1992.

See also Talk Shows; Tonight Show


CARTIER, RUDOLPH

British Producer/Director

When Rudolph Cartier died in June 1994 his obituaries unanimously credited him as the "inventor of television drama" and "a television pioneer". He was a television drama director at the BBC from 1952 to the late-1960s (although the BBC preferred the title "producer" for their directors until the 1960s) and he was one of first innovative television stylists working in British television during this period. The range of his 120 television productions (all for the BBC) stretched from the science fiction serial (The Quatermass Experiment (1953), Quatermass II (1955), Quatermass and the Pit (1958)), drama documentary (Lee Oswald - Assassin (1966)), adaptations of classics (Wuthering Heights (1953), Anna Karenina (1961)), to crime serials (Maigret (1961) and Z Cars (1963)) and opera.

He was born Rudolph Katscher in Vienna, 1904, and studied to be an architect, before attending a classes given by Max Reinhardt which had an important impact upon him. In 1929 he submitted a script to a film company in Berlin which was accepted and he was enrolled as a staff writer (paired with Egon Eis) scripting low budget crime movies. He later moved on to writing for UFA and directed his first movie, Unischtbare Gegner in 1931. Cartier emigrated to Britain in 1935, but it was not until 1952 that he began work as a BBC Television Drama director. From this point until the mid-1960s he directed over 120 separate productions, most of them live studio plays, although he also had a penchant for televised opera adaptations.

Cartier did not expand the spectrum of BBC TV drama single-handedly, but he did offer some innovations both stylistically and thematically. Before Cartier's arrival on the scene BBC TV drama production has been perceived as consisting largely of adaptations of West End successes: theatrical, static stage performances respectfully and passively relayed by efficient BBC personnel. This is a false perception, although it captures the sense of impasse felt by a drama department which, during the late 1940s, was starved of funds, studio space and equipment. The transformation of BBC drama in the early 1950s was the result of various factors, not simply Cartier's fortuitous arrival. By 1951 the expansion of television was underway: threats of a commercial competitor, and increased funding for the TV department meant that new studios were acquired and re-fitted with fresh equipment (new camera mountings, cranes, etc.). The largely ad hoc manner of production and training was formalised: training manuals and production courses were established.

The appointment of Michael Barry (a former drama director, and innovative in his own way--he had directed the first documentary-drama for the BBC) as Head of Drama established a continuity of drama policy that was to last a decade until Barry was replaced by Sydney Newman. Unlike his predecessors Barry was convinced that TV drama had to rely less on dialogue, more on the "power of the image": that television had to be visibly televisual, not a discrete passive relay medium. It was into this new fertile environment that Cartier was employed, and he quickly took full advantage, "I said [to Barry] that the BBC needed new scripts, a new approach, a whole new spirit, rather than endlessly televising classics like Dickens or familiar London stage plays." Barry was initially receptive to these suggestions (drama directors were given a relative amount of freedom in the selection of their material).

One way of changing traditional approaches to drama direction was to change the material: instead of using current or recent West End successes, Cartier drew upon the science fiction genre and European modernist theatre as well as the pulp detective genres he had worked on in Germany. Initially Cartier directed more unconventional, European modernist drama: Brecht, Sartre, Anouihl; later he developed a partnership with the newly appointed BBC staff writer Nigel Kneale, and directed works specifically written by Kneale for the medium, including the three Quatermass serials. Later Kneale adapted Orwell's Nineteen Eighty-Four for television and Cartier directed.

The impact of that play (transmitted live and repeated live a few days later, as was the norm) cannot be overstated. Produced in 1954, as Cold War ideologies were being constructed and reinforced, the play's landscapes of totalitarian control achieved a massive resonance with the public, both celebratory when perceived as an anti-Soviet piece (an editorial in The Times praised the play for clarifying the "Communist practice of making words stand on their heads" for the British public) and disgusted by the graphic depiction of torture (one letter to the BBC reads, "Dear Sir, Nineteen Eighty-Four was unspeakably putrid and depraved"). Questions were asked in Parliament about the tendency for BBC drama to "pander to sexual and sadistic tastes" and Cartier himself received death threats from those who considered the play anti-fascist (the BBC provided bodyguards for him).

Hidden behind the furor is an important point. If the 1953 BBC live broadcast of the Coronation proved that television had a mass audience which could be united by a spectacle of national re-birth, Cartier's Nineteen Eighty-Four proved television's ability to influence, and frighten a mass audience (one Daily Express headline read, "Wife Dies as She Watches"). It was the beginning of television's role as an agency of pernicious influence.

The power of that production rests with Cartier's explicit desire to influence and manipulate the television audience. Nineteen Eighty-Four is an exemplary instance of his technique: the mixture of powerful close-up and expanded studio space. Writing in 1958 Cartier cites the close-up as a key tool of the TV director, "When the viewer was watching these 'horrific' TV productions of mine, he was, completely in my power."

Another important element was his use of filmed inserts. The restrictive space of the Lime Grove studios meant that filmed inserts were usually location scenes introduced into the live studio action. In this way scenery, camera and costume changes could be made in the studio. But Cartier took this further: instead of filmed inserts for entire scenes, he often used telecine inserts between shots hence expanding the apparent studio space.

For example, a minor, almost unnoticeable case in Nineteen Eighty-Four: Winston Smith (Peter Cushing) is walking down a corridor past another employee working at a console. This movement consists of three shots. The first, live in the studio, Winston walks past. The second, a filmed insert, Winston walks past another console (in fact the same one, filmed earlier with another actor ). And the third--with Cushing having the chance to re-position--Winston walks past the same console again: the corridor appears to be long, but takes only a few steps to complete! This is a minor example of how confident Cartier was combining both live and telecine material seamlessly.

One criticism of this technique made by television purists at the time was that the expansion of space gave the plays a cinematic rather than a strictly televisual feel: one critic described his plays as "the trick of making a picture on a TV screen seem as wide and deep as Cinemascope". And Cartier's desire to expand the scale of television often brought him into conflict with Barry.

In 1954 Barry sent Cartier a warning that his productions were becoming ambitious and, more importantly, expensive. He cites Cartier's recent version of Rebecca:

I am unable to defend at a time when departmental costs and scene loads are in an acute state the load imposed by Rebecca on Design and Supply and the expenditure upon extras and costumes ... the leading performances were stagey and very often the actors were lost in the setting.

Occasionally there were fine shots such as when Max was playing the piano with his wife beside him, and the composition of figures, piano top and vase made a good frame, but the vast area of the hall and the stairway never justified the great expenditure of effort required in building and one is left with a very clear impression of reaching a point where the department must be accused of not knowing what it is doing.

Michael Barry to Rudolph Cartier, memo, 12 October 1954, BBC Written Archives Centre, File number T5/424

In effect Barry is judging Cartier by the model of the small-scale "intimate style" espoused by many critics and television producers of the time--for them television plays should be small with few characters, and nice close shots, "Max playing the piano with his wife beside him". Cartier's television style was radically different: large spaces, long shots and close-ups. Cartier's response to Barry is that "the set should be large enough so that the small Mrs. de Winter should feel 'lost' enough and not 'cosy'". Packed into this observation is the contrast between the early BBC drama style of directors such as Fred O'Donovan, George More O'Ferrall, Jan Bussell and Royston Morley (longer-running shots, close-ups, the study of one or two characters) and Cartier and Kneale's conception of a wider canvas of shooting styles, a more integrated mixture of studio and film, larger sets, multi-character productions.

Cartier's difference from other directors did not simply lie in a greater use of film. It was a refusal to confine television within one essentialist style which required constant reference to its material base (intimate because the screen was small, the audience was at home, urgent because it was live, etc.). It was a use of film not primarily dependent on the limitations of what could be achieved during live studio production, a use as a material which could expand the space of the production.

Cartier never saw himself as a film director constrained by an imperfect medium: he preferred television production (although he returned once to cinema in 1958 to direct a striking melodrama, The Passionate Summer). Writing in 1958, when his stature was confirmed, he noted, "If the TV director knows his medium well and handles it skillfully, he can wield almost unlimited power over his mass audience; a power no other form of entertainment can give him--not even cinema."

-Jason J. Jacobs

RUDOLPH CARTIER. Born Rudolph Katscher in Vienna, Austria, 17 April 1904. Attended the Vienna Academy of Music and Dramatic Art (Max Reinhardt's master-class). Married Margaret Pepper in 1949; two daughters. Film director and writer, Berlin; emigrated to the United Kingdom, 1935; joined BBC, 1952, and remained for 25 years as producer and director. Recipient: Guild of Television Producers and Directors Award, 1957. Died in London, 7 June 1994.

TELEVISION SERIES

1953 The Quatermass Experiment
1955 Quatermass II
1958 Quatermass and the Pit
1961 Maigret
1963 Z-Cars
1974 Fall of Eagles

TELEVISION PLAYS (selection)

1951 Man With the Twisted Lip
1952 Arrow to the Heart
1952 Dybbuk
1952 Portrait of Peter Perowne
1953 It is Midnight, Doctor Schweitzer
1953 L'Aiglon
1953 Wuthering Heights
1954 Such Men are Dangerous
1954 That Lady
1954 Rebecca
1954 Captain Banner
1954 Nineteen Eighty-Four
1955 Moment of Truth
1955 The Creature
1955 Vale of Shadows
1955 The Devil's General
1955 Thunder Rock
1956 The White Falcon
1956 The Mayerling Affair
1956 The Public Prosecutor
1956 The Fugitive
1956 The Cold Light
1956 The Saint of Bleecker Street
1956 Dark Victory
1956 Clive of India
1956 The Queen and the Rebels
1957 Salome
1957 Ordeal by Fire
1957 Counsellor-at-Law
1958 Captain of Koepenick
1958 The Winslow Boy
1958 A Tale of Two Cities
1958 A Midsummer Night's Dream
1959 Philadelphia Story
1959 Mother Courage and Her Children
1959 Otello
1960 The White Guard
1960 Glorious Morning
1960 Tobias and the Angel
1961 Rashomon
1961 Adventure Story
1961 Anna Karenina
1961 The Golden Fleece
1961 Liars
1961 Cross of Iron
1962 The Aspern Papers
1962 Doctor Korczuk and the Children
1962 Sword of Vengeance
1962 Carmen
1963 Anna Christie
1963 Night Express
1963 Stalingrad
1963 Peter the Lett
1964 Lady of the Camellias
1964 The Midnight Men
1964 The July Plot
1965 Wings of the Dove
1965 Ironhand
1965 The Joel Brand Story
1966 Gordon of Khartoum
1966 Lee Oswald, Assassin (also writer)
1967 Firebrand
1967 The Burning Bush
1968 The Fanatics
1968 Triumph of Death
1968 The Naked Sun
1968 The Rebel
1969 Conversation at Night
1969 An Ideal Husband
1969 Shattered Eye
1970 Rembrandt
1970 The Bear
1970 The Year of the Crow
1971 The Proposal
1972 Lady Windermere's Fan
1973 The Deep Blue Sea
1976 Loyalties
1977 Gaslight

FILMS

Unsichtbare Gegner, 1931; Corridor of Mirrors, 1948 (producer and writer); Passionate Summer, 1958 (director).

FURTHER READING

Cartier, Rudolph. "A Foot in Both Camps." Films and Filming (London), September 1958.

Myles, L., and J. Petley. "Rudolph Cartier." Sight and Sound (London), Spring 1990.

See also Quatermass; Z Cars


CARTOONS

Cartoons have long existed on the periphery of broadcast television, consigned to the shadowy regions of weekday afternoons and Saturday mornings. The networks' evening programming has been remarkably empty of cartoon series. Indeed, there have been only a pair of prime-time series that have lasted more than two seasons: The Flintstones and The Simpsons. Many of the "television" cartoon characters with which we are the most familiar (Bugs Bunny, Mickey Mouse, Daffy Duck, Popeye, et al.) were not actually designed for television, but, rather, were initially exhibited in cinema theaters. On any given day one may view a short history of theatrical film animation on television--as cartoons from the 1930s and 1940s are juxtaposed with more recent offerings. This results in some odd cultural gaps, such as when a viewer born in the 1980s watches cartoons making jokes about 1930s movie stars and politicians.

Cartoons initially evolved in the teens, but their development was slowed by their prohibitive cost. After all, 24 entire pictures had to be drawn for every second of film. Animation became more economically feasible in 1914 when Earl Hurd patented the animation cel. The cel is a sheet of transparent celluloid that is placed on top of a background drawing. By using cels, the animator need only re-draw the portions of the image that move, thus saving considerable time and expense. The acceptance of the cel was slowed by legal wrangling, however, and comparatively few silent cartoons were made.

At the same time that sound and color film technologies were popularized, studios also found ways to streamline the animation process by using storyboards (small drawings of frames that represented different shots in the cartoon) to plan the cartoon and departmentalizing the steps of the process. Thus, something resembling an assembly line was created for animation, making it much more cost effective. Producer Walt Disney was a leader in using these technologies and devising an efficient mode of cartoon production. Steamboat Willie (1928) was the first significant cartoon with synchronized sound and Flowers and Trees (1932) was the first to use the three-color Technicolor process (which became the cinema's principal color process in the late 1930s). Disney was so protective of these new technologies that he negotiated an exclusive deal with Technicolor; for three years, no other animators could use it.

The final key to the success of the cartoon was an effective distribution system. During the silent era, cartoons had been created by small studios with limited access to cinema theaters. In the 1930s, major studios such as Paramount, Warners, Universal, and MGM each signed distribution deals with the cartoon studios, or they created their own cartoon departments--the output of which they then distributed themselves. Since the studios also owned the preeminent theaters and since the standard way of exhibiting films at the time was two feature-length films separated by a newsreel and a cartoon, the animation studios and departments had a steady, constant demand for their product. The late 1930s to 1950s were a "golden era" for the cartoon and it is from this era that most theatrical cartoons on television are drawn.

Cartoons started their emigration to television in the late 1940s when one of the smaller studios (Van Beuren) began marketing their catalogue to early children's programs such as Movies for Small Fry. Other, larger studios were slower to take advantage of the electronic medium. In 1948 the major studios were forced by the U.S. Supreme Court to divest themselves of their theaters--which greatly weakened their ability to distribute their product. In this weakened state, they also had to compete with television for viewers. Disney, however, was among the first of the major cartoon studios to develop a liaison with television networks. Its long-running programs, Disneyland (later known as, among other things, The Wonderful World of Disney) and The Mickey Mouse Club, included cartoons among live action shorts and other materials when they premiered in the mid-1950s. The other studios soon followed suit and, by 1960, most theatrical films and cartoons were also available to be shown on television.

Batman: The Animated Series

Concurrent with these critical and, for the film studios, disastrous changes in the entertainment industry were significant transformations in the aesthetics of animation. Up until the 1950s cartoonists, especially those with Disney, had labored under a naturalistic aesthetic--striving to make their drawings look as much like real world objects as was possible in this medium. The apotheosis of this was Disney's Snow White which traced the movements of dancer Marge Champion and transformed her into Snow White. But post-World War II art movements such as abstract expressionism rejected this naturalistic approach and these avant-garde principles eventually filtered down to the popular cartoon. In particular, United Productions of America (UPA), a studio which contained renegade animators who had left Disney during the 1941 strike, nurtured an aesthetic that emphasized abstract line, shape, and pattern over naturalistic figures. UPA's initial success came in 1949 with the Mr. Magoo series, but its later, Academy Award-winning Gerald McBoing Boing (1951) is what truly established this new style.

The UPA style was characterized by flattened perspective, abstract backgrounds, strong primary colors, and "limited" animation. Instead of using perspective to create the illusion of depth in a drawing, UPA's cartoon objects looked flat, like the blobs of color that they were. Instead of filling in backgrounds with lifelike detail as in, say, a forest scene in Bambi, UPA presented backgrounds that were broad fields of color, with small squiggles to suggest clouds and trees. Instead of varying the shades and hues of colors to imply the colors of the natural world, UPA's cartoons contained bold, bright, saturated colors.

Most importantly for the development of television cartoons, UPA used animation that was limited in three ways. First, the amount of movement within the frame was substantially reduced. Rather than have a cartoon woman move her entire head in a shot, a UPA cartoon might have her just blink her eyes. Second, in limited animation figure movements are often repeated. A character waving good-bye, for instance, might contain only two distinct movements which are then repeated without change. Full animation, in contrast, includes many unique movements. Third, limited animation uses fewer individual frames to represent a movement. If, for example, Yosemite Sam were to hop off his mule in a movement that takes one second, full animation might use 24 discrete frames to represent that movement. Limited animation, in contrast, might cut that number in half. The result is a slightly jerkier movement.

UPA's changes in animation appear to have been aesthetically inspired, but they also made good business sense. Flattened perspective, abstract backgrounds, strong primary colors, and limited animation result in cartoons that are quicker and cheaper to produce. When animators began creating programs specifically for television, they quickly adopted these economical practices, jettisoning UPA's aesthetics in the process.

The first successful, designed-for-television cartoon was not created for a TV network, but rather was released directly into syndication. Crusader Rabbit, created by Jay Ward (of Rocky and Bullwinkle fame) and Alexander Anderson, was first distributed in 1949. Network television cartooning came along eight years later. The networks' first cartoon series was The Ruff and Reddy Show, which was developed by the most successful producers of television cartoons, Bill Hanna and Joe Barbera. The Ruff and Ready Show was also the first made-for-TV cartoon show to be broadcast nationally on Saturday mornings; its popularity helped established the feasibility of Saturday morning network programming. Hanna-Barbera was also responsible for bringing cartoons to the prime-time network schedule--though its success in prime-time did not result in a trend. Hanna-Barbera's The Flintstones (1960) was prime-time's first successful cartoon series. It was also prime-time's last successful series until the premiere of The Simpsons in 1989. With Crusader Rabbit, The Ruff and Ready Show, and The Flintstones, the characteristics of the made-for-TV cartoon were established. UPA-style aesthetics (especially limited animation) were blended with narrative structures that developed in 1950s television. In particular, The Flintstones closely resembled live-action situation comedies and was often compared to Jackie Gleason's The Honeymooners. One final characteristic of the made-for-TV cartoon that distinguishes it from the theatrical cartoon is an emphasis on dialogue. Often dialogue in The Flintstones re-states that which is happening visually. Fred will cry out, "Pebbles is headed to the zoo" over an image of Pebbles' baby carriage rolling past a sign that reads, "Zoo, this way." In this way, television reveals its roots in radio. There is an reliance on sound that is missing from, say, Roadrunner cartoons in which there is no dialogue at all. Made-for-TV cartoons are often less visually oriented than theatrical cartoons from the "golden era."

Huckleberry Hound

Since the early 1960s, when cartoons became an established television feature, they have been the source of two major controversies: commercialization/merchandising and violence. These two issues have taken on special significance with the cartoon since so many of its viewers are impressionable children.

Commercialization and merchandising have been a part of cartooning since comic strips first began appearing in newspapers. The level of merchandising increased in the 1980s, however, as several cartoon programs were built around already existing commercial products: Strawberry Shortcake, the Smurfs, He-Man, etc. Unlike the merchandising of, for instance, Mickey Mouse, these cartoon characters began as products and thus their cartoons were little more than extended commercials for the products themselves. It became more and more difficult for child viewers to discern where the cartoon ended and the commercial began. The degree of cartoon merchandising did not lessen in the 1990s--as the popularity of the Mighty Morphin Power Rangers attested--but broadcasters did add short intros to the programs to try to better distinguish cartoon from commercial.

The complicated issue of violence on television and its potential impact on behavior has yet to be resolved, but in response to critics of cartoon violence broadcasters have censored violent scenes from many theatrical films shown on television. Oddly enough, scenes that were considered appropriate for a general audience in a theater in the 1940s are now thought to be too brutal for today's Nintendo-educated children.

TV cartoons in the 1990s were dominated by the phenomenal success of Matt Groening's The Simpsons, which thrived after its series premiere in 1989 (first appearing in 1988, in short form, on The Tracey Ullman Show). Its ratings triumph was largely responsible for establishing a new television network (FOX) and launching one of the biggest merchandising campaigns of the decade. In 1990, Bart Simpson was on T-shirts across the U.S. declaring, "Don't have a cow, man!" And yet, despite the trappings of success, The Simpsons was often a sly parody of popular culture, in general, and television cartoons, in particular--as was to be expected from Groening, who established himself as the artist of the Life in Hell comic strip. The recurrent feature of The Itchy and Scratchy Show, a cartoon within The Simpsons, allowed the program to critique violence in cartoons at the same time it reveled in it. And in one episode, The Simpsons retold the entire history of cartooning as if Itchy and Scratchy had been early Disney creations.

-Jeremy G. Butler

FURTHER READING

Brasch, Walter M. Cartoons Monickers: An Insight Into the Animation Industry. Bowling Green, Ohio: Bowling Green University Popular Press, 1983.

Butler, Jeremy G. Television: Critical Methods and Applications, Belmont, California: Wadsworth, 1994.

Cawley, John and Jim Korkis. Cartoon Superstars. Las Vegas, Nevada: Pioneer Books, 1990.

Crafton, Donald. Before Mickey: The Animated Film, 1889-1928. Cambridge, Massachusetts: MIT Press, 1982.

Erickson, Hal. Television Cartoon Shows: An Illustrated Encyclopedia, 1949-1993. Jefferson City, North Carolina: McFarland, 1995.

Grossman, Gary H. Saturday Morning TV. New York: Dell, 1981.

Herdeg, Walter. Film & TV Graphics; An International Survey of Film and Television Graphics. Zurich, Switzerland: W. Herdeg, Graphis Press, 1967.

Lenberg, Jeff. The Encyclopedia of Animated Cartoons. New York: Facts On File, 1991.

Maltin, Leonard with Jerry Beck. Of Mice and Magic: A History of American Animated Cartoons. New York: New American Library, 1980.

Seiter, Ellen. Sold Separately: Children and Parents in Consumer Culture. New Brunswick, New Jersey: Rutgers University Press, 1993.

Smoodin, Eric. Animating Culture: Hollywood Cartoons from the Sound Era. New Brunswick, New Jersey: Rutgers University Press, 1993.

United States Congress Senate Committee on Commerce, Science, and Transportation: Subcommittee on Communications, Education, Competitiveness and Children's Television. Hearings Before the Committee, April 12, 1989. Washington, D.C.: Congressional Sales Office, 1989.

Woolery, George W. Children's Television, the First Thirty-Five Years: 1946-1981. Metuchen, New Jersey: Scarecrow, 1985.

See also Beavis and Butt-head; Hanna, William and Joseph Barbera; Flintstones; Park, Nick; Simpsons; Watch with Mother


CASUALTY

British Hospital drama

Since it was launched in Autumn 1986 as a 15-part series, the hospital drama Casualty has grown into one of the BBC's most successful programmes. Eventually running to 24 episodes a year (plus a repeat season), and with ratings second only to those for soap operas Eastenders and Neighbours, it was to become a linchpin of the schedule and crucial to the corporation's confidence in the run up to the renewal of its charter in 1996.

The series began as the brainchild of Jeremy Brock, a young BBC script editor, and Paul Unwin, a director at the Bristol Old Vic Theatre. A visit to a Bristol accident and emergency ward and conversation with one of the charge nurses prompted the idea of a series which would deal with the working lives of casualty staff but which would also have a campaigning edge at a time when the National Health Service in Britain was under increasing financial and political pressure. The proposal was taken up by the Head of BBC Drama, Jonathan Powell, who was convinced that a medical series was essential to a healthy schedule. The Bristol hospital became Holby General and the nurse, Peter Salt, one of the programme's medical advisors and a model for the longest serving central character, charge nurse (later nursing manager) Charlie Fairhead.

The foregrounding of a male nurse was one of several ways in which Casualty set out to contest the traditional values of hospital drama. The gender stereotyping associated with sluice room romances of popular medical fiction was inverted (if not always subverted) in storylines such as Charlie's passionate involvement with a female house officer, and the protracted consequences of nursing officer Duffin's pregnancy by a feckless doctor. The series has also attempted to address racial underepresentation by placing black characters at the centre of the drama and has carried storylines on racial prejudice and abuse.

What Casualty sought to achieve in its first series was a gritty realism bordering on documentary authenticity, capable of dealing with the day-to-day stresses of front line emergency care and the further difficulties of working in a system coming apart at the seams. Brock claimed to have been influenced by the high-octane style of MTM shows, especially Hill Street Blues, with their overlapping narratives and dialogue, their rapid cutting and their wry humour, though the series never went for the sort of élan found in its U.S. counterparts. It began on a modest budget, and was shot exclusively on video, with lightweight cameras to give it pace and fluidity: the technique of following dialogue down corridors and picking up on several overlapping conversations within the same take was to become a hallmark of the emerging production style.

The central storyline for the first two series was the campaign to keep the night shift open at Holby in the teeth of funding cuts. The shift also provided the setting and time frame for each episode and, improbably, a justification for focusing on the same eight members of staff. By the end of the first series, although another was in production, there was talk of Casualty being axed. There had been criticism of the show's stress-laden relentlessness and press coverage of protests from the medical professions about the disreputable image of staff conduct, though there was considerable support for the series' representation of health service conditions. The programme also came under attack from the ruling Conservative Party for its stand against such key Thatcherite policies as funding cuts and the contracting out of services and, along with news coverage of the bombing of Tripoli and the drama The Monocled Mutineer, was held up as an example of alleged left-wing bias at the BBC.

However, as audience figures for the second series began to climb to eight million, the BBC started to invest more in it. New characters were brought in and a sharper style began to emerge, particularly in the cross-weaving of storylines and the more honed gallows humour. By 1991, Casualty had an audience of 12-13 million and the formula was securely established; a basic structure created by the ten main characters' continuing stories, a major accident interwoven with six to eight further parallel storylines and up to 80 short scenes per episode, a real-time feel based on the single shift setting, sharp cutting, mobile single camera work, no background music, realist lighting, an army of trauma-specific extras and models, and a range of 30-40 guest actors per series. The casting of familiar, high-caliber performers in cameo roles was for some time one of the series' main attractions, along with its growing reputation for graphic authenticity in the depiction of injuries and their treatment. The series also shed its regional identity: although still shot in and around Bristol, this was no longer its ostensible setting and the characters came to reflect a more general population mix. A proposal by Powell, by now Controller of BBC1, to go to a twice weekly, early evening slot was rejected but by this time, many would ague, the show had already softened into a standardized predictability. By 1993, audiences were peaking at 15.47 million and the programme was tentpoling the Saturday evening schedule. A ruling in that year by the Broadcasting Standards Council concerning the pre-watershed unsuitability of a storyline about rent boys and male rape and further controversy over an episode showing teenagers rioting and burning down the ward forced the new BBC1 Controller, Alan Yentob, into a promise of greater "responsibility" in the handling of topical material. A year later, audiences stood at 17.2 million.

Against the claim that Casualty has lost its earlier political abrasiveness, the producers would argue that public opinion had caught up with the programme, that the once controversial claims had become fact and the issues were more subtly woven into the fabric of the stories. By 1995, however, the series seemed to reach a final transformation into soap opera. It was the human interest vignettes imported with each casualty case which now dominated, along with the lives and loves of the regular medical staff. Yet the storylines have never fully lost contact with the fabric of contemporary life, one of the series' recurring concerns being the social cohesion of the world beyond the hospital doors.

Casualty is a classic example of the intergeneric development of formula based television fiction. All the attractions of hospital drama are there: life, death, and human vulnerability; institutional hierarchy; the personal and professional tension. The show also chimes in with the ascendancy in the 1990s of a new genre of emergency service narrative on British television, from Carlton's drama London's Burning to reconstruction programmes like the BBC's 999. Beneath the surface, however, the fictional structure rests on foundations tried and tested in the cop-shop police drama, and it is no coincidence that the background of founding producer Geraint Morris lay with series such as Softly Softly and Juliet Bravo. The accident and emergency ward, in particular the waiting area that provides the focal point of the production set, operates here as a classic front line--a site of friction between the hospital community and life on the street, and a liminal space into which hundreds of individual cases are drawn, to be returned, in varying states of social and psychological repair, to the world beyond.

-Jeremy Ridgman

CAST Charlie Fairhead Derek Thompson Dr. Mike Barratt Clive Mantle Martin Ashford Patrick Robinson Josh Griffiths Ian Bleasdale Rachel Longworth Jane Gurnett Kate Wilson Sorcha Cusack Valerie Sinclair Susan Franklin Megan Roach Brenda Fricker Alison McGrallis Julie Graham Kiran Joghill Shaheen Khan Dr. David Rowe Paul Lacoux Sadie Tomkins Carol Leader Keith Cotterill Geoffrey Leesley Cyril James Eddie Nestor Lisa Duffin Cathy Shipton Shirley Franklin Ella Wilder PRODUCER Geraint Morris PROGRAMMING HISTORY BBC 1986- FURTHER READING Kerr, Paul. "Drama Out of a Crisis." The Listener (London), 4 September 1986. Kingsley, Hilary. Casualty: The Inside Story. London: BBC Books, 1993. Lustig, Vera. "Emergency Ward Tenable?" The Listener (London) 20 September 1990. Saynor, James. "Doctor, It's Something Up My Nose." Guardian (Manchester), 22 February 1993. Smith, David James. "Close to the Bone." 7 Days (London), 3 September 1989.

CAST

Charlie Fairhead............................. Derek Thompson
Lisa Duffin.....................................Catherine Shipton
Dr. Mike Barratt .......................................Clive Mantle Martin Ashford ..................................Patrick Robinson Josh Griffiths......................................... Ian Bleasdale Rachel Longworth................................... Jane Gurnett Kate Wilson .......................................Sorcha Cusack Valerie Sinclair.................................... Susan Franklin Megan Roach .......................................Brenda Fricker Alison McGrallis..................................... Julie Graham Kiran Joghill ........................................Shaheen Khan Dr. David Rowe .......................................Paul Lacoux Sadie Tomkins....................................... Carol Leader Keith Cotterill.................................... Geoffrey Leesley Cyril James............................................ Eddie Nestor Lisa Duffin............................................ Cathy Shipton Shirley Franklin......................................... Ella Wilder

PRODUCER Geraint Morris

PROGRAMMING HISTORY

BBC
1986-

FURTHER READING

Kerr, Paul. "Drama Out of a Crisis." The Listener (London), 4 September 1986.

Kingsley, Hilary. Casualty: The Inside Story. London: BBC Books, 1993.

Lustig, Vera. "Emergency Ward Tenable?" The Listener (London) 20 September 1990.

Saynor, James. "Doctor, It's Something Up My Nose." Guardian (Manchester), 22 February 1993.

Smith, David James. "Close to the Bone." 7 Days (London), 3 September 1989.


CATHY COME HOME

British Docudrama

Cathy Come Home was screened by BBC1 on 16 December 1966, within the regular Wednesday Play slot. The program is a "drama-documentary" concerning homelessness and its effect upon families. Written by Jeremy Sandford, produced by Tony Garnett and directed by Ken Loach, the programme has become a British TV "classic," regularly referred to by critics and researchers as well as by programme-makers themselves. Part of the status accorded to Cathy is undoubtedly due to its particular qualities of scripting, direction and acting, but part follows from the way in which has been seen to focus and exemplify questions about the mixing of dramatic with documentary material and, more generally, about the public power of television in highlighting social problems. After the screening, the issue of homelessness and of various measures adopted by local authorities to deal with it, became more prominent in public and political discussion and the housing action charity "Shelter" was formed. The more long-term consequences, in terms of changes to the kinds of conditions depicted in the film, remain much more doubtful, of course.

Cathy is organised as a narrative about a young woman who marries, has children and who then, following an accident to her husband which results in his loss of job and the following family poverty, suffers various states of homelessness in poor or temporary accomodation until her children are taken into care by the social services. The programme adopts an episodic structure, depicting the stages in the decline of Cathy and her family across a number of years. Both as a play and as a kind of documentary, it is held together by the commentary of Cathy herself, a commentary which is given in a self-reflective past-tense and which not only introduces and ends the programme but is heard regularly throughout it, providing a bridge between episodes and a source of additional explanation to that obtained by watching the dramatic action.

The "documentary" element of Cathy is partly a matter of depictive style. But is also partly a matter both of the large amount of research on the problem of homelessness which went into the writing of the script and then the amount of time which the script gives to depicting aspects of this problem as it advances the storyline concerning Cathy and her family.

Stylistically, the programme has a number of scenes which are shot in the documentary mode of action-led camera, with events appearing to develop spontaneously and to be "caught" by the filming. The resultant effect is one of high immediacy values, providing the viewer with a strong sense of "witness." Where the script broadens its scope to situate Cathy's story in the context of the more general problem, camerawork and sound-recording produce a scopic field and address to the viewer which is that of conventional reportage. So, for instance, in a scene in a crowed tenement block, we hear the anonymous voices of occupants on the soundtrack whilst various shots are combined to produce a montage of "place," of "environment." Similarly, when towards the end of the film Cathy and her children enter the lowest class of Hostel accomodation, the camera not only situates them in the crowded dormitory they have entered but offers "snapshot" case-histories of some of the other women who are living there. Some of this information comes through voice-over, some in speech to camera, as if addressed to Cathy herself. The documentarist element is more directly present in the use of commentary and brief "viewpoint" voice-over at several points in the film. These moments offer statistics on the housing situation and allow various perspectives on it to be heard in a manner which directly follows conventional documentary practice.

Cathy therefore plays with the codes of reportage and merges them with those of realist drama. The developing story, however, often shown through an exploration of private, intimate space, requires that the film be organised principally as narrative fiction, moving outwards to establish a documentary framing of context at a number of points and then closing back in on "story." Since the story is a particularization of the general problem, however, movement between "story" and "report" often involves no sharp disjunctions, substantive or stylistic.

The initial critical response to the programme was generally positive but public discussion tended to circulate around two issues--the possibility of the audience being deceived into according a greater "truth" to it than was warranted by its fictional status, and the way in which the account was a "biased" one, depicting officials as uncaring and often hostile in a way which would have been unacceptable in a conventional documentary.

Cathy Come Home
Photo courtesy of BBC

It is hard to imagine a viewer so unskilled in the conventions of television as to believe that Cathy was "actuality" footage, so extensively is it conceived of in terms of narrative fiction. However, doubt clearly existed in some viewers' minds as to whether it was a story based directly on a real incident, or whether (as was actually the case) Cathy's tale was a construction developed from a range of research materials. The legitimacy of combining the dramatic license to articulate a viewpoint through character and action with the documentary requirement to be "impartial" was queried by several commentators, often with a certain amount of naivety about the veracity of "straight documentary."

Against these complaints, other critics defended the programme-makers' right to use dramatic emotional devices in order to engage the viewer with public issues and pointed to the way in which the programme's view of officialdom was essentially the view of Cathy herself--in their eyes, a perfectly proper use of character viewpoint from which audience members could measure their own empathetic distance. In British television history, then, Cathy Come Home remains an important marker in the long-running debate about television and truth. This should not be allowed to overshadow its own qualities as a work of social imagination however, and as an exploration in "hybridized" forms which sometimes brilliantly prefigures much later shifts in the modes of address of factual television.

-John Corner

CAST

Cathy.................................................... Carol White Ray....................................................... Ray Brooks

PRODUCER Tony Garnett

PROGRAMMING HISTORY

BBC
16 December 1966

FURTHER READING

Brandt, George, editor. British Television Drama. London: Cambridge University Press, 1981.

Petley, Julian. "Why Cathy Will Never Come Home Again." New Statesman and Society (London), 2 April 1993.

Sanford, Jeremy. Cathy Come Home. London: Boyars, 1976.

See also Docudrama; Garnett, Tony; Loach, Ken; Sanford, Jeremy; Wednesday Play


CAVALCADE OF AMERICA

U.S. Anthology Drama

Cavalcade of America pioneered the use of anthology drama for company voice advertising. A knock-off of sponsor E.I. du Pont de Nemours & Company's long running radio program, television's Cavalcade celebrated acts of individual initiative and achievement consistent with its sponsor's "Better things for better living" motto. The historical-documentary format especially fit the politically conservative DuPont Company, whose own history in America dated to 1802. The Cavalcade frequently touched upon science and invention, often focusing its free enterprise subtext upon the early American republic. "Poor Richard," its first telecast 1 October 1952 dramatized the wit and inventiveness of Benjamin Franklin. Developed from a back catalog of radio plays judged to have "picture qualities," the drama sent the "old and obstinate" Franklin to delay American surrender talks with the British, thereby allowing General George Washington to escape capture to fight another day. The denouement found Franklin "on his knees praying for Liberty and Peace and the ability to deserve them." Other first season telecasts reprised Cavalcade favorites Samuel Morse in "What Hath God Wrought," electric motor inventor Thomas Davenport as "The Indomitable Blacksmith," Samuel Slater in "Slater's Dream" and Eli Whitney as "The Man Who Took A Chance."

For many viewers the Cavalcade of America was history on the air. DuPont Company publicist Lyman Dewey confidently asserted that the typical viewer "abstracts (sic) the meaning for himself" without explicit statement from the company, identifying DuPont with the "rugged scene of America's struggle." Program specialists exercised the format's malleable historical and dramatic properties under maximum editorial control. A complete reliance upon telefilms ensured the prescribed interpretation of scripts, expanded the scope of production limited by the television studio, and lent programs a finished look that specialists felt reflected the company's stature. The use of telefilms allowed for additional economies in the rebroadcast and syndication of programs. Shorn of the "Story of Chemistry" commercials that concluded each program, telefilms were then placed in circulation on the club-and-school circuit. Merchandising directed to the general viewing public leavened the series' educational purpose with entertainment values. Promotional material accompanying the Cavalcade's second telecast entitled "All's Well with Lydia," for example, described "the Revolutionary War story of Lydia Darragh, American patriot and Philadelphia widow, who by her cleverness gained information instrumental in an American victory." Spot announcement texts supplied to local stations to be read "while you are showing the Cavalcade action" wondered "'Was she minx or patriot?'" A second exclaimed, "Lydia Darragh's receptive ear ready smile and pink cheek are more dangerous to British hopes than a thousand muskets!"

In a bid to freshen up the series' historical venue with the trend toward "actuals" then in favor on General Electric Theater and Armstrong Circle Theater, during the 1954-55 television season Cavalcade introduced contemporary story subjects: "Saturday Story," with the Cleveland Browns' Otto Graham, who played himself; "Man on the Beat," a police drama; "The Gift of Dr. Minot," the story of the 1934 Nobel Laureate in Medicine and his treatment of anemia; and "Sunrise on a Dirty Face," a juvenile delinquent drama. The favorable reception of stories of "modern American life" led to a change of title for the 1955-56 television season. Retaining an option on the historical past, the new DuPont Cavalcade Theater debuted with "A Time for Courage," the story of "Nancy Merki and the swimming coach who led her to victory over polio and to Olympic stardom." In subsequent weeks the Cavalcade featured a contemporary--historical story mix including "Toward Tomorrow," a biography of Dr. Ralph Bunche; "Disaster Patrol," an adventure story about the Civil Air Patrol; "The Swamp Fox," featuring Hans Conried in the role of General Francis Marion; and "Postmark: Danger," a police drama drawn from the files of U.S. postal investigators.

DuPont's new interest in contemporary relevance, however, was occasionally misread by Batten, Barton, Durstine & Osborn, its Madison Avenue advertising agency and program producer. Rejecting a Cavalcade Theater script entitled "I Lost My Job," a DuPont Company official testily explained to agency producers that "on Cavalcade or in any other DuPont advertising, we do not want to picture business in a bad light, or in any way that can be interpreted as negative by even a single viewer. It just seems axiomatic that we'd be silly to spend advertising money to tear down the very concept we're trying to sell." By the 1956-57 television season that sale had moved to new settings and locations far from the Cavalcade's capsule demonstrations of free enterprise at work. Spurred by an editorial confidence in the value of entertainment, the newly renamed DuPont Theatre all but abandoned the historical past, at least as an educational prerequisite for an evening's entertainment. The following season the DuPont Show of the Month confirmed the trend with a schedule of 90-minute spectaculars, some in color, debuting 29 September 1957 with "Crescendo," a musical variety program co-starring Ethel Merman and Rex Harrison.

-William L. Bird

PRODUCERS
Maurice Geraghty, Armand Schaefer, Gilbert A. Ralston, Arthur Ripley, Jack Denove, Jack Chertok

PROGRAMMING HISTORY

NBC
October 1952-June 1953........... Wednesday 8:30-9:00

ABC
September 1953-June 1955............ Tuesday 7:30-8:00 September 1955-June 1957.......... Tuesday 9:30-10:00

FURTHER READING

Grams, Martin. The History of the Cavalcade of America. Churchville, Maryland: OTR Publishing, 1999.

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Sturken, Frank. Live Television: The Golden Age of 1946-58 In New York. Jefferson, North Carolina: McFarland , 1990.

See also Advertising, Company Voice; Anthology Drama; Armstrong Circle Theatre; General Electric Theater


CENSORSHIP

Conceptions of censorship derive from Roman practice in which two officials were appointed by the government to conduct the census, award public contracts and supervise the manners and morals of the people. Today the scope of censorship has been expanded to include most media and involves suppressing any or all parts deemed objectionable on moral, political, military and other grounds.

With regard to television in the United States, censorship usually refers to the exclusion of certain topics, social groups or language from the content of broadcast programming. While censorship has often been constructed against the explicit backdrop of morality, it has been implicitly based on assumptions about the identity and composition of the audience for American broadcast television at particular points in time. Different conceptions of the audience held by broadcasters have been motivated by the economic drive to maximize network profits. At times, the television audience has been constructed as an undifferentiated mass.

During other periods, the audience has been divided into demographically desirable categories. As the definition of the audience has changed over time, so has the boundary between appropriate and inappropriate content. At times, different sets of moral values have often come into conflict with each other and with the economic forces of American broadcasting. The moral limits on content stem from what might be viewed as the social and cultural taboos of specific social groups, particularly concerning religious and sexual topics.

During the 1950s and 1960s, the networks and advertisers measured the viewing audience as an undifferentiated mass. Despite the lumping together of all viewers, broadcasters structured programming content around the "normal," dominant, values of white, middle-class Americans. Therefore, content centered around the concerns of the nuclear family. Topics such as racism or sexuality which had little direct impact on this domestic setting were excluded from content. Indeed, ethnic minorities were excluded, for the most part, from the television screen because they did not fit into the networks' assumptions about the viewing audience. Sexuality was a topic allocated to the private, personal sphere rather than the public arena of network broadcasting. For example, the sexual relationship between Rob and Laura Petrie in The Dick Van Dyke Show during the mid-1960s could only be implied. When the couple's bedroom was shown, twin beds diffused any explicit connotation that they had a physical relationship. Direct references to non-normative heterosexuality were excluded from programming altogether. In addition, coarse language which described bodily functions and sexual activity or profaned sacred words were excluded from broadcast discourse.

However, conceptions about the viewing audience and the limits of censorship changed drastically during the early 1970s. To a large degree, this shift in censorship came about because techniques for measuring the viewing audience became much more refined at that time. Ratings researchers began to break down the viewing audience for individual programs according to specific demographic characteristics, including age, ethnicity, education and economic background. In this context, the baby boomer generation--younger, better educated, with more disposable income--became the desired target audience for television programming and advertising. Even though baby boomers grew up on television programming of the 1950s and 1960s, their tastes and values were often in marked contrast to that of their middle-class parents. Subjects previously excluded from television began to appear with regularity. All in the Family was the predominant battering ram that broke down the restrictions placed on television content during the preceding twenty years. Frank discussions of sexuality, even outside of traditional heterosexual monogamy, became the focal point of many of the comedy's narratives. The series also introduced issues of ethnicity and bigotry as staples of its content. Constraints on the use of profanity began to crumble as well. Scriptwriters began to pepper dialogue with "damns" and "hells," language not permitted during the more conservative 1950s and 1960s.

While the redefinition of the desirable audience in the early 1970s did expand the parameters of appropriate content for television programming, the new candor prompted reactions from several fronts, and demonstrated larger divisions within social and cultural communities. As early as 1973 the Supreme Court emphasized that community standards vary from place to place: "It is neither realistic nor constitutionally sound to read the First Amendment as requiring that people of Maine or Mississippi accept public depiction of conduct found tolerable in Las Vegas or New York City." Clearly such a ruling leaves it to states or communities to define what is acceptable and what is not, a task which cannot be carried out to everyone's satisfaction. When applying community standards, the courts must decide what the "average person, in the community" finds acceptable or not and some communities are clearly more conservative than others. These standards are particularly difficult to apply to television programming which is produced, for economic reasons, to cross all such regional and social boundaries.

In part as a result of these divisions, however, special interest or advocacy groups began to confront the networks about representations and content that had not been present before 1971. For some social groups which had had very little, if any, visibility during the first twenty years of American broadcast television, the expanding parameters of programming content were a mixed blessing. The inclusion of Hispanics, African-Americans, and gays and lesbians in programming was preferable to their near invisibility during the previous two decades, but advocacy groups often took issue with the framing and stereotyping of the new images. From the contrasting perspective, conservative groups began to oppose the incorporation of topics within content which did not align easily with traditional American values or beliefs. In particular, the American Family Association decried the increasing presentation of non-traditional sexual behavior as acceptable in broadcast programming. Other groups rallied against the increased use of violence in broadcast content. As a result, attempts to define the boundaries of appropriate content has become an ongoing struggle as the networks negotiate their own interests against those of advertisers and various social groups. Whereas censorship in the 1950s and 1960s was based on the presumed standards and tastes of the white middle-class nuclear family, censorship in the 1970s became a process of balancing the often conflicting values of marginal social groups.

The proliferation of cable in the 1980s and the 1990s has only exacerbated the conflicts over programming and censorship. Because of a different mode of distribution and exhibition--often referred to as "narrowcasting--cable television has been able to offer more explicit sexual and violent programming than broadcast television. To compete for the viewing audience that increasing turns to cable television channels, the broadcast networks have loosened restrictions on programming content enabling them to include partial nudity, somewhat more graphic violence and the use of coarse language. This strategy seems to have been partially successful in attracting viewers as evidenced by the popularity of adult dramas such as NYPD Blue. However, this programming approach has opened the networks to further attacks from conservative advocacy groups who have increased the pressure for government regulation, i.e. censorship, of objectionable program content.

As these issues and problems indicate, most Americans, because of cherished First Amendment rights, are extremely sensitive to any forms of censorship. Relative to other countries, however, the United States enjoys remarkable freedom from official monitoring of program content. Negative reactions are often expressed toward imported or foreign programs when they do not reflect indigenous norms and values. "Cutting of scenes" is practiced far more in developing countries than in western countries. And Americans may find it interesting to note that even European countries consider exposure to nudity and sex to be less objectionable than abusive language or violence.

Head et al. (1994) point out that the control of media and media content is also related to the type of government in power within a particular country. They identify four types of governmental philosophy related to the issue of censorship; authoritarian, paternalistic, pluralistic and permissive. Of the four types, the first two are more inclined to exercise censorship because they assume they know what is best for citizens. Anything that challenges this exclusive view must be banned or excluded. Since most broadcasting in such countries is state funded, control is relatively easy to impose. Exclusionary methods include governmental control of broadcast stations' licenses, jamming external broadcasts, promoting indigenous programming, imposing restrictions on imported programs, excluding newspaper articles, cutting scenes from films, shutting down printing presses, etc.

Pluralistic and permissive governments allow for varying degrees of private ownership of broadcasting stations. Such governments assume that citizens will choose what they consider best in a free market where competing media companies offer their products. Such an ideal can only be effective, of course, if the competitors are roughly equal and operate in the interests of the public. To maintain this "balance of ideas" in the United States, the Federal Communications Commission (FCC) established rules which control the formation of media monopolies and require stations to demonstrate they operate in the interests of their audiences' good. Despite such intentions, recent deregulation has disturbed the balance, allowing powerful media conglomerates to dominate the market place and reduce the number of voices heard.

Pluralistic and permissive governments also assume that competing companies will regulate themselves. Perhaps the most well known attempt at self regulation is conducted by the Motion Picture Association of America (MPAA), which rates motion pictures for particular audiences. For example, the contents of "G" rated movies are considered suitable for all audiences, "GP" requires parental guidance, "R," "X," and NC17 are considered appropriate for adults. These standards are offered as a guide to audiences and have never been strictly enforced. Parents may take children to see X-rated movies if they so desire.

In the past one of the arguments against censorship has been freedom of choice. Parents who object to offensive television programs can always switch the channel or choose another show. Unfortunately, parental supervision is lacking in many households. In the 1990s this problem, coupled with political and interest group outrage against media producers has opened the possibility of a self imposed television rating system similar to that of the MPAA. To counter conservative criticism and government censorship, producers and the networks have agreed to begin a ratings system which could be electronically monitored and blocked in the home. Thus, parents could effectively censor programming which they found unsuitable for their children while still allowing the networks to air adult-oriented programming.

In the 1970s an early attempt at a similar sort of regulation came when the FCC encouraged the television industry to introduce a "family viewing concept," according to which television networks would agree to delay the showing of adult programs until children were, presumably, no longer among the audience. The National Association of Broadcasters willingly complied with this pressure but in 1979 a court ruled that the NAB's action was a violation of the First Amendment.

In the late 1990s, as networks relaxed corporate restrictions on content in their competition with cable and satellite programming, the early evening hours once again took on special importance. In mid-1996 more than 75 members of the U.S. Congress placed an open letter to the entertainment industry in Daily Variety. The letter called on the creative community and the programmers to provide an hour of programming each evening that was free from sexual innuendo, violence, or otherwise troublesome material. Clearly, the question of censorship in television continues to vex programmers, producers, government officials, and viewers. No immediate solution to the problems involved is apparent.

However, the debate and struggle over censorship of programming will more than likely continue into the next century, as social groups with diverse values vie for increased influence over program content.

-Richard Worringham and Rodney Buxton

FURTHER READING

Brown, Les. Television: The Bu$iness Behind the Box. New York: Harvest Book/Harcourt Brace Jovanovich, 1971.

Cowan, Geoffrey. See No Evil: the Backstage Battle over Sex and Violence on Television. New York: Simon and Schuster, 1979.

Cripps, Thomas. "Amos 'n' Andy and the Debate Over American Racial Integration." In O'Connor, John E., editor. American History/American Television: Interpreting the Video Past. New York: Frederick Ungar, 1985.

Head, Sydney, Christopher Sterling, and Lemuel Schofield. Broadcasting in America: A Survey of Electronic Media. Boston: Houghton Mifflin, 1972.7th Edition, Princeton, New Jersey: Houghton Mifflin, 1994.

Marin, Rick. "Blocking the Box." Newsweek (New York), 11 March 1996.

Montgomery, Kathryn C. Target: Prime Time: Advocacy Groups and the Struggle over Entertainment Television. New York and Oxford: Oxford University Press, 1989.

See also Family Viewing Time


CENTRAL EUROPE

Television in Central Europe has undergone major changes in the last decade. Up until the revolutions of 1989, all of the countries of the region, with the exception of Austria, were ruled by Communist governments. These attempted, with varying degrees of success, to exercise a complete monopoly over economic, political and symbolic power. They thus had television systems which were very different from that existing in the United States and quite different from those of western Europe. Since 1989, there has been a collapse of Communist rule and the establishment of a variety of new governments in the region television has been both a contributory factor to that transformation and has, in its turn, been itself transformed.

There is a well-known model of the "Soviet-Communist media system" which dates from the depths of the Cold War. In this account, the Communist political elite regarded the media as a major instrument of social engineering and voiced nothing which would cast doubt on their vision of a rosy Communist future. Media also played its role in the construction of the Communist human psychology which would flourish in the new world. The media was thus at once closely controlled politically and didactic in its intent, both in its news and in what passed for its entertainment.

By the end of the 1980s, this model was seriously at odds with the reality of the television systems of Central Europe. Even if it had ever been accurate, it was certainly now false. There was no single "Soviet-Communist" model. On the contrary, broadcasting differed considerably from country to country.

At one extreme stood Romania, where many of the features of the classic model could still be observed in action and where the combination of political tyranny and economic disaster had brought the television system very close to collapse. Another example of a tightly controlled system was that in what was then Czechoslovakia. After the Russian invasion of 1968, a conservative Stalinist government was imposed which put an end to any and all of the manifestations of liberalism. Television was amongst the new government's chief targets. Direct political control continued to be exercised right up to the fall of the regime in the Velvet Revolution of 1989.

Even in Czechoslovakia, however, despite continual policy statements from the top that entertainment should reflect Communist values, the buyers of television imports found it impossible to reach their quotas of programs from other Communist countries. There was a continual inflow of programs from the capitalist west, and these often accounted for a majority of imported programs.

This inability to control what we might term the symbolic landscape was widespread in Central Europe. In many cases, it is difficult to find evidence that, by the 1980s, there was any serious will on the part of the political leadership, either in government or in television, even to attempt to enforce media control. By the mid-1980s, for example, the three largest suppliers of imported programs to Hungarian television (MTV) were, in order of numbers of programs supplied, the United Kingdom, West Germany and the United States All of these provided many more programs than did the USSR.

Political control was more sustained in news and current affairs, but even in those areas observers detected a shift of emphasis in the course of the 1980s. In Poland, after the banning of Solidarity and the imposition of martial law in December 1981, there was a return to close control of the news. By the middle of the decade, however, the government spokespersons increasingly were prepared to engage in indirect debates in the media with the representatives of the opposition. One Polish spokesperson even won a small propaganda victory by demanding to be allowed to broadcast on Radio Free Europe and then claiming capitalist censorship when refused. The general tone of the news and current affairs programming gradually became one in which, rather than proclaiming the glories of Communist construction to accepting the simple fact of Communist rule and upon the impossibility of replacing it while the Russian veto remained.

Because of these developments, it is profitable to think about the television systems in Central Europe, not as examples of the unique Communist media system, but as one distinct version of a more general type. They may be considered as examples of state controlled television of a kind similar to RTVE in Spain under Franco or the ORTF in France under de Gaulle. In each case, there was a different degree of ideological control over the output of the stations, but they all had in common the fact that there were obvious and direct links between the television system and the government in power. The distance from, and attempt to balance between, the major political parties which are marked features both of the public service broadcasters of north-western Europe and the U.S. commercial system, were here quite absent.

Television has not been a simple and direct beneficiary of a new freedom and independence. On the contrary, in many countries it continues to have a subordinate relationship to politics in general and to the governing parties in particular. There have indeed been considerable changes to the broadcasting systems, but there have also been marked continuities.

The politicians and broadcasters of Central Europe have been deluged with advice from well-paid western experts. Some of these have advocated the adoption of a version of the U.S. system, in which the central place is held by commercial companies. Others have advocated the western European model in which state broadcasters hold a central role. In general, a mixed system of broadcasting is emerging in Central Europe in which ownership is much more on the European model than the U.S. model. There is, generally, a large state broadcaster at the center of the system, with an increasing number of franchised and supervised commercial channels emerging to compete with them.

There is, however, little evidence that this restructuring of television is producing a solution to the problem of political subordination. In the extreme cases like Croatia and Serbia, political control of television remains as tight, or possibly even tighter, than it was in the last days of the Communist regimes. In most other cases, the new political elites have been less successful in their attempts to control broadcasting, despite sometimes vigorous efforts in that direction.

The most dramatic case was that of the Hungarian "media wars." As part of the preparations for the first democratic elections in 1990, the main political forces agreed on new heads for Hungarian Radio and Hungarian Television (MTV). These were appointed by means of a process which involved the consent of both the governing party and the opposition. The intention was to make the direction of broadcasting independent of pressure from political parties. The situation was seen by all parties as an interim one, since the new appointees headed organisations operating under media laws inherited from the Communist regime. Their task was to ensure that the transition to a new broadcasting system was a smooth one unmarked by partisan strife.

The man appointed to head MTV was an eminent sociologist and long-time opponent of the old regime, Elemer Hankiss. Opinions as to the merits of his leadership vary widely, even amongst those who count themselves his strong supporters, but there is no doubt that he pursued a line independent of the Hungarian Democratic Forum (MDF) government which emerged as a result of the first election.

This party was concerned about two things. Firstly, it perceived that the bulk of the printed press supported opposition parties both during the election and in the aftermath. It therefore wished to use broadcasting as a counterweight to this bias, and to ensure that TV and radio gave a full and favourable account of the government's point of view. It was particularly concerned to ensure that the main news and current affairs programs reflected this orientation and wanted them staffed by people it considered politically reliable.

The second major issue was that the MDF was a strongly nationalist party and it included a vocal right-wing which voiced xenophobic and anti-Semitic views. The party as a whole was strongly committed to rebuilding and sustaining a sense of Hungarian national identity. They saw television as a major element in helping form this national consciousness, and were therefore very concerned that it reflected what they said were the genuine "Hungarian" concerns and cultural values.

The government was further concerned that large numbers of ethnic Hungarians live outside the contemporary borders of Hungary. These Hungarian minorities have often experienced very real national oppression at the hands of the majority communities in the neighbouring states in which they live. The MDF government wished to provide cultural resources for these people, and television programming was one important element they attempted to make available.

Hankiss, and many professional broadcasters, resisted the pressure to turn TV into an MDF fiefdom. The government therefore attempted to use three forms of pressure to force broadcasters into line. The first was to restrict the government subsidy to MTV, thus provoking a financial crisis. The money saved was used to launch a satellite channel, Duna TV, directed at the extra-territorial Hungarian populations. Secondly, they mobilised their followers in street demonstrations against the leadership of radio and television. Thirdly, they attempted to sack the existing directors.

In the short term, these pressures proved inadequate to achieve the desired results. Hankiss countered the financial squeeze by greatly increasing the advertising revenues of MTV. Supporters of the opposition parties organised their own street demonstrations in favor of the existing directors. The president of the Republic, who was legally responsible for their appointment, refused to sign the dismissal notices and the sackings became bogged down in legal and constitutional wrangling.

The matter was not soon resolved, however, since the Parliament found itself unable to reach a quick decision on the form of a new broadcasting law. The interim arrangements thus persisted for much longer than was originally envisaged. In the long term, though, the government was able to wear down the resistance of Hankiss and his colleagues. In December 1992 they were interrogated by a parliamentary inquiry into allegations that they had mismanaged the funds of MTV. Although they were able successfully to defend themselves, the strain proved too much, and in January 1993 both Hankiss and the director of radio resigned. The government was not constitutionally able to replace them, since that power lay with the president. Instead, it appointed its own supporters, whom it had already installed as deputy directors, as acting directors, thus effectively bypassing the legal process.

The new acting directors carried out a series of political purges of the broadcasting organisations, particularly the news sections. They managed to ensure that the key posts were held by individuals loyal to the MDF. By the elections of 1994, MTV was effectively a propaganda weapon for the MDF government. The election was a crushing defeat for the MDF, and a big win for the Hungarian Socialist Party, the main successor to the Communists. The election also confirmed a suspicion long held by scholarly observers, but persistently disbelieved by politicians around the world, that there is no simple and direct connection between control of television and electoral success.

In 1995, five years after the first democratic elections, there was no new comprehensive television law in Hungary. Broadcasting still operated under a legal framework which is, in essence, inherited from the Communist regime. The new government has been less aggressive in its attempts to control television, and its threats of mass sackings are motivated more by the need to cut costs than to remove political opponents from editorial positions. It has still found it convenient to preside over a television system whose basic structure remains untransformed.

Other countries have made more progress in installing new legal regimes for broadcasting and in awarding the licenses for commercial broadcasters. This does not mean, however, that elsewhere the process has been free of political interference. In the new Czech Republic (Czechia) which issued from the collapse of the old Czechoslovak Federal Republic at the end of 1992, in the other successor state Slovakia and in Poland, the new laws grant a measure of independence from the government to broadcasting councils. In all three cases, leading politicians have been reluctant to accept that they cannot interfere in the direction of television. One of the major tasks of the new broadcasting councils is to allocate the new commercial franchises, and this has often proved politically contentious.

These new commercial stations were envisaged not merely as commercial ventures but as a prime mechanism by which the political culture of Central Europe could be brought closer to the norms prevailing in western capitalist countries. It was argued in Central Europe that the only way out of the trap of government intervention in television, which turned every attempt to create western European-style public service broadcasters into the mere mouthpieces of the ruling party, was to establish a commercial system. The pursuit of profit would lead to an attempt to maximise audiences in order to maximise advertising revenue, and this in turn would lead to the adoption of a neutral political position in order to avoid alienating any large section of the potential audience.

The argument had a considerable persuasive force. This was partly due to the positive example of the well-documented development of U.S. print journalism towards objectivity as a result of similar economic factors. In a negative sense, it was partly due to the continuing pervasive interference of governments in the running of the would-be public service broadcasters.

Two factors have conspired to undermine the appeal of the case. In the first place, the career of Sylvio Berlusconi in Italy was widely noted in Central Europe. In direct contradiction to the Hungarian example, this seemed to demonstrate that, at least under some circumstances, the control of television could be a major factor in political success. Further, it demonstrated that partisan television was as possible in a commercial system as in a state one.

The second factor is that, at least in countries emerging from a long period of repressive government, economic groupings are often closely aligned with different political factions. Whatever may be the reality, political leaders as diverse as Walensa in Poland, Meciar in Slovakia, and Klaus in Czechia are convinced that it is important to their political future that the new commercial licences are awarded to people whose views they believe they can rely on.

A good example is provided by Czechia, whose government is the most free-market oriented of the region. The first commercial licence was awarded the first national commercial television licence to a North American owned company, Central European Television. This provoked an angry attack from the governing party, who believed that many of the local collaborators of the new station (TV Nova) were its political opponents, if not actually former supporters of the Communist regime.

The power to grant licences for commercial operators was granted to the National Broadcasting Council under the new Broadcasting Law rushed through parliament at the birth of the new state. This body is independent of parliament and the government, although its members are appointed by the parliament. The only power that parliament retains over the Council is the ability to reject its annual report. In the event of that happening, the council members must resign and a new council is appointed.

In both 1993 and 1994, the governing party attempted to reject the annual report, but narrowly failed to command a majority. In 1993, the vote was tied and the political pressure was so great that the chair of the council felt obliged to resign as an individual. Subsequently, in the course of 1995, the parliament has launched a new offensive, this time concentrating on the holders of radio licences, whom it alleges paid for their franchises and stations with funds acquired illegally under the old regime.

Up until the 1996, then, the broadcasting systems of Central Europe have remained highly politicised. In this, they display a marked continuity with the old order. It is important, however, to note that while there is no apparent transformation in the nature of the systems, there has been a major change in the degree of control. The old Communist systems were, in principal, unified. Whatever the constitution may have said, the Central Committee reached all of the important decisions, including those on television. That is not to say that there were not struggles in Communists societies. Quite apart from those between the bureaucrats and the workers and peasants they ruled, there were in reality bitter fights within the bureaucracy itself, which sometimes found expression in different nuances in the mass media. All of these differences, and indeed their expression, were contained within the Communist system itself. They were never subject to the popular will. Consequently, the degree of direct political control was very high.

In the new, post-Communist, systems of Central Europe there is a plurality of parties and of economic forces. Political disputes are now between parties and take place in public, and there are occasions upon which the popular will is expressed, in however distorted a form. Attempts by the government to control the mass media therefore face much greater obstacles. They are contested by other parties and by journalists and other media workers. It is extremely difficult for any of the new governments to have the same sort of complete and stable control over the whole of the mass media as did the old Communist regimes. This new contestation of political control, and the consequent spaces which open up for oppositional voices, is the major shift in the political aspect of television since the collapse of communism, and it is a great gain for democracy.

Some of the other major issues in Central European television are local variations of more general themes. The first of these concerns the relationship between state-based broadcasting services and the increasingly internationalised world television industry. Many of the new governments in Central Europe have adopted strongly nationalistic policies and, as a consequence, have written into their broadcasting acts restrictions on the ownership and direction of commercial broadcasters. They often have specific instructions about the amount of nationally-originated material that must be broadcast, either included in the broadcasting acts themselves or in the licences to broadcast awarded to commercial companies.

These measures are under pressure from two directions. In the first place, a number of transnational media enterprises view the emerging markets of Central Europe as important and seek to position themselves strongly in terms of ownership of media industries. At the same time, the would-be local commercial broadcasters are often lacking in the technical skills of running profitable channels and, above all, in the capital needed to establish such channels. There is thus a constant tendency for the restrictions on ownership to be challenged.

One of the allegations directed by Polish President Lech Walensa against the winner of the first Polish national terrestrial commercial franchise, Polsat, was that it was secretly controlled by Rupert Murdoch. This charge was probably advanced as a cover for more directly political objections. On the other hand, there is no doubt that Murdoch, Hersant, Bertelsmann, Berlusconi, and almost every other large international player has, at one time or another, attempted to gain entry to the local television market.

The most successful so far of these companies is Central European Television, which already controls TV Nova in Czechia and which is likely to be granted a licence in Hungary in the course of 1995. This is not a major media concern, being effectively controlled by an heir to a U.S. Lauder cosmetics fortune.

Its activity in the region is interesting for two reasons. In the first place, it is an example of what may be termed "missionary capitalism". According to its most prominent figure, the interest in the region is only partly commercial and springs in part from Lauder's rediscovery of his family roots. That is not to say that its operation is not run as an aggressive commercial venture interested in maximising revenue and return on capital, but that its path into the ownership of television is a different one from the normal pattern.

The second reason the success of this company is interesting is that it is a reflection, in part at least, of the close link between political and economic power in the region. Its most prominent negotiator is Mark Palmer, former U.S. Ambassador to Hungary, who is extremely well-known to all of the major political figures, both former Communists and former oppositionists, in the region.

The other factor which bears upon the relationship between nationalism and the world market is the question of imported programming. The broadcast of imported programs is no novelty in most of the regions. Previously, the main constraint was often a shortage of the hard currency needed to buy them. That has now been lifted, and there has been a considerable increase in the number of imported programs, particularly from the United States. This irritates the more nationalist-minded politicians because they would prefer the population to be watching material which more closely reflected their view of the local cultural values. On the other hand, imported programming has initially proved very popular with the audiences, and is relatively cheap to acquire. All of the states in Central Europe are, relatively speaking, small and poor and lack the resources of the major U.S. networks, or the BBC. The choice, therefore, was often not between broadcasting good local programs with a strong "national" content and good imported programs, but between cheap local programs with a strong "national" content and good imported programs. The latter produced good audiences and cost little, and so was popular with broadcasters as well as audiences.

Recently, there have been suggestions that the audiences in Central Europe are becoming more "standardized" in their tastes. After the initial period in which anything from the West, and particularly from the United States, was regarded as automatically better than anything local, audiences in some countries are apparently starting to discriminate between good and bad imported programs. They are also, it is claimed, beginning to express the well-known preference for good local programs over good imported programs. Some broadcasters are attempting to meet this demand. Given the poverty of resources, it is unlikely that they will be able to produce a full schedule of high quality education, information and entertainment, but there are plans to try to go as far as is possible. The other open question is whether popular local programming will be of a kind to satisfy the definition of "national" advanced by politicians. In some cases, their view of properly national television consisted of a diet of church services and folk dancing. Whether this kind of programming could prove enduringly popular is a matter of some doubt. It is more likely that broadcasting in the region will tend to follow the more general European pattern in which, at least in prime time, the programming tends increasingly to be local in origin. Very often it is of a franchised nature and is dominated by the cheaper kinds of programming like games and quizzes.

The final factor to consider is the funding of television. Internationally, funding systems may be arranged on a spectrum. At one extreme there is the system of competing private channels financed more or less entirely out of advertising revenue. The United States is the best-known example of this pattern. At the other extreme is the broadcaster dependent upon state funds. The BBC is the best known example of this pattern, even though its funds are mediated through a licence fee. In between, there are a number of variants. One which has been popular in Europe is the state broadcaster which is, either wholly (Spain) or partly (Germany), dependent upon advertising. Up until the 1970s, the state broadcasters were the only television providers and faced no competition for advertising revenue. In these circumstances, the commercial revenue provided a welcome source of additional funding independent of politicians, which could be generated without excessive concessions to commercial programming. The introduction of private broadcasting everywhere produced a crisis in this model of funding.

The state broadcasters of Central Europe in general combine revenue sources. They enjoy state funding, either directly through a budget subsidy or indirectly through a licence fee. They also enjoy advertising revenue. So long as there were no commercial competitors, this advertising revenue was very valuable. It supplemented shrinking state funding. It permitted a measure of political independence, as we saw in the case of Hungary. It seemed a perfect source of funding.

The entry of commercial competitors has begun to change this situation. In the Czech case, for example, TV Nova very rapidly gained large audiences and has been able to use these to win a large share of advertising revenue. Even though the total amount of advertising revenue available in Czechia is growing quite quickly, the impact of competition upon the state broadcaster has still been quite marked. The state broadcaster is here further handicapped, as is common in Central Europe, by regulations which restrict the amount of advertising time that they can sell to below that permitted to the commercial broadcasters.

The dilemma faced by the state broadcaster is increasingly the one which is familiar from Western Europe. On the one hand, there is the possibility of meeting the commercial challenge head on. While this will almost certainly mean an improvement in some aspects of programming, it will also mean the acceptance of the dominance of commercial goals in production, purchase and scheduling. This runs counter to any attempt to develop a public service-type broadcasting policy. On the other hand, the state broadcaster could accept a much smaller audience share and consequently less revenue from advertising. This would not only lead to a decline in the available budgets for production and purchase, but would also throw the broadcasters upon the mercy of the politicians. As we have seen, the political culture in Central Europe is not one in which the government is likely to increase the subsidy to television without demanding concessions in return. This, in turn, would defeat any attempt at constructing a public service-type broadcaster.

It has here been argued that, during the Communist era, broadcasting in Central Europe was best understood as one extreme version of a more common European type of state intervention. As the legacy of Communism recedes more and more into the past, this European dimension becomes ever more clear. Increasingly, the dilemmas and problems of television in Central Europe are clearly variants, albeit often extreme variants, of dilemmas and problems faced more widely in Europe, and perhaps beyond. =-Colin Sparks

FURTHER READING

Casmir, Fred L., editor. Communication in Eastern Europe: The Role of History, Culture, and Media in Contemporary Conflicts. Mahwah, New Jersey: L. Erlbaum, 1995.

Elam, Peter. "Hoist on its own Media (Hungary)." Index on Censorship (London), July-August 1994.

Gersh, Debra. "U.S. Government Sponsors Fund for Eastern European Media." Editor & Publisher (New York), 15 September 1990.

Giorgi, Liana, with Ronald J. Pohoryles. The Post-socialist Media: What Power the West? The Changing Media Landscape in Poland, Hungary, and the Czech Republic. Aldershot, U.K.; Brookfield, Vermont: Avebury, 1995.

Hankiss, Elemer. "The Hungarian Media's War of Independence: A Stevenson Lecture, 1992." Media, Culture & Society (London), April 1994.

Hester, Al, L. Earle Reybold, and Kimberly Conger, editors. The Post-Communist Press in Eastern and Central Europe: New Studies. Athens, Georgia: The James M Cox, Jr. Center for International Mass Communication Training and Research, 1992.

Jakubowicz, Karol. "Equality for the Downtrodden, Freedom for the Free: Changing Perspectives on Social Communication in Central and Eastern Europe." Media, Culture & Society (London), April 1994.

_______________. "Media Within and Without the State: Press Freedom in Eastern Europe." Journal of Communication (New York), Autumn 1995.

King, Sarah Sanderson, and Donald F. Cushman. Political Communication: Engineering Visions of Order in the Socialist World. Albany, New York: State University of New York Press, 1992.

"Read, Write, Disbelieve: Eastern Europe's Media." The Economist (London), 8 January 1994.

"Romania." IPI (International Press Institute) Report (Zurich, Switzerland), December 1994.

Sparks, Colin. "Understanding Media Change in East Central Europe." Media, Culture & Society (London), April 1994.

Splichal, Slavko, Andrew Calabrese, and Colin Sparks, editors. Information Society and Civil Society: Contemporary Perspectives on the Changing World Order. West Lafayette, Indiana: Purdue University Press, 1994.

Splichal, Slavko. Media Beyond Socialism: Theory and Practice in East-Central Europe. Boulder, Colorado: Westview, 1994.

_________. "Media Privatization and Democratization in Central-Eastern Europe." Gazette , January-March 1992.

Volgyes, Ivan. Political Socialization in Eastern Europe: A Comparative Framework. New York: Praeger, 1975.


CHANNEL FOUR

British Programming Service

The fourth British channel arrived on the scene in 1982 after extensive debate between proponents of public service television on the one hand and of commercial broadcasting on the other. The timing was crucial, for the commercially funded ITV network was starting to outstrip combined BBC1 and BBC2 in terms of audience numbers. Channel Four (C4) was a compromise between the two principles: it was to be financed by advertising revenue from the existing private companies, but governed independently from them, with a brief to provide minority and complementary programming to the three existing channels. It would make none of its own programming, but rather "publish" work produced by outside production companies, and indeed, a host of small independent producers sprung up in its wake, peddling their ideas to a group of "commissioning editors". It would be innovative in program styles and working practices and would find new audiences.

Piloted in its first years by Jeremy Isaacs, a veteran of documentary and current affairs television production who had given a noteworthy speech about his vision at an Edinburgh Television Festival, C4 saw its role as being "different, but not too different". It would stake its claim to being "alternative" by pioneering material new to British television (access, community, youth and minority programs), by catering for as-yet-untelevised sports and hobby enthusiasts (cycling, basketball, chess), and by giving new life to threatened genres like documentary, arts features and independent film. Risk-taking would include the first hour long TV news and the first overtly "committed" current affairs magazines (The Friday Alternative). Dubbed "Channel Bore" by early critics put off by earnest late-night intellectual discussions, and afflicted with occasional censorship battles over certain programs that appeared overly partisan (toward the left), the Channel saw its audience share gradually creep upward--though it never attained the 10% share it sought in a national television landscape as yet untouched by cable and satellite. Associated with yuppie and liberal values, it boasted a 90% satisfaction rate among its selective audience.

Channel Four did not neglect popular genres, creating its own early evening serial (Brookside, Liverpool-set, remains its most popular program), and launching Max Headroom and other avant-garde--or at least less classical than existing--series. It showed quality series imported from the United States like Hill Street Blues and Cheers and launched some of Britain's alternative comedians (Comic Strip Presents...).

But its main success has been its feature film production; Channel Four revitalized a moribund British film industry. It invested in a third of the feature films made in Britain in 1984, financing a number of low budget films like Stephen Frears' My Beautiful Launderette (shot on 16 mm in 1985) and co-producing medium budget ones like The Draughtsman's Contract (Peter Greenaway) and Dance With A Stranger (Mike Newell). "Film on Four" under David Rose wooed writers (David Hare) and directors (Mike Leigh) from the BBC, and attracted new ones like Neil Jordan and Derek Jarman. In contrast to the BBC, C4 policy has been to address contemporary issues and use experimental storytelling. It has backed a number of projects aimed at the European art film market: Wim Wender's Paris, Texas, Agnes Varda's Vagabond, Andre Tarkovsky's The Sacrifice, Neil Jordan's The Crying Game. "Film Four International" showcases independent film-makers from around the world.

Courtesy of Channel Four

In 1988 chief executive Isaacs stepped down and was replaced by Michael Grade, formerly Controller of BBC1 and scion of a family distinguished in commercial entertainment. Despite fears that he would be forced by commercial pressures to take the channel down a vulgarian path Grade proved a populist in the best sense of the word, importing more U.S. shows (e.g. Oprah Winfrey, Roseanne, ER), although the gamble on American content did not always pay off (Tales of the City). The 1990 Broadcasting Act refined its remit to be "distinctive", that is to include proportions which are European and are supplied by independent producers. More importantly, the act spun C4 off from the ITV companies by giving it the right to market its own advertising. Funding, like distribution, became a problem: Channel Four has been so successful at marketing itself that subsidy is flowing the other way, as a share of its profits instead reverts back to the ITV companies' coffers--38 million pounds in 1994.

Channel Four's 1993 audience share of 5.4 % reflected a quality market for advertisers (BBC1 had 19.9% at the time). But despite its international reputation as a model for innovative television, some critics questioned whether it had indeed been a life-saving transfusion to the British film industry or even to the independent film and video sector, as many of the workshops folded, more of the commissions settled on a few strong production companies, and as BBC2 responded to C4's innovations. The inherent tension between the channel's public service and commercial objectives seemed to tilt increasingly toward the latter.

- Susan Emanuel

FURTHER READING

Isaacs, Jeremy. Storm Over Four: A Personal Account. London: Weidenfeld & Nicholson, 1989.

Pym, John. Film on Four. 1981-1991. London: British Film Institute, 1992.

Stoneman, Rod. "Sins of Commission." Screen (London), Summer 1992.

Wyver, John. "The English Channel." American Film (Washington, D.C.), July-August 1986.

See also British Television; Film on Four


CHANNEL ONE

U.S. Proprietary Programming Service

Channel One is a twelve-minute television news program targeted to teenagers and distributed via satellite to over 12,000 middle and high schools across the United States each school day morning. This represents an audience of over eight million students, with thousands of other schools currently on a waiting list to receive the program. Channel One became, almost from its inception, a highly controversial educational program offering, primarily because two minutes of each program are devoted to advertising.

Channel One began its pilot phase in January 1989 originally as a production of Whittle Communications, Inc. in Knoxville, Tennessee, and was heavily promoted by the company's founder, Christopher Whittle. In 1995, Whittle Communications, Inc. closed, and sold Channel One to K-III Communications Corporation, a large diversified communications company focused on education, information and magazine publishing. Among its titles are Weekly Reader, Funk and Wagnell's New Encyclopedia, and Seventeen magazine.

In order for a school to receive Channel One, it must sign a three-year agreement to carry the program in its entirety each school day, and make the telecast available to at least 90 percent of the student body. In return, each school receives a satellite dish (TVRO), two videocassette recorders, one 19-inch television set per classroom and all of the necessary cabling. No money is exchanged.

Channel One news content is geared to teenagers, and delivered by anchors and reporters typically in their early to mid-20s. Program content includes the latest news as well as week-long series for more depth on such topics as jobs, drug abuse, science and technology and international politics. According to Channel One, its news programming has "five educational goals:

1. To enhance cultural literacy
2. To promote critical thinking
3. To provide a common language and shared experience
4. To provide relevance and motivation 5. To strengthen character and build a sense of responsibility"

Channel One has received many awards including the Advertising Council's Silver Bell Award for "outstanding public service and a George Foster Peabody Award for the series "A Decade of AIDs."

In addition to the daily Channel One news program, schools are also provided with approximately 250 hours per school year of noncommercial educational programming (through an agreement with Pacific Mountain Network) that is designed to serve as a supplemental teaching tool to support existing curricula.

Photo courtesy of Channel One

Many in the educational community and elsewhere have decried Channel One on the basis that it commercializes the classroom environment, and some have expressed concern that there may be an implicit endorsement of the products shown. Channel One characterizes its role as a positive partnership between the educational and business communities. They cite, for example, a three-year study of Channel One by a team, commissioned by Whittle, from the University of Michigan. Among the study's findings were apparent increases in awareness and knowledge of current events by the audience, and the judgment by a majority of teachers surveyed that they would recommend the program to other teachers. Other studies have found that Channel One's stated commitment to community service is evidenced by a high percentage (about 15%) of the commercial time being given to public service announcements. And in a 1993 report published in Educational Leadership, 90% of teachers thought Channel One included the "most important events of the previous day." Others teachers, critics, and evaluators, however, still find the idea of students viewing advertising in the classroom anathema. The debate continues.

-Thomas A. Birk

FURTHER READING

Greenberg, B. S and J.E. Brand. "Television News and Advertising in Schools: The Channel One Controversy." Journal of Communication (New York), 1993.

Thomas, L. R. "Whittle Pleased by its Study of Channel One." The Knoxville News-Sentinel (Knoxville, Tennessee), 4 February 1994.

Tiene, D. "Channel One: Good or Bad News for Our Schools?" Educational Leadership (Alexandria, Virginia) May 1993.

________. "Exploring the Effectiveness of the Channel One School Telecasts." Educational Technology (Englewood Cliffs, New Jersey), May 1993.

Wulfemeyer, K. T. and B. Mueller. "Channel One and Commercials in Classrooms: Advertising Content Aimed at Students." Journalism Quarterly (Urbana, Illinois), 1992.


CHARLES, GLEN AND LES

U.S. Writer-Producers

When Glen and Les Charles watched television comedies in the early 1970s, they saw more than just clever entertainment and escape--they saw an opportunity to leave their unsatisfying jobs and become part of show business. While many people might share this dream, the Charles brothers had the talent, dedication, and luck to move from their sofa to behind the scenes of some of the most successful comedies in television history.

The Charles were raised Mormon near Las Vegas, exposed to the glitz of their hometown while absorbing their family's emphasis on education. They both received a liberal arts education at University of Redlands in Los Angeles. Les Charles followed in his mother's footsteps by teaching public school, while Glen Charles attended law school and eventually worked as an advertising copywriter. Neither brother was content in his job and both dreamed of something more. So on a Saturday night in 1974, they were watching their favorite night of television and they became inspired--instead of just watching CBS's Saturday line-up of All in the Family, M*A*S*H, The Bob Newhart Show, and The Mary Tyler Moore Show, they would write episodes for these television comedies.

They started by writing an episode of their favorite, The Mary Tyler Moore Show, and sending it to MTM Productions. After receiving no response, they persisted, writing a sample episode of every television comedy they enjoyed and sending it to the producers on spec. Confident in their talents, they both quit their jobs to dedicate more time to their writing; Les Charles and his wife were living out of their van when the Charles brothers received notification of their first sold script. They lived off the money and excitement generated from seeing their episode of M*A*S*H on the air, but no jobs followed immediately. Finally after two years and dozens of unsolicited scripts, they received the phone call they'd been waiting for--the producers at MTM had read their first script at last and offered Glen and Les jobs as staff writers on the spin-off Phyllis.

Often referred to as MTM Television University, MTM Productions was a training ground for young writers in the 1970s, offering a supportive atmosphere that emphasized talent and quality over commercial success and popularity. The Charles brothers quickly climbed up the ranks in MTM, moving from story editors to producers at Phyllis and eventually getting the opportunity to produce one of the programs that had first inspired them, The Bob Newhart Show. While at Phyllis, the brothers met a colleague with whom they would form a long fruitful working partnership--James Burrows. The Charles brothers and Burrows "graduated" from MTM together when four MTM veterans created Taxi and hired this team to oversee the daily production of the show. Glen and Les left MTM to become writer/producers for Taxi while Burrows directed the series.

Taxi brought both success and acclaim to the Charles brothers, winning Emmy awards for their writing in addition to TV's top honor in their category--Outstanding Comedy Series. But Glen, Les, and Jim Burrows all felt an itch to work on a series that was uniquely their own, not the concept of other writers and producers. So after three highly successful years at Taxi, the trio left the show to form Charles Burrows Charles Productions and create their own signature brand of television comedy. Luckily for them, Grant Tinker had just taken over NBC and was looking for "quality" programming to fill out the last-place network's schedule. Without even a concept or script in hand, Tinker gave Charles Burrows Charles a deal to produce a new comedy for NBC.

All three partners were fans of the British comedy Fawlty Towers and thought that setting the series in a hotel would be a good choice. Like the British series, theirs would feature odd guests passing through and associating with the series regulars. But after sketching out their ideas, they realized that most scenes took place in the hotel bar and they could streamline the show by eliminating the hotel altogether. Unlike the seedy atmosphere commonly associated with bars, they envisioned a classy neighborhood tavern based on a Boston pub. To avoid any implication that they were glorifying drinking they made the owner of the bar a recovering alcoholic. After casting a group of unknowns, many of whom had been guest stars on Taxi, Cheers was born.

While Cheers certainly bore many of the marks of MTM shows and Taxi, there were aspects distinct to Charles Burrows Charles. Unlike most MTM shows, there were no well-known actors on the show, which relyied solely on the comedic talent of the cast and writing to draw in audiences. While Taxi had moved away from the middle-class and optimistic settings of MTM programs and toward a grittier and more pessimistic view of the world, Cheers found a middle-ground--while no characters were truly happy with their jobs or circumstances, there was a contentedness in the bar where "everybody knew your name" that was never present in Taxi. The major adjustment the Charles brothers brought to Cheers was the presence of a long-term narrative arc concerning the tempestuous romance between Sam Malone and Diane Chambers; Glen and Les wrote this aspect of the series in direct reaction to the static relationship between Mary Richards and Lou Grant, which never changed through the course of the Mary Tyler Moore Show.

Luckily for the Charles brothers, Tinker was willing to give Cheers a chance to develop this long-term arc. The program's first season ratings were horrible (77th place), but both Tinker and his programming head Brandon Tartikoff were fans of Cheers and subsequently gave the show another chance. Emmy awards followed, word of mouth grew, and the show gained in the ratings, but it wasn't until The Cosby Show found its place in the lead-off slot of NBC's Thursday night line-up that Cheers turned into a blockbuster show. The Charles brothers moved away from writing individual episodes and served as general overseers of the program from their executive producer chairs. They attempted to develop a stable of programs by introducing the Cheers spin-off The Tortellis and All is Forgiven, but both shows bombed; after this failure, Glen and Les Charles decided that they were not the "comedy factory" type of producers. They needed direct day-to-day control of their programs. They stuck with Cheers as executive producers throughout its eleven-year run and returned to the writing table to script the series' final episode. Since Cheers, the Charles brothers have been fairly inactive, working on a few unproduced film scripts and other projects. But even if Glen and Les never write another script for television, their rise from comedy fans to creators of one of the most successful and acclaimed television series ever should be enough for a valued place in television history.

-Jason Mittell

GLEN CHARLES. Born in Henderson, Nevada, U.S.A. Attended Univerity of Redlands, California, B.A. in English; San Francisco State University. Advertising copywriter; began television career with brother, Les Charles; writer-producer The Bob Newhart Show; formed Charles-Burrows-Charles production company with television director, James Burrows; creator-producer Taxi, Cheers.

LES CHARLES. Born in Henderson, Nevada, U.S.A. Attended University of Redlands, California, B.A. in English. High-School English teacher; began television career as writer with brother, Glen Charles; writer-producer, The Bob Newhart Show; formed Charles-Burrows-Charles production company with television director James Burrows, 1977; creator-producer, Taxi, Cheers.

TELEVISION (Glen and Les Charles)

1972-78 The Bob Newhart Show (writer-producers) 1972-83 M*A*S*H (writers)
1975-77 Phyllis (writers)
1978-83 Taxi (writers, co-producers)
1982-93 Cheers (writers, co-producers)
1986 All is Forgiven (co-producers)
1987 The Tortellis (co-producers)

FURTHER READING

Greenberg, Keith Elliot. Charles, Burrows & Charles: TV's Top Producers (children's book). Woodbridge, Connecticut: Blackbirch Press, 1995.

Sorensen, Jeff. The Taxi Book. New York: St. Martin's, 1987.

Waldron, Vince. Classic Sitcom. New York: MacMillan, 1987.

See also Cheers


CHARLIE'S ANGELS

U.S. Detective Drama

Charlie's Angels, the critically panned female detective series that heralded the age of "jiggle TV," aired on ABC from 1976-81. The show, which featured three shapely, often scantily clad women solving crimes undercover for a boss they knew only as a Godly voice from a phone speaker, was an immediate sensation, landing the number five spot in the Nielsen ratings during the 1976-77 TV season. (This premiere-season record would remain unbroken until 1994-95, when NBC's new medical drama ER finished number two for the year.) In its second year, following the departure of its most popular star, Charlie's Angels tied for number four with, ironically, the critically acclaimed 60 Minutes and All in the Family. But by its third season, Charlie's Angels' slipped out of the top ten. And in 1980-81, the show's novelty had worn as thin as the Angels' slinky outfits, and Charlie's Angels, placing 59 out of 65 shows, was cancelled after 115 episodes.

Deemed sexploitation by its detractors, Charlie's Angels was the brainchild of producer Aaron Spelling, who in the early 1970s had found success in the TV detective genre with The Mod Squad and The Rookies, hip series shooting for young-adult audiences. With Charlie's Angels, Spelling spun a new formula that would attract desirable demographics among young men and women: He combined detective drama with the glamorous fantasy that would become his staple in the 1980s with Dynasty and the 1990s with Beverly Hills, 90210 and Melrose Place. Not only were his Angels beautiful and sexy, they were smart and powerful heroines who used provocative attraction (and feminine, often feigned, vulnerability) to lure and capture unsuspecting male criminals. Though Charlie's Angels was among TV's first dramas to instill female characters with typically male "powers" via a dominant subject position, the show's critics, inluding infuriated feminists, countered that Charlie's Angels was little more than a patriarchal production that sexually objectified its characters.

Charlie's Angels' premise placed its feminine heroes in a male-dominated work place and a woman-as-victim society. The Angels--once "three little girls who went to the police academy"--worked under the auspices of a patriarchal, narrative voice they called Charlie (the never-seen John Forsythe), who ran from remote locations the Charles Townsend Detective Agency in Los Angeles. Bosley, Charlie's asexual (and thus unthreatening) representative (played by David Doyle), helped direct the Angels meet Charlie's desired ends. Working undercover in women's prison camps, as showgirls, as prostitutes, and in other sexually suggestive locales and professions, the Angels inevitably found themselves in jeopardy each week, victimized either by evil men or unattractive (which in Spelling's lexicon meant "bad") women who underestimated the Angels' smarts and strengths as beautiful, seemingly frail decoys.

The three original Angels included two decoys--brunette Kelly Garret (played by Jaclyn Smith, the only Angel to remain through the series' entire run) and blonde Jill Munroe (played by Farrah Fawcett, whose fluffy, feathered hairstyle became a nationwide 1970s fad and whose sexy posters became bestsellers). By contrast, the third, less glamorous Angel, Sabrina Duncan (played by Kate Jackson, who also starred in Spelling's The Rookies), became known as "the smart one." Sabrina's impish qualities--independence, athleticism, adventurism and asexuality--often kept her working behind the scenes with Bosley, helping to rescue other Angels, and consequently often kept her out of the bikinis, braless t-shirts and tight dresses with plunging necklines that her co-workers opted to wear. Sabrina, Jill and Kelly (a martial arts expert) all participated in the show's choreographed violence, which included karate chops, kicks to the groin and other sanitized brutality (guns seldom were fired).

Fawcett (then Farrah Fawcett-Majors during her brief marriage to Six Million Dollar Man star Lee Majors) broke her contract and left the series after one season to become a movie star. She was replaced by blonde actress Cheryl Ladd, who played Jill's younger sister, Kris, also a decoy character. (As part of her exit agreement, Fawcett was forced to make guest appearances through the show's fourth season.) After two seasons and struggles to insert more meaningful characterizations into the show, Kate Jackson also retired her wings. She was replaced in 1979 by blonde actress Shelly Hack, who in 1980 was replaced by brunette actress Tanya Roberts for the show's final season. Throughout these cast changes, the formula remained consistent, save the loss of the impish Sabrina.

All six Angels, especially Fawcett, Smith, Jackson and Ladd, became media icons whose faces--and heavenly bodies--were plastered on magazine covers, posters, lunch boxes and loads of other toys and related merchandise. Charlie's Angels was undoubtedly a fantasy whose trappings appealed to males and females, young and old. Whether the show ultimately helped or hurt female portrayals in TV drama remains debatable. But as pure camp, the show, highlighted by episodes with titles like "Angels in Chains," remains a cult classic. As the omniscient Charlie would say, "Good work, Angels."

-Chris Mann

Charlie's Angels

CAST

Sabrina Duncan (1976-79)...................... Kate Jackson Jill Munroe (l976-77).................. Farrah Fawcett-Majors Kelly Garrett........................................... Jaclyn Smith Kris Munroe (1977-81)............................... Cheryl Ladd Tiffany Welles (1979-80)......................... Shelley Hack Julie Rogers (1980-81).......................... Tanya Roberts John Bosley............................................. David Doyle Charlie Townsend (voice only)................ John Forsythe

PRODUCERS

Leonard Goldberg, Aaron Spelling, Rich Husky, David Levinson, Barney Rosenzweig, Ronald Austin, James David Buchanan, Edward J. Lasko, Robert Janes, Elaine Rich

PROGRAMMING HISTORY
115 Episodes

ABC
September 1976-August 1977. Wednesday 10:00-11:00 August 1977-October 1980....... Wednesday 9:00-10:00 November 1980-January 198l............ Sunday 8:00-9:00 January 1981-February 1981........... Saturday 8:00-9:00 June 1981-August 1981.............. Wednesday 8:00-9:00

FURTHER READING

D'Acci, Julie. Defining Women: Television and the Case of Cagney & Lacey. Chapel Hill, North Carolina: University of North Carolina Press, 1994.

Fiske, John. Television Culture. New York: Routledge, 1987.

Meehan, Diana. Ladies of the Evening: Women Characters of Prime-Time Television. Metuchen, New Jersey: Scarecrow, 1983.

See also Gender and Television; Forsythe, John ; Detective Programs


CHAYEFSKY, PADDY

U.S. Writer

Sydney "Paddy" Chayefsky was one of the most renown dramatists to emerge from the "golden age" of American television. His intimate, realistic scripts helped shape the naturalistic style of television drama in the 1950s. After leaving television, Chayefsky succeeded as a playwright and novelist. He won greatest acclaim as a Hollywood screenwriter, receiving Academy Awards for three scripts, including Marty (1955), based on his own television drama, and Network (1976), his scathing satire of the television industry.

Chayefsky began his television career writing episodes for Danger and Manhunt in the early 1950s. His scripts caught the attention of Fred Coe, the dynamic producer of NBC's live anthology drama, the Philco-Goodyear Playhouse. Chayefsky's first script for Coe, Holiday Song, won immediate critical acclaim when it aired in 1952. Subsequently, Chayefsky bucked the trend of the anthology writers by insisting that he would write only original dramas, not adaptations. The result was a banner year in 1953. Coe produced six Chayefsky scripts, including Printer's Measure and The Reluctant Citizen. Chayefsky became one of television's best-known writers, along with such dramatists as Tad Mosel, Reginald Rose, and Rod Serling.

Chayefsky's stories were notable for their dialogue, their depiction of second-generation Americans, and their infusions of sentiment and humor. They frequently drew on the author's upbringing in the Bronx. The protagonists were generally middle-class tradesmen struggling with personal problems: loneliness, pressures to conform, blindness to their own emotions. The technical limitations of live broadcast suited these dramas. The stories took place in cramped interior settings and were advanced by dialogue, not action. Chayefsky said that he focused on "the people I understand; the $75 to $125 a week kind"; this subject matter struck a sympathetic chord with the mainly urban, middle-class audiences of the time.

Marty, a typical Chayefsky teleplay and one of the most acclaimed of all the live anthology dramas, aired in 1953. Rod Steiger played the lonely butcher who felt that whatever women wanted in a man, "I ain't got it." When Marty finally met a woman, his friends cruelly labeled her "a dog." Marty finally decided that he was a dog himself and had to seize his chance for love. The play ended happily, with Marty arranging a date. Critics compared Marty and other Chayefsky teleplays to the realistic dramas of Arthur Miller and Clifford Odets. In Chayefsky's plays, however, positive endings and celebrations of love tended to emerge from the naturalistic framework. The Chayefsky plays also steered clear of social issues, like most of the anthology dramas.

After Marty enjoyed phenomenal success as a Hollywood film, Chayefsky left television in 1956. His exit narrowly preceded the demise of the live dramas, as sponsors began to prefer pre-recorded shows. Even while the live dramas were declining, however, Chayefsky's teleplays found new life. Simon and Schuster published a volume of Chayefsky's television plays. And three of them, in addition to Marty, became Hollywood films: The Bachelor Party (1957) and Middle of the Night (1959), adapted by Chayefsky, and The Catered Affair (1957), adapted by Gore Vidal.

In the 1960s, Chayefsky abandoned the intimate, personal dramas on which he had built his reputation. His subsequent work was often dark and satiric, like the Academy-Award winning film, The Hospital (1971). Network, Chayefsky's send-up of television, marked the apex of his satiric mode. He depicted an institution that had sold its soul for ratings and become "a goddamned amusement park," in the words of news anchor Howard Beale, the movie's main character. Before Chayefsky's death in 1981, he wrote one more screenplay, Altered States (1980), based on his own novel. He refused a script credit, however, due to disagreements with the film's director, Ken Russell.

Chayefsky wrote only one television script after 1956, an adaptation of his 1961 play Gideon. His reputation as a television dramatist rests on the eleven scripts he completed for the Philco-Goodyear Playhouse. His influence on the live anthologies was considerable, but he is just as notable for the career he forged after television.

-J.B. Bird

Paddy Chayefsky
Photo courtesy of Wisconsin Center for Film and Theater Research

PADDY CHAYEFSKY (Sidney Chayefsky). Born in Bronx, New York, U.S.A., 29 January 1923. City College of New York, B.S.S., 1943; studied languages, Fordham University, New York. Married Susan Sackler, 1949; one son. Served in U.S.Army 1943-45. Dramatist from 1944; printer's apprentice, Regal Press (uncle's print shop), New York City, 6 months 1945; wrote short stories, radio scripts full-time, late 1940s; gag writer for Robert Q. Lewis, late 1940s; with Garson Kanin, wrote documentary, The True Glory, his first film, uncredited, 1945; first screenplay credit for As Young As You Feel, 1951; adapted plays for Theatre Guild of the Air, 1952-53; first television script, Holiday Song, 1952; Marty, 1953; screenplay, Marty, 1955, Oscar for Best Screenplay and Best Picture, 1955; president, Sudan Productions, 1956; president, Carnegie Productions from 1957; president S.P.D. Productions from 1959; president, Sidney Productions from 1967; president of Simcha Productions, from 1971; last screenplay, Altered States, credited under nom de plume Aaron Sydney, 1980. Member: New Dramatists' Committee, 1952-53; Writers guild of America; Screen Writers Guild; American Guild of Variety Artists; American Guild of Authors and Composers; Screen Actors Guild; Council, Dramatists Guild, from 1962. Recipient: Purple Heart, 1945; private fellowship from Garson Kanin, 1948; Sylvania Television Award, 1953; Screen Writers Guild Award, 1954 and 1971; Academy Award, 1955, 1971, and 1976; Palm d'Or, Cannes Film Festival, 1955; Look Magazine Award, 1956; New York Film Critics Award 1956, 1971 and 1976; Venice Film Festival Award, 1958; Edinborough Film Festival Awards, 1958; Critics' Prize, Brussels Film Festival, 1958; British Academy Award, 1976. Died in New York City, 1 August 1981.

TELEVISION SERIES

1950-55 Danger
1951-52 Manhunt
1951-60 Goodyear Playhouse
1952-54 Philco Television Playhouse

TELEVISION PLAYS (as episodes of anthology series, selection)

1952 Holiday Song
1952 The Reluctant Citizen
1953 Printer's Measure
1953 Marty
1953 The Big Deal
1953 The Bachelor Party
1953 The Sixth Year
1953 Catch My Boy On Sunday
1954 The Mother
1954 Middle of the Night
1955 The Catered Affair
1956 The Great American Hoax

FILMS

The True Glory (uncredited, with Garson Kanin), 1945; As Young As You Feel, with Lamar Trotti, 1951; Marty, 1955; The Catered Affair, 1956; The Bachelor Party, 1957; The Goddess, 1958; Middle of the Night, 1959; The Americanization of Emily, 1964; Paint Your Wagon (with Alan Jay Lerner), 1969; The Hospital, 1971; Network, 1976; Altered States, 1980.

RADIO PLAYS (adapter)

The Meanest Man in the World, Tommy, Over 21, 1951-52, for Theater Guild of the Air series.

STAGE

No T.O. for Love, 1944; Fifth from Garibaldi, ca. 1944; Middle of the Night, 1956; The Tenth Man, 1959; Gideon, 1961; The Passion of Josef D (also director), 1964; The Latent Heterosexual, 1967.

PUBLICATIONS

"Art Films" They're Dedicated Insanity." Films and Filming. (London), May 1958.

Altered States (novel). New York: Harper and Row, 1978.

FURTHER READING

Brady, John. The Craft of the Screenwriter. New York: Simon and Schuster, 1981.

Clum, John M. Paddy Chayefsky. Boston, Massachusetts: Twayne, 1976.

Considine, Shaun. Mad as Hell: The Life and Work of Paddy Chayefsky. New York: Random House, 1994.

Frank, Sam. "Paddy Chayefsky." Dictionary of Literary Biography. Vol. 44. Detroit: Gale Research, 1986.

Horowitz, S. "P.C. Speaks Out." Saturday Review (New York), 13 November 1976.

Marc, David and Robert J. Thompson. Prime Time, Prime Movers. Boston, Massachusetts: Little, Brown, 1992.

Sturcken, Frank. Live Television: the Golden Age of 1946-1958 in New York. Jefferson, North Carolina: McFarland, 1990.

See also Anthology Drama; Coe, Fred; Golden Age of Television; Robinson, Hubble; Writier in Television


CHEERS

U.S. Situation Comedy

Cheers, NBC's longest running comedy series, aired from 1982-1993, at 9:00 P.M. Thursdays. The show narrowly escaped cancellation during its first season and took several years to develop a strong following. By 1985, however, Cheers was one of television's most popular shows. It garnered top ten ratings for seven of its eleven seasons and often earned the number one ranking in the weekly Nielsens. The final episode, aired 20 May 1993, received the second-best Nielsen ratings of all-time for an episodic program. Numerous awards complemented Cheers' commercial success and the show boosted the careers of all its stars.

This popular situation comedy is often cited for successfully blending elements of romance and soap opera into the sitcom format. Fans of the show enjoyed its witty dialogue and comic situations, but also followed the twists and turns in the lives of the main characters. Would Sam and Diane get together? Would Rebecca marry Robin? These sorts of plot questions strung together episodes and whole seasons, which often ended with summer cliffhangers, a rare device for television comedy.

The show was set at Cheers, the Boston bar "where everybody knows your name." Bar owner Sam Malone (Ted Danson), a former Red Sox pitcher and an irascible womanizer, served up beers and traded one-liners with regular customers Cliff (John Ratzenberger) and Norm (George Wendt). Carla (Rhea Perlman), a feisty waitress with a weakness for hockey players, kept the men in check with her ascerbic comments. Bartender "Coach" (Nicholas Colasanto) was the slow-witted and ironically funny straight man of the ensemble cast. When Colasanto passed away in 1985, Woody Harrelson joined the cast as Woody, a young bartender who took slow-wittedness to new heights.

Sam's on-again, off-again romance with cocktail waitress Diane (Shelly Long) exemplified the show's serial-comedy mix. In the first season, Diane despised Sam and constantly rejected his come-ons. In the second season, she started a torrid affair with him. They broke it off in the third season, and Diane took up with a neurotic psychiatrist, Frasier Crane (Kelsey Grammer). Diane almost went back to Sam after the fourth season, but then rejected his marriage proposal. The ongoing romantic tension allowed Sam and Diane to develop as characters. Flashbacks and references to past episodes gave the show a sense of continuous history, like an evening soap. Over the years, other characters developed their own plot lines. Rebecca (Kirstie Alley), who replaced Diane when actress Shelly Long left the show in 1987, pursued a futile romance with Robin, a corporate raider who briefly owned the bar. Woody dated Kelly (Jackie Swanson), a wealthy socialite who matched him in naiveté. Frasier married Lillith (Bebe Neuwirth), an ice-cold psychiatrist who matched him in neurosis. Only Cliff and Norm remained essentially static, holding down the bar with their mutual put-downs.

The creators of Cheers, Glen Charles, James Burrows, and Les Charles, previously worked on various MTM sitcoms, such as The Mary Tyler Moore Show, Phyllis, and The Bob Newhart Show. Like Taxi, another of their creations, Cheers inherited the MTM emphasis on character development. Upscale audiences appreciated this emphasis--and advertisers appreciated the upscale audiences. Fans of Cheers especially enjoyed the show's irreverent attitudes toward social conventions. Cheers was not politically correct: the main character was a womanizer; Rebecca pretended to be a career woman but really just wanted a rich husband; and the collegial atmosphere centered around drinking. Though several of the characters were working-class, the show completely avoided social issues. And Cheers never preached to its audience on any subjects whatsoever. Even the poignant moments of personal drama that quieted the set from time to time were quickly counter-balanced by sardonic one-liners before any serious message could take hold.

In 1993 Paramount announced that Cheers would go off the air. The show was still highly rated, but production costs had soared to record numbers--$65 million for the 1991-92 season. Star Ted Danson, reportedly in on the decision to cancel, was earning $450,000 per episode. The network orchestrated a rousing finale, which garnered a 45.5 rating and a 64 audience share. On the evening of the finale, many local newscasts aired segments from bars, where fans saluted Cheers from an appropriate setting. In 1994, Kelsey Grammer launched a spin-off, Frasier, and George Wendt tried his own series, The George Wendt Show. Woody Harrelson landed starring roles in Hollywood, following in the footsteps of his Cheers co-stars Alley and Danson.

Over the years Cheers received 26 Emmy Awards and a record 111 Emmy nominations. In 1995 it rivaled M*A*S*H and Roseanne on the rerun circuit and showed all signs of continuing to be a major hit in syndication. As an inheritor of the MTM character-comedy tradition, Cheers pushed the "serialization" of sitcoms to new levels and was one of the most successful shows from the 1980s. -J.B. Bird

CAST

Sam Malone......................................... Ted Danson Diane Chambers (1982-97)................... Shelley Long Carla Tortelli Lebec ...........................Rhea Perlman Ernie "Coach" Pantusso (1982-85)
................................................ Nicholas Colasanto Norm Peterson George Wendt Cliff Clavin John Ratzenberger Dr. Frazier Crane (1984-1993) Kelsey Grammer Woody Boyd (1985-1993) Woody Harrelson Rebecca Howe (1987-1993) Kirstie Alley Dr. Lilith Sternin (1986-1993) Bebe Neuwirth Evan Drake (1987-1988) Tom Skerritt Eddie LeBec (1987-1989) Jay Thomas Robin Colcord (1989-1991) Roger Rees Kelly Gaines (1989-1993) Jackie Swanson Paul (1991-1993) Paul Willson Phil (1991-1993) Philip Perlman PRODUCERS Glen and Les Charles, James Burrows PROGRAMMING HISTORY 274 Episodes NBC September 1982-December 1982 Thursday 9:00-9:30 January 1983-December 1983 Thursday 9:30-10:00 December 1983-August 1993 Thursday 9:00-9:30 February 1993-May 1993 Thursday 8:00-8:30 FURTHER READING Brooks, Tim. The Complete Directory To Prime-Time Network TV Shows. New York: Ballantine, 1992. Carter, Bill. "Why 'Cheers' Proved so Intoxicating." New York Times, 9 May 1993. Feuer, Jane. "Genre Study and Television." In Channels of Discourse, Reassembled. Robert C. Allen, Editor. Chapel Hill: University of North Carolina Press, 1992. Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989. Long, Rob. "Three Cheers." National Review (New York), 7 June 1993. Marc, David. Comic Visions. Boston: Unwin-Hyman, 1990. Marc, David and Robert J. Thompson. Prime Time, Prime Movers. Boston: Little, Brown, 1992. Papazian, Ed. Medium Rare: The Evolution, Workings and Impact of Commercial Television. New York: Media Dynamics, 1991. Sackett, Susan. Prime-Time Hits: Television's Most Popular Network Programs. New York: Billboard, 1993. See also Burrows, James; Charles, Glen and Les Charles; Comedy, Workplace

Cheers

CAST

Sam Malone............................................ Ted Danson Diane Chambers (1982-97)...................... Shelley Long Carla Tortelli Lebec ...............................Rhea Perlman Ernie "Coach" Pantusso (1982-85).. Nicholas Colasanto Norm Peterson..................................... George Wendt Cliff Clavin..................................... John Ratzenberger Dr. Frazier Crane (1984-93)................ Kelsey Grammer Woody Boyd (1985-93)...................... Woody Harrelson Rebecca Howe (1987-93).......................... Kirstie Alley Dr. Lilith Sternin (1986-93)..................... Bebe Neuwirth Evan Drake (1987-88).............................. Tom Skerritt Eddie LeBec (1987-89)............................. Jay Thomas Robin Colcord (1989-91)............................ Roger Rees Kelly Gaines (1989-93)....................... Jackie Swanson Paul (1991-93)........................................ Paul Willson Phil (1991-1993)................................... Philip Perlman

PRODUCERS
 Glen and Les Charles, James Burrows

PROGRAMMING HISTORY 274 Episodes

NBC
 September 1982-December 1982.... Thursday 9:00-9:30 January 1983-December 1983....... Thursday 9:30-10:00 December 1983-August 1993.......... Thursday 9:00-9:30 February 1993-May 1993.................Thursday 8:00-8:30

FURTHER READING

Brooks, Tim. The Complete Directory To Prime-Time Network TV Shows. New York: Ballantine, 1992.

Carter, Bill. "Why 'Cheers' Proved so Intoxicating." New York Times, 9 May 1993.

Feuer, Jane. "Genre Study and Television." In Channels of Discourse, Reassembled. Robert C. Allen, Editor. Chapel Hill: University of North Carolina Press, 1992.

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Long, Rob. "Three Cheers." National Review (New York), 7 June 1993.

Marc, David. Comic Visions. Boston: Unwin-Hyman, 1990.

Marc, David and Robert J. Thompson. Prime Time, Prime Movers. Boston: Little, Brown, 1992.

Papazian, Ed. Medium Rare: The Evolution, Workings and Impact of Commercial Television. New York: Media Dynamics, 1991.

Sackett, Susan. Prime-Time Hits: Television's Most Popular Network Programs. New York: Billboard, 1993.

See also Burrows, James; Charles, Glen and Les; Comedy, Workplace


CHEYENNE

U.S. Western

Cheyenne was the first successful television series to be produced by the motion picture studio, Warner Brothers. Originally one of the three rotating series in the studio's showcase series, Warner Brothers Presents, Cheyenne emerged as the program's breakout hit and helped to fuel ABC's ratings ascent during the mid-1950s. ABC had fewer national affiliates as CBS and NBC, but in markets with affiliates of all three networks, Cheyenne immediately entered the top ten; by 1957, it had become the number one program in those markets. Although clearly successful, Cheyenne never stood alone as a weekly series, but alternated bi-weekly with other Warner Brothers series: Casablanca and King's Row in Warner Brothers Presents (1955-56), Conflict (1956-57), and two spin-off series, Sugarfoot (1957-61) and Bronco (1958-62). Cheyenne's eight-year run produced only 107 episodes, an average of thirteen per season.

Early network television was staked out by refugees from Hollywood's B-western backlots who salvaged their careers by appealing to a vast audience of children. Cowboy stars Gene Autrey, Roy Rogers, and William "Hopalong Cassidy" Boyd made their fortunes in television with inexpensive little westerns made from noisy gunfights and stock-footage Indian raids. As television westerns were made to appeal to younger viewers, the movie industry shifted in the opposite direction, toward "adult" westerns in which the genre's familiar landscape became the setting for psychological drama or mythic allegory, as in High Noon (1952) and The Searchers (1956). With the 1955 premieres of Cheyenne, Gunsmoke (1955-75),and The Life and Legend of Wyatt Earp (1955-61), the networks attempted to import the "adult" western into prime time by infusing the genre with more resonant characters and psychological conflicts.

Cheyenne starred Clint Walker as Cheyenne Bodie, a former frontier scout who drifts through the old West, traveling without any particular motivation from one adventure to another. Along the way he takes a number of jobs, working on ranches or wagon trains, taking part in cattle drives or protecting precious cargo. Sometimes he works for the federal government; at other times he finds himself deputized by local lawmen. Essentially, the producers of Cheyenne changed the character's circumstances at will in order to insert him into any imaginable conflict. Indeed, several Cheyenne episodes were remakes of earlier Warner Brothers movies like To Have and Have Not (1944) and Treasure of the Sierra Madre(1948) with the character of Cheyenne Bodie simply inserted into the original plot.

With Walker as a lone redeemer wandering from community to community, Cheyenne had a thin, though extremely adaptable, premise for generating episodic stories. With its virtually unrelated individual episodes, this type of series bears many similarities to the anthology format. In Cheyenne, each episode featured a new conflict involving new characters, with only the recurring character of Cheyenne Bodie to connect one episode with another. Each time Cheyenne enters a new community, he either witnesses or provokes a new story in which he can participate to varying degree--though he is the force of moral order able to resolve any conflict. This structure is particularly suited to the western's violent resolutions, since only one continuing character must remain alive when the dust settles.

The series was held together not so much by its premise as by its charismatic star, Clint Walker, who rose from obscurity to become one of the icons of the TV western. With his powerful physique and towering height, Walker commanded the small screen through sheer presence; his performance gained gravity simply from the way his body dominated the screen. Walker's personal strength extended beyond the screen to his dealings with Warner Brothers, which exercised tight control over its contract performers. In battling the studio, Walker made Cheyenne one of the more tempestuous productions in the history of television.

For the 1957-58 season ABC offered to purchase a full season of thirty-nine episodes of Cheyenne, but Warner Brothers declined. Since each hour-long episode took six working days for principle photography alone, the studio couldn't supply a new episode each week. Because Walker appeared in virtually every scene, it was also impossible to shoot more than one episode at a time. Consequently, Warner Brothers developed a second series, Sugarfoot, to alternate with Cheyenne.

In a gesture that would characterize creativity at Warner Brothers, the studio designed Sugarfoot as only a slight variation on the Cheyenne formula. In Sugarfoot, Will Hutchins played Tom Brewster, a kind-hearted young drifter who travels the West while studying to become a lawyer. Toting a stack of law books and an aversion to violence, he shares Cheyenne Bodie's penchant for meddling in the affairs of others. But whereas Cheyenne usually dispatches conflicts with firepower, Tom Brewster replaces gunplay with a gift for rhetoric--though he knows how to handle a weapon when persuasion fails. The series was more light-hearted than Cheyenne, but otherwise held close to the formula of the heroic loner.

In May 1958 Clint Walker demanded to renegotiate his contract before returning for another season. Walker had signed his first contract at Warner Brothers in 1955 as a virtual unknown and had received an initial salary of $175 per week, which had risen gradually to $1250 per week. After the second season of Cheyenne, Warner Brothers capitalized on Walker's rising popularity by casting him in a feature film, Fort Dobbs (1958), and by releasing a musical album on which he sang. But Walker was still merely a contract performer who worked on the studio's terms. Walker timed his ultimatum carefully, assuming that he had acquired some leverage once Cheyenne finished the 1957-58 season as ABC's second-highest-rated series. He requested more freedom from his iron-clad contract, particularly the autonomy to decide which projects to pursue outside the series. "Television is a vicious, tiring business," he informed the press, "and all I'm asking is my fair share."

Cheyenne

When Warner Brothers refused to negotiate, Walker left the studio and did not return for the entire 1958-59 season. After meeting with ABC and advertisers, Warner Brothers decided to continue the Cheyenne series without its star. In his place the studio simply substituted a new charismatic drifter, a former Confederate captain named Bronco Layne (Ty Hardin). Warner Brothers received some puzzled fan mail, but the studio sustained an entire season without Walker--and finished among the top twenty programs--by interspersing Bronco Layne episodes with reruns of Walker episodes from previous seasons. If there was a difference between episodes of Bronco and Cheyenne, it was solely in the stars; otherwise, Bronco was a nearly identical clone.

Warner Brothers finally renegotiated Walker's contract after his boycott, and Cheyenne resumed with its star for the 1959-60 season. Bronco survived as a stand-alone series and alternated with Sugarfoot for the season. During the following season, the three shows alternated in The Cheyenne Show; occasionally the characters would crossover into episodes of the other series.

By the end, the actors were numbed by the repetition of the scripts and by the dreary, taxing routine of production on series in which one episode was virtually indistinguishable from another. Even after returning from his holdout, Walker disliked working on Cheyenne and complained to the press that he felt "like a caged animal" pacing back and forth in a zoo. "A TV series is a dead-end street," he lamented. "You work the same set, with the same actors, and with the same limited budgets. Pretty soon you don't know which picture you're in and you don't care." Will Hutchins admitted hoping that Sugarfoot would be canceled. Its episodes, he complained, "are pretty much the same after you've seen a handful. They're moneymakers for the studio, the stations, and the actors, but there's a kind of empty feeling when you're through."

-Christopher Anderson

CAST

Cheyenne Bodie...................................... Clint Walker Toothy Thompson ......................................Jack Elam

PRODUCERS
 William T. Orr, Roy Huggins, Arthur Silver, Harry Foster

PROGRAMMING HISTORY 107 Episodes

ABC
September 1955-September 1959.... Tuesday 7:30-8:30 September 1959-December 1962...... Monday 7:30-8:30 April 1963-September 1963................. Friday 7:30-8:30

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin, Texas: University of Texas Press, 1994.

Jackson, Ronald. Classic TV Westerns: A Pictorial History. Seacaucus, New Jersey: Carol, 1994.

MacDonald, J. Fred. Who Shot The Sheriff: The Rise And Fall Of The Television Western. New York: Praeger, 1987.

West, Richard. Television Westerns: Major And Minor Series, 1946-1978. Jefferson, North Carolina: McFarland, 1987.

Woolley, Lynn, Robert W. Malsbary, and Robert G. Strange, Jr. Warner Brothers Television: Every Show of the Fifties and Sixties, Episode by Episode. Jefferson, North Carolina: McFarland, 1985.

Yoggy, Gary A. Riding the Video Range: The Rise and Fall of the Western on Television. Jefferson, North Carolina: McFarland, 1994.

See also Warner Brothers Presents; Westerns


CHICAGO SCHOOL OF TELEVISION

During the late 1940s and early 1950s, broadcast television emanating from Chicago was noted for its original ideas, inventive production techniques and significant contributions to the development of the new visual medium. Paying close attention to the problems of adjusting personal styles of writing, direction, and performance to television, and to the more theoretical questions of how television actually worked, Chicago broadcasters developed a style or technique that came to be known as the Chicago School of Television.

While all Chicago stations contributed to the School, most success with the distinctive approach to programming is attributed to the NBC owned and operated station, WNBQ. Under the leadership of station manager Jules Herbuveaux and program manager Ted Mills, the NBC outlet went further in developing formats and ideas that would capitalize on television's idiosyncrasies.

Simply stated, the Chicago School worked at creating inventive programs different from both New York's theatrical offerings or Hollywood's screenplay based productions. Utilizing an almost totally scriptless-improvisational approach reliant on interpretive camera work and creative use of scenery, costumes, props, and lighting, Chicago School practitioners produced successful programs in limited spaces with local talent and small budgets. Herbuveaux provided the freedom for his staff to create and Mills theorized and experimented with a variety of ideas including Chinese Opera, commedia dell'arte and Pirandellian forms of reality in his search for new and effective television forms.

By late 1949, Chicago's low-cost television packages were making a ratings impact with such offerings as NBC's Kukla, Fran and Ollie, ABC's Super Circus and the piano talents of Dumont's Al Morgan. By spring, 1950, the major body of Chicago School work focused on such NBC-WNBQ variety offerings as Garroway at Large, the Wayne King Show, Hawkins Falls, and Saturday Square. Children's shows consisted of an extraordinary number of award winning entries including Zoo Parade, Quiz Kids, Mr. Wizard, Ding Dong School, Pistol Pete and Jennifer and the highly rated-low budgeted cowboy film series, Cactus Jim. For comedy and drama there was Studs Terkel's Studs' Place, Portrait of America, Crisis, and Reported Missing. Actuality programming featured Walt's Workshop, The Pet Shop and R.F.D. America. Local news offered the unique Five Star Final with weatherman Clint Youle, news anchor Clifton Utley, Dorsey Connors with consumer tips, sportscaster Tom Duggan and, reflecting Herbuveaux's sense of showmanship, Herbie Mintz with musical nostalgia.

As critically acclaimed as it proved to be, elements of the Chicago School's decline were seen as early as 1950. Chicago programs were shortened and/or removed from network schedules. Key personnel left Chicago to pursue more lucrative careers in New York and Los Angeles and, in 1953, with the opening of the coast-to-coast network cable, there was less and less need for Chicago productions. In 1953, thirteen network programs originated from Chicago. By 1955, no Chicago produced programs appeared on the DuMont network. CBS and NBC had no Chicago network originations except occasional newscasts and a network radio farm program. The Chicago School of Television was becoming just a fond memory.

-Joel Sternberg

FURTHER READING

"Chi Network Originations," Variety, (Los Angeles and New York) CXC (May 27, 1953), 35.

"The Chicago School," Time (New York), LVI (September 11, 1950), 73-74.

"The Chicago Touch: It May Give You the Show You Need," Sponsor, VIII (April 5, 1954), 34-35, 84-86, 88.

Davis, J. Hugh E. "Are Chi Network TV Originations Dying?," The Billboard (New York), LXIV (April 5, 1952), 18, 27.

Fay, Bill. "Top TV Town," Collier's (New York), CXXVII (March 17, 1951), 32-33, 77-78, 80-81.

Herbuveaux, Jules. "Chi TV Parlays a Myth into B.O. Inventiveness," Variety (Los Angeles and New York), CXC (May 27, 1953), 34.

Kupcinet, Irv. "Windy City Nominated as Nation's TV Centre; Home of 'Relaxed' Video," Variety (Los Angeles and New York), CLXXXI (January 10, 1951), 26, 42.

Mabley, Jack. "When Chicago TV Was Young, Bright, and Fun." Chicago's American Magazine (Chicago, Illinois), November 19, 1967, pp. 4-5.

Maloney, Martin. "A Philosophy of Educational Television," cited in Koenig, Allan E. and Hill, Ruane B. (eds.). ETV: The Farther Vision. (Madison, Wisconsin: University of Wisconsin Press, 1969), pp. 11-31.

"NBC's Chi Staffers Miffed Over `Orphan' Status; Blame N.Y. Relations," Variety (Los Angeles and New York), CLXXX (November 29, 1950), 24.

Nielsen, Ted. "Television: Chicago Style," Journal of Broadcasting, IX (Fall, 1965), 305-313.

Oboler, Arch. "Windy Kilocycles," Theatre Arts (New York), XXXV (July, 1951), 46, 89.

Olson, John. "The Reward of Being Local, Live, Lively," Broadcasting (Washington, D.C.), XLVI (May 24, 1954), 108, 110, 114.

"School's Out," Time (New York), LVIII (September 10, 1951), 82-83.

Shayon, Robert Lewis. "A Deadly Calm in the Windy City," Saturday Review of Literature (New York), XLII (September 5, 1959), 30.

_______. "Chicago's Local TV Corpse," Saturday Review of Literature (New York), XLI (October 11, 1958), 32.

_______. Open to Criticism. (Boston, Massachusetts: Beacon Press, 1971).

_______. "Toynbee, TV, and Chicago," The Christian Science Monitor (Boston, Massachusetts), (June 5, 1950), p. 5.

Sternberg, Joel. "Television Town," Chicago History (Chicago, Illinois), IV (Summer, 1975), 108-117.

"Telefile: Creative Programming Highlights WNBQ (TV) Success," Broadcasting (Washington, D.C.), XXXVIII (January 9, 1950), 50-51, 60-61.

Terkel, Studs. "Chi's TV Imagination Vs. Radio City Panjandrums," Variety (Los Angeles and New York), CXC (May 27, 1953), 34.

"TV Chicago Style," Television Magazine (New York), VIII (March, 1951), 19, 21-23, 26-27.

Van Horne, Harriet. "The Chicago Touch," Theatre Arts (New York), XXXV (July, 1951), 36-39.

Wolters, Larry. "Television News and Views," Chicago Tribune (Chicago, Illinois), January 4, 1952, p. 16.

See also Allison, Fran; Garroway at Large; Golden Age of Television; Kukla, Fran and Ollie; Tillstrom, Burr


CHILDREN AND TELEVISION

Children devote much of their free time to watching television--seemingly enamored of the screen--and continuous contact is thought to influence the way they understand and interpret both television and the world in which they live. Although children have everyday contact with other media and many other forms of expression and communication, visual media alone are seen as speaking a "universal language," accessible regardless of age. In the United States questions about program content and its use by children, about television's influence on children's attitudes, knowledge and behavior, and about the appropriate public policy toward children's television have been central to the discussion of this medium throughout its half century as the electronic hearth.

Children's Programming

In the 1950s, children's programs and the benefits that television could presumably bring to the family were highly touted selling points for television sets. By 1951, the networks' schedules included up to 27 hours of children's programs. Like much of television programming, offerings for children continued radio's tradition of action-adventure themes and a pattern of late afternoon and evening broadcasts. An early reliance on movies as a program staple was lessened in favor of half-hour live-action shows such as The Lone Ranger, Sky King, or Lassie, and host/puppet shows such as Howdy Doody and Kukla, Fran and Ollie. By the mid-1950s programs had found their place on Saturday morning, and by decade's end the thirty-minute, once-a-week format was established.

During the 1960s almost all other forms gave way to animation. Reduced costs resulting from limited action animation techniques, and the clear appeal of cartoons to children, transformed scheduling, and the institutionalization of Saturday morning cartoons became complete--an unexpected lucrative time slot for the networks. Popular shows included The Flintstones, The Jetsons, Bullwinkle, and Space Ghost.

The 1970s have been described as a video mosaic in which sixty- or ninety-minute shows incorporated a number of segments under umbrella labels such as The New Super Friends Hour or Scooby Laff-a-Lympics. These extended shows were designed to increase audience flow across the entire morning.

Children's programming in the 1980s was influenced by the "television revolution" as the growth of cable and VCR penetration began to erode the network audience, and international co-ventures began to change the production process. Cartoons remained the standard children's fare, but live action shows began to increase in number. Cable networks such as Nickelodeon and Disney, devoted primarily to children, as well as cable networks with extensive children's programming like Discovery, Learning Channel, USA, TBS, the Family Channel and Lifetime, have experimented extensively in programming for children. They have produced live action programs, including game shows, puppet shows, magazine format news and variety programs, and live action drama/adventures shows frequently incorporating anthropomorphic creatures into the storyline.

The 1990s have been influenced by the Children's Television Act with many educational shows joining the available programming. Since 1990, for example, eight of the nine Peabody Awards for children's programs were for informational or educational programs.

While it is the case that most of the television viewed by children is of programs not specifically considered "children's shows," the production of children's programming is big business, often defined by the ways in which "children's shows" are distinctive. "Children's shows" are those which garner a majority of a child audience, traditionally the Saturday morning programs. These shows are almost always profitable. Because the child audience changes rapidly, and because children do not seem to mind watching reruns, the programs are shown as many as four times a year, a factor that reduces production costs without reduction in program availability or profitability. Moreover, a strong syndication market for off-network children's shows, adds to the profits.

For many of these reasons the major networks have traditionally exerted strong control over production in the five or six production houses they routinely use. Each network has a vice-president for children's programming who uses other advisors and often relies on extensive marketing research, as do The Children's Television Workshop and the Nickelodeon cable network.

Both those who purchase and those who produce children's programs operate with assumptions about the child audience that, although changing, remain important. They assume, for example, that there are gender differences in preferences, but an important corollary is the assumption that while girls will watch "boys' shows," boys will not watch "girls' shows." They assume that older children control the set, an assumption related to the axiom that younger children will watch "up" (in age appeal) but that older children will not watch "down." The producers and purchasers assume that children have a short attention span, that repetition is a key to education and entertainment, and that children prefer recognizable characters and stories.

The body of television content emerging from these economic and industrial practices, and based on these and similar assumptions, has been a central component of "childhood" since the 1950s. Because they are seen as a special "class" or "group" of both citizens and viewers, great concern for the role of television in the lives of children has accompanied the development of the medium. As a result of this concern issues surrounding children and television have often been framed as "social problems," issues of central concern to numerous groups. Large-scale academic research enterprises have been mounted to monitor, analyze, and explain relationships between television and children. Congress, regulatory agencies, advocacy groups, and the television networks have struggled continuously over research findings, public responsibility, and popular response. And significant policy decisions continue to be made based both on that research and on the political and economic power that is brought to bear on these issues.

The Effects of Television Violence

Throughout all these policy debates, citizens' actions, and network responses, the issue of violence in television programming has been central to concerns regarding children and television. As an aspect of television content, violence has traditionally been measured quantitatively by researchers who count incidents of real or threatened physical injury. Gerbner and his colleagues have conducted such analyses yearly since 1967. Their violence index shows a fairly stable level of prime-time violence over the past 25 years. The question then becomes, what is the effect of this type of programming on children.

In the 1960s researchers used experimental methods to investigate the impact of media violence. Albert Bandura's social learning theory (also called observational learning or modeling theory) argued that children could easily learn and model behaviors observed on film or television. Sometimes known as the "Bobo doll" studies, these experiments demonstrated that children who viewed filmed violent actions were as likely to imitate those actions as were children who saw live modeling of those actions. Many extensions of this basic finding established that modeling was influenced by other attributes of the children such as their prior level of aggressiveness. Context and message, specifically the punishment or reinforcement of the filmed aggressor, and the presence of an adult in the viewing or imitation context, emerged as other significant factors in the modeling behavior. Later laboratory studies used more realistic measures of aggression and programming that more closely resembled primetime television. Field experiments were also conducted, in which viewing in real life situations (home, camps, schools) was manipulated.

In a series of experiments, two opposing theories, catharsis and stimulation, were investigated. Catharsis holds that viewing violence purges the individual of negative feelings and thus lessens the likelihood of aggressive behavior. Stimulation predicted the opposite. No support for the catharsis theory emerged from the research; stimulation was found to be more likely.

Taken together, the experimental studies demonstrated that the process of televisual influence on children is indeed complicated. Still, the results from laboratory experiments do demonstrate that shortly after exposure to violent programming, children are more likely to show an increase in their own levels of aggression. But how would these laboratory findings translate into real life?

Correlational studies, surveys, tell little about cause and effect, but they do avoid the artificiality of laboratory studies. If viewing is associated with television violence, then individuals who watch a great deal of violent television should also score high on survey scales that measure aggressive behavior. The results from a large number of such surveys are remarkably consistent: there is a small but consistent association between viewing violent television and aggressive tendencies. Yet another form of survey research, panel studies, tackles the question of causality by looking at the same individuals over time. In the case of television violence, the question is: does television viewing at Time 1 relate to aggression at Time 2; or, conversely, could the causal linkage be reversed, suggesting that aggressive behavior leads to a propensity to view violent television content? Only a few such studies exist but, again, the findings are generally consistent. Although the effect is small, watching television violence encourages aggression.

What conclusions can be reached from this large, ongoing body of research? Television does contribute to aggressive behavior--however, television is only one of many causes of aggression. Many other factors unrelated to television influence violence, and the precise impact of televised violence will be modified by age, sex, family practices, and the way violence is presented. One statement is frequently repeated: television has large effects on a small number of individuals, and modest effects on a large number of people. The questions and approaches continue to be refined, and currently, groups funded by both the cable and network industries are studying levels of violence and its appearance in context, in order to provide better information on the type of violence being shown.

Television and Cognitive Development

While televisual violence is often the most visible and debated aspect of questions linking children and television it is hardly the only topic that concerns researchers. Other inquiry focused on potential effects of the medium on patterns of thinking and understanding has prompted extensive research. Posed negatively, the question is: does television mesmerize attention, promote passive or overstimulated children, while wrecking creativity and imagination? To explore such concerns, cognitive developmental approaches to television and children have typically examined attention, comprehension, and inference.

Children's attention to television has often been characterized as "active" versus "passive." Popular concern about the "zombie" viewer suggests that children enter some altered stated of consciousness when viewing television. But this generalization has received little research support. However, one notion that seems to underlie many implicit theories of children's attraction to the screen is that children's viewing is governed by the novelty of the visual stimulus, rapid formal features such as movements, visual complexity, cuts, pans, zooms, which produce an orienting reflex.

A theory of active television viewing suggests that attention is linked to comprehension. Thus, when visual or auditory features of television content suggest to the young viewer that it is designed "for children," attention is turned to that content. When material is no longer comprehensible, becomes boring, or when distractions occur, attention is deflected. This theory of child attentional patterns has received substantial support and has indicated specific stages. Attention to television is fragmentary before the age of two; visual attention increases during the preschool years, with a major shift in amount and pattern of attention occurring between 24 and 30 months. Frequently beginning around the age of eight, visual attention to TV decreases (presumably as the decoding of television becomes routine), and the attention pattern begins to resemble that of an adult.

With regard to perception and evaluation of television content, children clearly operate on different dimensions than adults who produce programs. Understanding television programming requires a fairly complex set of tasks for children, including selective attention to the events portrayed, perceiving an orderly organization of events, and making inferences about information given implicitly. Comprehension research has examined both verbal and visual decoding and determined that comprehension is a function of both cognitive development and experience. Younger children have difficulty with a number of tasks involved in understanding television programs: separating central from peripheral content, comprehending the sequence of events, recalling events and segments, and understanding causation. As well, they find it difficult to complete such inferential tasks as understanding intersections of motivation, action, and consequence, or evaluating the "reality" of programs and characters. The comprehension of forms and conventions--sometimes termed "formal features"--is similarly grounded in developmental stages, with surprisingly early recognition of the time and space ellipses of cuts or the part whole relationship of zooms. Such complex storytelling functions as point of view shots or flashbacks, however, are unclear to children through much of the first decade.

Television Within the Family

In most cases, this viewing and the development of skills and strategies occurs within a family context filled with other activities and other individuals. The average child watches television a little more than four hours a day. Childhood viewing peaks somewhere around 12 years of age and declines during adolescence to a little more than three hours per day. Children do most of their viewing during the weekday hours with only 10% of their viewing on Saturday and Sunday mornings. Viewing amount varies by gender and race, with blue collar families averaging more television viewing more than white collar families and blacks viewing more than whites. Television provides the backdrop for growing up, and studies show that children often play, eat, do homework, and talk while "watching tv."

Viewing is not usually solitary. Children and adults view together and do many other things while watching. The family has a say in creating the context in which television will be consumed, a context involving who decides what to watch, sibling or parental conflict over viewing, and the rules for decision making. Although many families report few rules, there may be subtle as well as direct rules about television use. For example, children may not be allowed to watch until they have completed important tasks such as homework or chores, or there may be a requirement that television must be turned off at a certain time. When parents report rules, they report control of when younger children can watch; older children have rules about what they can watch.

Often this context is modified by processes of "mediation," a term used to refer to the role of social interaction in relation to television's use in the home and the potential impact of television within the family. Some mediation is direct and intentional--parents make specific comments about programs. Other mediation may be indirect or unintentional, as in general comments about alternative activities, discussions of social or personal issues generated by media content, and talk loosely tied to content. Parents and siblings may respond to questions with evaluative comments, interpretive comments, explanations of forms and codes, and/or discussions of morality or desirability of behavior.

One result related to the complexity of viewing practices has emerged very clearly from research conducted within a number of different contexts: interaction with parents during viewing increases comprehension and learning from television. In middle childhood, peer and sibling co-viewing involves talk about television action and evaluation of that action. Parental comments on the importance, truthfulness, and relevance of media are common at this age.

Ding Dong School

Learning from Television

In many ways general notions of how children learn from television and specific aspects of educational television were revolutionized by the premier of Sesame Street in 1969. Viewed by over 6 million preschoolers every week in the United States and internationally, this production is also one of the most studied television programs. Research focused on Sesame Street has provided ample evidence to suggest that young children can learn skills from the show, and that these skills will contribute to their early educational success. Many other programs produced by the Children's Television Workshop, by public broadcasting stations, independent producers, and state departments of education have been constructed to teach educational concepts ranging from reading to international understanding.

Related to these educational programs are prosocial programs which model socially valued responses for viewers. Prosocial behavior is usually defined as "good for persons and society" and may include lessons on the value of cooperation, self-control, helping, sharing, and understanding those who are different. Mr. Rogers Neighborhood, for example, is a classic prosocial program.

Even with the knowledge gained from research focused on television's ability to teach specific skills, the medium is frequently castigated for interfering in the education of children. Achievement, intellectual ability, grades, and reading show complex relationships with television viewing. For example, the relationship between television viewing and academic performance is not clear cut. Children who spend a great deal of time watching television do poorly in school but children who spend a moderate amount of time with TV perform better than non-viewers. The small negative relationship between IQ and television viewing masks some important subgroup differences, such as age (high IQ is positively correlated with viewing until the teens) and gender (with the negative relationship holding stronger for boys than for girls). Reading and television viewing are positively correlated up to a threshold of about ten hours of viewing per week. Only when television viewing rises above a certain level does it seem to be related to less reading. Overall, the data suggest that television has a small adverse effect on learning.

In addition to the many ways in which television can influence the learning of specific educational concepts, or the ways in which basic television behavior affects other forms of learning, the medium can also teach indirect lessons. Socialization, especially sex role socialization, has been a continuing concern because television so frequently presents basic images of gender. In prime time programming men outnumber women two or three to one. Women are younger than men and tend to be cast in more stereotypic roles, and tend to be less active, more likely to be victimized, less aggressive, and more limited in employment than men. Children's programs are similarly sex stereotyped with women generally underrepresented, stereotyped, and less central to the program. Cultivation analysis suggests that a relationship exists between viewing and stereotypical conceptions about gender roles. Nonetheless, some improvement has been made. Research on the impact of gender representation reveals that children do understand the images and want to be like same sex television characters, and it seems clear that counter stereotypical images are helpful in combating stereotypes.

Some research examining race role socialization shows similar patterns, suggesting that limited portrayals and stereotyped roles can contribute to skewed perceptions by race. Although African-Americans have frequently been portrayed negatively, other minority groups such as Asians and Hispanics have simply been missing from the screen world--a process sometimes called symbolic annihilation.

Beyond the content of fictional representations, all parents would agree that children learn from television advertising. Researchers initially assumed children had minimal comprehension of the selling intent of advertising and children verbally described advertisement as an "informational service." Nonverbal measures, however, demonstrated that children understood that commercials persuaded them to buy products. Social scientists have studied a number of potential effects of advertising. These include the frequent requests for products, the modification of self-esteem, the relations of advertising to obesity, and to alcohol and cigarette consumption. This research has been dominated by a deficit model in which children are defined as unable to distinguish selling intent, or as easily misled by what they see.

History and Policy

Such vulnerability on the part of children explains, in part, the designation of "children and television" as a specific topic for political as well as intellectual concern. Politicians and the public worried about the effects of media on children long before television, of course. Novels, movies, music, radio, comic books, all came under scrutiny for their potential negative consequences on the behaviors and attitudes of the young. But in the 1950s, the spotlight turned to television.

The first congressional hearings, predictably, addressed violence on television, and were held in the House Interstate and Foreign Commerce Subcommittee in June of 1952. Network representatives were called to testify about television and violence before the Senate Subcommittee on Juvenile Delinquency headed by Estes Kefauver in 1954 and 1955. In 1964 the same committee again held hearings and issued a report critical of television programming and concluding that television was a factor in shaping the attitudes and character of the young people.

In the wake of the urban unrest and violence of the 1960s, a Presidential Commission on the Causes and Prevention of Violence was formed to examine the issues of violence in society. The report, basing its conclusions on a review of existing research, indicted television as part of the problem of violence. At the instigation of Senator John Pastore of Rhode Island, the United States Surgeon General commissioned a series of studies of televised violence and its effects on children. This work resulted in what is popularly termed The Surgeon General's Report of 1972, in which 23 research projects in five volumes focused on many issues surrounding television. The committee's main conclusion was that there was a causal link between viewing television violence and subsequent antisocial acts. Despite some initial confused reporting of the findings, the consensus that had emerged among the researchers was made clear in subsequent hearings. In 1982, a ten-year update of the Surgeon General's Report was released. It underscored the findings of the earlier report and also documented other areas in which television was having an impact, particularly on perceptions of reality, social relationships, health, and education.

During this long history of public regulatory debate on television, government commissions and citizen action groups were pursuing related agendas. Key to these interactions were the Federal Communications Commission (FCC), the Federal Trade Commission (FTC), and citizens' advocacy and action groups. Always involved in these disputes, whether directly or indirectly, were the major television networks, their industry associations, usually the National Association of Broadcasters (NAB), and advertisers. Action for Children's Television (ACT) was the citizens' group most directly engaged in legal procedures and policy actions.

Founded in 1968 by Peggy Charren, Action for Children's Television was formed to increase availability of quality programming for children. Unsuccessful at obtaining cooperation from the networks directly, ACT turned to political action. In 1970, the organization presented a petition to the FCC intended to change a number of FCC policies regarding children's programming. A resulting inquiry launched unprecedented response. Hearings were held, and in 1974 the FCC Children's TV Report and Policy Statement offered specific guidelines such as: a limit of nine and a half advertising minutes per hour in children's programs, the use of separation devices indicating divisions between commercials and programs, the elimination of host selling, and the directive that children's programs not be confined to one day--(Saturday morning television had become synonymous with children's television). Later reviews suggested that the networks were not meeting these requirements or their obligations to serve children, but further regulatory action in the 1980s was blocked by the shift toward a deregulatory stance at the FCC and in the courts.

At the Federal Trade Commission ACT was also at work, petitioning for the regulation of advertising directed at children. In 1977 the group presented a petition requesting that advertising of candy in children's programs be banned. The FTC responded with a notice that it would consider rulemaking to ban all ads to audiences too young to understand selling intent, to ban ads for sugared products, or to require that counter and corrective advertising be aired in order to counteract advertising of sugared products. Hearings were held, but lobbying efforts by networks and advertisers were very strong. Congress passed a bill eliminating the power of the FTC to rule on "unfair" practices, and restricting its focus to the regulation of "deceptive" practices. In 1981, the FTC issued a formal report dropping the inquiry. Throughout the 1970s and 1980s ACT was engaged with the FCC and FTC in many other ways, representing petitions dealing with matters such as the banning of program length commercials (programs designed primarily to provide product exposure and create consumer demand), or the evaluation individual ads deemed deceptive.

Other citizen action groups have also been involved with issues surrounding television. The National Coalition on Television Violence (NCTV) has focused on television violence and efforts to educate the public and curb such content. The National Citizen Committee for Broadcasting monitored programs and identified companies that support television violence. The PTA threatened boycott of products and programs. The Coalition for Better Television (CBTV) was successful in pressuring some advertisers to boycott sponsors of programs with sexual themes.

But by the 1990s, the regulation of children's media was back on the legislative agenda. The 1990 Children's Television Act was the first congressional act that specifically regulated children's television. Most importantly, it imposed an obligation on broadcasters to serve the educational and informational needs of children. These are further defined as cognitive/intellectual or social/emotional needs. Although no minimum number of hours was established as a requirement, the obligation of some regularly scheduled programming specifically designed for children was established. Stations were also mandated to keep a log of that programming and to make the log available in a public inspection file. In a 1992 move widely viewed as an effort to stave off a federally imposed ratings system for violence, the three networks announced new standards, forswearing gratuitous violence; later they agreed to include on-screen advisories prior to the presentation of strong programs. In spite of these proposals all the issues emerged again in the Telecommunications Act of 1996.

A major legislative package that rewrote the 1934 Communications Act, the many provisions of the act will take years to sort out. But, in February of 1996 the Telecommunications Act was signed into law. Of relevance to the children and television arena were provisions requiring the installation of an electronic monitoring device in television sets, a "V-chip" which would "read" violence ratings and allow families to block violent programming. Moreover, the networks have been charged with creating a self-designed and regulated ratings system, similar to that used by the Motion Picture Association of America, which would designate specific content depicting degrees of violence, sexual behavior, suitable language, and other controversial content. The bill includes the threat of a governmentally imposed system if the networks do not comply, but concerns about constitutionality and practicality of such a ratings system suggest that the issue will be under debate for many years. In all these research and policy areas much of what we know comes from the study of children enjoying television as it has existed for almost half a century. But that traditional knowledge, like the traditional definition of television itself, is being challenged by emerging telecommunications technologies. Cable, video games, and VCRs changed the face of television within the home. The Internet, a 500-channel world, increasing international programming ventures, and regulatory changes will change the way children interact with electronic media. The special place of children in human societies assures, however, that the concerns that have surrounded their interaction with television will remain central, even if they are shifted to new and different media.

-Allison Alexander

FURTHER READING

Gunter, Barrie, and Jill L. McAleer. Children and Television: The One Eyed Monster? New York: Routledge, 1990.

Liebert, Robert M., and Joyce Sprafkin. The Early Window: Effects of Television on Children and Youth. New York: Pergamon, 1973; 3rd edition, 1988.

Signorielli, Nancy. A Sourcebook on Children and Television. New York: Greenwood, 1991.

Van Evra, Judith. Television and Child Development. Hillsdale, New Jersey: Erlbaum, 1990.

See also Audience Research; Cartoons; Blue Peter; Children's Television Workshop; Cooney, Joan Ganz; Family Viewing Time; Grange Hill; Howdy Doody Show; Kukla, Fran and Ollie; Laybourne, Geraldine; Muppet Show; Pee-wee's Playhouse; Road to Avonlea; Watch with Mother


CHILDREN'S TELEVISION WORKSHOP

U.S. Production Company

Children's Television Workshop (CTW) is a nonprofit organization created in 1967 for the purpose of producing the educational program Sesame Street. CTW was headed by Joan Ganz Cooney, a television producer who, with Lloyd Morrisett of the Markle Foundation, attracted funding from federal and private sources, including the U.S. Department of Health, Education, and Welfare, the National Institutes of Mental Health, the Carnegie and Ford foundations, and the Corporation for Public Broadcasting. Sesame Street, designed to promote the intellectual and cultural growth of preschoolers, particularly disadvantaged preschoolers, revolutionized children's educational television when it premiered in 1969 and established the Workshop's model for program development and research regarding children and television.

The CTW model refers to the unique process of educational program development at its workshop. It evolved under the direction of Cooney, Dr. Edward L. Palmer, director of research, and Dr. Gerald S. Lesser, Chairman of the CTW Board of Advisors. Each CTW series begins with extensive initial planning sessions involving producers, researchers, content experts, and advisors. The concepts developed in these sessions are then translated into program segments and pretested with the target audience. Frequently the testing extends for lengthy periods prior to actual production, so that producers can see how receptive the audience is to the educational messages embedded in the programs. In preparing for Sesame Street, for example, the research and design focused on demonstrable ability to attract attention, to appeal to the audience, and to be comprehensible. Researchers assessed the attention holding power of material by presenting content in competition with potential distractions. The tactics which elicited most interactivity among viewers were explored further. The research concluded with tests for recall by appropriate audiences. As a result of these procedures Sesame Street went on air with very specific attention holding tactics such as fast movement, humor, slapstick, and animation. It was packaged in a magazine format, and presented a carefully planned curriculum that focused on teaching letters and number skills.

But program development at CTW does not stop when programs are broadcast. In addition to the unusual attention to formative research, the CTW model also includes a strong commitment to summative research and as part of the summative research plan, the Educational Testing Service (ETS) was commissioned to evaluate the program. In a series of studies published by ETS in 1970 and 1972, researchers Ball and Bogatz found significant program-viewing impact and the development of a positive attitude toward school. Cook and Connor in a 1976 summary discovered that parental encouragement was vital to learning and that advantaged families were more likely to watch, thus ironically arguing that the gap between that group and the disadvantaged was not narrowed.

Sesame Street is clearly CTW's outstanding success, broadcast continuously since 1969. From its beginning as a weekday show designed to teach thinking skills and factual knowledge such as letters and number skills, the curriculum has been broadened to include goals such as reasoning, bilingual skills, acceptance of special needs, ecology, and health. The program is viewed by almost half of all U.S. preschoolers on a weekly basis. Internationally it has been broadcast in more than 40 countries and there are at least ten foreign-language versions.

Following the success of Sesame Street CTW went on to produce a number of other major educational programs including The Electric Company, which premiered in 1971 and was in production for a decade. The Electric Company emphasized symbol and sound analysis and meaning in a half-hour program designed to help slower readers catch up and good readers reinforce their skills. The Electric Company used the CTW model, a magazine format, and a variety of entertaining and attention-grabbing production techniques. Formative research for the program included innovative eye movement and eye contact measures of appeal and attention. ETS evaluation found that The Electric Company fostered significant positive effects, particularly for the youngest target viewers. Feeling Good, a 24-episode experimental series, was programmed in 1974, designed to examine health issues and targeted particularly for young parents and low-income families. Funding difficulties and low ratings forced the program to be produced in stages with considerable format changes. Low public awareness of the program seemed to contribute to lack of demonstrable effects.

3-2-1 Contact, a 65-program series for 8- to 12-year olds, premiered in 1980 and focused on science and technology. The goals were to promote scientific thinking, participation in science activities, and awareness of science as a career, particularly for women and minority children. It used a magazine format with continuing features such as a mystery adventure dramatic component. Research by Mielke and Chen in 1980 and 1983 found 3-2-1 Contact attractive to children, with particularly positive responses to the drama format used in the Bloodhound Gang segments.

Square One TV premiered in 1987 with the goal of increasing problem solving ability and positive attitude toward mathematics for 8- to 12-year olds. Format features include Mathnet, game show parodies, and commercials. The program covers mathematical concepts from estimation through graphics, probabilities, and geometry and CTW research shows increases in problem solving ability and more positive attitudes toward mathematics in the target age group. Ghostwriter, a series focusing on writing skills, premiered in 1992. The series' appeal was built around a computer that provided "ghostlike" clues which enabled a group of young people to solve problems. Of all the CTW programs, only Sesame Street is still in production, but because there is always a new audience of children available, most of the programs can still be seen. And these are only a sampling of major CTW projects. The Workshop continues with many other projects on the air and in development.

By the 1980s, many of the funds for CTW were generated from Sesame Street product sales, the Sesame Place amusement Park, and from Sesame Street Live, a touring company. CTW became an unhappy participant in the struggles over PBS funding in the mid-1990s when the financial success of Sesame Street was used as an example of why public funding was not needed to support educational children's programming. In spite of such difficulties the Children's Television Workshop--and Sesame Street in particular--remain a hallmark of children's programming in the U.S.

-Alison Alexander

FURTHER READING

Bryant, J., A. Alexander, and D. Brown. "Learning from Educational Television Programming." In Howe, M., editor. Learning from Television, London: Academic Press, 1983.

"Children's Learning from Television: Research and Development at the Children's Television Workshop." Special Issue of Educational Technology Research and Development (Washington, D.C.), 1990.

Clifford, B.R., B. Gunter, and J. McAleer. Television and Children: Program Evaluation, Comprehension, and Impact. Hillsdale, New Jersey: Erlbaum, 1995.

Lesser, Gerald S. Children and Television: Lessons from Sesame Street. New York: Random House, 1974.

See also Children and Television; Cooney, Joan Ganz


CHINA

China's first TV station, Beijing Television, began broadcasting on May 1, 1958. Within two years, dozens of stations were set up in major cities like Shanghai and Guangzhou. Most stations had to rely on using planes, trains, or cars to send films and tapes from one to another.

The first setback for Chinese television came in early 1960 when the former Soviet Union withdrew economic aid from China. Many TV stations were closed and the number was reduced from 23 to 5. Then came the Cultural Revolution (1966-1976), during which television's functions became a single one: to publicize, explain, and express "class struggles." Antiimperialism, anti-revisionism, and anti-capitalism policies were erected for fulfilling the task of class struggle. Beijing Television's regular telecasting came to a halt on January 1967. Local stations followed its lead. It was not until the early 1970s that television development gradually became normal.

In the reform period starting from the late 1970s, television became the most rapidly growing and advanced medium. On May 1, 1978, Beijing Television changed to China Central Television (CCTV) as the country's only national network with the world's largest audience. In 1994 the country had near 700 stations, with one national, 30 provincial, 300 regional, and 350 local. A total of 220 channels are broadcasting nationwide. The change in TV set ownership is among the fastest in the world's television history. By 1993 China had 230 million TV sets, becoming the nation with the most TV sets in the world. Statistically, every Chinese family now owns a TV set. For color TV sets, in 1978 every 100 urban families had only 0.59 color set. The number increased 100 times during the 1980s, rising to 59.04 sets in every 100 urban families. The estimated viewership in 1994 was about 80% of the population, nearly 900 million. They comprised 83% of urban population and 33% of rural population. Television has become the most important medium in people's daily life. About 54% of the people watched TV every day, while 32% read a newspaper and 35% listened to the radio every day.

The growth in TV stations, TV set ownership, and TV audience, demonstrate the extraordinary diffusion of television throughout China. From 1958 to 1994, stations grew in number from two to 683. Set ownership increased from a few thousand to 260 million between 1960 and 1994. And from 1975 to 1994 viewers increased from 18 million to 900 million.

Broadcasting technology also developed quickly. By 1990, 90% of the transmission facilities were manufactured domestically. In the 1960s only 3,000 to 5,000 TV sets were produced annually, a tiny figure compared to a population of seven million at the time. In the 1980s, 50-odd color TV enterprises with nearly 1,000 production lines were in operation. From 1978 to 1992 the output of TV sets increased 55.4 times, leaping from seventh to top place in the world, with the biggest output of black and white television sets and third in color-set production.

Structure and System

The only television allowed in China is state owned. No private television ownership is allowed, and no foreign television ownership is permitted. Receiving foreign TV programs via satellite is prohibited. For many years television was financed by the government. There are no license fees or direct charge for television. Television advertising did not exist until the economic reform started in the late 1970s.

Media theories undergirding the organization and uses of Chinese television flow directly from Marxist-Leninist doctrine. Mao Zedong, the founder and late chairman of the Chinese Communist Party, embellished Lenin's concept of media control and stressed that media must be run by the Party and become the Party's "loyal eyes, ears, and tongue." The Party requires that "Broadcasting must keep in line with the Party voluntarily, and serve the main Party objectives of the time."

Television's central task is to serve as the mouthpiece of the leadership, and is regarded as both a political institution and an ideological apparatus. It is used, to the greatest possible extent, by the Party and state command to impose ideological hegemony on the society. It is the Party and government that set the tone of propaganda for television. Although TV stations transmit news, deliver government orders or decrees, provide education and enrich the people's cultural life, in the past decades television was mainly used by the Party and state to popularize policies and directions and motivate the masses in the construction of communism.

A tight control system was maintained to make television function effectively. The Party is concurrently the owner, the manager, and the practitioner of television. Television is under the direct leadership and control of the Party and run by the government. All stations are under the dual jurisdiction of the Party's Central Propaganda Department and the government's Ministry of Radio, Film and Television. The Party's Propaganda Department is under the supervision of the Secretariat and the Political Bureau of the Party's Central Committee. Local supervision comes from the various provincial, municipal, and local Party propaganda departments and the provincial or municipal broadcasting administrative bureaus. The Propaganda Departments set media policies, determine programming content and themes, and issue operational directives. Technological, regulatory and administrative affairs are generally the concern of the government. As a political organ of the Party, virtually no independence of media is envisioned. Open debate on ideology is not allowed, nor is media criticism of the Party, government and high ranking officials, policies and affairs. The self-imposed censorship has long and extensively been used. Every individual in the media circle knows well what he or she can do or cannot do. While routine material does not require approval from Party authorities, important editorials, news stories and sensitive programs all require prior endorsement by the Party authorities.

Programming and Production

Television programs consist of four categories: news (15%), entertainment (50%), feature and service (10%), and education (15%).

Although entertainment occupied the most hours, before the reform there were not many real entertainment programs. The majority were old films, with occasional live broadcast of operas. Newscasts were mostly what the official People's Daily reported. Production capability was low, equipment and facilities were simple, broadcasting hours and transmitting scales were limited and usually lasted three hours daily. Between 1958 and 1977 only 74 TV plays were produced.

Television has developed rapidly since the reform. Taboos were eliminated, restrictions lifted, and bold breakthroughs made. Both domestic and foreign news coverage have expanded. News on the frustration of economic reform, opinions from audience, coverage of disaster, crime reports and human interest stories were seen on a daily basis. A number of "firsts" have been tried, such as market information programs, sensitive topics, live telecasts of the Party's congress, and VIP interviews. In 1980 CCTV signed an agreement with Visnews and UPITV to receive international news stories via satellite. Npw CCTV also receives international news stories from Asiavision, World TV News, and CNN.

Entertainment in the form of soap operas, traditional operas, and foreign feature films have become routine. In 1986 CCTV opened an English-language channel to serve foreigners in China. A dozen municipal and provincial stations now also have their English channels.

Education programs were expanded to college courses offered by TV universities. More than 5,000 educational ground receiving terminals were installed, allowing one million college students to study at home. In 20 years, five million people received continuing education through TV networks and 20 million farmers learned practical farming techniques in this way. Currently, two million students get their education or training via TV, including 1.2 million primary and middle school teachers. Service programs now range from commodity advertising, public announcement, weather and traffic reports, to date and stock information.

Production capacity has also been remarkably enhanced since the reform. In 1993 CCTV's news service increased to 11 programs per day, compared to only three before. During the 1960s and 1970s fewer than a dozen TV plays were made annually. In 1990 the number jumped to 1,500. In 1994 domestically produced TV plays reached 5,000. Broadcasting hours increased impressively as well. In an average week of 1980, 2,018 hours of programs were broadcast nationwide. The number went up to 7,698 in 1985 and 22,298 in 1990, a 3.5-fold increase in five years and an 11-fold expansion in ten years. Nationwide, television now broadcasts 30,000 hours per week. On the year basis, 150,000-hour programs are produced domestically.

Openness in Television

An epochal move towards openness in television has been made in the reform period. It started in economic and technological aspects, but soon was expanded to political and cultural aspects as well.

The first token of openness in television is the changes in programming importation. Importation before the reform was quantitatively limited and politically and ideologically oriented. For 20 years, only the national network was authorized to import programs under tight control and restrictions. Programs were imported almost exclusively from socialist countries, and the content concentrated on the Soviet Revolution and their economic progress. Few programs were imported from the West and were restricted to those which exemplified that "socialism is promising, capitalism is hopeless."

In the late 1970s the ban was lifted. In 1986 U.S. Lorimar Productions signed a contract with Shanghai Television, providing 7,500 hours of American shows. Today, with some restrictions, central, regional, and local television stations are all looking to other countries as a source of programs. In the early 1970s imported programming occupied only less than one percent of the total programming. In 1982 the number jumped to eight percent. In 1994 it became 15%.

The second token of openness in television is the organizing of TV festivals. In 1986, STV held China's first international TV festival. Around 40 TV companies from 15 countries attended the festival. In 1994 more than 300 companies from 38 countries were present a the 5th Shanghai TV Festival, which was recognized as the largest TV festival ever in Asia. Another TV festival also has been held every two years in Sichuan Province since 1990, providing one international TV festival in China every year. At the program market of the 1993 Sichuan TV festival, 1,723 TV serials were imported and 213 exported.

The third token of openness is the resurrection of advertising on television. Advertising was halted for three decades following the Party ascent to power in 1949. Over the last 15 years, economic and political reforms have revived the importance of the market forces and the power of advertising. Both domestic and foreign advertising have been resurrected. The majority of foreign programs were imported on barter agreements. In 1986 the figure went up to 115 million yuan, representing a 30-fold growth. In the 1980s, business increased at an annual rate of 50 to 60%, and reached 561 million yuan in 1990. In 1992 the sale of television advertising jumped to 2,050 million, accounting for over 30% of the country's total advertising revenue.

In recent years television has become the most commercialized and market oriented medium and attracted most advertising investment from both domestic and foreign clients. Presently, a large proportion of programming revenue ranging from 40% to 70% is being funded by advertising and other trade activities. Recently, a fully commercialized television service, Oriental Television, the first of its kind in China, was established in Shanghai. Its operation is stripping away all state financial support . The greater revenues from this source have not only lessened the government's control on finance, but also lessened its control on programming.

New Policies

The drastic changes in television may be attributed to the Party's new policies, including the modernization policy, decentralization policy, and relaxation and pluralism policy.

Under the modernization policy, the authorities have allocated large appropriations to television industry. In 1967, the total investment in television was 20 million Chinese yuan, but in 1977 the budget was 50 million. In 1980 the expenditure on rose to 670 million yuan. In 1985, the number reached to 1,780 million yuan. In 1989, the number became three billion. Entering the 1990s, the investment has exceeded five billion yuan annually.

The decentralization policy entitled "four-level development and management of radio and television services" was adopted in the early 1980s. The "four level" refer to the country's system of divided administration. With the central authority at the top, the other three levels are regions (30), local cities (about 450), and counties (approximately 1,900). This policy aimed particularly at extending television into rural areas and inland provinces. Within ten years a widely-penetrated television system was formulated. In the meantime, the number of relay stations grew to 10,000 with a 100-fold increase.

Television has been playing an increasingly important role in the people's leisure time. The decades-long preview system has been loosened. Except for some politically sensitive topics, most programs no longer need to be previewed by the authorities. The diversification and pluralism of programming has grown with passage of the reform years.

Satellite Broadcasting and Cable Service

Efforts were made to develop broadcasting satellites to increase the penetration of television and to improve the quality of transmission. Along with terrestrial broadcasting China launched its first telecommunications satellite in 1970. In 1972 the first ground satellite-reception station was set up to assist in domestic and international program exchanges. During the 1980s, a total of five telecommunications and broadcasting satellites were launched, which made it possible to transmit television and radio programs from Beijing to all parts of the country. In 1992 CCTV opened its fourth channel via satellite, covering Hong Kong and Taiwan as well as the whole mainland. Now, 12 channels are transmitted via satellite. With more than 50,000 ground satellite receiving stations, television broadcasting reaches 81.3% of the population.

In 1991 China started cable television. In the past three years 15,000-odd cable TV stations have emerged, with a total subscription of 25 million households. The largest cable TV station is Shanghai Cable TV Station (SCTV) with its coverage of 1.2 million terminal users, making this system the biggest cable TV network in the world. SCTV is the country's first cable TV station to adopt the advanced techniques of combined transmission through optical and power cables. It has 12 channels with 13 sets of programs specialized in entertainment, economic information, news, sports, music, education, public service, and other services.

-Junhao Hong

FURTHER READING

Bishop, R. Qi Lai!--Mobilizing One billion Chinese: The Chinese Communication System. Ames, Iowa: Iowa State University Press, 1989.

Chan, J. "Media Internationalization in China: Process and Tensions." Journal of Communication (New York): Summer, 1994.

Chang, W. Mass Media in China: The History and the Future. Ames, Iowa: Iowa State University Press, 1989.

Hong, J."Changes in China's Television News Programming in the 1980s: The Case of Shanghai Television (STV)." Media Asia (singapore): 2. 1991.

______. "China's TV Program Import 1958-1988: Towards the Internationalization of Television." Gazette: 52, 1993.

______. "CNN Over the Great Wall: Transnational Media in China." Media Information Australia: February, 1994.

______. "The Evolution of China's Satellite Policy." Telecommunications Policy (Guilford, England): March, 1995.

______. "CNN Sets Its Sights on the Asian Market." Media Development (London): 4, 1994.

______. "The Resurrection of Advertising in china: Developments, Problems and Trends." Asian Survey (Berkeley, California): April, 1994.

______. Hong, J. and M. Cuthbert. "Media Reform in China since 1978: Background Factors, Problems and Future Trends." Gazette: 47, 1991.

Huang, Y. "Peaceful Evolution: The Case of Television Reform in Post-Mao China." Media, Culture & Society (London): 16, 1994.

Lee, C. (ed.) Voices of China: The Interplay of Politics and Journalism. New York: The Guilford Press, 1990.

Lee, P. "Mass Communication and National Development in China: Media Roles Reconsidered." Journal of Communication (New York): summer, 1994.

Li, X. "The Chinese Television System and Television News." The China Quarterly (London): 126, 1991.

Lull, J. China Turned On: Television, Reform, and Resistance. London: Routledge, 1991.

Sun, L. "A Forecasting Study on Chinese Television Development 1986 to 2001." Media Asia (Singapore): 17, 1989.


CHINA BEACH

U.S. War Drama

Sitting at the televisual intersection of the soap opera, medical show, and war drama, China Beach took the pursuit of serial ensemble dramatism to a self-conscious, provocative extreme. The program's premise was the exploration of personal and professional entanglements among American soldiers and civilians staffing a hospital and entertainment company during the Vietnam War. But the show's hybridization of filmic and televisual genres, its rhetorically complex invocation of popular music, and its pointed modernist-cum-postmodern reflexivity, eventually shifted the emphasis from the story to the telling. Ultimately the series approached a convergence of televisual narrative association with collectively shared cultural remembrance. China Beach's ensemble, the show ultimately implied, necessarily included the viewer inhabiting post-Vietnam America.

The program depicted issues familiar from dark war comedies like M*A*S*H and revisionist allegories like Apocalypse Now. Story lines explored the corruption or ineptitude of military authority; soldiers' inability to function in "normal" interaction; the medical staff's necessary posture of mordant irony; or the war's sudden curtailment of friendship or romance.

But the narration profoundly shifted the usual priorities of such plots by focusing on the women at the base, an emphasis fundamentally intended to undermine vainglorious heroism and to portray war instead, through "women's eyes," as a vast and elaborate conceit. Contemporary critics divided between those applauding the program's feminine deflation of war, and those who regarded the characters and their orientations toward war as wholly stereotypical invocations of femininity. John Leonard, writing for Ms., anticipated both camps in an early review: on one hand he identified the show's "war-movie foxhole principle of diversity-as-paradigm, which is to say that if you're stuck with all these women, one must be a Madonna, another a whore, a third, Mother Courage, and a fourth, Major Barbara." On the other hand, he reveled in the power of such stereotypes to multiply dramatic possibilities.

Certainly China Beach's two crucial protagonists amounted to carefully elaborated formulas. The camp's head nurse was the willful Colleen McMurphy, a woman proud of her composure and careful in her moral convictions, compassionate but capable of a scathingly condemning glance. K.C. was the calculating madam, alluring but hard, for whom the war brought nothing but higher profits, better contacts, and escalating entrepreneurial opportunities. These two roles constituted an important dialectic not primarily in character conflict, but in the orientation viewers were asked to take at any given time. They were played by exceptional performers whose portrayals complicated the stereotypes by importing still other formulas. Rather than a distanced Madonna, Dana Delany's McMurphy proved to be a passionate woman who--as a feminized, Irish Catholic version of M*A*S*H's Hawkeye Pierce--found not mere escape, but potential redemption in relationships. Rather than a whore with a heart of gold, Marg Helgenberger's K.C. emerged as chillingly objective, independent, self-isolated and unaccountable--as formidable and unapologetic as any soap opera bitch. If McMurphy sought to discover a sheltering and resilient humanity in the ensemble's reciprocities, K.C.'s continual interest was the manipulation of the ensemble's pitifully predictable foibles from without. McMurphy, K.C., and their supporting characters merged the sentimental education of women's melodrama, the life-and-death ethical discourse of medical dramas, and the lurid bathos of the apocalyptic war story in an ambitious format. Here the simultaneous development of serial plot lines created (as on St. Elsewhere and Hill Street Blues) an ongoing, organically changing, symbolically charged fictional world.

Both melodramatic sentiment and the psychic dislocation of war were conveyed not only through juxtaposed storylines and generic recombination, but through the show's evocative use of Vietnam-era soul, blues, and rock. China Beach frequently used such nostalgic music to frame the show's events as remembrances, laden with a sense of moral revisitation. Even more ambitiously, the program consistently invoked the audiences' feelings of nostalgic distance from the period in which the songs originated. That separation served as an analog for the feelings of distance which the protagonists, immersed in a war, were likely to feel from the society producing those songs. The viewer, like the dislocated combatant, was asked to yearn for the consolations of everyday 1960s American civilization (an invitation which drew on already prevalent revivals of 1960s counterculture among baby boomers and late 1980s youth).

In its final season, the show's convergence between the viewing audience and the protagonists took a considerable leap. The program now followed the characters into their post-war lives, reconstructing key events at China Beach--and the end of the war itself--through flashbacks. In an especially melodramatic plot, the show's narrative is controlled by the investigative efforts of K.C.'s dispossessed baby, now a film student whose hand-held video camera (an instrument of 1980s culture) becomes the show's eye as she interviews her mother's acquaintances in an attempt to find where K.C. has gone. In this season, the original ensemble has dispersed geographically, historically, and socially. Their separation exacerbates the multiplicity of vantages which gestated at China Beach during the war, and places the characters, sometimes disconcertingly and tragically, in situations which seem approachably contemporary with the viewing audience. Screen time became equally divided between fictive "past" and "present," making the entire narration an uprooted historical rumination. The viewer became implicated, not just in a Rashomon-like reconstruction of the war, but in an equally segmented and self-conscious sense of present American society, and its shared reflections.

Formal complication was not confined to music or narrative. China Beach used self-conscious, often expressionist lighting, sets, sound, and camera movement, which could vary dramatically from subplot to subplot. The military company's role as an entertainment unit was sometimes exploited to set characters in ironic plays-within-the-show, or to frame the allegorical dimension of musical performances.

For some critics, China Beach comprised, at its moment in the history of television production and viewership, a remarkable case of intrinsically televisual fiction. Others, however, regarded the program's overwrought televisual rhetoric differently. It was seen not as an exploration of the ethical and aesthetic possibilities of one of American culture's key sites for the fictional production of touchstone sentiments; rather, it was a conceited diminishment of history. Richard Zoglin of Time (a considerable forge of collective memory in its own right), accurately perceived the show's postmodern efforts to collapse wartime tragedy into contemporary viewers' casual nostalgia. But he seemed to think he was indicting the show by suggesting it reflected "the way dissent [against Vietnam] has become domesticated in America; what were radical antiwar views in the '60s are now mainstream TV attitudes." His assessment was accurate but not necessarily lamentable. China Beach demonstrated the historical war's continuing ability to open special sentiments among contemporary audiences.

Zoglin and others' questionable worries over television's historical license were based in the assumption that China Beach's version of the war would remain exclusive, definitive, and unrecognized as fiction. But television, with its multiple representations in fiction, documentary and news programs dealing with Vietnam, clearly continues to deny that assumption.

-Michael Saenz

China Beach

CAST

Nurse Colleen McMurphy......................... Dana Delany Cherry White (1988-89)............................. Nan Woods Laurette Barber (1988)............................. Chloe Webb Karen Charlene (K. C.) Koloski...... Marge Helgenberger Pvt. Sam Beckett............................ Michael Boatman Dr. Dick Richard.................................. Robert Picardo Natch Austen (1988-89)............................... Tim Ryan Maj. Lila Garreau................................ Concetta Tomei Boonie Lanier .......................................Brian Wimmer Wayloo Marie Holmes (1988-89)......... Megan Gallagher Pvt. Frankie Bunsen................................ Nancy Giles Dodger....................................................... Jeff Kober Jeff Hyers (1989)..................................... Ned Vaughn Sgt. Pepper (1989-91)................................ Troy Evans Holly the Donut Dolly (1989-90).................... Ricki Lake

PRODUCERS
John Sacrett Young, William Broyles, Jr.

PROGRAMMING HISTORY

ABC
April 1988.................................... Tuesday 9:00-11:00 April 1988-June 1988.............. Wednesday 10:00-11:00 August 1988-September 1988. Wednesday 10:00-11:00 November 1988-March 1990.... Wednesday 10:00-11:00 April 1990..................................... Monday 9:00-10:00 July 1990-August 1990........... Wednesday 10:00-11:00 August 1990-December 1990........ Saturday 9:00-10:00 June 1991-July 1991.................... Tuesday 10:00-11:00 July 1991...................................... Monday 9:00-11:00

FURTHER READING

Auster, Albert. "'Reflections of the Way Life Used To Be': Tour Of Duty, China Beach, and the Memory of the Sixties." Television Quarterly (New York), Fall 1990.

Ballard-Reisch, Deborah. "China Beach and Tour Of Duty: American Television and Revisionist History of the Vietnam War." Journal of Popular Culture (Bowling Green, Ohio), Winter 1991.

Hanson, Cynthia A. "The Women of China Beach." Journal of Popular Film & Television (Washington, D.C.), Winter 1990.

Leonard, John. "Networking: A Not-So-Frank Assessment of Prime-time Women." Ms. Magazine (New York), October 1988.

Morrison, Mark. "China Beach Salutes the Women of Vietnam." Rolling Stone (New York), 19 May 1988.

Rasmussen, Karen. "China Beach and American Mythology of War." Women's Studies In Communication (Los Angeles), Fall 1992.

Schine, Cathleen. "TV's Women in Groups: They Work Together, They Sweat Together, They 'Care' Together." Vogue (New York), September 1988.

Vande Berg, Leah R. "China Beach, Prime Time War in the Postfeminist Age: An Example of Patriarchy in a Different Voice." Western Journal of Communication (Salt Lake City, Utah), Summer 1993.

Zoglin, Richard. "War as Family Entertainment." Time (New York) 20 February 1989.

See also Vietnam on Television; War on Television


Christian Broadcasting Network

THE CHRISTIAN BROADCASTING NETWORK/ THE FAMILY CHANNEL

U.S. Cable Network

The Christian Broadcasting Network (CBN) grew from the vision of one man, Pat Robertson, who in 1960 bought a run down UHF station in Portsmouth, Virginia for a mere $37,000. While many religious broadcasters relied on sermons to convey their message, Robertson developed a talk show approach on his new station, in which interviews, music, teaching, prayer and healing were all provided in a smoothly produced program format. CBN's first telethon to raise funds in the fall of 1963 was named The 700 Club because Robertson asked for 700 people to pledge $10 a month to support the new station and keep it on the air. This became the name of Pat Robertson's religious talk show; he became host for the show, and a former Black Muslim Ben Kinchlow became co-host; the show is still running more than thirty years later.

Three innovations adopted by CBN helped the fledgling network grow rapidly to into one of the biggest religious broadcasting networks in the world. The first innovation was CBN's use of the telephone to provide ongoing contact with viewers. The 700 Club provides a telephone number on screen so that viewers can call to ask for prayer and counseling during and after each program. Viewers responded warmly to this semi-interactive relationship with the 700 Club hosts; the hosts would write personalized follow-up letters to those who called. In 1979 sixty counseling centers across the nation were established to respond to calls 24 hours a day. By 1992 over forty million calls had been received; now in 1995 an average of a million calls a year have enabled CBN to meet the spiritual needs of millions, while at the same time, updating its data base of supporters. CBN's second innovation was to follow the lead of HBO and CNN and build its own satellite earth station as early as 1977. When CBN first started buying time on network affiliate stations, it had to transport videotapes of the 700 Club episodes from station to station, which meant programs were usually days and sometimes weeks old by the time they were broadcast. This new satellite technology enabled CBN to transmit the shows live across the nation either for immediate broadcast, or for rebroadcast later.

CBN's third innovation was to provide 24 hour religious programming to the nation's growing network of cable stations. By 1980 the Continental Broadcasting Network, an alternative name for CBN Cable, provided a 24 hour satellite tv service reaching more than 5 million homes; cable operators were paid a few cents per month per viewer for providing a religious cable channel in their area. CBN Cable moved to become an advertiser-and-cable-system-funded family entertainment channel with limited religious programming. On 1 August 1988 CBN Cable changed its name to the Family Channel; two years later CBN sold the channel to International Family Entertainment to satisfy IRS requirements so that CBN would retain its tax exempt status.

CBN claim that the transaction provided them with more than $600 million in total benefits--everything from cash to airtime. IFE became a publicly held 150 million dollar company when traded on the New York Stock Exchange in 1992. Effectively a small UHF religious station has become a cable programming giant in thirty years.

In 1980 The 700 Club changed format from an all religious show to a contemporary talk show with news elements, based on news bureaus in Virginia Beach, Washington DC, and later in Jerusalem, Israel. USam, a morning news show, began in 1981 but was withdrawn after a year. Another Life, a daily soap opera featuring the adventures of a Christian family ran for 800 episodes from 1981 to 1984, and still airs in many countries around the world. Perhaps the most successful productions were the two animated bible story series Superbook and Flying House. These two series were syndicated worldwide and when broadcast in Russia and the Ukraine in 1991 produced more than eleven million requests for gospel literature.

Program content on the 700 Club stresses a biblical worldview, based on the belief that there exists a set of moral absolutes revealed in scripture that should undergird society's institutions, laws, and public policy. Like other Conservative Christians Robertson sees certain Supreme Court decisions in the 1960s as paving the way for a moral and spiritual decline in American society, and blames secular humanism as the source of the corruption and godlessness that leads to the social ills like abortion and the break-up of traditional families.

Courtesy of the Christian Broadcasting Network

During the eighties the growth of religious television and the resurgence of the New Religious Right in American politics went hand in hand. Historian James Heinz in his book The Struggle to Redefine America suggests that Conservative evangelicalism won support because "it tapped into symbols that turn out to be powerfully resonant in the lives of many people." Robertson launched a bid for the Republican nomination for President in 1986, but was defeated by George Bush.

International Family Entertainment which owns The Family Channel, is completely separate from the Christian Broadcasting Network. The Family Channel has become a profitable secular family entertainment cable network, which is required to continue to broadcast The 700 Club in perpetuity, and will do so as long as it is controlled by the Robertson family through their Class A voting shares. With an assured commercial income from advertising, the future for the Family Channel looks bright. CBN depends heavily on the income of thrice annual fund raising telethons. Total revenues for Fiscal 1993 from donations, earned income and investments were $186.4 million dollars. The significance of CBN is that it provides incontrovertible evidence that a generous section of the American television public continue to want to watch religious tv, and contribute millions of dollars every year to support such broadcasting ventures.

-Andrew Quicke

FURTHER READING

Ableman, Robert and Stewart M. Hoover (eds.). Religious Television: Controversies and Conclusions. Norwood, New Jersey: Ablex Publication Corp., 1990.

Armstrong, Ben. The Electronic Church. Nashville, Tennessee: Thomas Nelson, 1979.

Aufderheide, Pat. "The Next Voice You Hear." Progressive (Madison, Wisconsin), September 29, 1985.

Clark, Kenneth R. "The $70 Miracle Named CBN." Chicago Tribune (Chicago, Illinois), July 26, 2985.

Ellens, J. Haarold. Models of Religious Broadcasting. Grand Rapids, Michigan: Eerdmans, 1974.

Hoover, Stewart M. Mass Media Religion: The Social Sources of the Electronic Church. Newbury Park, California:Sage Publications, 1988.

Kabler, Ciel Dunne. Telecommunications and the Church. Virginia Beach, Virginia: Multi Media Publishing, 1979.

Peck, Janice. The Gods of Televangelism: The Crisis of Meaning and the Appeal of Religious Television. Cresskill, New York: Hampton Press, Inc. 1993.

Schmidt, Rosemarie and Joseph Kess. Television Advertising and Televangelism: Discourse Analysis of Persuasive Language. Amsterdam, The Netherlands and Philadelphia, Pennsylvania: J. Benjamins Publishing Co., 1986.

Straub, Gerard Thomas. Salvation for Sale: An Insider's View of Pat Robertson. Buffalo, New York: Prometheus Books, 1988.

See also Cable Networks; Religion on Television


CHUNG, CONNIE

U.S. Broadcast Journalist

Connie Chung is one of a very small group of women who have achieved prominence in American network news. Along with Barbara Walters, Diane Sawyer and Jane Pauley, Chung is one of the leading female journalists on television. Until 1995 she co-anchored the CBS Evening News with Dan Rather, as well as Eye to Eye with Connie Chung, a primetime news hour. Following considerable controversy over her interviewing style and reportorial skills, and during which it was reported that Rather had never been happy with the co-anchor arrangement, Chung parted ways with CBS in 1995.

Chung began her journalism career in 1969 as a copyperson at WTTG-TV, Washington, D.C., a Metromedia affiliate, where she later became a newswriter and on-air reporter. She first joined CBS News in 1971, working as a Washington-based correspondent from 1971-76, covering Watergate, Capitol Hill and the 1972 presidential campaign. In 1976 she joined KNXT (now KCBS-TV) the CBS-owned television station in Los Angeles, working on both local and network broadcasts. In her seven years in Los Angeles, Chung co-anchored three daily newscasts, and was a substitute anchor for the CBS Morning News and CBS News' weekend and evening broadcasts. She also anchored CBS News' Newsbreak for the Pacific time zones.

Chung left CBS to join NBC News as a correspondent and anchor. Her assignments included anchoring the Saturday edition of the NBC Nightly News, NBC News at Sunrise, NBC Digests several primetime news specials and the newsmagazine, 1986. She was also contributing correspondent and substitute anchor on the NBC Nightly News broadcast. Chung served as political analysis correspondent and podium correspondent during the 1988 president campaign and political conventions.

When she joined Dan Rather as co-anchor of the CBS Evening News, Chung became only the second woman to hold a network anchor job, following Barbara Walters' brief stint as co-anchor with Harry Reasoner on ABC in the mid-1970s. The male-female anchor pairing, already a staple of local news seemed designed also to capitalize on Chung's recognizability. In the Q-ratings (a set of measurements provided by a company called Marketing Evaluations, that gauge the popularity of people who appear on television), Chung has always scored extremely high. At the lime she was named co-anchor, she had one of the highest Q-ratings of any woman in network news. In 1990 she was chosen "favorite interviewer" in U.S. News & World Report's Best of America survey.

In unexpected ways, Chung has foregrounded issues of concern to working women. In 1990, she took the unusual step of announcing plans to postpone her magazine series Face to Face With Connie Chung in order to take time to conceive a child with her husband, syndicated daytime television talk show host Maury Povich. Chung has also been part of the trend toward using newscast anchors on prime-time programs. Her work on nighttime news shows has sometimes drawn criticism, as when the short-lived Saturday Night with Connie Chung was tagged as "infotainment" and charged with undermining the credibility of network news by using controversial techniques such as dramatic re-enactments. Chung was again involved in controversy in early l995, when in an interview with Kathryn Gingrich, the mother of Speaker of the House Newt Gingrich, Chung urged her subject to whisper her son's comments about First Lady Hilary Clinton "just between us." The whisper was picked up by the microphone and used by Chung for broadcast, drawing attacks on Chung's journalistic integrity. This incident was followed by conflict over Chung's assignment to cover the Oklahoma City bombing incident, CBS's apparent plans to "demote" her to the position of weekend anchor, and possibly to cancel her prime time program Eye to Eye with Connie Chung. Accompanied by an almost palpable strain on the set of the CBS Evening News, as well as by the program's declining ratings, these events led to Chung's departure from CBS amidst charges of sexism, and counter-charges of a lack of journalistic seriousness.

-Diane M. Negra

Connie Chung
Photo courtesy of Connie Chung/ Tony Esparza

CONNIE CHUNG. Born Constance Yu-Hwa Chung in Washington, D.C., U.S.A., 20 August 1946. Educated at University of Maryland, B.A. in journalism, 1969. Married: Maurice (Maury) Richard Povich, 1984; children: Matthew Jay. Reporter, WTTG-TV, Washington, 1969-71; correspondent, CBS News, Washington, 1971-76; anchor, KNXT-TV (CBS), Los Angeles, 1976-83; anchor, NBC News, 1983-89 and NBC News Specials, 1987-89; anchor, Saturday Night With Connie Chung, CBS, CBS Evening News (Sunday), 1989-92; co-anchor, CBS Evening News, 1993-95; currently developing a news magazine show, with her husband, for DreamWorks SKG, projected to begin Fall, 1998. Honorary degrees: D.J., Norwich University, 1974; L.H.D., Brown University, 1987. Honorary member: Pepperdine University broadcast club, 1981. Recipient: Metro Area Mass Media Award, American Association of University Women (AAUW), 1971; Outstanding Excellence in News Reporting and Public Service Award, Chinese-American Citizens Alliance, 1973; award for best TV reporting, Los Angeles Press Club, 1977; award for outstanding TV broadcasting, Valley Press Club, 1977; Emmy Awards, 1978, 1980, and 1987; Peabody Award, 1980; Newscaster of the Year Award, Temple Emmanuel Brotherhood, 1981; Portraits of Excellence Award, B'nai B'rith, Pacific S.W. Region, 1980; First Amendment Award, Anti-Defamation League of B'nai B'rith, 1981.

TELEVISION SERIES

1983-89 NBC Nightly News (anchor and reporter)
1983-89 Today Show (anchor and reporter)
1983-89 News Digest (anchor and reporter)
1983-89 NBC News at Sunrise (anchor and reporter) 1985-86 American Almanac (co-host)
1985-86 1986 (co-host)
1989-95 CBS Evening News (reporter)
1989-90 Saturday Night with Connie Chung (host)
1990 Face to Face with Connie Chung (host)
1993-95 CBS Evening News (co-anchor)
1993-95 Eye to Eye with Connie Chung

TELEVISION SPECIALS

1980 Terra Our World
1987 NBC News Report on America: Life in the Fat Lane
1987 Scared Sexless
1988 NBC News Reports on America: Stressed to Kill 1988 Everybody's Doing It

FURTHER READING

Anderson, Kurt. "Does Connie Chung Matter?" Time (New York), 31 May 1993.

Carter. Bill. "Chung to Join Rather." The New York Times, 18 May 1993.

Conant, Jennet. "Broadcast Networking: Despite What You've Heard, the Women of TV News Feel a Strong Sense of Solidarity." Working Woman (New York), August 1990.

Frank, Reuven. "Connie Chung at the Circus." The New Leader (New York), 8 May 1995.

"A Future Affair." MediaWeek (Brewster, New York), 10 June 1996.

Hosley, David H., and Gayle K. Yamada. Hard News: Women In Broadcast Journalism. New York: Greenwood, 1987.

Reibstein, Larry. "Irreconcilable Ratings." Newsweek (New York), 5 June 1995.

Westin, Av. Newswatch: How TV Decides the News. New York: Simon and Schuster, 1982.

Wolf, Steve. "Weighing Anchors." Time (New York), 15 May 1995.


standard

CITYTV

Canadian Television Station

Citytv, Toronto's fast-paced and image-driven independent television station, first went to air 28 September 1972 as a UHF channel. It was assured of financial security when the Canadian media-giant CHUM Ltd., who had purchased a 45% interest in Citytv from Montreal-based Multiple Access in 1979, acquired the remainder of shares in the struggling station in 1981. ChumCity's total enterprise includes the cable and satellite music-video channels MuchMusic and MusiquePlus (also franchised in Latin America as MuchaMusica); the national arts and culture channel Bravo!; and international syndication sales of Citytv's magazine programmes (such as The New Music, Fashion Television, Media Television, or The Originals ). Citytv is now a consistently top-ranked channel within what is perhaps North America's most competitive market (Toronto has 53 television stations).

Built upon the programming keystones of news, music and movies, Citytv found early notoriety by broadcasting Baby Blue Movies, a series of late-night, soft-core porn films. While the "Baby Blues" are now off the air, Citytv still broadcasts an average of five movies a day, many of which are World or Canadian premiers. Similarly innovative in music programming, Citytv first telecast The New Music, a forerunner to both MTV and MuchMusic, in 1979. However, Citytv's most notable distinction lies in a conceptual approach which consistently attempts to expand the mobility and function of the medium. As Canada's first all-videotape station, Citytv initiated the practices of Electronic News Gathering and single-person reportage. Such techniques are exercised in the local news programme CityPulse, which foregoes anchor desks and news studios for an unconventional and tabloid-like momentum. The emphasis upon process, locality and informal interactivity is particularly evidenced in the ChumCity building, a refurbished 19th century gothic structure in which there are no studios, no sets or control rooms. Instead, the entire complex is wired to "shoot itself" through a series of strategically placed electronic "hydrants". In this manner, cameras are enabled to roam anywhere--the roof , stairwells, or the street--and are often integrated into the shot. Viewers then watch camera operators at work setting up, watch themselves viewing programmes in process through the building's large ground-floor windows, or see an interview through the eyes of an interviewee, via a second Hi-8 camera provided to the story subject. The concept of public access is expanded through Speaker's Corner, a video booth where, for a charity-addressed dollar, passers-by may confess their sins, declare their love, or sound off on pet peeves; the best of which are used as shorts between shows or collated into the weekly Speaker's Corner programme.

Courtesy of Citytv

Unlike many other Canadian networks or independent stations, Citytv does not bid for dramatic programmes produced in the United States, with the exception of importing the contemporary Star Trek series (The Next Generation, Deep Space Nine, and Voyager), and the occasional made-for-TV movie or miniseries. Citytv does buy syndicated day-time talk shows from the United States, which it airs during its weekday schedule. There are no game shows, children's programmes, soaps, sitcoms or sports on Citytv. Saturday and Sunday morning schedules are given over to community ethnic programming.

While often favoring style and self-promotion over substance and self-reflexivity, Citytv's accomplished characteristic lies in its process-oriented format. This is evident not only within the programmes per se, but the breaks in between programmes: station IDs, interstitials and promotional spots are tailored to intervene, as well as interweave, within the overall affect and tenor of the show. In this respect, Citytv successfully capitalizes upon the capacities of televisual "flow".

-Beth Seaton

FURTHER READING

McDonald, Marci. "The Gospel According to Moses (Znaimer)." Maclean's (Toronto, Ontario, Canada), 8 May 1995.

Murray, Ken. "Canadian TV Moguls Rev Engines in Race for U.K.'s Channel 5." Variety (Los Angeles), 1 June 1992.

Robins, J. Max. "This Moses May Lead TV to Its Promised Land." Variety (Los Angeles), 26 July 1993.

See also Canada; Canadian Production Companies; Canadian Programming in English; MuchMusic; Znaimer, Moses


Civilisation

CIVILISATION: A PERSONAL VIEW

British Arts Programme

Kenneth Clark's 13-part series produced by British Broadcasting Corporation's Channel 2 (BBC-2) in 1969 and released in the United States in 1970 on public television, remains a milestone in the history of arts television, the Public Broadcasting System, and the explication of high culture to interested laypeople. The series offers an extended definition of the essential qualities of Western civilization through an examination of its chief monuments and important locations. While such a task may seem both arrogant and impossible, Clark's views are always stimulating and frequently entertaining. Civilization, he suggests, is energetic, confident, humane, and compassionate, based on a belief in permanence and in the necessity of self-doubt.

As Clark would readily acknowledge, civilization is not always all of these things at once, which gives his chronological tour considerable drama inasmuch as episodes speak to each other; Abbot Suger enters into dialogue in the viewer's mind with Michelangelo, Beethoven, and Einstein. A self-confessed hero worshiper, Clark arranged each episode around one or more important figures, illustrating his Carlylean view that civilization is the product of great men. Given his exploration of the visual possibilities of television (not always acknowledged in previous arts programming) and his particular intellectual biases, the program draws its evidence primarily from art history, but takes a wider view than that description might suggest. In his memoir The Other Half he commented on the one hand that "I always . . . based my arguments on things seen--towns, bridges, cloisters, cathedrals, palaces," but added that he considered the visual a "poin[t] of departure" rather than a final destination: "When I set about the programmes I had in mind Wagner's ambition to make opera into a gesamtkunstwerk--text, spectacle and sound all united".

Clark's qualifications for the series included his position as a leading art historian and, beginning in 1937, his career as a pioneer of British television arts programming. He had also served in the Ministry of Information during World War II, an experience that seems to have contributed to his philosophy of arts television: "The first stage was to learn that every word must be scripted; the second that what viewers want from a program on art is not ideas, but information; and the third that things must be said clearly, energetically and economically," he wrote. Thus his first successful television series, Five Revolutionary Painters (which aired on ITA and which he discusses briefly in The Other Half), both allowed him to test his theory that the viewing public wanted to learn about individual artists and served as a kind of dress rehearsal for the more ambitious Civilisation. As Clark noted, "I might not have been able to do the filmed sequences of Civilisation with as much vivacity if I had not 'come up the hard way' of live transmission".

Following the social and political upheavals that marked 1968 in both Europe and the United States, Civilisation teaches that hard times do not inevitably crush the humane tradition so central to Clark's view of Western civilization. Indeed, when David Attenborough suggested the title for the series, Clark's typically self-deprecating response was, "I had no clear idea what [civilization] meant, but I thought it was preferable to barbarism, and fancied that this was the moment to say so." That the program offers a personal (and in some ways idiosyncratic) look at nine centuries of European intellectual life is thus a crucial part of its appeal, inasmuch as it argues that to follow cultural matters--and care about them--is within the reach of television viewers.

Clark's appreciation that television remains a performer's medium even when it deals with the abstract established the pattern for later pundit programs such as Alistair Cooke's America and Jacob Bronowski's The Ascent of Man, which were, like Civilisation, directed by Michael Gill. In all three programs the cultural cicerone and his locations are the stimulus for the presentation of ideas. "I am convinced that a combination of words and music, colour and movement can extend human experience in a way words alone cannot do," he remarked in the foreword to the book version of Civilisation. His series aired only two years after BBC-2 switched to full-color broadcasting and was intended in part as a dramatic introduction to the possibilities of the new technology.

Civilisation
Photo courtesy of BBC

Civilisation came at an opportune time for American public television, appearing in that venue after the BBC had tried in vain to place the series with the commercial networks. The program was underwritten by Xerox, which also provided $450,000 for an hour-long promotional programme (again produced by the BBC) to drum up business for the multipart broadcast. The nascent Public Broadcasting System received plaudits for carrying the programme, and Clark undoubtedly found his largest audience in the United States. The series's reach in America was demonstrated by the popularity of the precedent-setting Harper and Row tie-in book, which became a best seller despite its $15 price tag. Thus in addition to promulgating its comforting message about the survival capacities of a high culture besieged for a millennium by the forces of darkness, Civilisation had in the United States the serendipitous effect of demonstrating that high-culture television could in fact draw significant numbers of viewers.

-Anne Morey

HOST
Kenneth Clark

PRODUCERS
Michael Gill, Peter Montagnon

PROGRAMMING HISTORY

BBC-2
13 Episodes
23 February-18 May, 1969

FURTHER READING

Clark, Kenneth. Civilisation: A Personal View. New York: Harper & Row, 1969.

_______________. The Other Half: A Self-Portrait. London: John Murray, 1977.

A Guide to Civilisation: The Kenneth Clark Films on the Cultural Life of Western Man. Introduction and notes by Richard McLanathan. New York: Time-Life, 1970.

Secrest, M. Kenneth Clark: A Biography. London: Weidenfeld & Nicolson, 1984.

Walker, John A. Arts TV: A History of Arts Television in Britain. London: John Libbey & Company, 1993.

_______________. "Clark's Civilisation in Retrospect." Art Monthly (London), December-January 1988-89.

See also Attenborough, Richard


THE CIVIL RIGHTS MOVEMENT AND TELEVISION

American television coverage of the Civil Rights Movement ultimately contributed to a redefinition of the country's political as well as its televisual landscape. From the 1955 Montgomery bus boycotts to the 1964 Democratic National Convention in Atlantic City, technological inno- vations in portable cameras and electronic news gathering (ENG) equipment increasingly enabled television to bring the non-violent civil disobedience campaign of the Civil Rights Movement and the violent reprisals of Southern law enforcement agents to a new mass audience.

The NAACP's 1954 landmark Supreme Court case, Brotvn v. Board ofeducation, along with the brutal murder of 15-year-old Emmet Till in Mississippi and the subse- quent acquittal of the two white men accused of his murder marked the beginning of America's modern Civil Rights Movement. The unprecedented media coverage of the Till case rendered it a cause celebre that helped to swell the membership ranks of civil rights organizations nation- wide. As civil rights workers organized mass boycotts and civil disobedience campaigns to end legal segregation and white supremacist terror in the South, white segregationists mounted a counter-offensive that was swift and too often violent. Medgar Evers and other civil rights activists were assassinated. Black churches, businesses and residences with ties to the movement were bombed. Although this escalation of terror was intended to thwart the Civil Rights Movement, it had the effect of broadening support for civil rights.

These events were unfolding at the same time that the percentage of American homes equipped with television sets jumped from 56 to 92%. This was 1955 and television was securing its place in American society. Network news shows were also beginning to expand from the conventional fifteen to thirty minutes format, splitting the time between local and national issues. From the mid to late 1950s, these social, political, technological and cultural events began to con- verge. The ascendancy of television as the new arbiter of public opinion became increasingly apparent at this time to civil rights leaders and television news directors alike. Thus television's coverage of the Civil Rights Movement changed considerably, especially as the "anti-establishment politics" of the 1960s erupted. When television covered the consumer boycotts and the school desegregation battles in the early days of the Civil Rights Movement, it was usually in a detached manner with a particular focus on the most dramatic and sensational occurrences. As well, the coverage in the late 1950s was intermittent, with a field reporter con- ducting a stand-up report from a volatile scene. Alternatively, an in-studio anchorman would narrate the unfolding events captured on film. Rarely, if ever, did black participants speak for themselves or address directly America's newly constituted mass television audience. Nevertheless, civil rights leaders understood how central television exposure was becoming to the success of the movement.

The desire to bring the struggle for civil rights into American living rooms was not limited to civil rights work- ers, however. The drama and sensationalism of peaceful civil rights protesters in violent confrontation with brutal agents of Southern segregation was not lost on news producers. News programmers needed to fill their expanded news programs with live telecasts of newsworthy events, and the public clashes around the Civil Rights Movement were too violent and too important to ignore.

For example, among the most enduring images telecast from this period were: 1955-shots of numerous boycotted busses driving down deserted Alabama streets; 1957-angry white mobs of segregationists squaring-off against black students escorted by a phalanx of Federal Troops in front of Ole Miss, the University of Mississippi; 1965-Dr. Martin Luther King, Jr., leads a mass of black protesters across a bridge in Selma, Alabama. Most memorable, perhaps, of all these dramatic video images is the 1963 attack on young civil rights protesters by the Birmingham, Alabama, police and their dogs, and the fire department's decision to turn on fire hydrants to disperse the young black demonstrators, most of whom were children. Television cameras captured the water's force pushing young, black protesters down flooding streets like rubbish during a street cleaning. Unquestionably, this was compelling and revolutionary television.

By the early to mid 1960s, television was covering the explosive Civil Rights Movement regularly and forcefully. It was at this time that the young, articulate and telegenic Reverend Martin Luther King, Jr., had emerged from the Southern Christian Leadership Conference as the Movement's chief spokesman. Commenting on King's oratorical skills, one reporter noted that his "message and eloquence were met with raptattention and enthusiastic support." He was the perfect visual symbol for a new era of American race relations. During this period television made it possible for civil rights workers to be seen and heard on an international scale.

Fanny Lou Hamer's televised speech at the 1964 Democratic Convention in Atlantic City signaled a pivotal moment in the history of television's relationship to the civil rights campaign. Hamer's now famous "Is this America?" speech infuriated President Johnson, emboldened the networks, and riveted the nation. Even though Johnson directed the networks to kill the live feed carrying her speech on voting rights on behalf of the African American Mississippi Freedom Democratic Party (MFDP), the networks recognized the speech's powerful appeal and aired Hamer's address in its entirety later that night. Thus Hamer, a black woman and a sharecropper, became one of the first black civil rights activists to address the nation directly and on her own terms(see also Doing Justice: The Life and Trials of Albert Kinoy, the lawyer that defended the MFDP).

King's historic "I Have a Dream" speech was delivered on 28 August 1963, at the March on Washington rally. King's speech not only reached the 300,000 people from civil rights organizations, church adults from across the country into the deep South during the so-called "Freedom Summer" of 1964.

Civil rights organizers encouraged the participation of white liberals in the movement because organizers understood that the presence of whites would attract the television cameras and, by extension, the nation. No one was prepared for the tragic events that followed. As it turns out, television's incessant probing into the murders and subsequent month-long search for the bodies of two white, Northern civil rights workers, Michael Schwerner and Andrew Goodman, and black, Southerner James Chaney did have a chilling effect on the nation. With the death of innocent white volunteers, television was convincing its suburban viewers around the country that the Civil Rights Movement did concern them as well.

For it was difficult to turn on the television without news of the Schwerner, Chaney and Goodman search. From late June to 4 August 1964, television regularly and consistently transmitted news of the tragedy to the entire nation. Television ultimately legitimated and lent new urgency to the decade- long struggle for basic human and civil rights that the Civil Rights Movement had difficulty achieving prior to the television age. The incessant gaze of the television cameras on the murders and disappearance of Schwerner, Chaney and Goodman, following on the heels of the Evers and Kennedy assassinations, resulted in mobilizing national support for the Civil Rights Movement. In fact, it was television's coverage of the Civil Rights Movement's crises and catastrophes that became a prelude to the medium's subsequent involvement with and handling of the later social and political chaos surrounding the Black Power, Anti-War, Free Speech and Feminist Movements. As veteran civil rights reporters went on to cover the assassinations of Malcom X, Martin Luther King and Robert Kennedy, as well as the ghetto uprisings thereafter, a whole new visual and aural lexicon of crisis-television developed, one that in many ways still defines how television news is communicated.

By 1968, it was clear that television's powerful and visceral images of the civil rights struggle had permeated many levels of American social and political reality. These images had helped garner support for such liberal legislation as the 1964 Voting Rights Act and President Lyndon B. Johnson's 'Great Society" and "War on Poverty" pro- grams, all of which are legatees of the Civil Rights Movement. As volatile pictures of Watts, Detroit, Washington, D.C., and other cities going up in smoke hit the television airwaves, they provoked a strong reaction by the end of the decade, marked by the presidential campaign slogans calling for law and order. Consequently, many of the very images that supported the movement simultaneously helped to fuel the national backlash against it. This anti- civil rights backlash contributed to the 1968 presidential election of conservative Republican Richard M. Nixon. While television news programs strove to cover the historic events of the day, entertainment shows responded to the Civil Rights Movement in their own fashion. With their concern over advertising revenues and corporate sponsorship, television's entertainment divisions decided on a turn to social relevance that did not tackle the controversy and social conflict of the Civil Rights Movement directly. Instead, it took the cautious route of slowly integrating (in racial terms) fictional programming by casting black characters in roles other than the usual domestic and comedic stereotypes. Beloved characterizations of domesticated blacks in such popular television shows as Beulah, Amos 'n' Andy, The Jack Benny Show, and The Danny Thomas Show, for example, slowly gave way to integrated cast programs depicting the network's accommodationist position on the "new frontier" ideology of Kennedy liberalism wherein black characters were integrated into American society as long as they supported American law and order. Among these shows were East Side/West Side (I 963-64), The Defenders (I 96 1 - 65), Naked City (1958-63), The Nurses (1962-65), 1 Spy (1965-68), Peyton Place (1964-69), Star Trek (1966-69), Mission: Impossible- (I 966-73), Daktai (I 966-69), NYPD (I 967-69) and Mod Squad (I 968-73), to name but a few. Rather than reflect the intense racial conflicts of bombed-out churches, blacks being beaten by Southern cops and massive demonstrations, these dramatic programs portrayed interracial cooperation and peaceful coexistence between black and white characters. For the first time on network television, many of the black characters in these shows were depicted as intelligent and heroic. While some of these shows were criticized for their tone black characters who staunchly up- held the status quo, these shows, nevertheless, did mark a significant transformation of the televisual universe. And for mass audiences accustomed to traditional white and black shows, the Civil Rights Movement brought a little more color to the television spectrum.

-Anna Everet

FURTHER RESOURCES

Doing Justice: The Life and Trials of Arthur Kinoy a film by Abby Ginzberg and narrated by Congressman Ron Dellums run time 50 minutes. The Museum of Broadcast Communications would like to thank Abby Ginzberg for permission to stream this dynamic documentary about a defender of Civil Rights in America.

Brooks, Tim, and Earle Marsh, editors. The Complete Directory to Prime Time Network TV Shows: 1946-Present. New York: Ballentine, 1979; 5th edition, 1992.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1985.

Hampton, Henry. Voices of Freedom: An Oral History of the Civil Rights Movement from the 1950s through the 1980s. New York: Bantam, 1990.

Hill, George, with others. Black Women in Television. New York and London: Garland, 1990.

Hine, Darlene Clark, with others, editors. Black Women in America. Bloomington: Indiana University Press, 1993.

Kellner, Douglas. Television and the Crisis of Democracy. Boulder, Colorado: Westview, 1990.

MacDonald, J. Fred. Blacks and White TV- Afro-Americans in Television Since 1948. Chicago: Nelson-Hall Publishers, 1992. -----. One Nation Under Television: The Rise and Decline of network 7V. New York: Pantheon, 1990.

McNeil, Alex. Total Television, Including Cable: A Comprehensive Guide to Programming from 1948 to the Present. New York: Penguin, 1980; 3rd edition, 1991.

Mills, Kay. This Little Light of mine.- The Life of Annie Lou Hamer. New York: Penguin, 1993.

Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976; 4th edition, 1987.

See also Racism, Ethnicity, and Television
To view an MBC Lesson Plan about Civil Rights produced by our Education Department, click here.


THE CIVIL WAR

U.S. Compilation Documentary

The Civil War premiered on the Public Broadcasting Service over five consecutive evenings (23 to 27 September 1990) amassing the largest audience for any series in public television history. Over 39 million Americans tuned into at least one episode of the telecast, and viewership averaged more than 14 million viewers each evening. Subsequent research indicated that nearly half the viewers would not have even been watching television at all if it had not been for The Civil War.

The widespread positive reaction to The Civil War was generally lavish and unprecedented. Film and television critics from across the country were equally attentive and admiring. Newsweek reported "a documentary masterpiece"; Time "eloquen[t]...a pensive epic"; and U.S. News & World Report "the best Civil War film ever made." David Thomson in American Film declared that The Civil War "is a film Walt Whitman might have dreamed." And political pundit, George Will, wrote: "Our Iliad has found its Homer...if better use has ever been made of television, I have not seen it." Between 1990 and 1992, accolades for Ken Burns and the series took on institutional proportions. He won "Producer of the Year" from the Producers Guild of America; two Emmys (for "Outstanding Information Series" and "Outstanding Writing Achievement"); a Peabody; a DuPont-Columbia Award; a Golden Globe; a D.W. Griffith Award; two Grammys; a People's Choice Award for " Best Television Mini-Series"; and eight honorary doctorates from various of American colleges and universities, along with literally dozens of other recognitions.

The Civil War also became a phenomenon of popular culture. The series was mentioned on episodes of Twin Peaks, thirtysomething, and Saturday Night Live during the 1990-1991 television season. Ken Burns appeared on The Tonight Show; and he was selected by the editors of People magazine as one of their "25 most intriguing people of 1990." The series, moreover, developed into a marketing sensation. The companion volume, published by Knopf, The Civil War: An Illustrated History, became a runaway bestseller; as did the nine episode videotaped version from Time-Life, and the Warner soundtrack, featuring the bittersweet anthem, "Ashokan Farewell," by Jay Ungar.

Several interlocking factors evidently contributed to this extraordinary level of interest, including its accompanying promotional campaign, the momentum of scheduling Sunday through Thursday, the synergetic merchandising of its ancillary products, and of course the quality of production itself. Most significantly, though, the series examined America's great civil conflict from a distinct perspective. A new generation of historians had already begun addressing the war from the so-called "bottom-up" point of view, underscoring the role of African-Americans, women, immigrants, workers, farmers, and common soldiers in the conflict. This fresh emphasis on social and cultural history had revitalized the Civil War as a subject, adding a more inclusive and human dimension to the traditional preoccupations with "great men," transcendent ideals, and battle strategies and statistics. The time was again propitious for creating a filmed version of the war between the states which included the accessibility of the newer approach. In Ken Burns' own words, "I don't think the story of the Civil War can be told too often. I think it surely ought to be retold for every generation."

Much of the success of Ken Burns' The Civil War must be attributed to the ways in which his account makes this nineteenth century conflict immediate and comprehensible in the 1990s. The great questions of race and continuing discrimination, of the changing roles of women and men in society, of big government versus local control, and of the individual struggle for meaning and conviction in modern life, all form essential parts of Burns' version of the war. In his own words, "I realized the power that the war still exerted over us."

To define and present that power on television Burns employed 24 prominent historians as consultants on the project. He melded together approximately 300 expert commentaries and another 900 first-person quotations from Civil War era letters, diaries, and memoirs. Exerpts from these source materials were read by a wide assortment of distinguished performers, such as Sam Waterston, Jason Robards, Julie Harris, and Morgan Freeman, among many others.

Often these remarkable voices would be attached to specific historical characters--foot soldiers from both armies, wives or mothers left behind, slaves who escaped to fight on behalf of their own freedom. One of Burns' extraordinary techniques was to follow some of these individuals through long periods of time, using their own words to chronicle the devastating sense of battle weariness, the loneliness of divided families, and both the pain and joy of specific moments in personal histories.

Just as significantly, he attached pictures to these words. Using a vast collection of archival photographs, some rarely seen, the primary visual production techniques was the slow movement of the camera over the surfaces of still photographs. Audiences were allowed to move in for close-ups of faces and eyes, to survey spaces captured in more panoramic photos, and to see some individuals at different stages of their war experiences. The visual component of The Civil War also compared historical photographs of places with contemporary filmed shots of the same locations. The "reality" of bluffs over Vicksburg, a Chancellorsville battlefield, or Appamattox Courthouse was established by these multiple pictorial representations.

All these visual and aural techniques combined in a special sort of opportunity for the audience. The series invited one into a meditation more than an analysis, an intimate personal consideration of massive conflict, social upheaval, and cultural devastation.

Ken Burns, a hands-on and versatile producer, was personally involved in researching, fund raising, co-writing, shooting, directing, editing, scoring, and even promoting The Civil War. The series, a production of Burns' Florentine Films in association with WETA-TV in Washington, also boasted contributions by many of the filmmaker's usual collaborators, including his brother and co-producer, Ric Burns, writer Geoffrey C. Ward, and narrator David McCullough. Writer, historian, and master raconteur, Shelby Foote, emerged as the onscreen star of The Civil War, peppering the series with entertaining anecdotes during 89 separate appearances.

The Civil War
Photo courtesy of Florentine Films

The Civil War took an estimated five years to complete and cost nearly $3.5 million, garnered largely from support by General Motors, the National Endowment for the Humanities, and the Corporation for Public Broadcasting. By any standard that has gone before, The Civil War is a masterful historical documentary.

Burns now laughs about the apprehension he felt on the evening The Civil War premiered on prime-time television and changed his life forever. He remembers thinking long and hard about the remarks of several reviewers who predicted that the series would be "eaten alive," going head-to-head with network programming. He recalls being "completely unprepared for what was going to happen" next, as the series averaged a 9.0 rating, an exceptional performance for public television. Ken Burns admits, "I was flabbergasted! I still sort of pinch myself about it. It's one of those rare instances in which something helped stitch the country together, however briefly, and the fact that I had a part in that is just tremendously satisfying."

-Gary Edgerton

PRODUCERS
Ken Burns, Ric Burns, Stephen Ives, Julie Dunfey, Mike Hill

PROGRAMMING HISTORY

PBS
September 23-September 27, 1990

FURTHER READING

Burns, K. "In Search of the Painful, Essential Images of War." The New York Times, 27 January 1991.

Censer, J.T. "Videobites: Ken Burns' The Civil War in the Classroom." American Quarterly (Philadelphia, Pennsylvania), 1992.

"The Civil War: Ken Burns Charts a Nation's Birth." American Film (Washington, D.C.), September 1990.

DuBois, E. "The Civil War." American Historical Review (Washington, D.C.), 1991.

Duncan, D. "A Cinematic Storyteller." The Boston Globe Magazine, 19 March 1989.

Edgerton, G. "Ken Burns--A Conversation with Public Television's Resident Historian." Journal of American Culture (Bowling Green, Ohio), 1995.

_______________. "Ken Burns' America: Style, Authorship, and Cultural Memory." Journal of Popular Film and Television (Washington, D.C.), 1993.

_______________. "Ken Burns' American Dream--Histories-for-TV from Walpole, New Hampshire." Television Quarterly (New York), 1994.

_______________. "Ken Burns' Rebirth of a Nation: Television, Narrative, and Popular History." Film & History 1992.

Henderson, B. "The Civil War: 'Did It Not Seem Real?'" Film Quarterly (London), 1991.

Koeniger, A.C. "Ken Burns' The Civil War: Triumph or Travesty?" The Journal of Military History (Lexington, Virginia), April 1991.

Milius, J. "Reliving the War Between Brothers." The New York Times, 16 September 1990.

Powers, R. "Glory, Glory." GQ (New York), September 1990.

Purcell, H. "America's Civil Wars." History Today (London), May 1991.

Summers, M.W. "The Civil War." The Journal of American History (Bloomington, Indiana), December 1990.

Thomson, D. "History Composed with Film." Film Comment (New York), September/October 1990.

Toplin, Robert Brent, editor. Ken Burns' The Civil War: Historians Respond. New York: Oxford University Press, 1996.

Weisberger, B. "The Great Arrogance of the Present is to Forget the Intelligence of the Past." American Heritage (New York), September/October 1990.

See also Burns, Ken; Documentary


CLARK, DICK

U.S. Producer/Media Personality

With a career spanning fifty years, Dick Clark is one of television's most successful entrepreneurs of program production. Often acknowledged more for his youthful appearance than for his business acumen, Clark nevertheless has built an impressive production record since the 1950s with teen dance shows, prime-time programming, television specials, daytime game shows, made-for-television movies, and feature films.

As a teenager, Clark began his career in broadcasting in 1945 in the mailroom of station WRUN in Utica, New York, working his way up to weatherman and then newsman. After graduating from Syracuse University in 1951, Clark moved from radio into television broadcasting at station WKTV in Utica. Here, Clark hosted Cactus Dick and the Santa Fe Riders, a country music program which became the training ground for his later television hosting persona. In 1952, Clark moved to Philadelphia and radio station WFIL as a disc jockey for Dick Clark's Caravan of Music. At that time, WFIL was affiliated with a television station which carried Bandstand, an afternoon teen dance show. Clark often substituted for Bob Horn, the show's regular host. When Horn was jailed for drunken driving in 1956, Clark took over as permanent host, boosting Bandstand into Philadelphia's best-known afternoon show. From that point on, he became a fixture in the American television broadcasting arena.

In 1957, the American Broadcasting Corporation (ABC) picked up the program for its daytime schedule, changing the name to American Bandstand. As a cornerstone of the afternoon lineup through 1963, the program was a boon for ABC, an inexpensively produced success for the network's target audience of youthful demographics. From 1963 through 1987, American Bandstand ran on a weekly basis to become one of the longest running shows in broadcast television.

In addition to Clark's hosting and producing duties for American Bandstand, he began to diversify in the 1950s by moving into the music publishing and recording industries. However, by the end of 1959, the federal government began to scrutinize Clark for a possible conflict between his broadcasting interests and his publishing and recording interests. At that time, payola, the practice of music industry companies paying radio personalities to play new records, was widespread throughout radio broadcasting. Clark, with the cultural scope of his network television program, became the prime target of the Congressional investigation into this illegal activity. Pressured by ABC to make a choice between broadcast and music industry interests, Clark opted for the former, divesting himself of his publishing and recording companies. Even though Clark was cleared of any illegal behavior, he had to testify before the Congressional Committee on payola practices in 1960.

Given the present state of cross-corporate links among the recording, broadcasting, cable and film industries, Clark's persecution would be highly unlikely now. Indeed, even at the time of the payola scandals, the networks and film studios, such as ABC and Disney, were already inextricably connected with program production, broadcasting and profits. In retrospect, Clark's problems stemmed as much from his embrace of a somewhat raucous, interracial youth culture and his involvement in the conflict between ASCAP, representing the old guard of the music publishing business, and BMI, representing the new breed of rock and roll songwriters.

A somewhat tarnished reputation did not hinder Clark's further success in the area of broadcast programming and film production with Dick Clark Productions. DCP produced Where the Action Is, another daily teenage music show, during the late 1960s, as well as feature exploitation films such Psych-Out, The Savage Seven and Killers Three. At this time, Clark also moved into the game show arena with Missing Links and The Object Is, culminating in the late 1970s with The $25,000 Pyramid.

In addition, DCP produced Elvis, Murder in Texas, and The Woman Who Willed a Miracle, made-for-television movies which garnered impressive audience ratings. The latter won an Emmy Award. On a more low-brow level, DCP also introduced Bloopers and Practical Jokes, another inexpensive, but extremely popular recurring television special to American audiences. Clark also produces award shows, the American Awards and The Golden Globe Awards.

Often criticized for the lack of quality in DCP programs, Clark points to the networks and the audiences as the index of that quality. He gives them what they want. In an interview in Newsweek magazine in 1986, Clark points out, "If I were given the assignment of doing a classical-music hour for PBS, it would be exquisite and beautifully done." Despite the boyish good looks and charm that are the identifying characteristics of this American icon, it is Clark's economically efficient business savvy and his uncanny ability to measure the American public's cultural mood that have been his most important assets in television broadcasting.

-Rodney Buxton

DICK CLARK (Richard Wagstaff Clark). Born in Mt. Vernon, New York, U.S., 30 November 1929. Graduated from Syracuse University, 1951. Married 1) Barbara Mallery, 1952 (divorced, 1961); child: Richard, Jr.; 2) Loretta Martin, 1962 (divorced, 1971); children: Duane and Cindy; 3) Karen Wigton, 1977. Announcer, station WRUN, Utica, New York, summer 1950; staff anouncer, station WOLF, Syracuse, New York, 1950; announcer, WRUN, 1951; announcer, station WKTV, Utica, 1951; announcer, station WFIL, Philadelphia, 1952; host, American Bandstand, 1956-89, 32nd Emmy Awards, 1981, and Daytime Emmy Awards; formed Dick Clark Productions, 1956, producing more than 7,500 hours of television programming, including more than 30 series and 250 specials, and more than 20 movies for theatrical release and television. Founder, Dick Clark Media Archives. Inductee: Hollywood Walk of Fame, 1976; Broadcasting Magazine Hall of Fame, 1992; Rock 'n' Roll Hall of Fame, 1993; Academy of Television Arts & Sciences Hall of Fame, 1993. Recipient: Emmy Awards, 1979, 1983, 1985, 1986, and Daytime Emmy, Lifetime Achievement Award, 1994; MTV Award, 1987; Grammy National Trustees Award, 1990; named International Person of Year, NAPTE, 1990; Distinguished Service Award, National Association of Broadcasting, 1991; American D.J. Association, Lifetime Achievement Award, 1995; Person of the Year, Philadelphia Advertising Club. Address: Dick Clark Productions, 3003 West Olive Avenue, Burbank, California 91510-7811, U.S.

TELEVISION SERIES (selection)

1951 Cactus Dick and the Santa Fe Riders (host)
1956-89 American Bandstand (host, executive producer) 1958-60 The Dick Clark Saturday Night Beechnut Show (host)
1959 Dick Clark's World of Talent (host)
1959 The Record Years (host, executive producer)
1964 Missing Links (host)
1964 The Object Is (host)
1973-74 Dick Clark Presents the Rock and Roll Years (host, executive producer)
1973-75 In Concert (executive producer)
1973-89 CBS, ABC, Syndication (host)
$10,000 Pyramid
$20,000 Pyramid
$25,000 Pyramid
$50,000 Pyramid
$100,000 Pyramid
1981 The Krypton Factor (host)
1984-86, 1988 TV's Bloopers & Practical Jokes (executive producer)
1985-88 Puttin' on the Hits (executive producer)
1988 Live! Dick Clark Presents (host, executive producer)
1990-91 The Challengers (host, executive producer) 1995- Tempestt (executive producer)

Dick Clark

MADE-FOR-TELEVISION MOVIES (executive producer)

1979 Elvis
1979 Man in the Santa Claus Suit
1979 Birth of the Beatles
1981 Murder in Texas
1983 The Demon Murder Case
1983 The Woman Who Willed a Miracle
1985 Copacabana
1988 Promised a Miracle
1988 The Town Bully
1988 Liberace
1989 A Cry for Help: The Tracy Thurman Story
1991 Death Dreams
1993 Elvis and the Colonel: The Untold Story
1994 Secret Sins of the Father

TELEVISION SPECIALS(selection, executive producer)

1965-67 Where the Action Is
1966 Swinging Country
1968-69 Happening
1970 Get It Together
1970 Shebang
1972- Dick Clark's New Year's Rockin' Eve
1977 Dick Clark's Good Ol' Days
1978 Dick Clark's Live Wednesday
1980 The Sensational, Shocking Wonderful Wacky 70's 1981 Whatever Became Of . . .?
1981 I've Had It up to Here
1982 Inside America
1983 Hollywood's Private Home Movies
1983 The 1/2 Hour Comedy Hour
1984 Hollywood Stars Screen Test
1984 You Are the Jury
1985 Reaching for the Stars
1985 Rock 'n' Roll Summer Action
1985 Live Aid--An All-Star Concert for African Relief 1985 American Bandstand's 33 1/3 Celebration
1985 Dick Clark's Nighttime
1986 America Picks the #1 Songs
1986 Alabama . . . My Home's in Alabama
1987 Keep on Cruisin'
1987 Superstars and Their Moms Celebrities! Where Are They Now?
1987 In Person from the Palace
1987 Getting in Touch
1988 Sea World's All-Star Lone Star Celebration
1989 Freedom Festival '89
1991, 1993 Super Bloopers & New Practical Jokes
1992 1992 USA Music Challenge
992 American Bandstand's 40th Anniversary
1992 The World's Biggest Lies
1992 A Busch Gardens/Sea World Summer Safari
1992 Golden Greats
1992 Olympic Flag Jam
1993 The Return of TV Censored Bloopers
1993 The Academy of Country Music's Greatest Hits 1993 The Olsen Twins Mother's Day Special
1993 American Bandstand: One More Time
1993 Caught in the Act
1993, 1994 Sea World/Busch Garden Summer Celebration
1993-95 The Jim Thorpe Pro Sports Awards
1994 Taco Bell's Battle of the Bands
1994 How I Spent My Summer Vacation
1994 Chrysler American Great 18 Golf Championships 1994 American Music Awards 20th Anniversary Special 1994 Golden Globes 50th Anniversary Celebration
1994 Hot Country Jam '94
1994 American Bandstand's Teen Idols
1994 American Bandstand's #1 Hits
1994 Universal Studios Summer Blast
1994, 1995 Will You Marry Me?
1995 We're Having a Baby
1995 The Making of the Adventures of Mary Kate and Ashley 1995 Christmas at Home with the Stars
1995 When Stars Were Kids
1995 Rudy Coby: The Coolest Magician in the World 1995 Sea World/Busch Gardens Party for the Planet 1995 All Star Ultra TV Censored Bloopers
1995 TNN Country Series

FILMS

Actor and Producer: Because They're Young, 1960 (actor); The Young Doctors, 1961 (actor); Wild in the Streets, 1968. Killers Three, 1968; Psych-Out, 1968 (producer); The Savage Seven, 1968 (producer); The Dark, 1970 (producer); Remo Williams: The Adventure Begins, 1985 (producer)

RADIO

Dick Clark's Music Machine; Dick Clark's National Music Survey; Dick Clark's Rock, Roll and Remember; Dick Clark's U.S. Music Survey.

PUBLICATIONS

Your Happiest Hears. New York: Rosho Corporation, 1959.

To Goof or Not to Goof. New York: B. Geis Associates, 1963.

Rock, Roll and Remember (with Richard Robinson). New York: Crowell, 1976.

Dick Clark's Program for Success in Your Business and Personal Life. New York: Cornerstone Library, 1980.

Looking Great, Staying Young (with Bill Libby). Indianapolis, Indiana: Bobbs-Merrill, 1980.

Dick Clark's The First 25 Years of Rock 'n' Roll (with Michael Usland). New York: Dell, 1981.

The History of American Bandstand (with Michael Shore). New York: Ballantine, 1985.

Dick Clark's Easygoing Guide to Good Grooming. New York: Dodd, Mead, 1985.

FURTHER READING

"'Bandstand' Ready to Rock Again." Broadcasting (Washingto, D.C.) 21 May 1990.

"Dick Clark on Dick Clark: The Flip Side." Broadcasting (Washington, D.C.) 1 May 1989.

Miller, Holly G. "Dick Clark's Role After Rock." Saturday Evening Post (Indianapolis, Indiana), July-August, 1995.

Responsibilities of Broadcasting Licensees and Station Personnel: Hearings before a Subcommittee of the Committee on Interstate and Foreign Commerce, House of Representatives, Eighty-Sixth Congress, Second Session on Payola and Other Deceptive Practices in the Broadcasting Field. Washington: United States Government Printing Office, 1960.

Schipper, Henry. "Dick Clark." Rolling Stone (New York), 19 April 1990.

See also American Bandstand; Music on Television


CLARKSON, ADRIENNE

Canadian Television Personality

Adrienne Clarkson has been a television personality and major cultural force in Canada for some twenty-five years. She began her career in broadcasting in 1965, as a book reviewer on CBC-TV. She then became interviewer and host of the long-running CBC daytime magazine show Take Thirty. After ten years there, she spent seven years as host of The Fifth Estate, another long-running magazine program, this one in prime time.

In 1982 Clarkson was appointed Agent General for Ontario in France, a high-level government position in which she promoted the province and acted as a cultural liaison between the two countries. When she returned to Canada in 1987, she was named president and publisher of McClelland and Stewart, one of Canada's most prestigious publishing firms, where she still maintains her own imprint--"Adrienne Clarkson Books." At the same time, she resumed her work in television as host and executive producer of her own CBC program--Adrienne Clarkson's Summer Festival--in 1988. Its successor, Adrienne Clarkson Presents, is a prime-time cultural affairs series on which Clarkson offers profiles of Canadian and international figures from the worlds of opera, ballet, folksinging, and the other arts.

Despite the variety of her work in journalism, news, the arts, and cultural policy, Clarkson is perceived as an elitist. For twelve years, she has been lampooned by Canadian comics such as the Royal Canadian AirFarce and Double Exposure. In one skit, a haughty, modulated voice introduces itself, "I'M Adrienne Clarkson...and YOU'RE not..." Because her most recent programs have been arts oriented and she has been involved in arts activities and posts of distinction, she is seen as having limited commercial appeal. Indeed, like most arts programs, hers do not garner high ratings but are highly regarded by critics.

Clarkson has won numerous television awards, including three Association of Canadian Television and Radio Artists (ACTRA) awards for Take Thirty and The Fifth Estate. In 1993, she was the recipient of a Gemini Award (which succeeded the ACTRAs as the national television awards) for Best Host in a Light Information, Variety, or Performing Arts Program for Adrienne Clarkson Presents.

In 1992 Clarkson wrote, produced and directed her first film, a full-length drama/documentary for television, called Artemisia, about the 17th-century Italian painter, Artemisia Gentileschi, whose rape by an artist friend of her father's informed her work. Clarkson was passionately involved in her production which was premiered at the 1992 Toronto International Film Festival and was then aired on Clarkson's series.

-Janice Kaye

Adrienne Clarkson
Photo courtesy of Adrienne Clarkson

ADRIENNE CLARKSON. Born in Hong Kong, 10 February 1939. Educated at Trinity College; University of Toronto, B.A., 1960, M.A., 1962; Sorbonne in Paris, France, 1963-64. Lecturer, University of Toronto, 1964-65; host and interviewer, Take 30, 1965-75; host, Adrienne at Large, 1975; host, The Fifth Estate, 1975-82; appointed Agent-General, France, 1982-87; producer and host of her own TV programs, since 1988; president and publisher, McClelland and Stewart, 1987-88; publisher, Adrienne Clarkson Books, McCelland and Stewart, since 1988. Honorary Degrees: Dalhousie University, Lakehead University, Acadia University. Recipient: Gordon Sinclair Award, 1979; four ACTRA Awards, Order of Canada, 1992; Gemini Award, 1993.

TELEVISION SERIES

1965-75 Take 30
1975 Adrienne at Large
1975-82 The Fifth Estate
1988- Adrienne Clarkson's Summer Festival (became Adrienne Clarkson Presents)

TELEVISION SPECIAL

1992 Artemisia

PUBLICATIONS

A Lover More Condoling. Toronto: McClelland and Stewart, 1968.

Hunger Trace. New York: William Morrow, 1970.

True to You in My Fashion. Toronto: New Press, 1971.

See also Fifth Estate


CLEESE, JOHN

British Actor

John Cleese belongs to a tradition of university humour which has supplied a recognisable strand of comedy to British television and radio from Beyond the Fringe in the late 1950s to Blackadder and beyond. The brilliance of his writing, the dominant nature of his performances (due largely to his extraordinary height) and the variety of his successes have made him undoubtedly the most influential figure of this group. He has always shown an unerring instinct for how far to go with any one project or idea, with the result that there is little in his large body of work that could be counted as failure, though he is also highly critical, in hindsight, of anything he regards as not having worked precisely as he might have wanted it to.

Following the success of Cambridge Circus, the Cambridge University Footlights Club revue to which he contributed and which toured Britain and the World between 1963 and 1965, Cleese made his first big impact on television by writing and performing sketches on David Frost's The Frost Report (BBC). (He had already written material for That Was the Week That Was, the seminal BBC satire show which had launched Frost's career.) Fellow performers included Ronnie Barker and Ronnie Corbett, with whom he created the classic "class" sketches, and the show won the Golden Rose of Montreux in 1966. Cleese's written contributions were created in collaboration with his writing partner, Graham Chapman, then still a medical student at Cambridge. At the same time he was also writing and performing in the cult BBC Radio series I'm Sorry, I'll Read That Again, together with Cambridge Circus colleagues like Tim Brooke-Taylor and Bill Oddie. There were a total of eight series of this show between 1964 and 1973, probably the only thing Cleese ever over-did.

Cleese was now much in demand and his next major project, produced by David Frost for Rediffusion, was At Last the 1948 Show, a sketch comedy series written and performed in collaboration with Chapman, Brooke-Taylor and Marty Feldman, two series of which were transmitted in 1967. Although not seen throughout the country, the show gained a cult following for the brilliance and unpredictability of its comedy and the innovative nature of its structure, in which the show was linked by a dumb blonde called The Lovely Aimi MacDonald. Cleese was now developing a full range of comic personae, including manic bullies, unreliable authority figures (especially lawyers and government ministers) and repressed Englishmen, all of which were later to gel in Basil Fawlty. The quality of invention in At Last the 1948 Show was consistently high and it gave the world of comedy one of its most enduring pieces--the "Four Yorkshiremen" sketch. It was also the recognised precursor to the series which remains, in spite of all his own retrospective criticism, Cleese's most significant contribution to television comedy, Monty Python's Flying Circus (BBC).

Beginning in 1969, Monty Python's Flying Circus teamed Cleese and Chapman with three other university comedians, Michael Palin and Terry Jones, who wrote together and had also contributed to The Frost Report, and Eric Idle. The team was completed by American animator Terry Gilliam. Four series were made between 1969 and 1974, though Cleese did not appear in the fourth, contributing only as a writer. This was probably the main reason for the comparative failure of the final series, because Cleese was clearly the dominant figure in the Python team and appeared in the sketches which made the greatest impact, thus becoming the figure most associated with the series in the public mind.

Two sketches in particular stand out in this regard: the "Dead Parrot" sketch, in which Cleese returns a defective pet bird to the shop in which he bought it; and the "Ministry of Silly Walks" sketch, in which Cleese used his angular figure to startling effect. He was to be constantly exasperated in future years by people asking him to "do the silly walk". In At Last the 1948 Show, Cleese's appearances with Marty Feldman have a particular resonance. In Monty Python's Flying Circus his work with Michael Palin was similarly memorable.

The overall impact and influence of Monty Python's Flying Circus is difficult to overestimate. The intricate flow of each show, the abandonment of the traditional "punch line" to a sketch, the knowing experimentation with the medium and the general air of silliness combined with obscure intellectualism set a standard which those comedians who followed found it hard to get away from. Producers like John Lloyd and writer/performers like Ben Elton acknowledge the enormous influence of Monty Python's Flying Circus on their own work. The word "pythonesque" entered the language, being used to describe any kind of bizarre juxtaposition.

Although there were no more series of Monty Python on television after 1974, largely because Cleese had had enough, the team continued to come together occasionally to make feature films, of which Monty Python's Life of Brian was the best and most controversial, given its religious theme. Cleese's discussion of the film with religious leaders on the chat show Friday Night...Saturday Morning in 1979 remains a television moment to cherish. The untimely death of Graham Chapman from cancer in 1989 put an end to the team for good.

By then, Cleese, having altered the world of sketch comedy for ever, had done the same for the sitcom. He was no stranger to sitcom, having written episodes of Doctor in Charge, together with Chapman. For Fawlty Towers he teamed up with his American wife Connie Booth to create a comedy of character and incident which is almost faultless in its construction. The "situation" is a small hotel in the genteel English resort of Torquay, run by Basil Fawlty (Cleese), his wife Sybil (Prunella Scales), the maid Polly (Booth) and the incompetent Spanish waiter Manuel (Andrew Sachs). Each episode is so packed with comic situations and complex plot developments, often bordering on farce, that it is no surprise that there were, in all, only twelve episodes ever made, in two series of six each from 1975 and 1979. Basil Fawlty is the ultimate Cleese creation--a manic, snobbish, repressed English stereotype with a talent for disaster, whether it be trying to dispose of the dead body of a guest or coping with a party of German visitors.

Cleese's television work after Fawlty Towers was sporadic and included the role of Petruchio in Jonathan Miller's production of The Taming of the Shrew for the BBC Television Shakespeare series and a guest appearance on U.S. sitcom Cheers, as well as the two funniest Party Political Broadcasts (for the Social Democratic Party) ever made. He concentrated more on esoteric projects such as the comic training films he made through his own company, Video Arts, and books on psychotherapy written in collaboration with Dr. Robyn Skinner. He also pursued his work in feature films, enjoying great success with A Fish Called Wanda, in which he returned to one of his favourite subjects--the differences between the English and American characters--already explored in one memorable episode of Fawlty Towers. The film also saw him play the role of a lawyer--the profession he had lampooned throughout his career and which he had originally studied to join.

-Steve Bryant

John Cleese
Photo courtesy of John Cleese

JOHN (MARWOOD) CLEESE. Born in Weston-super-Mare, Somerset, England, 27 October 1939. Attended Clifton Sports Academy; Downing College, Cambridge. Married 1) Connie Booth in 1968 (divorced 1978), child: Cynthia; 2) Barbara Trentham in 1981 (divorced 1990), child: Camilla; 3) Alyce Faye Eichelberger in 1992. Appeared in London's West End, and later on Broadway, as member of the Cambridge Footlights company, 1963; first appeared on television in The Frost Report and At Last the 1948 Show, 1966; leading comedy star in Monty Python television series and films, from 1969, and subsequently as television's Basil Fawlty, Fawlty Towers; founder and director, Video Arts Ltd, company making industrial training films, 1972-89. LLD, University of St. Andrews. Recipient: TV Times Award for Funniest Man on TV, 1978-79; Emmy Award, 1987; British Academy of Film and Television Arts for Best Actor, 1988. Address: David Wilkinson Associates, 115 Hazlebury Road, London SW6 2LX, U.K.

TELEVISION SERIES

1966-67 The Frost Report
1966-67 At Last the 1948 Show
1969-74 Monty Python's Flying Circus
1975-79 Fawlty Towers

TELEVISION SPECIALS

1977 The Strange Case of the End of Civilization as We Know It
1980 The Taming of the Shrew

FILMS

Interlude, 1968; The Bliss of Mrs Blossom, 1968; The Best House in London, 1968; The Rise and Rise of Michael Rimmer (also co-writer), 1970; The Magic Christian, 1970; The Statue, 1970; The Bonar Law Story, 1971; And Now For Something Completely Different (also co-writer), 1971; It's A 2' 6" Above the Ground World (The Love Ban), 1972; Abbott and Costello Meet Sir Michael Swann, 1972; The Young Anthony Barber, 1973; Confessions of a Programme Planner, 1974; Romance With a Double Bass, 1974; Monty Python and the Holy Grail (also co-writer), 1975; Pleasure at Her Majesty's, 1976; Monty Python Meets Beyond the Fringe, 1978; Monty Python's Life of Brian (also co-writer), 1979; Away From It All (voice only), 1979; The Secret Policeman's Ball, 1979; Time Bandits, 1981; The Great Muppet Caper, 1981; The Secret Policeman's Other Ball, 1982; Monty Python Live at the Hollywood Bowl, 1982; Monty Python's The Meaning of Life, 1983; Yellowbeard, 1983; Privates on Parade, 1984; The Secret Policeman's Private Parts, 1984; Club Paradise, 1985; Gonzo Presents Muppet Weird Stuff, 1985; Silverado, 1985; Clockwise, 1986; S. D. Pete, 1986; The Secret Policeman's Third Ball, 1987; A Fish Called Wanda (also executive producer and writer), 1988; The Big Picture, 1988; Erik the Viking, 1989; Bullseye!, 1990; An American Tail: Fievel Goes West (voice only), 1991; Splitting Heirs, 1992; Mary Shelley's Frankenstein, 1994; Rudyard Kipling's The Jungle Book, 1995.

STAGE

Cambridge Footlights Revue, 1963; Half a Sixpence, 1965.

PUBLICATIONS

The Strange Case of the End of Civilization as We Know It. With Jack Hobbs and Joe McGrath. London: Methuen, 1970.

Fawlty Towers. With Connie Booth. London:Methuen, 1979.

Families and How to Survive Them. With Robin Skynner. London: Methuen, 1983.

The Golden Skits of Wing Commander Muriel Volestrangler FRHS and Bar. London: Methuen, 1984.

The Complete Fawlty Towers, with Connie Booth. London: Methuen, 1988; New York: Pantheon, 1989.

Life and How to Survive It. With Robin Skynner. New York: Norton, 1993.

FURTHER READING

"And Now for Something Completely Different...." The Economist (London), 20 October 1990.

Bryson, Bill. "Cleese Up Close." The New York Times Magazine, 25 December 1988.

"Cleese on Creativity." Advertising Age (New York), 4 December 1989.

Gilliat, Penelope. "Height's Delight." The New Yorker, 2 May 1988.

Johnson, Kim. Life (Before and) After Monty Python: The Solo Flights of the Flying Circus. New York: St. Martin's, 1993.

_______________. The Fist 20 Years of Monty Python. New York: St. Martin's, 1989.

McCall, Douglas L. Monty Python: A Chronological Listing of the Troupe's Creative Output, and Articles and Reviews About Them. Jefferson, North Carolina: McFarland, 1991.

Margolis, Jonathan. Cleese Encounters. New York: St. Martin's, 1992.

Sanoff, Alvin P. "And Now for Something Completely Different." U.S. News & World Report (Washington, D.C.), 16 October 1989.

See also Fawlty Towers; Monty Python's Flying Circus


CLOSED CAPTIONING

Closed captioning involves the display of subtitles superimposed over a portion of the television picture. These subtitles or captions are created to represent the audio portion of the television signal. While closed captioning was initially developed for the hearing-impaired, it can also be utilized as a teaching device by viewers for whom English is a second language and by children, and even adults, who are learning to read. It can even be used as a convenience device for viewers who mute their TV to take a phone call but activate closed captioning to continue the program dialogue.

The captions are "closed" to the general viewing audience because television producers believe that a continuous display of alphanumeric data across a TV screen is distracting and bothersome to the majority of viewers who are able to following the dialogue aurally. Any viewer can choose to "open" the closed captioning by activating a switch on newer television sets or utilizing a separate decoder with older television sets that do not include the necessary decoder circuitry.

The decoder circuitry is designed to "read" the closed captions embedded in the vertical blanking interval. The vertical blanking interval is that 21-line portion of the 525-line NTSC television signal which does not contain picture information. Various lines are used to carry technical data and one of these lines is specifically reserved for closed captioning.

Closed captioning is not a new idea. The concept was conceived in 1971 by engineers at the National Bureau of Standards. Further development involved WGBH-TV, the Boston public television station, Gallaudet University, the leading university for the hearing-impaired, and the National Technical Institute in Rochester, New York. In 1976, the Federal Communications Commission formerly authorized the use of line 21, the last line of the vertical blanking interval, for this purpose.

Closed captioning received a major boost with the passage of the Television Decoder Circuitry Act of 1990. This law mandated the inclusion of closed-captioned circuitry in every television receiver with a screen of 13 inches or more that was manufactured, assembled, imported, or shipped in interstate commerce beginning 1 July 1993. Most receivers sold prior to that date did not include the circuitry and viewers who wanted to access closed captions were required to purchase a separate decoder box for approximately $160.

The National Captioning Institute, an independent, non-profit corporation, worked with engineers to develop an inexpensive electronic chip that could perform the same function as the cumbersome decoder boxes. This chip, if included in every TV receiver, would cost as little as $5 and this expense would presumably be absorbed into the total production cost of the sets. Citizen groups representing the hearing-impaired lobbied Congress to enact legislation requiring the inclusion of a decoder chip in all receivers. Some opposition from manufacturers groups was voiced during Congressional hearings, but the overwhelming number of those testifying supported the legislation. The bill passed both house and was signed into law on 15 October 1990.

Closed captioning is program dependent and not all programs are captioned. Most network and syndicated programs are captioned, however, and the percentage continues to grow. Locally produced programs are less likely to be captioned since stations lack the technical and financial resources to provide this service. Most cities do have one or more local newscasts with captions. Typically, the cost of this service is underwritten by a local health care provider or a charitable foundation.

Captions appear in either "roll-up" or "pop-up" fashion. The captions roll up the screen if the program is being aired live. Live captioning is done by skilled professionals using court stenographic techniques who can transcribe speech as rapid as 250 words per minute. The lag time between the spoken word and the caption is one to five seconds. The captions are not always word-for-word transcripts, but they do closely approximate the verbal message.

"Pop-up" captions are used for prerecorded programs and for commercials. These captions can be prepared more leisurely and are timed to match the flow of dialogue on the TV screen. Also, an attempt is made to place the caption under the person speaking at the time. In a two-person dialogue, the caption would pop-up on either the left or right half of the screen depending on the position of the speaker. Various icons are used to symbolize sounds; e.g., a musical note is placed next the caption when a person is singing.

The most challenging captions involve live sports coverage since there is no way to anticipate what program participants will say. Newscasts are less difficult since the same TelePrompTer that cues on-air talent also cues the person preparing the captions.

Since the captions are encoded as part of the electronic signal, a closed captioned program may be transmitted in any form: over-the-air broadcast, satellite, cable, video cassette, or video disc. Programs containing captions are noted with a (CC) following the program title in TV Guide and similar listings.

-Norman Felsenthal

FURTHER READING

Fantel, Hans. "Watch Television and Get the Word." New York Times, 11 July 1993.

Television Closed Captioning: Hearing Before The Subcommittee On Telecommunications And Finance Of The Committee On Energy And Commerce On H.R. 4267. U.S. House Of Representatives, One Hundred First Congress, Second Session, 2 May 1990.

See also Language and Television


CLOSED CIRCUIT TELEVISION

Closed Circuit Television (CCTV) is a television transmission system in which live or prerecorded signals are sent over a closed loop to a finite and predetermined group of receivers, either via coaxial cable or as scrambled radio waves that are unscrambled at the point of reception.

CCTV takes numerous forms and performs functions ranging from image enhancement for the partially-sighted to the transmission of pay-per-view sports broadcasts. Although cable television is technically a form of CCTV the term is generally used to designate TV systems with more specialized applications than broadcast or cable television. These specialized systems are not subject to regulation by the Federal Communications Commission (FCC), though CCTV systems using scrambled radio waves are subject to common carrier tarriffs and FCC conditions of service.

CCTV has many industrial and scientific applications, including electron microscopy, medical imaging and robotics, but the term "closed circuit TV" refers most often to security and surveillance camera systems. Other common forms of CCTV include live on-site video displays for special events (e.g. conventions, arena sports, rock concerts); pay-per-view telecasts of sporting events such as championship boxing matches, and "in-house" television channels in hospitals, airports, racetracks, schools, malls, grocery stores, and municipal buildings.

The conception of many of these uses of CCTV technology dates back to the earliest years of television. In the 1930s and 1940s, writers such as New York Times columnist Orrin Dunlap predicted that closed circuit TV systems would enhance industry, education, science, and commerce. Dunlap and other writers envisioned CCTV systems for supervising factory workers and for visually coordinating production in different areas of a factory, and anticipated CCTV systems replacing pneumatic tubes in office communications. In the world of science, closed circuit television was heralded as a way of viewing dangerous experiments as they took place; in the sphere of education, CCTV was seen a way of bringing lessons simultaneously to different groups of students in a school or university.

Many of today's CCTV systems were first implemented in the postwar years. For example, pay-per-view closed circuit sports broadcasts can be traced back to a postwar Hollywood invention known as "theater television," a CCTV system used for viewing sports in movie theaters that became a lucrative source of ancillary revenue for boxing promoters in the fifties, sixties, and seventies. With the growth of cable television and satellite delivery systems CCTV telecasts have become an integral part of the business of sports today, not only in the boxing industry but also in horseracing, baseball, and golf.

Educational TV and video advertising in retail stores are other CCTV applications that originate in the postwar period. The controversial Channel One, a now defunct commercial CCTV channel for schools founded in the 1980s, was only the latest of several CCTV experiments in education dating back to the 1950s. Today's "on-site" media industry, which places video advertising monitors in grocery stores, shopping malls, and other retail sites, dates back to a series of tests involving closed circuit advertising in department stores that took place in the 1940s (See Gannon, 1945).

Although all of these applications of CCTV are fairly common, perhaps the most pervasive use of CCTV is for surveillance. Security cameras are now an ubiquitous feature of many institutions and places, from the corrections facility to the convenience store. In prisons, CCTV systems reduce the costs of staffing and operating observation towers and make it possible to maintain a constant watch on all areas of the facility. CCTV is also used as a means of monitoring performance in the workplace; in 1992, according to an article in Personnel Journal, there were ten million employees in the United States whose work is monitored via electronic security systems. Retail stores often install CCTV cameras as a safeguard against theft and robbery, a practice which municipal authorities have adopted as a way of curtailing crime in public housing and even on city streets. In the United Kingdom, for example, police in several cities have installed closed circuit cameras in busy public areas.

These uses of CCTV technology are not neutral; indeed, they are often a matter of some controversy. These controversies center on the status of legal evidence acquired via closed circuit TV, and on the Orwellian implications of constant perceived surveillance. Police use of CCTV security cameras in Britain has led to charges of civil liberties violations (Dawson,1994.) A 1978 survey on the topic of CCTV in the workplace found that 77% of employers interviewed supported the use of CCTV on the job. However, it also found that a majority of employees felt that CCTV in the workplace constituted an unwarranted intrusion, and favored the passage of laws prohibiting such surveillance. Ironically, the ascendancy of more sophisticated electronic employee surveillance technologies such as keystroke monitoring of information workers has rendered CCTV somewhat obsolete as a visual management technology.

In addition to these civil liberties isssues, another controversy surrounding security cameras concerns their effectiveness in crime prevention. The purpose of CCTV surveillance is usually deterrence of, rather than intervention in, criminal acts. Many security cameras go unmonitored and are thus ineffective as a means of halting crimes in progress. This fact was forcefully demonstrated by a highly publicized juvenile murder case in England in 1992. After the discovery of the victim's body and the apprehension of the perpetrators, police discovered that the initial abduction had been recorded by a shopping center's security cameras.

A closed circuit television viewing set-up

Another controversy surrounding CCTV is its use in the courtroom. In 1985, the State of California passed a law allowing children to testify via CCTV in child molestation cases. In response to a similar ruling, the Illinois Supreme Court ruled that this method of testimony was unconstitutional, as it violated a defendant's right to confront his/her accuser.

Although this particular case reflects a concern that the camera can somehow "lie" and that it is not equivalent to face-to-face interaction, the latest trends in CCTV applications seem to rely precisely on the equation of closed circuit vision with actual presence. New technological developments which seem to base themselves upon this premise include "Teleconferencing," an audiovisual communications form designed to allow individuals in different places to interact via CCTV hookups, and "Virtual Reality," an imaging system which uses CCTV "goggles" in conjunction with advanced computer graphics and input devices to create the illusion of a three-dimensional, interactive envrironment for its viewer.

-Anna McCarthy

FURTHER READING

Borow, Wendy. "Medical Television: Prescription for Progress." Journal of the American Medical Association, 6 October 1993.

Clement, Andrew. "Office Automation and the Technical Control of Information Workers." in Vincent Mosco and Janet Wasko, eds., The Political Economy of Information. Madison, Wisconsin: University of Wisconsin Press, 1988.

Constant, Mike. The Principles and Practice of Closed Circuit Television. Borehamwood: Paramount Publishing, 1994.

Dawson,Tim. "Framing the Villains." New Statesman and Society (London), 28 Jan uary 1994.

Dunlap, Orrin. The Outlook for Television. New York: Arno Press and the New York Times, 1971 (reprint of 1932 edition.)

_____. The Future of Television. New York: Harper and Brothers, 1947. Gannon, Mary, "Retail Applications of Television."Television Magazine (New York), November 1945.

Genensky, S.M. Advances in Closed Circuit TV systems for the Partially-Sighted. Santa Monica, California: Rand, 1972.

Goldberg, Stephanie. "The Children's Hour." American Bar Association Journal (Chicago, Illinois), May 1994.

Gomery, Douglas. "Theater Television: The Missing Link of Technological Change in the U.S. Motion Picture Industry." Velvet Light Trap (Austin, Texas), 1985.

Laabs, Jennifer J. "Measuring Work in the Electronic Age." Personnel Journal (Santa Monica, California), June 1992.

Levine, Barry."TV Cameras in Prison: Providing Extra Eyes for Officers." Annual Security Issue, Corrections Today (College Park, Maryland), July 1989.

"Safe Testimony." Time (New York), 2 June 1985.

Sambul, Nathan J. The Handbook of Private Television: A Complete Guide For Video Facilities And Networks Within Corporations, Nonprofit Institutions, And Government Agencies. New York: McGraw Hill, 1982.

Stevenson, Richard W. "They're Capturing Suspects on Candid Camera." The New York Times (New York), 11 March 1995.

U.S. Congress, Office of Technology Assessment. The Electronic Supervisor: New Technology, New Tensions. Washington: D.C.: OTA, 1987.

Zworykin, Vladimir. Television in Science and Industry. New York: Wiley, 1958.


COCK, GERALD

British Broadcasting Executive and Producer

Gerald Cock was appointed by the BBC in 1935 to run its first Television service (under the title director of television). At the time many BBC executives were skeptical about the value and potential of the new medium and Cock's achievement during his short reign--the pre-World War II service began in November 1936 and was closed in September 1939--was to push for the expansion of the television service in the face of the BBC's reluctance to adequately fund the what became known as the "Cinderella service". Unlike many senior BBC executives he regarded television as a natural successor to radio, rather than as a luxury or novelty.

Before joining the BBC during the 1920s Cock spent a colourful youth in the Americas, gold mining and ranching in Alaska, Utah and Mexico; he also worked as an extra in Hollywood. He started working for BBC radio during the 1920s and was appointed Director of the Outside Broadcasts Department in 1925, where he encouraged the deployment of new technology and the development of new programme forms, whilst often dealing with a competitive press.

The Selsdon Report of 1935 recommended that the BBC be given responsibility for the development of a regular high-definition television service; at the time television's potential as a medium of live immediacy meant that Cock's experience in the Outside Broadcasts Department--which aspired to be topical and contemporary--made him an obvious choice to head the new division.

The service began regular transmissions in 1936 from Alexandra Palace. Despite few staff and two small studios Cock was able to build up an effective and successful repertoire of programme achievements--including the live televising of the Coronation of George VI, tennis from Wimbledon, and even a programme where Cock himself answered viewers' phoned-in questions. In fact every type of programme that was to become popular after the war was already tried out during these pre-war years, in part the result of the freedom to experiment that Cock allowed his producers.

The programming policy of the pre-war service was overseen by Cock. He instigated a policy of "variety and balance" which was coordinated through Cecil Madden, Programme Organiser and chief liaison with the producers. This policy was congruent with Cock's realisation that television's main attraction was its advantage of allowing the viewer to "see at a distance" contemporary events. For him this included not only the relay of current showbiz personalities and sporting events but also early television drama. As he put it in a 1939 Radio Times article:

Television is essentially a medium for topicalities ... An original play or specially devised television production might be a weekly feature. If a National Theatre were in being, close co-operation between it and the BBC might have solved an extremely difficult problem. Excerpts from plays during their normal runs, televised from the studio or direct from the stage, with perhaps a complete play at the end of its run would have attractive possibilities as part of a review of the nation's entertainment activities. But, in my view television is from its very nature more suitable for the dissemination of all kinds of information than for entertainment.

Cock's view of television is clearly inflected by his previous career as Director of Outside Broadcasts for BBC radio, where the broadcasts were conceived as informative and enabling rather than entertainment; hence, the broadcast of "scenes" from current plays, congruent with Cock's overall attitude, served as informative views on the nature of contemporary drama and performance, and also providing a "what's on" function. Cock's own attitude towards television's function was as a relay service, its key benefits and attractions provided by the Outside Broadcast. For Cock, therefore, there was no need for large studios to house spectacular drama productions. However, the "Theatre Parade" relay of "scenes" from the West End theatre was far less popular than the studio production of complete plays. This meant that the demands on studio time and space were heavy, demands which were exacerbated as the ambitions of producers and the length of programmes increased.

Cock's vision for a topical television service was also undermined by underfunding and a general distrust of television by sports promoters and theatre managers; contrary to received history outside broadcasts of West End plays and scenes from plays were the exception after 1937, and the pre-war Television service largely consisted of what would later be considered studio-based light entertainment.

Unfortunately--and despite Cock's determined enthusiasm--current affairs television was not developed until the mid-1950s, and BBC Television News in vision was not introduced until 1954 (this was because senior executives assumed that seeing the news announcer in vision would distract the viewer from important information!)

However, Cock himself is indirectly responsible for the gradual development of current affairs television. When the television service was closed in 1939 Cock went on to work as North American Representative for the BBC in New York and California. He later gave evidence to the Hankey Committee, appointed to consider the resurrection of the television service after the war, and he wrote a key 1945 document, "Report on the Conditions for a Post-War Television Service", which stressed that news and current affairs should be "a main feature of the new service". However, senior BBC management were to disregard Cock's suggestions for a further ten years. By the late 1940s Cock was seriously ill. In 1948 a young radio producer, Grace Wyndham Goldie had been offered a post in the television service; at the time she was working for the prestigious and highbrow Third Programme. Despite discouragement from two senior radio executives, it was Cock who encouraged her to defect to television. Goldie was to become the single most important personality in the development of British current affairs television, overseeing the development of programmes such as Panorama and Tonight--precisely the kind of programmes that Gerald Cock had envisaged as the sine qua non of television programming.

-Jason J. Jacobs

GERALD COCK. Born in 1887. Educated at Tonbridge School; Seafield Park. Commissioned Royal Engineers, BEF, France, and Belgium, 1915-20; served as captain, 1917. Traveled United States, British Columbia, Mexico, working various jobs including gold mining and ranching, 1909-15; returned to United Kingdom, 1915; conducted business in London, 1920-1924; first Director of Outside Broadcasts, BBC, 1925; appointed first Director of Television, 1935; organized and directed first television service to be established in Europe, 1936-39; served as North American representative, BBC, 1940-41; Pacific Coast representative, BBC, 1942-45; retired in 1946. Member: Reform Club; Royal Victorian Order, 1935. Died 10 November 1973.

PUBLICATION (selection)

"Looking Forward, A Personal Forecast of the Future of Television." Radio Times (London), 29 October 1936.

See also British Television


CODCO

Canadian Comedy Revue

CODCO, for Cod Company, is a pun on this theatre troupe's origins. Founded as a theatrical revue in the early 1970s in the maritime island-province of Newfoundland, CODCO draws on the province's cultural history of self-deprecating "Newfie" humour, frequently focusing on the cod fishing industry. From these roots, CODCO subsequently developed a half-hour, television comedy program of the same name, for national broadcast, produced in the Canadian Broadcasting Corporation's regional studio in Halifax, Nova Scotia, and on location in St. John's, Newfoundland.

Over six seasons of production history on the CBC CODCO underwent two marked changes without losing its satirical edge or drive to endure in another form. Original CODCO member Andy Jones left the cast in 1991 to pursue solo theatrical projects. Then, in 1993, just months before Tommy Sexton's death from AIDS-related causes, and Greg Malone's departure, CODCO went off the air. The death of the boyish, talented Sexton was a subject of national news and reflection on the role of humour in the television and cultural life of Canada. The remaining core members of CODCO, Mary Walsh and Cathy Jones, teamed up with two new members, maritime writers-actors Rick Mercer and Greg Thomey, and returned in the 1993-94 season in a half-hour newsmagazine satire, This Hour Has 22 Minutes. This foursome also deftly integrated their wacky 22 Minutes characters to host the Juno Awards (1995), a television special celebrating Canadian popular music.

CODCO's pointed satire takes aim at regional differences, national assumptions, politics, sexism, gender roles, gay codes and television genres. The general format of CODCO's satire is sketch comedy, with sets, costumes and make-up that replicate the sources under attack. The CODCO members' theatrical roots trained them to shape detailed caricatures, with nuances that dismantle not only the conventions of the source personas and genres but also the ideologies of a medium colonized by commercialism. Spun from the collective writing and acting skills of the members, and ably directed by the experienced John Blanchard and David Acomba, the CODCO members' sketches show the tightness of well rehearsed scene studies, rather than the loose burlesque of Saturday Night Live.

All four members cross-dress, and their ability to traverse sex roles plays to CODCO's evident interest in social transgression and critique. Cathy Jones and Mary Walsh portray a variety of males, from macho through wimpy, along with their femme fatales, "loud feminists" and pesky middle-aged, bingo-bent matrons. The sketches featuring the homely, dateless "Friday Night Girls" satirize the isolation of women in Newfoundland's island life. Walsh's Dakey Dunn, "Male Correspondent," replete with gold chain, hairy chest, cigarette and beer, might explain the dilemma of the "Friday Night Girls;" in one monologue, Dakey admits to not completing high school and, in crude English, lays out a machismo view of economic and cultural matters as if himself in command of Newfiedom. Greg Malone's Queen Elizabeth and his and Tommy Sexton's gay queens share an excessive style and gay-rights politics that only satire can contain on broadcast television. In 1992, Sexton an Malone collaborated with musical theater satirist, John Gray, on a CBC special called The National Doubt, which features two mediaeval characters (played by Sexton and Malone) crossing Canada to take the nationalist pulse amid the regional climate that had developed since the Expo' 67 celebrations 25 years earlier in Montreal.

Ivan Fecan, once the CBC's "wunderkind" and former Director of Television Programming, nurtured CODCO into a place on the network, first in a late-night slot and later in prime time. Placed back to back with The Kids in the Hall to comprise an hour of "adult" programming (after 9:00 P.M.), CODCO's satiric authority was enhanced by this yoking with the Kids' misbehavior and, in context, with the juxtaposition to the CBC's flagship national newscast, The National (later renamed Primetime News).

CODCO's transformation into This Hour Has 22 Minutes in the CBC's 1993-94 season brought Mary Walsh into her own as head writer, and actor, working in collaboration with Cathy Jones, Greg Thomey, Rick Mercer and other writers. The newsmagazine format suits the topical satire of 22 Minutes, whose title recalls This Hour Has 7 Days, a landmark CBC public affairs television program of the 1960s. Dinah Christie sang satirical songs on political and social issues of the day, providing an ironic and entertaining context for the interviews by 7 Days' hosts-journalists (including the young Pierre Trudeau and Rene Levesque). By its very title, This Hour Has 22 Minutes alludes to the shrinkage of content and the prestige of the network since the era of 7 Days. 22 Minutes' parody of up-to-the minute news of Canadian, American and international scope obeys the conventions of the contemporary newscast or newsmagazine, but its inventive satire comes from the members' understanding of the unspoken concerns underlying the news, the CBC, the television medium and the Canadian culture.

As well as playing ever-smiling anchor-journalists, the cast of four portrays a range of continuing and new characters, including obsessive columnists, editorialists of the right and the left, and bizarre interview subjects. Mary Walsh's Marg Delahunty, a self-styled "Commentator" with a tacky sense of dress, rails against the codes and inequities of patriarchal culture. Cathy Jones' Babe Bennet, "Sexual Affairs Correspondent," looks and speaks like a hybrid of the late gossip columnist Hedda Hopper and a classic Hollywood screen star of the 1940s. Wearing a persistent smile, suit, hat and white gloves, the "femme" Babe glides through her mansion and verbally skewers men in power (institutional figures such as judges familiar from news items) for bizarre behavior against women. Rick Mercer and Greg Thomey's "The Right Answer" features a fast-talking pair of right-wing "media pundits," Stewart Steed and Steve Steel, who bang a desk bell to punctuate their spitting exchange of prejudices on social and political issues. The pair mimics the rhetoric of shock-talk radio and television figures, with Mercer's character's trade-mark suspenders specifically suggesting the dress code of the verbose Larry King. As television commentators with licence to pontificate on any subject, Steed and Steel embody media style run amuck.

Television and its cultivation of media personas are under chronic scrutiny in the manic monologues of 22 Minutes, often delivered distortingly close to the camera lens. The pace and bite of the satire are reminiscent of the wild flights of British television's Monty Python's Flying Circus and, later, Spitting Images. The frequently employed "in your face" camera technique literalizes the aggression of tabloid TV, and so confronts the unquestioning television viewer, in the very act of critiquing the broadcast uses of the television medium.

Like CODCO, This Hour Has 22 Minutes is risk-taking television comedy in that it tests its own satiric boundaries and is not guided by social decorum or by television's laugh meter. Nor does it play up or down to its television or studio audiences--or to other, live audiences. (22 Minutes is taped before a studio audience.)

-Joan Nicks

PERFORMERS

Tommy Sexton
Greg Malone
Cathy Jones
Mary Walsh
Andy Jones

PROGRAMMING HISTORY

CBC
63 Episodes
1987-1994

FURTHER READING

Hluchy, Patricia. "Cold War Of The Sexes." Maclean's (Toronto, Canada), 2 March 1987.

Peters, Helen. "From Salt Cod To Cod Filets." Canadian Theatre Review (Guelph, Ontario, Canada), Fall 1990.

_____________. The Plays Of CODCO. New York: Peter Lang, 1992.

See also Canadian Programming in English


COE, FRED

U.S. Producer

A prolific television, theater, and film producer and director, Fred Coe is closely identified with the "golden age" of live television. His television career started in 1945, when be became production manager for NBC in New York and worked with Worthington Minor on Studio One. In 1948, Coe began production of NBC's Philco Television Playhouse, a live dramatic-anthology series broadcast on Sunday evenings, from 9:00 to 10:00. From 1951 to 1955, Philco Television Playhouse alternated with Goodyear Television Playhouse and became one of the top-rated programs of the early 1950s. Live programming of this type was used by NBC's programming chief Pat Weaver to differentiate television from motion pictures, to strengthen ties with its affiliates, and to enlarge the audience for TV sets (manufactured by NBC's parent company, RCA).

Coe was noted for using unknown writers and directors who were able to create works tailored for the new medium: the writers included Paddy Chayefsky, Tad Mosel, Horton Foote, Gore Vidal, J.P. Miller, and Robert Alan Arthur; and the directors, Delbert Mann, Arthur Penn, and Vincent Donehue. Setting anthology drama on a course that established it as the most prestigious format on live television, Coe relied at first on TV adaptations of Broadway plays and musicals, then on literary classics, biographies, and old Hollywood movies, and finally on original television drama. The Philco series opened on 3 October 1948 with a one-hour version of George S. Kaufman and Edna Ferber's Dinner at Eight. In 1952, Coe produced the first play of the first playwright to achieve fame in television. The playwright was Paddy Chayefsky and the play, Holiday Song. In 1953, Coe produced Chayefsky's Marty with Rod Steiger in the title role. Directed by Delbert Mann, Marty became the most popular anthology drama of the period, winning many awards and even initiating a Hollywood production trend of films based on TV drama. Marty the film, produced by Harold Hecht and released through United Artists in 1955, won Academy Awards for Best Picture, Best Actor (Ernest Borgnine), Direction (Delbert Mann), and Original Screenplay (Paddy Chayefsky). Other notable Coe productions included Chayefsky's The Bachelor Party, Horton Foote's The Trip to the Bountiful, and Tad Mosel's Other People's Houses. Productions such as these earned Fred Coe and the Philco Playhouse the George Foster Peabody Award in 1954 and many other honors.

In 1954, Coe began producing Producer's Showcase, a 90-minute anthology series that aired every fourth Monday for three seasons. One aim of the series was to broadcast expensive color spectaculars to promote RCA's new color television system. The best example of this strategy was Peter Pan, a successful Broadway production of Sir James M. Barrie's fantasy which Coe brought to television almost intact. Starring Mary Martin, Peter Pan was broadcast on 7 March 1955 and was viewed by an estimated 65-75 million people, becoming the highest-rated show in TV's brief history. As a result of this memorable production and adaptations of such plays as Sherwood Anderson's The Petrified Forest (1955), which starred Humphrey Bogart and Lauren Bacall in their TV dramatic debuts, and Thornton Wilder's Our Town, which starred Paul Newman and Eva Marie Saint, Coe was awarded an Emmy for Best Producer of a Live Series in 1955.

NBC's programming strategies radically changed after 1956 to rely on the routines of series programming produced by West Coast suppliers on film. In 1957, Coe departed the network for CBS, where he produced Playhouse 90 for three seasons. Among the best productions of the series were Days of Wine and Roses (1958), The Plot to Kill Stalin (1958), and For Whom the Bell Tolls (1959). Thereafter, Coe worked sporadically in television, producing specials for all three networks in the late 1960s and 1970s and producing and directing several episodes of The Adams Chronicles for PBS in 1976.

Anticipating the decline of live anthology drama on television, Coe brought anthology drama to Broadway by producing theatrical versions of TV plays by TV writers, among them William Gibson's Two for the Seesaw (1958) and The Miracle Worker (1959), Tad Mosel's All the Way Home (1960), and Herb Gardner's A Thousand Clowns (1962). Coe even converted two TV plays into films--The Miracle Worker (1962) and A Thousand Clowns (1966). Coe's legacy is a tradition of programming demonstrating television's unique aspects as a medium of dramatic expression.

-Tino Balio

Fred Coe
Photo courtesy of Wisconsin Center for Film and Theater Research

FRED COE. Born in Alligator, Mississippi, U.S.A., 23 December 1914. Attended Peabody Demonstration School, Nashville, Tennessee; attended Peabody College for Teachers, Nashville; studied at Yale Drama School, New Haven, Connecticut, 1938-40. Married: 1) Alice Griggs, 1940 (divorced), children: John and Laurence Anne; 2) Joyce Beeler, 1952; children: Sue Anne and Samuel Hughes. Ran community theater in Nashville; presented radio dramas on station WSM; production manager, NBC, New York (producing more than 500 hour-long teleplays), 1945; producer, Philco-Goodyear Theater NBC, 1948-53; executive producer for, Mr. Peepers series, 1952-53; producer Producers' Showcase, 1954-55; producer, Playwrights '56, 1956; producer and director, Playhouse 90, CBS, produced such Broadway shows as Two for the Seesaw, A Trip to Bountiful, and The Miracle Worker; co-producer and director, various Broadway shows. Recipient: Writers Guild of America Evelyn Burkey Award; Peabody Award, 1954; Emmy Award, 1955. Died in Los Angeles, California, 29 April 1979.

TELEVISION SERIES

1948-53 Philco-Goodyear Theater
1952-53 Mr. Peepers (executive producer)
1954-55 Producers' Showcase
1956 Playwrights '56
1956-61 Playhouse 90 (also director)

MADE-FOR-TELEVISION MOVIE

1979 Miracle Worker (producer)

TELEPLAYS (selection)

1949 Philco Television Playhouse "What Makes Sammy Run?"
1949 Philco Television Playhouse "The Last Tycoon" 1953 Philco Television Playhouse "Marty"
1955 Producers' Showcase "Peter Pan"

FILMS

The Left-Handed Gun (producer), 1958; Miracle Worker (producer), 1962; This Property Is Condemned (writer), 1966

STAGE

Two for the Seesaw, A Trip to Bountiful, The Miracle Worker, All the Way Home (co-producer), A Thousand Clowns (co-producer and director).

FURTHER READING

Averson, Richard, editor. Electronic Drama: Television Plays of the Sixties. Boston, Massachusetts: Beacon, 1971.

"The Broadcasting & Cable Hall of Fame (Biographies of 17 Inductees)." Broadcasting & Cable (Washington, D.C.), 7 November 1994.

Hawes, William. The American Television Drama: The Experimental Years. University: University of Alabama Press, 1986.

Kindem, Gorham, editor. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina: McFarland, 1990.

Wilk, Max. The Golden Age of Television: Notes from the Survivors. New York: Dell, 1977.

Krampner, Jon. The Man in the Shadows: Fred Coe and the Golden Age of Television New Brunswick, New Jersey : Rutgers University Press, 1997

See also Anthology Drama; Chayefsky, Paddy; Golden Age of Television; Goodyear Playhouse; Mann, Delbert; Peter Pan; Philco Television Playhouse; Playhouse 90


COLE, GEORGE

British Actor

George Cole, in his alter ego of Arthur Daley in the long-running series Minder, is to countless British viewers the quintessence of the Cockney spiv, a mischief-causing small businessman always with an eye to the main chance and often caught treading on the toes of the law. Endearingly convinced against all the evidence of his own cunning, and equally often driven to distraction by the comical collapse of his schemes, the irrepressible Daley, with his salesman's patter and naive pretensions as a big-time wheeler and dealer, became an icon for the 1980s, representing the materialist sub-yuppie culture that was fostered under the capitalist leadership of Margaret Thatcher. Every episode of the comedy series, which co-starred Dennis Waterman as his dimwitted but resolutely honest bodyguard-cum-assistant Terry McCann, featured the launch of another of Daley's shady schemes, or "nice little earners" as he called them, and culminated in the hapless secondhand car salesman and would-be executive being exposed for some fiddle or other and having to be rescued from arrest, physical assault, or worse by his long-suffering minder. Other troubles in Daley's life, from which he took refuge in his drinking club, the Winchester, came from "'Er indoors", the formidable Mrs Daley, who was never seen.

Minder, written by Leon Griffiths and filmed in some of the less picturesque parts of London, was not an instant success. The first two series failed to convince audiences, who welcomed Cole but were confused at the sight of tough-guy Dennis Waterman, fresh from the police series The Sweeney, taking a comic part. Thames Television persevered, however, and the public were gradually won over, the two stars becoming the highest-paid television actors in the Britain. After six series, each billed as the last, Waterman finally withdrew to concentrate on other work, but Cole continued just a little longer, now with his nephew Ray (played by Gary Webster) as Terry's replacement.

The part of Arthur Daley was perfect for Cole, who had in fact been playing variations of the character for years on both the large and small screen (he made his film debut as early as 1941). He had been schooled in the finer points of comic acting as the protégé of the film comedian Alistair Sim and as a young man made a memorable impression as the cockney spiv Flash Harry, an embryonic Daley figure complete with funny walk, loud suits, catchy signature tune, and suitcase bulging with dodgy merchandise, in the Saint Trinian's films of the 1950s. His television career took off in 1960, when he was seen as David Bliss in A Life of Bliss, which had started out as a radio series. Subsequently he continued to be associated chiefly with similar cockney roles, as in A Man of Our Times, in which he played the manager of a small furniture store, though in reality he has played a much wider variety of parts--including an aspiring playwright in Don't Forget to Write, a dedicated communist in Comrade Dad, the aristocratic and much put-upon Sir Giles Lynchwood in Tom Sharpe's hilarious Blott on the Landscape, and Henry Root in Root Into Europe, among other assorted characters.

It is, however, as the ever-likable if sometimes unscrupulous Arthur Daley that George Cole, an Officer of the British Empire, is best known. Such is his identification with the part that the actor reports that he frequently has trouble getting people to accept his cheques, fearing that they will not be honoured by the banks because of his on-screen reputation. The extensive use of cockney rhyming slang by Daley in the 70-odd episodes that were made of Minder is also said, incidentally, to have done much to keep this linguistic oddity from extinction.

-David Pickering

George Cole
Photo courtesy of George Cole

GEORGE COLE. Born in Tooting, London, England, 22 April 1925. Attended Surrey County Council Secondary School, Morden. Married 1) Eileen Moore in 1954 (divorced 1966); one son and one daughter; 2) Penelope Morrell in 1967; children: Tara and Toby. Served in Royal Air Force, 1943-7. Began career as stage actor in The White Horse Inn on tour, 1939; discovered by Alistair Sim in 1940 to play a cockney evacuee in the film Cottage to Let, 1941; subsequently specialized in chirpy cockney roles, notably Flash Harry in the St. Trinian's films; established reputation on television with the role of David Bliss in A Life of Bliss, 1960-1; best known to television audiences as Arthur Daley in the long-running series Minder. Order of the British Empire, 1992. Address: Joy Jameson, 19 The Plaza, 535 King's Road, London SW10 0SZ, U.K.

TELEVISION SERIES

1960-61 A Life of Bliss
1968 A Man of Our Times
1977-9 Don't Forget to Write
1979-85 Minder
1982-3 The Bounder
1985 Blott on the Landscape
1986 Comrade Dad
1988-94 Minder

MADE-FOR-TELEVISION MOVIE (selection)

1985 Minder On the Orient Express

FILMS

Cottage to Let, 1941; Those Kids from Town, 1942; Fiddling Fuel, 1943; The Demi-Paradise, 1943; Henry V, 1944; Journey Together, 1945; My Brother's Keeper, 1948; Quartet, 1948; The Spider and the Fly, 1949; Morning Departure, 1949; Gone to Earth, 1949; Flesh and Blood, 1951; Laughter in Paradise, 1951; Scrooge, 1951; Lady Godiva Rides Again, 1951; The Happy Family, 1952; Folly to Be Wise, 1952; Who Goes There?, 1952; Top Secret, 1952; The Clue of the Missing Ape, 1953; Will Any Gentleman, 1953; Apes of the Rock, 1953; The Intruder, 1953; Our Girl Friday, 1953; Happy Ever After, 1954; The Belles of St Trinian's, 1954; An Inspector Calls, 1954; Where There's a Will, 1955; A Prize of Gold, 1955; The Constant Husband, 1955; The Adventures of Quentin Durward, 1955; It's a Wonderful World, 1956; The Weapon, 1956; The Green Man, 1956; Blue Murder at St Trinian's, 1957; Too Many Crooks, 1958; Don't Panic Chaps, 1959; The Bridal Path, 1959; The Pure Hell of St Trinian's, 1961; The Anatomist, 1961; Cleopatra, 1962; Dr Syn Alias the Scarecrow, 1963; One Way Pendulum, 1964; The Legend of Young Dick Turpin, 1965; The Great St Trinian's Train Robbery, 1966; The Green Shoes, 1968; The Right Prospectus, 1970; The Vampire Lovers, 1970; Girl in the Dark, 1971; Fright, 1971; Take Me High, 1973; Gone in 60 Seconds, 1974; The Blue Bird, 1976; Double Nickels, 1978; Perishing Solicitors.

RADIO

A Life of Bliss (series).

STAGE (selection)

The White Horse Inn, 1939; Cottage to Let, 1940; Goodnight Children, 1942; Mr Bolfry, 1943; Dr Angelus, 1947; The Anatomist, 1948; Mr Gillie, 1950; A Phoenix Too Frequent, 1951; Thor with Angels, 1951; Misery Me, 1955; Mr Bolfry, 1956; Brass Butterfly, 1958; The Bargain, 1961; The Sponge Room, 1962; Squat Betty, 1962; Meet Me on the Fence, 1963; Hedda Gabler, 1964; A Public Mischief, 1965; Too True To Be Good, 1965; The Waiting Game, 1966; The Three Sisters, 1967; Doubtful Haunts, 1968; The Passionate Husband, 1969; The Philanthropist, 1971; Country Life, 1973; Déjà Revue, 1974; Motive, 1976; Banana Ridge, 1976; The Case of the Oily Levantine, 1977; Something Afoot, 1978; Brimstone and Treacle, 1979; Liberty Hall, 1980; The Pirates of Penzance, 1982; A Month of Sundays, 1986; A Piece of My Mind, 1987; Peter Pan, 1987; The Breadwinner, 1989; Natural Causes, 1993; Theft, 1995.

FURTHER READING

Berkmann, Marcus. "Still a Nice Little Earner." Daily Mail (London), 9 October 1993.

Bradbury, Malcolm. "Requiem for an Old Rogue." Daily Mail (London), 9 October 1993.

Buss, Robin. "Minder." Times Educational Supplement (London), 8 November 1991.

Truss, Lynne. "Television Workhorses Finally Put Out to Grass." The Times (London), 10 March 1994.

See also Minder; Sweeny


THE COLGATE COMEDY HOUR

U.S. Variety Show

For approximately five-and-a-half seasons, NBC's Colgate Comedy Hour presented big budget musical variety television as head-to-head competition for Ed Sullivan's Toast of the Town on CBS. Featuring the top names in vaudeville, theater, radio and film, this live Sunday evening series was the first starring vehicle for many notable performers turning to television. Reflecting format variations by host, the Colgate Comedy Hour initially offered musical comedy, burlesque sketches, opera and/or night club comedy revues.

In his autobiography, Take My Life, comedian Eddie Cantor recalled proposing to NBC that he was prepared to host a television show but only once every four weeks in rotation with other comics. Colgate-Palmolive-Peet picked up the tab for three of the four weeks and the Colgate Comedy Hour was born with Cantor, Dean Martin and Jerry Lewis and Fred Allen as hosts. The fourth show of the month was sponsored originally by Frigidaire and appeared for a short time under the title Michael Todd's Revue with Todd producing and comic Bobby Clark scheduled to alternate with Bob Hope as host.

Cantor premiered the Colgate Comedy Hour on 10 September 1950, to rave reviews. Working the thread of a story line into the show for continuity, the veteran performer took his material out of the realm of vaudeville and turned it into more of a legitimate Broadway attraction. Martin and Lewis met with similar success. Dominating their hour, the energetic duo created a night club setting whose intimacy and ambience the trade press found continuously funny. Allen, on the other hand, found the large scale theatrical nature of the format too demanding and out of character for his more relaxed style of humor. Attempting to transfer elements of his successful radio show to video, he only met with disappointment. This was especially true when the characters of his famous Allen's Alley were foolishly turned into puppets. Allen showed improvement on subsequent telecasts but was retired from the series after his fourth broadcast. Bitter about his experience, he promised he would not return to television unless provided a low key format comparable to Dave Garroway's Chicago based Garroway at Large. Clark produced better ratings and reviews than Allen but ultimately he and the Michael Todd Revue suffered a similar fate.

Premiering with Jackie Gleason in its second season, the Colgate Comedy Hour was the highest budgeted, single-sponsor extravaganza on television with Colgate-Palmolive-Peet picking up a three million dollar a year talent-production-time tab. Back for their second year were Cantor and Martin and Lewis with Gleason, Abbott and Costello, Spike Jones, Tony Martin and Ezio Pinza slotted as starters. Ratings remained high for the original hosts but the Sullivan show began producing high budget specials that chipped away at the Colgate numbers when the new hosts appeared.

During the second season, the Colgate Comedy Hour also became the first commercial network series to originate on the west coast when Cantor hosted his program from Hollywood's El Capitan Theatre on 30 September 1951. Two years later, on 22 November 1953, a Donald O'Connor Comedy Hour became the first sponsored network program to be telecast in color. In an FCC-approved test of RCA's new compatible color system, several hundred persons monitored the broadcast in specially equipped viewing booths at a site distant from the Colgate production theater.

Despite an annual budget estimated at more than six million dollars, during the 1953-54 season the Colgate Comedy Hour began to experience problems. Many performers, hard pressed to continually generate new material, were considered stale and repetitious. Cantor and Martin and Lewis were still highly rated regulars but Cantor was feeling stressed. The diminutive showman had suffered a heart attack after a Comedy Hour appearance in September 1952, and, now nearly sixty years of age, he felt the work too demanding. This would be his last season. To attract and maintain an audience, new hosts, including the popular Jimmy Durante, were absorbed from NBC's faltering All Star Revue. Occasional "book" musicals, top flight shows such as Anything Goes with Ethel Merman and Frank Sinatra, were produced. The Comedy Hour also began to tour providing viewers with special broadcasts from glamorous locations-- New York seen from the deck of the S.S. United States.

During the 1954-55 season, the Sullivan show made significant inroads on the Colgate Comedy Hour's ratings. Martin and Lewis made fewer appearances and an emphasis was placed on performers working in big settings such as the Hollywood Bowl and Broadway's Latin Quarter. During the summer, Colgate collaborated with Paramount Pictures, the latter supplying guest stars and film clips from newly released motion pictures. The show moved away from comedy headliners; actor Charlton Heston hosted as did orchestra leader Guy Lombardo and musical star Gordon MacRae. To reflect these differences the show's name was changed to the Colgate Variety Hour, but, despite the changes, for the first time in its history, the series dropped out of the top twenty-five in Nielsen ratings while Sullivan moved into the top five.

A feuding Martin and Lewis kicked off the last season of the Colgate Variety Hour to good reviews but subsequent shows proved it had become increasingly difficult to sustain acceptable ratings for a series of this budget magnitude. On 11 December 1955, Sullivan drew an overnight Trendex of 42.6. The Variety Hour's salute to theatrical legend George Abbott came in a distant third with a dismal 7.2. Two weeks later, on 25 December 1955 the Colgate series quietly left the air following a Christmas music broadcast by Fred Waring and his Pennsylvanians. Replaced with the poorly conceived NBC Comedy Hour, featuring unlikely host Leo Durocher, one of the most lavish, entertaining and at times extraordinary musical variety series in television history was just a memory. In May 1967 NBC presented a Colgate Comedy Hour revival but it was a revival in name only--not in format or in star value.

-Joel Sternberg

The Colgate Comedy Hour
Photo courtesy of Wisconsin Center for Film and Theater Research

PRINCIPAL HOSTS
Eddie Cantor (1950-1954]
Dean Martin and Jerry Lewis (1950-1955]
Fred Allen (1950)
Donald O'Connor (1951-1954)
Abbott and Costello (1951-1954)
Bob Hope (1952-1953)
Jimmy Durante (1953-1954)
Gordon MacRae (1954-1955)
Robert Paige (1955)

PRODUCERS
Charles Friedman, Sam Fuller

PROGRAMMING HISTORY

NBC
September 1950-December 1955... Sunday 8:00-9:00

FURTHER READING

"Abbott, Costello Into Colgate Hour," Variety, (Los Angeles), 13 December 1950.

Brooks, Tim, and Earle Marsh. The Complete Directory To Prime Time Network TV Shows 1946-Present. New York: Ballantine Books, 1979; 5th edition, 1992.

Cantor, Eddie with, Jane Kesner Ardmore. Take My Life. Garden City, New York: Doubleday, 1957.

"Cantor Faces the East As First L.A.-to-N.Y. Com'l TV Show Bows." Variety (Los Angeles),3 October 1951.

Castleman, Harry, and Podrazik, Walter J. Watching TV: Four Decades of American Television. New York: McGraw Hill, 1982.

"Colgate Comedy Hour." Variety, (Los Angeles), 20 September 1950.

"Colgate Comedy Hour." Variety (Los Angeles), 27 September 27 1950.

"Colgate Comedy Hour." Variety (Los Angeles), 5 September 1951.

"Colgate Comedy Hour." Variety (Los Angeles), 17 May 1967.

"Colgate Looks and Reads Like the Sullivan Show, But Still Takes Beating." Variety (Los Angeles), 14 December 1955.

"Colgate Variety Hour." Variety (Los Angeles), 15 June 1955.

"Colgate Variety Hour." Variety (Los Angeles), 21 September 1955.

"Color TV Review: Colgate Comedy Hour." Variety (Los Angeles), 25 November 1953.

"How the New Shows Are Doing." Television (New York), November, 1950.

"Martin & Lewis Show." Variety (Los Angeles), 24 September 1952.

"Martin & Lewis Show (Colgate Comedy Hour)." Variety (Los Angeles), 7 October 1953.

"Michael Todd's Revue." Variety (Los Angeles), 4 October 1950.

"NBC Comedy Hour." Variety (Los Angeles), 11 January 1956.

Rosen, George. "Cantor Sock in Debut on Colgate Airer; Vet Showman a TV Natural." Variety (Los Angeles), 13 September 1950.

"Tele Follow-Up Comment." Variety (Los Angeles), 20 December 1950.

"Tele Follow-Up Comment." Variety (Los Angeles), 29 September 1954.

"Tele Follow-Up Comment." Variety (Los Angeles), 6 July 1955.

"Tele Topics." Radio Daily (New York), 19 September 1950.

"Television Follow-Up Comment." Variety (Los Angeles), 25 October 1950.

Terrace, Vincent. The Complete Encyclopedia Of Television Programs 1947-1979, Vol. 1, A-Z. New York: Barnes, 1979.


COLLINS, BILL

Australian Television Personality

Bill Collins has been described as "Mr. Movies of Australia". He has presented films on television and on video since 1963 and has come to seem like a trusted and enthusiastic guarantor of whatever film he happens to be presenting. As a high school English teacher, long interested in the cinema and its possible role in the classroom, he completed a Master's degree in Education on the role of film in education and took up a position as a lecturer in English at the Sydney Teachers' College where he regularly introduced trainee teachers to the place of film in the high=school English curriculum.

In 1963 he made his first appearance on television, producing and presenting a series of filmed segments on film appreciation. That same year also saw him compiling a weekly column in the better of Australia's television guides, TV Times, entitled "The Golden Years of Hollywood". The column consisted of a series of reviews of upcoming Hollywood films to be screened on Australia's three commercial networks as well as the public broadcaster, the ABC. Collins' reviews were invariably to the point and reliable in their production credits at a time when this kind of information was not so easily available as it is nowadays. To write these reviews, Collins was having to preview many of the films. It seemed quite logical, then, when TCN Channel 9 (owned by Consolidated Press who co-published TV Times with the ABC) decided to have Collins host a Saturday night movie, with the generic name of The Golden Years of Hollywood. Collins continued to host the Saturday night movie on Channel 9 in Sydney until 1975 when he moved to the Seven Network. Channel 9 disputed that Collins had the legal right to call his Saturday night movie program The Golden Years of Hollywood and so the Seven program became Bill Collins' Golden Years of Hollywood. The change suited Collins because his career as a movie host was now taking off. His Saturday night movie was now increasingly seen nationally and as his earnings increased Collins quit his teaching job to concentrate full time on his television work. At Seven Collins began to host a Sunday daytime film, Bill Collins' Picture Time and also a more general program featuring film clips and promotion for new releases, Bill Collins' Show Business.

Collins moved yet again in 1980 in a move that made him even busier. Rupert Murdoch had recently acquired the third commercial network which he re-named Network Ten. The latter had always lagged in the ratings and Murdoch was determined to change this situation even if it meant spending a lot of money--to hire Collins away. Collins now became a national figure to the point that other movie hosts on regional stations ceased to have any importance and little recognition. By this time he seemed to be everywhere. Not only did he host a double feature on a Saturday night under the old title of The Golden Years of Hollywood, a double feature on Sunday lunch time and afternoon, the midday movie during the week on a capital city by capital city basis but also an afternoon book review and promotion program. Thanks both to the size of his program budgets as well as his commercial standing, Collins was able to do live interviews with major Hollywood actors including his very favourite, Clint Eastwood. He also published two books, lavishly illustrated, on his favourite films. In addition Collins also had his own series of Hollywood feature films on video which he hosted--Bill Collins' Movie Collection. Collins also made professional visits to fans across the country, these taking the form of breakfasts and lunches. To carry out these massive commitments Collins now had a staff of researchers and his own press and publicity agents. In 1987 because of the introduction of new cross-ownership rules in Australia media, Murdoch sold off Network Ten. Collins continued there until 1994. The network suffered from financial problems, so there was a curtailment of his programs. However, in 1995 he, in effect, rejoined the Murdoch camp when he began presenting films on Australia's first cable network, Foxtel, owned and operated by Murdoch's News Corporation and Telstra Corporation. Collins now hosts films produced by Twentieth Century-Fox on Foxtel Channel.

Bill Collins
Photo courtesy of Bill Collins

There is no gainsaying the achievement of Bill Collins. He appeared on Australian television at a time when Hollywood films, not only of the 1930s and 1940s, but also of the 1950s were becoming available for television programming. He has helped to make Hollywood films popular with generations who were born after the Hollywood studio era. As befits a former teacher, his introductions to particular films are invariably interesting, enthusiastic and well researched. He will often display a still or a poster, brandish the book on which a film is based (he has an extensive collection of these, often extremely rare books) or play some of a film's theme music. All of these ploys are in the service of not only giving the audience particular features to look for in the upcoming film but also contextualising it in terms of such frames as the biography of one of the leading figures. Nor has Collins been afraid to expose his audience to some of the fruits of more critical research with references to such material as a critical study of John Ford or an article in the U.S. film studies journal The Velvet Light Trap. Altogether Bill Collins is one of the most durable and valuable figures in the history of Australian television.

-Albert Moran

BILL COLLINS. Born in Sydney, Australia, 1935. Educated at Sydney University, B.A., M.A., DipEd., and M.Ed. Taught in high school for four years; university lecturer; began reviewing movies in print (TV Times) and on television (ABC Television), 1963; moved from ABC to commercial station TCN Channel 9, 1967-74; presented movies on ATN Channel 7 Sydney, 1975-79; presented movies nationally on the Ten Network from 1980; currently presenting movies on the FoxTel movie network.


COLORIZATION

Colorization is a computerized process that adds color to a black?and?white movie or TV program. The process was invented by Wilson Markle and was first used in 1970 to add color to monochrome footage of the moon from the Apollo mission. In 1983, Markle founded Colorization, Inc. The word "colorization" soon became a generic name for the adding of color to black?and?white footage.

The process of colorizing a movie begins with a monochrome film print, preferably a new print struck from the original negative. From the film print, a high?quality videotape copy is made. Technicians, aided by a computer, determine the gray level of every object in every shot and note any movement of objects within shots. A computer adds color to each object, while keeping gray levels the same as in the monochrome original. Which color to use for which object is determined through common sense (green for grass, blue for the ocean) or by investigation. For example, movie studio photographs or costume vaults may provide guidance as to what color a hat should be. In cases where no such guidance is available, colorists pick their own colors, presumably with some aesthetic sensibility.

Colorization is an expensive and time?consuming process. Popular Mechanics reported in 1987 that it cost more than $3,000 per minute of running time to colorize a movie. The economic justification for such an expenditure lay in audience demand. Variety estimated in 1988 that while it cost $300,000 to colorize an old movie, the revenue generated by the release of the colorized version was $500,000. This revenue came mostly from television syndication, although videocassette release was also important in some cases. Another important consideration was the opportunity to claim new copyrights on old films, thus extending the film's potential life as a profit center for the owner.

Colorization became extremely controversial in the late 1980s, especially with regard to "classic" monochrome films such as Citizen Kane (which ultimately was not colorized), Casablanca, The Maltese Falcon, and It's a Wonderful Life. With some exceptions, the dispute pitted film directors and critics (who opposed colorization) against copyright owners (who favored it). Among its opponents, TV critic Eric Mink viewed colorization as a "bastardization" of film. The Writers Guild of America West called it "cultural vandalism."

The case against colorization is most often couched in moral terms. According to this reasoning, colorization violates the moral right of the film director to create a work of art that has a final, permanent form and that will not be subject to alteration years later by unauthorized parties. Moral rights of artists, recognized in other countries, have no standing in United States law, which gives preference to the property rights of copyright holders. In film and television, the copyright holder is almost always a large film studio or production company, which employs the director as an author?for?hire, so to speak. To an extent, the battle over colorization was an attempt by directors and other creative artists to prevent further erosion of their power to control their own work.

This position was often framed, somewhat spuriously, in more high?minded terms. For example, it was argued that colorization is an affront to film history. According to this line of thinking, the color version of a film drives the original monochrome version out of circulation, with the result that some viewers may not understand that Casablanca was shot in black and white. Similarly, as Stuart Klawans notes, the viewer might erroneously conclude that a color film such as Gone with the Wind was originally shot in monochrome and later colorized. If colorization can deceive to this extent, it must have a fairly convincing appearance, and, indeed, image quality and craftsmanship were probably the least?often-heard objections to colorizing.

As more movie "classics" became involved, the reaction against colorization took on the flavor of a moral panic. With colorization frequently the object of ridicule, the case in favor of the process became largely a defensive one: colorization does not harm the black?and?white original, and in fact encourages restoration of the original film and the striking of new prints; colorization is no more meddlesome than other, generally accepted practices in the televising of movies, such as interruption for commercials, editing for TV, cropping, time compression, and panning and scanning (not to mention the reduction in image size and the possibility of watching a color movie on a monochrome TV set); finally, any viewer who is offended by the color image can turn off the chroma on the TV set and watch in black-and-white.

It is worth emphasizing that the product of colorization is a videotape, not a film print. When a movie is colorized, nothing bad happens to the original film print, and the colorized version can only be watched on TV. Ultimately, the greatest impact of colorization may be upon old, monochrome TV series, if and when colorization loses its stigma. Indeed, one of the original ideas behind colorization was the creation of quasi?new TV series. As Earl Glick put it in 1984, "You couldn't make Wyatt Earp today for $1 million an episode. But for $50,000 a segment, you can turn it into color and have a brand new series??with no residuals to pay." As logical as this may sound, only McHale's Navy and a few other series have been colorized.

As of 1995, colorization is no longer a hot issue. Demand for colorized movies has shrunk drastically. Ted Turner, owner of hundreds of MGM, Warner Bros., and RKO titles and colorization's most outspoken advocate, has quietly stopped releasing colorized movies. The main legacy of colorization is the National Film Registry, established by Congress in 1988 in response to the colorization controversy. The Registry is a list of films, selected by experts and expanded annually, that, if colorized, will have to be labeled with a disclaimer. As Klawans points out, the hundreds of thousands of dollars spent on compiling the registry would be much better spent on actual film (not to mention television) preservation.

-Gary Burns

FURTHER READING

Cooper, Roger. "Colorization and Moral Rights: Should the United States Adopt Unified Protection for Artists?" Journalism Quarterly (Urbana, Illinois), Autumn, 1991.

Daniels, Charles B. "Note on Colourization." British Journal of Aesthetics (London), January, 1990.

Dawson, Greg. "Ted Turner: Let Others Tinker With the Message. He Transforms the Medium Itself." (interview). American Film (Los Angeles, California), Janurary-Februray, 1989.

Library of Congress, Copyright Office. Technological Alterations to Motion Pictures: Implications for Creators, Copyright Owners, and Consumers: A Report of the Register of Copyrights. Washington, D.C.: U.S. Copyright Office, 1989.

Leibowitz, Flo. "Movie Colorization and the Expression of Mood." Journal of Aesthetics and Art Criticism (Cleveland, Ohio), Fall, 1991.

Moral rights and the Motion Picture Industry: Hearing Before the Subcommittee on Courts, Intellectual Property, and the Administration of Justice. United States Congress. House of Representatives. Washington, D.C.: U.S. Government Printing Office, 1991.

Sherman, Barry L. "Perceptions of Colorization." Journalism Quarterly (Urbana, Illinois), Winter, 1988.

Wagner, Craig A. "Motion Picture Colorization, Authenticity, and the Elusive Moral Right." New York University Law Review (New York), June, 1989.

See also Movies on Television


COLOR TELEVISION

The early stages of color television experimentation in America overlap the technological development of monochromatic television. Color television was demonstrated by John Baird as early as 1928, and a year later by Bell Telephone Laboratories. Experimental color broadcasting was initiated in 1940, when the Columbia Broadcasting System (CBS) publicly demonstrated a field sequential color television broadcasting system. This system employed successive fields scanned one at a time in one of the three primary colors; red, blue, or green. On the receiver end, a mechanical color wheel was used to reconstitute the primary colors in sequence to enable reproduction of the colors in the original scene. In their 1941 report confirming the National Television Systems Committee (NTSC) monochromatic standards, the Federal Communications Commission (FCC) noted the potential benefits of the CBS color system but concurred with the NTSC assessment that color television required further testing before it could be standardized.

Further refinement of color television was temporarily suspended during World War II. After the war, work on the development of color TV resumed, and engineers were able to design a system that would operate within the 6 MHz channel allocation that had been established for black and white service. In a hearing which began 26 September 1949, and lasted for 62 days, CBS petitioned the FCC for commercialization of their 6 MHz, 405 line, 144 fields per second field sequential color system. Due to the higher scanning rate, such a system was not compatible with the existing monochromatic standard.

The economic costs of adopting an incompatible system were a major factor in the FCC deliberations. If adopted, it appeared that consumers would carry the cost of modifying the existing two million monochrome receivers to follow the higher field-sequential scanning rates and reproduce color signal transmissions in monochrome. The projected costs of this modification varied, with a low figure of about $25. In addition, it was also argued that when broadcasters elected to begin color service, they would lose that portion of the audience had not yet modified their monochrome receivers.

At the hearings, work on several experimental electronic color systems designed to be compatible with the existing monochrome system was presented to the commission. Color Television, Incorporated (CTI) demonstrated their line sequential color system which assigned the color portion of the signal to the successive lines of the image. In the first field, the uppermost line was scanned in green, the next line in blue, the next in red, and so on until the first field was complete. The second field was scanned in a similar manner, and the combination of the two fields produced a complete picture in color. The system operated at 525 lines, and 60 fields a second, corresponding to the existing monochrome service. The Radio Corporation of America (RCA) demonstrated its dot sequential color system in which color is assigned to successive picture elements or dots of the image. With this system, each line of any field is composed of dots in the three primary colors. The scanning system for this color design, (525/60), was also identical to the existing monochrome standard. Both the CTI and RCA color system were formally proposed to the commission as potential standards. In addition to these proposals, preliminary development of several other color systems were also presented. To many of the industry witnesses appearing before the commission, the demonstrations and discussions indicated that a satisfactory compatible system could be developed in a reasonable period of time and they urged that a decision regarding color be postponed.

Examining the various proposed color systems, the FCC determined that the shortcomings of the compatible systems were fundamental and noted that if a viable alternative compatible system could not be developed, and the field-sequential color system was eventually adopted, the costs of modifying an even greater number of monochrome receivers would be prohibitive, denying the public of color service altogether. The commission therefore felt that it was unwise to delay the decision and on 10 October 1950, decided that the adoption of the color field-sequential system proposed by CBS was in the public interest. RCA appealed this decision, all the way to the Supreme Court, but the commission's actions were upheld. The CBS station in New York began regular color broadcasts on 25 June 1951. However, due to the military demands of the Korean War and the reallocation of resources towards the war effort, color receiver production could not be dramatically increased. On 19 October 1951, CBS discontinued color broadcasts due to the limited numbers of color receivers.

It was within this context that the NTSC, the entity which played a key role in setting monochrome standards in the United States, was reactivated to investigate the status of compatible color systems. On 21 July 1953, two years after their first meeting, the second NTSC approved a compatible all electronic color television dot sequential system (a modified version of RCA's system) and petitioned the FCC for adoption. On 17 December 1953 the FCC formally adopted a compatible color standard.

After the color standard was set in 1953, broadcasting stations were fairly quick to upgrade their transmission facilities to provide for color programming. Of the 158 stations operating in the top 40 cities, 106 had adopted color capabilities by 1957. Color programming offerings, however, remained fairly limited for quite some time. Although NBC increased its output of color programming to help its parent company, RCA, sell color receivers, the other major networks were not as supportive of this new innovation. As late as 1965, CBS provided only 800 hours of color programming the entire year and ABC only 600 hours. In addition to the limited programming, early sets were somewhat cumbersome to adjust for proper color reception, receiver prices remained fairly high, and manufacturers were reluctant to promote color receivers until the lucrative black and white market had been saturated. Consequently, consumers were fairly slow to adopt color technology. As of 1965, only 10% of U.S. homes had a color set. It was not until the late 1960s, over a decade after the standard was set, that color TV sales rose significantly. Today, approximately 95% of all US homes have color television.

-David F. Donnelly

FURTHER READING

Crane, Rhonda J. The Politics of International Standards: France and the Color TV War. Norwood, New Jersey: Ablex, 1979.

Fink, D. (ed.) Color Television Standards: Selected papers and records of the National Television System Committee New York, McGraw-Hill, 1955).

Radio Corporation of America. Petition of Radio Corporation of America and National Broadcasting Company, Inc. For Approval of Color Standards For the RCA Color Television System. New York: Federal Communicaitons Commission, 1953.

Rzeszewski, T. (ed.) Color Television (New York, Institute of Electrical and Electronics Engineers Press, 1983.

Sterling, C. & Kittross, J. Stay Tuned: A Concise History of American Broadcasting (Belmont, California, Wadsworth, 1990).

See also Television Technology


COLTRANE, ROBBIE

British Actor

Robbie Coltrane is one of Britain's most popular and versatile actors. During the 1980s he became a household name following a succession of spirited comedic stage, cinema, and small screen appearances. In the 1990s Coltrane's celebrity has developed internationally; his acting repertoire has matured to include dramatic roles, as befits his more mellow temperament and professional confidence.

In the mid-1970s he became involved in repertory theater in Edinburgh, before a brief stint in New York, where he participated in several experimental films. Returning to England, Coltrane achieved his first major stage success in The Slab Boys, a bittersweet trilogy about Glaswegian youth written by ex-collegemate John Byrne. Relocating to London in the early 1980s, Coltrane became associated with the city's burgeoning, politically-charged stand-up comedy movement. There he headlined alongside the likes of Rik Mayall, Jennifer Saunders, Ade Edmondson, and Dawn French--to name only a few of the talents who would soon become, collectively and individually, the core of British broadcasting's "alternative" comedy. Coltrane's first television credits were earned in various programs, taking first sketch then narrative forms, centered around the satirical humor generated by this new wave troupe. He co-starred in A Kick Up the Eighties and Laugh??? I Nearly Paid My Licence Fee, was a regular in The Comic Strip Presents ..., and frequently appeared as minor characters in shows such as Blackadder's Christmas Carol.

Effortlessly humorous, yet sharply critical, Coltrane proved to be an immediate audience favorite. Full-bodied and unpretentious, the Scotsman was often bracketed with his fellow comedic social commentator, Alexei Sayle. But whereas Sayle was manic and edgy, constantly exposing his personal identity, Coltrane's exuberant delivery was channeled into his role-playing and his amazing ability to parody the self-righteous through imitation. The Scot's capacity to produce more mainstream material is evident in his prodigious work record, his marketability as a celebrity endorser of commercial products, and his mass appeal across a variety of audiences and age groups.

Yet Coltrane's enthusiasm for his performances is unassailable. His own personal passions and vices--chain-smoking, 1950s cars, American glitz, outrageous figures, an appreciation for the style (if not the substance) of Chandleresque masculinity--have become recurrent motifs that function as backdrops to his stage and screen personae. Since the mid-1980s, Coltrane has rapidly progressed from supporting roles in successful feature films like Mona Lisa and Defence of the Realm to made-to-measure, screen-stealing leads in Henry V (an homage to Orson Welles amidst a tribute to Olivier), Nuns on the Run, and The Pope Must Die! Occasionally miscast as a genial funnyman, Coltrane has starred in his share of lightweight comedies. But as a known box office property, he is now able to choose his Hollywood offers more selectively--electing, for instance, to play the villain in the James Bond revival, Goldeneye.

Coltrane's thespian maturity has been achieved less in cinema than on the stage and in his television performances, where his ability to convincingly portray complex characters and convey contradictory emotions has more fully developed. His own enigmatic personality (jocular and acutely perceptive, sensitive yet forthright, both worldly and down-to-earth), combined with his penchant for panache (with its mixture of grand style and garish display) often surface in his TV roles. As Danny McGlone in the hit 1987 miniseries Tutti Frutti, Coltrane portrayed the endearing, egotistical frontman of the Majestics--a group of aging rock 'n' rollers touring Scotland in search of newfound fame and fortune. The critical and popular acclaim accorded this black comedy was due in large measure to the affectionately self-mocking tone of John Byrnes' screenplays; he and Coltrane again collaborated several years later on the serio-comic historical adaptation Boswell and Johnson's Tour of the Western Isles. Coltrane's theatrical versatility, comedic range and gallery of accents were evident in his interpretation of Dario Fo's anti-establishment satire, Mistero Buffo. Juggling anger, hostility and humor between the numerous characterizations required in this one-man show, Coltrane performed the play at venues around the U.K. in 1990, prior to its broadcast as a BBC miniseries.

That year marked a turning point for the Scotsman, who married and retreated to the more sedate pace of a converted Stirlingshire farmhouse. Proclaiming his hell-raising years to be over, Coltrane consciously sought out dramatic roles. In a part written for him by social realist Jimmy McGovern, Coltrane played Dr. Eddie Fitzgerald, a forensic psychologist for the Manchester police force, in Granada TV's Cracker. "Fitz" apples his incredible mental agility to outwit suspects and solve a series of heinous crimes, all the while evidencing shortcomings of his own brought on by personal overindulgence and "deviant" behavior (drinking, smoking, debt, domestic ruin). Extremely well received in Britain and North America, Cracker's nine stories represent Coltrane's most accomplished screen performance to date--one rewarded with numerous industry honors, including the British Academy of Film and Television Arts' award for best television actor in 1995.

-Matthew Murray

Robbie Coltrane

ROBBIE COLTRANE. Born Anthony McMillan in Rutherglen, Glasgow, Scotland, 31 March 1950. Attended Trinity College, Glenalmond, Perthshire; Glasgow School of Art. One son with partner Rhona Irene Gemmell. Began career as actor with the Traverse Theatre Company and Borderline Theatre Company, Edinburgh; worked briefly as stand-up comedian in the United States, late 1970s, then returned to England to appear in various alternative television comedy shows and dramas; subsequently established reputation as character actor in films; returned to the U.S. to develop film career, 1989. Recipient: Montreux Television Festival Silver Rose Award, 1987; Evening Standard Peter Sellers Award, 1991; British Academy of Film and Television Arts Award, 1993, 1994; Monte Carlo Silver Nymph Best Actor Award, 1994; BPG Best Actor Award, 1994; Royal Television Society Best Actor Award, 1994; FIPA (French Academy) Best Actor Award, 1994; Cable Ace Best Actor Award, 1994; Cannes Film Festival Best Actor Award, 1994. Address: CDA 17, 47 Courtfield Road, London SW7 4DB, U.K.

TELEVISION SERIES

1981-84 A Kick Up the Eighties
1987 Tutti Frutti
1992 Coltrane in a Cadillac
1993 A Tour of the Western Isles
1993 Cracker
1994 Cracker II

TELEVISION SPECIALS

1982-92 The Comic Strip Presents (Five Go Mad in Dorset, Beat Generation, War, Summer School, Five Go Mad on Mescalin, The Strike, Gino--Full Story and Pics, GLC, South Atlantic Raiders, Demonella, Jealousy)
1985 Laugh, I Nearly Paid My Licence Fee
1986 Hooray for Hollywood
1988 Blackadder's Christmas Carol
1990 Mistero Buffo
1992 Open to Question

FILMS

Flash Gordon, 1980; Subway Riders, 1981; Krull, 1983; Chinese Boxes, 1984; Ghost Dance, 1984; Loose Connections, 1984; Scrubbers, 1984; The Supergrass, 1985; Revolution, 1985; National Lampoon's European Vacation, 1985; Defence of the Realm, 1985; Mona Lisa, 1986; The Secret Policeman's Third Ball, 1987; Caravaggio, 1986; Absolute Beginners, 1986; Eat the Rich, 1987; The Fruit Machine, 1988; Wonderland, 1988; Slipstream, 1989; Danny, the Champion of the World, 1989; Lenny Live and Unleashed, 1989; Let It Ride, 1989; Henry V, 1989; Bert Rigby You're a Fool, 1989; Where the Heart Is, 1990; Nuns on the Run, 1990; Perfectly Normal, 1990; The Pope Must Die! (U.S.: The Pope Must Diet!), 1991; Triple Bogey on a Par 5 Hole, 1992; Oh, What a Night, 1992; The Adventures of Huck Finn, 1993; Goldeneye, 1995.

STAGE (selection)

Slab Boys Trilogy; Yr Obedient Servant, 1987; Mistero Buffo, 1990.

PUBLICATION

Coltrane in a Cadillac, 1993.

FURTHER READING

Burn, Gordon. "A Nice Glass of Milk with Robbie Coltrane." The Independent (London),3 May 1990.

Cosgrove, Stuart. "History is Bunk." New Statesman & Society (London), 16 February 1990.

Leith, William. "A Big Star, but Shrinking." The Independent (London), 16 May 1993.

Linklater, Andro. "On the Road with Johnson & Boswell & Co." Daily Telegraph (London), 11 September 1993.

Wilmut, Roger, and Peter Rosengard. Didn't You Kill My Mother-in-Law?: The Story of Alternative Comedy in Britain from the Comedy Store to Saturday Live. London: Methuen, 1989.


COLUMBIA BROADCASTING SYSTEM

U.S. Network

The network CBS, traditionally referred to as the "Tiffany network" among major television broadcasting systems, has in recent years come more and more to resemble Wal-Mart. Ironically, this often prestige-laden television institution began almost as an afterthought. In 1927, when David Sarnoff did not see fit to include any of talent agent Arthur Judson's clients in his roster of stars for the new NBC radio networks, Judson defiantly founded his own network---United Independent Broadcasters. Soon merged with the Columbia Phonograph Company, the network went on the air on 18 September 1927 as the Columbia Phonograph Broadcasting Company. Within a year heavy losses compelled the sale of the company to Jerome Louchheim and Ike and Leon Levy, the latter the fiancee of the sister of William Paley. Paley, who had become enamored of radio as a result of advertising the family's La Palina brand cigars over a local station, bought the fledgling network, then consisting of 22 affiliates and 16 employees, for $400,000 on 18 January 1929, and renamed it the Columbia Broadcasting System.

Relatively untested as a business executive, Paley immediately showed himself a superb entrepreneur. He insured the success of the new network by offering affiliates free programming in exchange for an option on advertising time, and was extremely aggressive in gaining advertising for the network. Paley's greatest gift, however, was in recognizing talent. He soon signed singers such as Bing Crosby, Kate Smith and Morton Downey for the network. Unfortunately, as soon as some of them gained famed at CBS they were lured away by the far richer and more popular NBC.

This was not to be the case with news. Starved for programming Paley initially allowed his network to be used by the likes of the demagogic Father Charles Coughlin. But by 1931, Paley had terminated Coughlin's broadcasts, and under the aegis of former New York Times editor Edward Klauber and ex-United Press reporter Paul White, began building a solid news division.

CBS news did not come of age, however, until Klauber assigned the young Edward R. Murrow to London as director of European talks. On 13 March 1937 at the time of the Anschluss, Murrow teamed with former newspaper foreign correspondent William L. Shirer and a number of others to describe those events in what would become the forerunner of The CBS World News Roundup. Subsequently, during World War II, Murrow assembled a brilliant team of reporters, known collectively as "Murrow's Boys," including Eric Sevareid, Charles Collingwood, Howard K. Smith, Winston Burdett, Richard K. Hottelet, and Larry LeSueur.

In 1948, Paley turned the tables on NBC and signed some of its premier talent such as Jack Benny, Red Skelton, and Burns and Allen. He also stole a march on his rival in what they considered their undisputed realm--technology---when his CBS Research Center, under the direction of the brilliant inventor Peter Goldmark, developed the Long Playing phonograph recording technique and color television.

Even with this success Paley was still loathe to enter television broadcasting. But with prodding from Dr. Frank Stanton, whom he had appointed CBS president in 1946, and his growing awareness of how rapidly television was expanding, Paley began increasing CBS investment in television programming. Indeed with the talent that CBS had taken from NBC and homegrown artists and programming such as I Love Lucy, Ed Sullivan, Arthur Godfrey, and Gunsmoke, CBS dominated the audience rating system for almost twenty years.

The post-war years were hardly an undisturbed triumphal march for CBS. The network found itself dubbed the Communist Broadcasting System by conservatives during the McCarthy era. Nor did it distinguish itself by requiring loyalty oaths of its staff, and hiring a former FBI man as head of a loyalty clearance office. These actions were, however, redeemed to a large extent by Edward R. Murrow's 9 March 1954 See It Now broadcast investigating Senator McCarthy. Unfortunately, Murrow's penchant for controversy tarnished him in the eyes of many CBS executives and shortly thereafter, in 1961, he resigned to head the United States Information Agency.

More and more the news division, which thought of itself as the crown jewel at CBS, found itself subordinate to the entertainment values of the company, a trend highlighted at the end of the 1950s by the quiz show scandals. Indeed Paley, who had taken CBS public in 1937, now seemed to make profits his priority. Perhaps the clearest evidence of this development occurred when Fred Friendly, one of Murrow's closest associates and then CBS News division president, resigned after reruns of I Love Lucy were shown instead of the 1966 Senate hearings on the Vietnam War.

This tendency was only exacerbated in the sixties when, despite almost universal critical disdain, The Beverly Hillbillies, Green Acres, and Petticoat Junction were CBS's biggest hits. However, an abrupt shift away from these programs occurred in the early 1970s. Programming executives Robert Wood and Fred Silverman inaugurated a series of sitcoms such as All in the Family, The Mary Tyler Moore Show, and M*A*S*H.

These changes had less to do with any contempt for the rural idiocy of the "barnyard comedies" than the need to appeal to a younger-urban audience with larger disposable incomes. But the newer programs, with their socially conscious themes, garnered both audience and critical acclaim.

During these years profits increased to such an extent that by 1974 the Columbia Broadcasting System had become CBS, Inc., and consisted not only of radio and TV networks but a publishing division (Holt, Reinhart and Winston), a magazine division (Woman's Day), a recording division (Columbia Records), and even for a time The New York Yankees (1964-73). Nevertheless, CBS, Inc. was hardly serene. Indeed it was quite agitated over the question of who would succeed William S. Paley.

In violation of his own rule, Paley refused to retire. He did, however, force the 1973 retirement of his logical heir, Frank Stanton. He then installed and quickly forced the resignation of Arthur Taylor, John Backe, and Thomas Wyman as Presidents and chief executive officers of CBS, Inc. Anxiety about the succession at CBS began to threaten the network's independence. Declining ratings left the company vulnerable. The biggest threat came from a takeover bid by cable mogul Ted Turner. To defend itself against a takeover CBS turned to Loew's president, Lawrence Tisch, who soon owned a 25% share in the company and became president and CEO in 1986.

Within a year Tisch's cuts in personnel and budget, and his sale of assets such as the recording, magazines, and publishing divisions had alienated many. Dan Rather, who had succeeded the avuncular Walter Cronkite as the anchor on the CBS Evening News in 1981, wrote a scathing New York Times opinion editorial called "From Murrow to Mediocrity." By 1990, the year of Paley's death, The CBS Evening News, which had led in the ratings for eighteen years under Cronkite, and for a long period under Rather, fell to number three in the rankings.

After what seemed a brief ratings resurrection resulting from the success of the 1992 Winter Olympics, and the 1993 coup of wresting The David Letterman Show away from NBC, CBS was outbid for the rights to NFL professional football by the fledgling Fox network and watched the defection of twelve choice affiliates to the same company. Despite repeated denials that the company was for sale, Tisch shopped it to perspective buyers such as former Paramount and Fox President Barry Diller. In November 1995 CBS was sold to the Westinghouse Corporation for $5.4 billion, effectively bringing to a close CBS's history as an independent company.

-Albert Auster

FURTHER READING

Benjamin, Burton. Fair Play: CBS, General Westmorland, and How a Television Documentary Went Wrong. New York: Harper & Row, 1988.

Gates, Gary Paul. Air Time: The Inside Story of CBS News. New York: Harper & Row, 1978.

Goldmark, Peter C. Maverick Inventor: My Turbulent Years At CBS. New York: Saturday Review Press, 1973.

Joyce, Ed. Prime Time, Bad Times. New York: Doubleday, 1988.

McCabe, Peter. Bad News At Black Rock: The Sell-out Of CBS News. New York: Arbor House, 1987.

Murray, Michael D. The Political Performers: CBS Broadcasts in the Public Interests. Westport, Connecticut: Praeger, 1994.

Paley, William S. As It Happened: A Memoir. Garden City, New York: Doubleday, 1979.

Paper, Lewis, J. Empire: William S. Paley and the Making of CBS. New York: St. Martin's, 1987.

Slater, Robert. This--Is CBS: A Chronicle of 60 Years. Englewood Cliffs, New Jersey: Prentice-Hall, 1988.

Smith, Sally Bedell. In All His Glory: The Life of William S. Paley, The Legendary Tycoon and His Brilliant Circle. New York: Simon and Schuster, 1990.

Winans, Christopher. The King of Cash: The Inside Story of Laurence A. Tisch and How He Bought CBS. New York: J. Wiley, 1995.


COLUMBO

U.S. Police Drama

Columbo is a popular detective series featuring Peter Falk as Lieutenant Columbo. The character (who never had a first name), and the series are a creation of the writing/producing team of Richard Levinson and William Link. Columbo ran as a television series from 1971 to 1978, but the character had appeared in a short story, a live-television broadcast, and a stage play before making his first network television appearance in the Made-For-Television Movie Prescription: Murder (1968). Originally written for Bing Crosby, the Columbo role went to Falk when Crosby opted not to end his retirement.

The series' original run was not in weekly hour-long episodes, but as a 90-minute "spoke" in the NBC Mystery Movie "wheel" concept: each week, one of three different series was shown on a rotating basis. Columbo was interspersed with McMillan & Wife (starring Rock Hudson and Susan Saint James), and McCloud (starring Dennis Weaver. This suited Falk and the producers just fine since the pace of production would be much slower than was usually the case with weekly series. The 90-minute program length also allowed each episode to be more intricate than the typical one-hour installment, and intricacy was stock in trade for the character.

Columbo was not a "who-done-it." Indeed, the most distinguishing aspect of the series is the plot structure itself. Although this structure is just as rigid and successful as that in Perry Mason, Dragnet, or The Rockford Files, each episode is actually an inversion of the classic detective formula. In the classic formula, the crime is committed by an unknown person, a detective comes onto the case, clues are gathered, the detective solves the crime with the aid of his/her assistants, and the ability of the detective is proven true. In each Columbo plot, the crime and the culprit are shown in great detail. The audience sees the murder planned, committed, and covered up by the murderer. Since the audience knows who did it and how, the enigma becomes "how will Columbo figure it out?" The methods of the murderer are presented with such care that there is little doubt that the horrible crime will go unpunished--little doubt until Columbo comes onto the scene.

With his rumpled overcoat, stubby cigar, tousled hair and (apparently) confused attitude, Columbo rambles around in his old Peugeot, doggedly following the suspect of a homicide. The attitude and behavior, however, are all an act. Columbo is not confused but acutely aware, like a falcon circling its prey, waiting for a moment of weakness. Columbo bumbles about, often interfering with the activities of the uniformed police and gathering what seem to be the most unimportant clues. All the while he constantly pesters the person he has pegged as his central suspect.

At first even the murderer is amused at the lieutenant's style and usually seems inclined to assume that if this is the best the Los Angeles police can offer, the murder will never be found out. But whenever the suspect seems to be rid of the Lieutenant, Columbo turns with a bemused remark, something like "Oh, there's just one more thing ...." By the end of the episode, Columbo has taken an apparently minor discrepancy in the murderer's story and wound it into the noose with which to hang the suspect. Conclusions often feature a weary, yet agreeable, criminal admitting to his or her guilt as Columbo, in the form of some imaginative turnabout, delivers the final blow. If the suspect is a magician, the Lieutenant uses a magic "trick". If the crime was done by knowledge of movie special effects, Columbo uses similar special effects.

Columbo is the only regular character in the series. There is no grizzled police commissioner, no confidant with whom the case could be discussed. For Columbo, each guest villain becomes something of an ironic "Watson". Columbo and the murderer spend most of the story playing off each other. The Lieutenant discusses the twists and turns of the case, the possible motives, the implications of clues with his primary suspect, always rich, powerful, and arrogant, always happy to match wits with the apparently witless policeman on the doorstep. In the end the working-class hero overcomes the wealthy, privileged criminal.

Many influential writers, directors, and producers of the 1980s and 1990s worked on this series. Stephen J. Cannell (The Rockford Files, The A-Team, Wiseguy), Peter S. Fisher (Murder, She Wrote), and Steven Bochco (L. A. Law, Hill Street Blues) were writers. Dean Hargrove (Matlock, Perry Mason) and Roland Kibbee (Barney Miller) were producers. The premiere episode was directed by a very young Steven Spielberg. Each episode featured a well-known character actor or minor star as the murderer. Robert Culp and Jack Cassidy had the highest number of returns as guest villain (three each).

Columbo won seven Emmys over the first run of the series, including three for Falk and one for the series itself. Columbo spawned only one spin-off, NBC's short-lived, Mrs. Columbo (name later changed to Kate Columbo, Kate the Detective, and Kate Loves a Mystery) with Kate Mulgrew in the title role. This series played against Columbo in several ways. Instead of Mrs. Columbo being absent each episode, the lieutenant was "unavailable". And here the plot followed the traditional detective format instead of the inverted one. It is not clear what caused this series to fail, but Mrs. Columbo was ill fated and ill advised. Both Link and Levinson disavowed it and Falk disliked the concept.

Following the success of Raymond Burr's return as Perry Mason in a series of Made-for-Television Movies, Falk returned to Columbo on 6 February 1989, for a new "mystery wheel" concept (this time on ABC and alternating with Burt Reynolds in B. L. Stryker and Lou Gossett, Jr., in Gideon Oliver). Just as he left Rock Hudson and Dennis Weaver behind during his original run, the rumpled detective was the only one of the new "wheel" to survive. Indeed, like the character, Columbo always seems to be coming back as if to say "Oh, there's just one more thing . . ."

-Dennis Bounds

Columbo

CAST

Lt. Columbo............................................. Peter Falk

PRODUCERS
 Richard Levinson and William Link, Dean Hargrove, Roland Kibbee, Richard Alan Simmons

PROGRAMMING HISTORY
43 Episodes in Original Series

NBC
September 1971-September 1972..................................... Wednesday 8:30-10:00
September 1972-July 1974............ Sunday 8:30-10:00 August 1974-August 1975............. Sunday 8:30-10:30 September 1975-September 1976.. Sunday 9:00-11:00 October 1976-September 1977........ Sunday 8:00-9:30 ABC February 1989-May 1989...... Monday 9:00-11:00 August 1989-July 199O.............. Saturday 9:00-11:00 August 1990................................. Sunday 9:00-l1:00 January 1992-May 1992............. Thursday 8:00-10:00 November 1992-February 1993.... Saturday 8:00-10:00

FURTHER READING

Dawidziak, Mark. The Columbo Phile: A Casebook. New York: Mysterious, 1989.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers. Boston: Little, Brown, 1992.

Meyers, Richard. Murder on the Air: Television's Great Mystery Series. New York: Mysterious, 1989.

_______________. TV Detectives. San Diego: Barnes, 1988.

Newcomb, Horace, and Robert S. Alley. The Producer's Medium: Conversations With Creators Of American TV. New York: Oxford University, 1983.

See also Detective Programs; Falk, Peter; Levinson, Richard; Link, William; NBC Mystery Movie


COMEDY, DOMESTIC SETTINGS

Domestic comedy is the term for a generic category coined by Horace Newcomb in his TV: The Most Popular Art (1974). In U.S. television the phrase provides a useful means of distinguishing between situation comedy, and the more broad-based, "comedy." Domestic comedies are identified by a character-based humor as opposed to that originating in a series of confusions or complications. Within a domestic comedy, qualities such as warmth, familial relationships, moral growth and audience inclusiveness predominate. In each episode a character experiences some sort of learning experience, often motivated by some ethical trial or test. The humor emanates from the audience's familiarity with the characters and their relationships with one another, and the overwhelming harmony of each story encourages the audience to problem-solve along with the characters.

Originally, domestic comedies were literally house-bound, and generally characterized by their stereotypical nuclear family protagonists. Thus 1950's programs like Leave it to Beaver, The Donna Reed Show, and The Adventures of Ozzie and Harriet were considered seminal examples. Young Beaver, Mary, or Ricky experienced some sort of lightly-depicted minor dilemma (a lost sweater, making two dates for the same night, lying to a pen pal) which Ward, Donna or Ozzie then neatly dispatched of with some well-pointed words of advice. The child learned the moral lesson, only to be confronted with a new predicament the following week.

With time, the definitions of domestic comedy have changed and expanded. First, critical work has begun to explore whether many of these domestic comedies were in fact comedies at all. Nina Leibman has demonstrated in Living Room Lectures that despite the presence of a laugh track, most of these programs contained more generic similarity to domestic melodrama than any sort of comedic categories. Programs such as Father Knows Best, with their hyperbolic acting styles and crises, their reliance upon peripety and coincidence in problem-solving, their thematic and structural dependency on repetitive musical motifs, and their obsession with issues of gender and generational conflict, convincingly associates them more with their 1950's cinematic dramatic counterparts than with their television situation comedy cousins.

Second, Newcomb, Ella Taylor and others have demonstrated that domestic comedies need not take place in a suburban home to claim membership within the domestic comedy genre. Workplace domestic comedies such as The Mary Tyler Moore Show, Cheers, Murphy Brown, and Ellen, construct character-based comedies out of the ersatz familial relationships of a group of friends or co-workers. As in their more literal family forebears, these comedies place an emphasis on moral growth and development, warmth, and viewer identification in a representational (rather than presentational format).

Generic blends and hybrids cause further evolution of the term. Some programs such as The Brady Bunch, originated with a situation-type premise: what happens when a widower with three sons marries a widow with three daughters? Eventually, however (often within the first three episodes), the situation no longer motivates the central narrative and the individual episodes deal with topics that fall more neatly into the domestic comedy camp. For The Brady Bunch, then, moral imperatives provide the comedy when Greg tries smoking, Marcia is caught lying about a special prom guest, and Jan's resentment of her prettier, older sister motivates her to experiment with antisocial behavior. Similarly, domestic comedies, such as The Dick van Dyke Show, vacillate between outrageous acts of slapstick and confusion (Laura dyes her hair blonde, Laura gets her toe stuck in a bathtub faucet) to more poignant and morally complex episodes (Richie adopts a duck, Buddy gets fired). A program such as this (with stars who excel at physical comedy) might originate as a domestic premise, but then, in light of van Dyke's prowess for farce, reconfigure the narratives into situational exercises of complexity and confusion.

Domestic comedies of the 1970s sprang from two main sources. Norman Lear's were true familial settings in which the ironic familial head, Archie Bunker on All in the Family, George Jefferson on the Jeffersons, Maude on the program which bears her name, proved both a verbal provocateur and a victim while undergoing subtle moments of moral growth. Grant Tinker's MTM productions was home to a plethora of successful workplace domestic comedies such as The Mary Tyler Moore Show, The Bob Newhart Show, and Rhoda. Each of these programs reconfigured domestic troubles into professional ones and transformed business relationships into familial ones by ascribing certain familial roles to the office workers--the cranky boss becomes the father, the ditzy newsman becomes a wild brother, etc.

During the 1980s domestic comedies retreated into near extinction, emerging in neoclassical incarnations such as Family Ties, and The Cosby Show. Like the domestic comedies of the 1950s, these programs seem closer to domestic melodrama, with a particular emphasis on gender and class-based issues. The 1990s entries into the field are a skewed blend of sitcom, domestic comedy and family melodrama. Roseanne, and Grace Under Fire, for example, tackle the topics of incest, spouse abuse, alcoholism, masturbation, and unemployment within the hyperbolic representational stance of family melodrama. Yet the sarcasm and sheer cynicism of the central characters diffuse any seriousness associated with the problem, moving them out of melodrama and back into the generic sphere of domestic comedy. At the same time, the programs often insert situation comedy routines (drunkenness, mistaken identity, extravagant production numbers) right in the midst of a particularly bleak episode, rendering its generic identity cloudy at best. Domestic comedies remain a staple of series television, but, as with most television genres in an advanced evolutionary phase, the category has been expanded upon and complicated by its fusion with other generic elements.

-Nina C. Leibman

The Munsters

The Donna Reed Show

Kate and Allie

Home Improvement

FURTHER READING

Attallah, Paul. "Situation Comedy and 'The Beverly Hillbillies': The Unworthy Discourse." Montreal, Canada: McGill University Graduate Communication Program Working Papers, 1983.

Butsch, Richard. "Class and Gender in Four Decades of Television Situation Comedy: plus ca change...." Critical Studies in Mass Communication (Annandale, Virginia), December, 1992.

Einstein, Dan; Leibman, Nina; Vogt, Randall; Berry, Sarah, Lafferty, William. "Source Guide to TV Family Comedy, Drama and Serial Drama, 1946-1970." Camera Obscura: A Journal of Feminism and Film Theory (Berkeley, California), January, 1988.

Frazer, June M. and Timothy C. Frazer. "'Father Knows Best' and 'The Cosby Show': Nostalgia and the Sitcom Tradition," Journal of Popular Culture (Bowling Green, Ohio), Winter, 1993 .

Freeman, Lewis. "Social Mobility in Television Comedies," Critical Studies in Mass Communication (Annandale, Virginia), December, 1992.

Gray, Frances B. Women and Laughter. Basingstoke, England: McMillan, 1994.

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Haralovich, Mary Beth. "Sitcoms and Suburbs: Positioning the 1950s Homemaker." Quarterly Review of Film and Television (Los Angeles, California), May, 1989.

Horowitz, Susan. "Sitcom Domesticus: A Species Endangered by Social Change," Channels (New York), September/October, 1984.

Javna, John. The Best of TV Sitcoms: Burns and Allen to the Cosby Show, The Munsters to Mary Tyler Moore. New York: Harmony Books, 1988.

Jones, Gerard. Honey, I'm Home!: Sitcoms, Selling the American Dream. New York: Grove Weidenfeld, 1992.

Leibman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin, Texas: University of Texas Press, 1995.

Lipsitz, George. "The Meaning of Memory: Family, Class, and Ethnicity in Early Network Television." Camera Obscura (Berkeley, California), January, 1988.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston, Massachusetts: Unwin-Hyman, 1989.

_____________. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

Neale, Stephen and Frank Krutnik. Popular Film and Television Comedy. London; New York: Routledge, 1990.

Rowe, Kathleen. The Unruly Woman: Gender and the Genres of Laughter. Austin, Texas: University of Texas Press, 1995.

Spigel, Lynn. Make Room for TV: Television and the Family Ideal in Postwar America. Chicago: University of Chicago Press, 1992.

Taylor, Ella. Prime-Time Families: Television Culture in Postwar America. Berkeley, California: University of California Press, 1989.

See also Absolutely Fabulous; Adventures of Ozzie and Harriet; All in the Family; Amos 'n' Andy; Andy Griffith Show; Benson; Beulah; Beverly Hillbillies; Bewitched; Brady Bunch; Cosby Show; Dad's Army; Dick Van Dyke Show; Family Ties; Father Knows Best; George Burns and Gracie Allen Show; Goldbergs; Golden Girls; Good Times; Green Acres; Happy Days; Hazel; Honeymooners; I Love Lucy; Jeffersons; Julia; Kate and Allie; Laverne and Shirley; Leave it to Beaver; Life of Riley; Likely Lads; Married…With Children; Maude; My Three Sons; Odd Couple; One Foot in the Grave; Only Fools and Horse; Partridge Family; Rising Damp; Roseanne; Sanford and Son; Seinfeld; Simpsons; Soap; Some Mothers Do 'ave Em; Steptoe and Son; That Girl; Three's Company; Till Death Us Do Part; 227; Wonder Years


COMEDY, WORKPLACE

Workplace comedies provide a convenient vehicle for the writers/producers of the television program to access all the essential components of series drama. The workplace frame adapts to changes in the production context, gives the characters a continuing mandate for action, provides the dramatic tension of continuing relationships among persons of different backgrounds, and offers the opportunity to introduce additional or visiting characters. The significant structural weakness of the workplace comedy is that it is deprived of the interaction between youth and maturity often central to situation and domestic comedy in television. But even this arrangement can be addressed by creating a work situation devoted to child nurturing, or by introducing the workers' family members who can appear regularly or randomly at the will of producers.

In pragmatic industrial terms, the workplace series provides a flexible format that can adapt to changes in the real world production context. With the workplace series, the departure of a cast member allows a new performer to assume the job responsibility and simultaneously introduce a new interpersonal dynamic to the ensemble--as with the departures of McLean Stevenson (Lt. Colonel Henry Blake) and Wayne Rogers (Capt. John [Trapper John] McKenzie) on M*A*S*H. The characters introduced by Harry Morgan (Col. Sherman Potter) and Mike Farrell (Capt. B.J. Hunnicut) did not simply replace the job functions of their predecessors, they created new personalities that varied the mix of relationships within the ensemble. The death of Nicholas Colasanto (Coach) was mourned on Cheers and his character was replaced by the much younger Woody Harrelson (Woody Boyd) who portrayed a naive Indiana farmboy who had been taking a mail order bartending course from the Coach. Cheers writers and producers dealt with the departure of Shelley Long (Diane Chambers) with the introduction of Kirstie Alley's Rebecca Howe and an increased emphasis on the Kelsey Grammer (Dr. Frasier Crane) and Bebe Neuwirth (Dr. Lilith Stern) characters.

As these industrial strategies indicate, the humor in the workplace comedy may come from the personalities of the characters, the interaction of the characters, or the situations encountered by the characters. The successful series draw on all these elements, but the balance differs from program to program. Some shows emphasize character relationships, others are best at creating comedic situations, still others offer characters who are individually funny in their own right, often the case when a series is developed specifically to showcase the talents of a stand-up comedian.

Series like Our Miss Brooks, Newhart, The Andy Griffith Show, The John Larroquette Show, Frasier, and The Mary Tyler Moore Show drew many of their laughs from the antics of a few eccentric characters. Some of the comic characters were objects of ridicule, some were simply out-of-step with their surroundings, and some so superior to their surroundings that they were humorous. Richard Crenna's dimwitted Walter Denton was often a source of amusement on Our Miss Brooks; Don Knotts made the bumbling Barney Fife a laugh-getter on The Andy Griffith Show; and Newhart's Larry, Darryl, and Darryl needed only to appear on screen to draw anticipatory giggles from many viewers. Even Rhoda's unseen Carleton the Doorman acquired a unique comedic persona. On The Mary Tyler Moore Show, the pompous Ted Baxter, acerbic Sue Ann Nivens, and ditzy Georgette Franklin Baxter were all ridiculous characters who inspired varying degrees of sympathy.

Workplace comedies can also draw on references to the popular forms they parody. The incompetent spy of Get Smart and the bumbling policemen of Car 54, Where are You? developed the comedy line by contradicting the premise of a strong, competent leading character. The Wild, Wild West and The Rockford Files parodied the Western and Detective forms so well that they are generally categorized among those forms instead of being regarded as comedies.

Persons in a work situation are granted a franchise to action by the nature of their work--the job requires them to deal with problems or participate in events related to their work. Professions such as law enforcement, medicine, and media provide ready made opportunities to place the characters in varied situations and involve them with a wide range of characters.

WKRP in Cincinnati, Barney Miller, E/R, Taxi, and Night Court often found their strength in creating bizarre situations, then letting the established characters play out the story. Episodes such as the WKRP Thanksgiving story in which Herb Tarlek and Mr. Carlson dropped live turkeys from a helicopter as a promotional gimmick take logical premises and carry them to illogical extremes.

The workplace setting facilitates interaction among characters of varied origin. Despite their diverse backgrounds, the characters on a workplace comedy are united by a common goal and are required to maintain even difficult relationships. Diahann Carroll's Julia was the first series to place a professional black woman in a starring role, but many other series have drawn humor from contrasting characters of different race, gender, ethnicity, regional, or class origin. Barney Miller's Ron Glass, as Harris--a literate, urbane black man--constantly reminded his coworkers of racial stereotyping and his own departure from those stereotypes; Jack Soo as Yemana similarly made ironic reference to his Asian background. On Designing Women there were frequent references to the "hillbilly" background of Jean Smart's Charlene, and Meschach Taylor's Anthony often made mention of his race. In M*A*S*H, Cpl. Walter (Radar) O'Reilly's rural background and Major Charles Emerson Winchester's upper class Boston upbringing were frequent sources of humor.

In some instances, workplace comedies require that individuals who are not merely different, but actually hostile to one another, maintain a relationship and the resultant tension provides humor. In The Dick Van Dyke Show, Richard Deacon's character--the pompous producer Mel Cooley--was the butt of endless jokes by the writing staff. Robert Guillaume's Benson was constantly engaged in combat with Inga Swenson who portrayed the cook Gretchen, and a truce between Craig T. Nelson's Hayden Fox and the women's basketball coach Judy, in Coach, would have removed a consistent source of humor from that series.

The ability to introduce guest or visiting characters is another advantage of the workplace comedy. The criminals and complainants who visited the police station in Barney Miller or the varied defendants who appeared in Night Court all contributed to the general atmosphere of those series. Similarly, the patients on The Bob Newhart Show and E/R added interest and facilitated the development of new plotlines. In some cases, guest performers appeared only once; others became semi-regulars who would appear unexpectedly to add further complications to their stories.

In some workplace series, the families and friends of the working group also participate in the storylines. In the case of The Mary Tyler Moore Show, Mary's friend Rhoda and landlady Phyllis became such important characters that each was given a spinoff series of her own. Murphy Brown's resident housepainter Elvin became a significant component of the series, and The Andy Griffith Show drew heavily on Andy's relationships with Aunt Bea and son Opie. Even Get Smart assumed a family aspect when Smart and Agent 99 were married and became the parents of twins. The relationship between Gabriel and Julie Kotter was frequently the focus of Welcome Back, Kotter episodes, and The Dick Van Dyke Show included numerous segments dealing with Rob and Laura Petrie's home life.

The workplace comedy, like the society it portrayed, has both evolved and gone through cyclical changes. The form of the series has definitely evolved. Contrasting one of the earliest workplace comedies, Private Secretary, with more recent series shows changes in casting, relationships, and narrative structure. Private Secretary centered around the activities of Susie McNamara, a private secretary in a New York City talent agency, a vehicle that provided for the introduction of numerous guest characters who appeared as clients. All the cast members were middle- and upper-middle class whites. Although the relationship between Susie and her boss was congenial, there was no doubt that Susie was by no means as intellectually or emotionally competent as the male authority figure for whom she worked. While the men carried out business, the women worried about relationships--especially that special relationship that would take them out of the office and into a blissful married life. Susie was central to every episode, and each episode came to closure, bringing with it no memory of previous episodes and leaving no character or situation changes to affect subsequent episodes.

By contrast, more recent series portray a broad range of racial and ethnic characters. Members of many races and nationalities pass through the bus terminal on The John Larroquette Show, and the majority are working class characters. Most series attempt to offer a broader representation of the population and the awareness of differences within the society has expanded definitions to include persons with disabilities, older and younger individuals, gay and lesbian characters, and people practicing faiths other than Protestant. Job responsibilities and character traits are no longer always assigned on the basis of gender or ethnic stereotypes, and when they are this fact may give rise to more complication and humor.

Along with this broader range of characters comes a broader distribution of storyline emphases. The Mary Tyler Moore Show and subsequent MTM productions are often cited as a turning point in the evolution of series structure, with their refinement of the ensemble cast. Rather than focussing every episode on the actions of one clearly defined lead character, the ensemble allows any of several central characters to provide the story focus. In some series--for example, Murphy Brown--a central character will provide the stimulus for the actions of the featured character, but that character is still the focus of the storyline.

The narrative structure has made distinct changes with the move to more open stories, allowing growth and change. The series is allowed memory of previous events and stories are no longer required to return the situation to its state at the opening of the play. Episodes no longer require complete closure, and some problems requie multiple episodes to reach resolution, or even continue indefinitely.

Car 54, Where are you?

Alice

Night Court

WKRP in Cincinatti

Topics addressed by the workplace comedy have experienced cyclical popularity, influenced by the dominant concerns of the society and by the economic influence of other popular forms. Comedy has often addressed social concerns, and the workplace comedy has assumed that joint opportunity and responsibility. From direct confrontation--as when Mary Richards learned her male predecessor had been more highly paid--to implicit endorsement of the abilities of under represented groups--as in Benson's steady rise to gubernatorial candidacy--the workplace comedies provide a forum for the expression of social issues and offer opportunities to consider new ideas and challenges to the existing order. At the same time, television comedies are a commercial form, directly influenced by the need to remain commercially viable. Examining the popular topics for the workplace comedy reinforces Steve Allen's charge that "Imitation is the sincerest form of television." Series do tend to borrow ideas from the headlines, from other media, and from one another. These notions receive broad attention for a time, then some are integrated into the form, others disappear. In this process, the television workplace series operates in the same manner as many other elements of modern culture, evolving slowly in the process of contested change.

-Kay Walsh

FURTHER READING

Attallah, Paul. "Situation Comedy and 'The Beverly Hillbillies': The Unworthy Discourse." Montreal, Canada: McGill University Graduate Communication Program Working Papers, 1983.

Butsch, Richard. "Class and Gender in Four Decades of Television Situation Comedy: plus ca change...." Critical Studies in Mass Communication (Annandale, Virginia): December, 1992.

Feuer, Jane, Paul Kehr and Tise Vahamagi. MTM: Quality Television. London: British Film Institute, 1985.

Freeman, Lewis. " Social Mobility in Television Comedies," Critical Studies in Mass Communication (Annandale, Virginia) December, 1992.

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Javna, John. The Best of TV Sitcoms: Burns and Allen to the Cosby Show, The Munsters to Mary Tyler Moore. New York: Harmony Books, 1988.

Jones, Gerard. Honey, I'm Home!: Sitcoms, Selling the American Dream. New York: Grove Weidenfeld, 1992.

Leibman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin, Texas: University of Texas Press, 1995.

Lipsitz, George. "The Meaning of Memory: Family, Class, and Ethnicity in Early Network Television." Camera Obscura (Berkeley, California), January, 1988.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston, Massachusetts: Unwin-Hyman, 1989.

__________. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

Mellencamp, Patricia. "Situation Comedy, Feminism, and Freud, Discourse of Gracie and Lucy." in Studies in Entertainment: Critical Approaches to Mass Culture. ed. Tania Modleski. Bloomington, Indiana: Indiana University Press, 1986.

Mitz, Rick. The Great TV Sitcom Book. New York: Richard Marek, 1980.

Neale, Stephen and Frank Krutnik. Popular Film and Television Comedy. London; New York: Routledge, 1990.

Rowe, Kathleen. The Unruly Woman: Gender and the Genres of Laughter. Austin, Texas:University of Texas Press, 1995.

Spigel, Lynn. Make Room for TV: Television and the Family Ideal in Postwar America. Chicago: University of Chicago Press, 1992.

Taylor, Ella. Prime-Time Families: Television Culture in Postwar America. Berkeley, California: University of California Press, 1989.

See also Amen; Andy Griffith Show; Batman; Bob Newhart Show/Newhart; Cheers; Dad's Army; Desmond's; Different World; Fawlty Towers; Frank's Place; Get Smart; It's Garry Shandling's Show/The Larry Sanders Show; M*A*S*H; Mary Tyler Moore Show; Monkees; Murphy Brown; Phil Silvers Show; Room 222; Taxi; Yes Minister


COMMUNICATIONS SATELLITE CORPORATION

COMSAT, or the Communications Satellite Corporation, was created in 1962 with the passage of the Communications Satellite Act. The act authorized the formation of a private corporation to administer satellite communications for the United States. COMSAT was given responsibility for many activities including the development of a global satellite communications system, the acquisition and maintenance of ground stations around the world, and the development of new satellite technologies. COMSAT is governed by a Board of Directors elected by the company's shareholders and the President of the United States. Half of the company's shares are owned by major communications companies such as AT and T, ITT, and Western Union, and the rest are held by members of the public. COMSAT has offices worldwide and its headquarters are located in Washington, D.C.

COMSAT emerged amidst a public controversy staged in a series of congressional hearings from 1961-62. During these hearings public advocates and private businesses struggled for control over satellite communications in the United States. Senators Morse and Kefauver and Congressman Celler formed an alliance against the privatization of COMSAT and rallied support from the American Communication Association-a union of telecommunications workers-as well as Assistant Attorney General Lee Loevinger and communications scholars Dallas Smythe and Herbert Schiller. Concerned that the privatization of COMSAT would strengthen the private sector's control over public airwaves, they called for further public participation in the hearings and government ownership of satellite communications. Senator Kerr, on the other hand, formed an alliance led by major communications companies such as RCA and AT and T and proposed a bill that called for the privatization of satellite communications. Kerr insisted that space communication offered new business opportunities that would benefit the private sector, the nation and the world. Pressure from both sides ultimately culminated in the creation of a "government corporation" designed to operate as a private business and yet act in the public interest. Throughout its history, COMSAT has faced the difficult challenge of negotiating the often contradictory interests of private enterprise and the public good. The organization has historically favored the business end of its mandate.

Courtesy of COMSAT

COMSAT was established as a "carrier's carrier." This meant that COMSAT could not sell satellite circuits directly to broadcasters, news agencies and other customers for overseas communication. Rather, the company could only sell circuits wholesale to other communications carriers and allow them to resell them. COMSAT must pursue customers to buy satellite time in order to recover the high cost of developing new satellite systems. Its customers range from national governments to common carriers. COMSAT maintains liaisons with private businesses and national governments around the world, and, at the same time, must fill its mandate to conduct business negotiations in the interest of the American public.

In 1964, COMSAT representatives participated in international negotiations that led to the creation of Intelsat-the International Telecommunications Satellite Organization. Intelsat still exists today and is a global satellite network that provides developing nations with access to communications satellites for domestic communications. The United States owns more than 50% of Intelsat, and COMSAT has managed the organization since 1964. In 1965, COMSAT launched Early Bird-the first commercial communications satellite. Early Bird relayed common carrier network traffic, telephone, television telegraph and digital data as well as voice bandwidth analog data such as facsimile and wire photo transmittals. The satellite was deployed to evaluate the viability of synchronous satellites for commercial communications and to supplement the capacity of trans-Atlantic cables. In 1980, COMSAT formed a subsidiary company called the Satellite Television Company (STC) to design and launch the United States' first direct broadcast satellite. Despite the STC's efforts, its domestic satellite system was thwarted when the FCC denied its application because of the STC's failure to demonstrate how satellite programming would differ from that offered by cable or network television. Today, COMSAT operates as the United States signatory to Intelsat and Inmarsat (International Maritime Satellite Organization). The company still sells satellite circuits to private companies and governments around the world for national and international communication. COMSAT laboratories located in Clarksburg, Maryland have been responsible for a variety of technical developments in satellite and wireless communications including coding and transmission, networking and multiple access, space-qualified electronics and power sources, antennas, and many others.

-Lisa Parks

FURTHER READING

Kinsley, Michael E. Outer Space and Inner Sanctums: Government, Business, And Satellite Communication. New York: Wiley, 1976.

Maddox, Brenda. Beyond Babel: New Directions In Communications. London: Andre Deutsch, 1972.

Schiller, Herbert I. Mass Communications and American Empire. Boulder: Westview, 1992.

See also Satellite


COMPUTERS IN TELEVISION

The advent of computers has had a tremendous effect on the television and the video industry. Smaller, faster personal computers and computer chips have reduced camera sizes, revolutionized editing, and brought the process of video production to the desktop.

Cameras have benefited from the increased computer power and decreased chip size. Computer chips, called charged coupled devices (CCDs), have replaced tubes as image processing devices in video cameras. Because CCDs are small and provide good resolution, high quality cameras have gotten smaller, more portable, and provide a good picture in low light situations. Other types of computer chips are also used to control some studio cameras. These cameras have an internal memory which automatically retains the correct camera settings ensuring accurate synchronization between camera and the camera control unit and allow easy registration and alignment. Other cameras even have remote control capabilities that allow the camera operator to pre-load shots during rehearsal and then recall them at the appropriate moment with the touch of a button.

Computers have also enhanced other production equipment. Still-stores and frame stores, devices that capture one frame of video and store it in memory for future use, rely on computers. Still-stores and frame stores are often used to generate the graphics that accompany news anchors as they introduce news stories. Digital video effects, such as rotating images, morphing (when one image turns into another) and image stretching, previously sent out to specialty shops, can now be done on the premises, for less money, with a computer.

Computer-generated imaging is also on the rise and is used widely in a variety of applications such as computer graphics, titles, paint systems, and three dimensional animation. Technology is such that many computer-generated images are difficult to distinguish from camera-generated ones. Computer-generated images often look "real" or are integrated so well in post-production that they look like they are a part of the camera-generated images. This is an area that is likely to continue to increase in sophistication.

Computerization has also allowed more automation. At NBC network studio, satellite feeds to affiliates and master control of programming is largely in the hands of a computer. Other television stations around the country also use computers to keep track of their air traffic and master control.

Perhaps the biggest change in the television production process has come in post-production. The change began when computers were found to be useful in controlling videotape recorders using timecode. By adding a character generator and a switcher and using a computer-generated edit decision list, a new on-line editing process was born. Timecode and the computer provided an accuracy not achieved before.

Non-linear editing has progressed beyond computer-controlled VTRs. Non-linear editing is performed with a personal computer outfitted with hardware and software that enable it to digitize the video and audio and store them on computer disk. Non-linear editing is often referred to as "random access editing" because it provides the editor with random access to the source material stored on a computer disk. Therefore, it is not necessary to wait for the source tape to fast forward or rewind to a desired scene. One of the biggest advantages to non-linear editing is that if the timing of an edit is unacceptable, it can be changed easily. Unlike linear editing, segments can be tightened or extended without revising subsequent edit points. Segments can also be effortlessly added, deleted, and moved around within the program. At present, non-linear editing is most often used for off-line editing because a high quality digital to analog converter is needed to convert the finished product to a broadcast quality product. Generally, an edit decision list is generated and on-line editing is done in a computer controlled editing suite. However, companies such as AVID are developing high quality on-line non-linear editing systems.

In general, the introduction of computers to the television and video industry has demystified the industry and made it possible for individuals to produce video at a relatively affordable price. "Desktop video" has become a viable production process especially for independent and corporate producers. Small, portable, high quality cameras and desktop editing systems can cost as little as $10,000 total. Macintosh based systems such as Adobe Premiere and Avid Media Suite Pro provide special effects, transitions, filters and a means for digitizing video. Similar systems exist for other platforms. Of particular note is the Video Toaster, which is on Commodore's Amiga platform and was specifically designed to interface with video systems. This system is capable of performing many functions of traditional video production and does not have the problems with conversion to analog that other systems have. However, because the Commodore is not a popular platform the market for the Toaster is not very large and its future is unclear. What is clear is that the future of desktop video is bright. Television and video is no longer confined to the broadcast industry. It can be expected that video on the computer, in educational applications, games, and other applications, will become more commonplace. As interactive television and the much promised information super highway develop, television, television equipment and television production will continue to change.

-Patti Constantakis-Valdez

FURTHER READING

Borell, Jerry. "The Future of Television and Computers; In 1991 Computers and Video Are Combining to Create New Media." Macworld (San Francisco, California), February 1991.

Churbuck, David C. "Desktop Television." Forbes (New York), 7 December 1992.

Noll, M.A. Television Technology: Fundamentals and Future Prospects. Norwood, Massachusetts: Artech House, 1988.

Ohanian, T. A. Digital Non-linear Editing. Stoneham Massachusetts: Focal Press, 1992.

Smith, C. C. Mastering Television Technology: A Cure for the Common Video. Richardson, Texas: Newman-Smith, 1990.

Verna, T. Global Television: How to Create Effective Television for the Future. Stoneham, Massachusetts: Focal Press, 1993.

Wells, M. Desktop Video. White Plains, New York: Knowledge Industry Publications, 1990.

Wurtzel, A. and J.Rosenbaum. Television Production. Fifth ed. New York: McGraw Hill, Inc, 1995.

See also Television Technology


COOKE, ALISTAIR

U.S. Journalist/Television Personality

During some eras of history significant individuals may serve as important cultural and social links of communication between countries. In the years after World War II and for many decades after Alistair Cooke filled such a role. He served as British correspondent for the BBC in the United States, and as host of both British and American shows that revealed some of the finer aspects of American life.

As British correspondent for the BBC, Cooke lived and reported on American affairs, both political and cultural for half a century. In so doing, he became a kind of 20th- century Alexis de Tocqueville--noting those qualities of American life that only a foreigner could describe with such unique insight. And as Tocqueville, in the early 19th century, marveled over a land of wonders where everything was in constant motion, Cooke observed American life with a similar precision, but using tools common to his time, radio and television.

Cooke's first notoriety was in Great Britain with his weekly series on the BBC, Letter from America. The program continued for many decades, providing British audiences with perspectives unavailable from other sources and perhaps some appreciation for the American ethic. But his real influence came with his efforts to bring a refinement to American television. The program was Omnibus and Cooke served as host and narrator. The program turned out to be the longest running cultural series on U.S. commercial television. First seen on CBS in 1953, the show was scheduled for late afternoon and early evening on Sundays. In the era before Sunday afternoon/evening football and other sports Omnibus served as a respite from the commercial chatter of the week days. It offered time to reflect in a non-hurried pace on the cultural, historical and artistic heritage of American society, aspects of American life rarely noticed by television.

Later Omnibus moved to ABC, which scheduled the program from 9:00-10:00 P.M. on Sunday. Yet later, NBC picked up the series and programmed it earlier, on Sunday afternoons. Cooke remained the host on one of the few programs that made the rounds to all three commercial networks. Although the program never achieved high ratings, it proved that a portion of the American television audiences could appreciate program elements different from most television fare, elements traditionally thought of as part of high culture. Omnibus ended in 1957, having established an image of thoughtfulness and wisdom for Cooke and earned him enormous respect.

Cooke returned as narrator and sometimes writer for the NBC program, America. The program, a series of 13 one-hour documentaries, told the fascinating story of the growth of a country from its inception during Colonial times into the then-current scene of the 1970s. Cooke regarded the series as a "personal history of America," and he told it in a way that was both entertaining as well as educational. He made it a point to examine events, individuals, locations, and controversies from both close and distant perspectives. He insisted on being on the scene, walking the paths where history was made. We see his face, we look at his hands handling objects; it was, indeed, a personal history. It carried his trademarks, his reminiscences, his feelings about his memories and his knowledge.

Cooke also insisted on producing for "the box," for television's small screen. In order for television viewers to see the objects, there were more close-ups. In order for them to understand concepts there were more careful, unhurried examinations of ideas. Cooke brought together the words, sights and sounds in a way that was to be recognized by the industry: he won an Emmy Award in 1973 for "Individuals contributing to Documentary Programs." Later America would run on public television, one of the few programs originally produced for U.S. commercial television to do so.

In the meantime, America would overlap with Cooke's other appearances on television--as host for a number of British productions shown on U.S. public television under the umbrella title, Masterpiece Theatre. The program premiered in the U.S. in 1971. Masterpiece Theatre offered American viewers adaptations of British and American novels (Jane Austen's Emma, Henry James' The Golden Bowl, for example) as well as original productions such as Elizabeth R and The Six Wives of Henry VIII. It is often remembered for its popular continuing serials such as Upstairs, Downstairs, which ran from 1974 until 1977.

Cooke was there as host who introduced the program, making a few off-the-cuff observations about the style of the production of the ideas of British culture found therein. He referred to his role on Masterpiece Theater as "headwaiter." "I'm there to explain for interested customers what's on the menu, and how the dishes were composed. But I'm not the chef." Nevertheless, he won another Emmy Award for his role on the program as "Special Classification of Outstanding Program and Individual Achievement" in 1974. Cooke remained in this role for twenty-two years, until 1992, when he retired at 83. He planned at that time to continue producing his weekly BBC Letter from America.

-Val E. Limberg

Alistair Cooke
Photo courtesy of WBGH-Boston

ALFRED ALISTAIR COOKE. Born in Manchester, Lancashire, England, 20 November 1908; took U.S. citizenship, 1941. Attended Blackpool Grammar School; Jesus College, Cambridge, B.A. in English, 1930; Commonwealth Fund Fellow, Yale University, 1932-33; Harvard University, 1933-34. Married 1) Ruth Emerson in 1934; one son; 2) Jane White Hawkes in 1946; one daughter. BBC film critic, 1934-37; BBC commentator on U.S. affairs, from 1938; NBC London correspondent, 1936-37; special correspondent on U.S. affairs for the London Times, 1938-42; U.S. feature writer, Daily Herald, 1941-43; U.N. correspondent, 1945-48, and chief U.S. correspondent, 1948-72, Manchester Guardian; best known for Letter from America, the world's longest-running solo radio feature programme, first broadcast in 1946. Knight Commander of the Order of the British Empire, 1973. Honor Fellow: Jesus College, Cambridge, 1986. LLD: University of Edinburgh, 1969; University of Manchester, 1973. Litt.D: St Andrew's University, 1976; Cambridge University, 1988; Yale University, 1993. Recipient: Peabody Award for International News Reporting, 1952, 1983; Writers' Guild of Great Britain Award for Best Documentary, 1972; Society of Film and Television Arts Dimbleby Award, 1973; Royal Society of Arts Benjamin Franklin Medal, 1973; four Emmy Awards; Yale University Howland Medal, 1977. Address: 1150 Fifth Avenue, New York City; Nassau Point, Cutchogue, Long Island, New York, U.S.A.

TELEVISION SERIES

1938-39 The March of Time (narrator)
1948 Sorrowful Jones (narrator)
1952-61 Omnibus (host)
1957 Three Faces of Eve (narrator)
1961-67 UN's International Zone programme (host and producer)
1971-92 Masterpiece Theater (host)
1972-73 America: A Personal History of the U.S. (writer and narrator)
1973 Hitler (narrator)

RADIO

Letter from America, 1946-.

PUBLICATIONS (selection)

Garbo and the Night Watchmen (editor). London: J. Cape, 1937.

Douglas Fairbanks: The Making of a Screen Character. New York: Museum of Modern Art, 1940.

A Generation on Trial: USA v Alger Hiss. New York: Knopf, 1950.

Christmas Eve. New York: Knopf, 1952.

A Commencement Address. New York: Knopf, 1954.

Around the World in Fifty Years. Chicago: Field Enterprises Educational Corp., 1966.

Talk About America. London: Bodley Head, 1968.

Alistair Cooke's America. New York: Knopf, 1973.

The American in Europe: From Emerson to S.J. Perelman: Cambridge: Cambridge University Press, 1975.

Six Men. London: Bodley Head, 1977.

Above London, with Robert Cameron. London: Bodley Head, 1980.

Masterpieces. New York: Knopf, 1981.

The Patient Has the Floor. Franklin Center, Pennsylvania: Franklin Institute, 1986.

America Observed. New York: Collier, 1988.

Fun and Games with Alistair Cooke. New York: Arcade, 1994.

FURTHER READING

Barnouw, Erik. Tube of Plenty. New York: Oxford University Press, 1975.

Brozan, Nadine. "Chronicle." The New York Times, 22 July 1992.

Fireman, Judy, editor. TV Book. New York: Workman, 1977.


COONEY, JOAN GANZ

U.S. Producer/Media Executive

Joan Ganz Cooney is the one of the visionaries and the chief moving force behind the creation of Children's Television Workshop (CTW) and the most successful children's television show in the history of either commercial or educational television, Sesame Street. Before Sesame Street, successful children's programs were entertainment oriented and appeared on commercial television; educational programs were thought to be boring and pedantic and appeared on public television which garnered a small, more affluent audience. Cooney recognized that television could do more than entertain; it could provide supplementary education at a fraction of the cost of classroom instruction. She demonstrated that quality educational programming could attract and hold a mass audience and established an organization which continues to produce innovative programming for all ages. And, via Sesame Street a larger, more diverse audience discovered public television, bringing it to the forefront of the national consciousness.

Cooney had an early interest in education, earning a B.A. degree in education from the University of Arizona in 1951, but she gravitated toward the mass media in part as a result of the influence of The Christophers, a religious group who emphasize utilizing communication technologies for humanitarian goals. Although she began her career as a reporter for the Arizona Republic in 1952, she moved into television in 1954, joining the NBC publicity department in New York, and by 1955 was handling publicity for the prestigious U.S. Steel Hour. However, public television offered greater opportunity to do in-depth analyses of major issues, and she moved to the non-commercial WNDT-TV (now WNET-TV) in 1962, where she produced a number of documentaries, including A Chance at the Beginning on a Harlem precursor of Project Head Start and the Emmy-award-winning Poverty, Anti-Poverty and the Poor

. At a 1966 dinner party at her apartment Lloyd N. Morrisett, Vice President of the Carnegie Corporation, wondered aloud whether television could be a more effective educator. Realizing that she could continue to produce documentaries without having a lasting effect on the disadvantaged, Cooney undertook a study called "The Potential Uses of Television in Preschool Education." This vision was the genesis of a proposal she submitted to Carnegie in February 1968, a proposal which resulted in the establishment of CTW and the creation of Sesame Street. Morrisett was particularly active in developing the proposal and raising the initial funds, and he remains a guiding force of CTW, as Chairman of the Board of Directors. But it was Cooney who articulated the creative vision and established the organization which brought it to reality.

Cooney proposed taking advantage of commercial production techniques, such as the fast pacing and repetition of advertisements and the multiple formats of Rowan and Martin's Laugh-In to give life to the curriculum. Although she hoped the program would educate all preschool children, she stated that if the needs of disadvantaged children were not met then the program would be a failure.

Cooney also recognized that educational programs often fail because they are planned by educators and implemented by production personnel. Shortly after the creation of CTW in March 1968, therefore, she established a series of seminars in collaboration with Gerald S. Lesser (a Harvard educational psychologist who became Chairman of the Board of Advisors). Production personnel (under David D. Connell, Executive Producer) worked with educators, child development experts, and research personnel (under Edward L. Palmer, Director of Research) to plan the show. Cooney, as Executive Director of CTW, established the guidelines, stressing the importance of exploiting the unique features of television to present a well defined curriculum designed to supplement rather than replace classroom activity. She indicated that there was to be no star but rather a multiracial cast including both sexes and that the primary goal was to produce an excellent program not more academic research. The working environment she established was one that fostered mutual confidence and participation among its diverse members.

Once her vision was articulated, Cooney developed an organization that guaranteed the production team the freedom to focus upon the creative task. Although required by funding agencies to establish an affiliation with National Educational Television (NET), CTW remained semi-autonomous and self-contained, utilizing some administrative functions of NET but retaining all rights to the program. Cooney traveled the country, insuring morning air time for the new show. CTW also utilized unprecedented means of informing the potential audience, enlisting commercial networks in promotional efforts. These efforts were coupled with more personal means of reaching disadvantaged families, using sound trucks and door-to-door representatives, for example, in Harlem.

Sesame Street first aired in November 1969, on nearly 190 public and commercial stations, and by all measures has been a continuing success. In large scale studies, the Educational Testing Service of Princeton concluded that Sesame Street generally reached its educational goals. The show also rapidly gained a mass audience, which it currently maintains. And, there have been numerous critical measures of success, including a Peabody Award and three Emmys after the first year and fifty-eight Emmys to date.

After the first successful season, CTW dissolved its relationship with NET, and Cooney became its President. The impetus was there to develop other projects, so Cooney guided the fund raising and creative vision for a second show airing in 1971 called The Electric Company. This program providing basic reading instruction for eight to twelve year olds. Although by 1973 Cooney described her work as mostly administrative, her vision of utilizing the unique features of television coupled with methodical planning and research to produce programming to address identified needs was evident in other innovative CTW productions, including Feelin' Good (1974), The Best of Families (1977), 3-2-1 Contact (1980), and Square One TV (1987).

Since the role of foundations is usually to provide start-up money, and since government support of public television has declined, Cooney has extended the influence of CTW productions and insured the organization's survival by guiding the licensing of an array of commercial products and developing foreign distribution and production agreements. Product and international revenues have often provided as much as two-thirds of the budget, helping to sustain CTW and provide money for new projects. Cooney has also led CTW down the narrow road between commercial and public television, developing tax-paying subsidiaries which operate in commercial broadcasting, such as Distinguished Productions which produced Encyclopedia in 1988 in collaboration with HBO.

In 1990 Cooney stepped down as President to become Chair of the CTW Executive Committee, thus allowing her more time for creative development. Still actively involved in the creation of Sesame Street, she also focuses upon strategic planning, with more recent projects involving interactive software and a multimedia project entitled Ghostwriter which debuted in 1992.

Joan Ganz Cooney has enriched children's television with her vision, has altered the public perception of and introduced record-setting audiences to public television, and has raised the level of expectation for children entering school. Fittingly, among the many honors that she and CTW have received was a 1970 Christopher Award.

-Suzanne Williams-Rautiolla

Joan Ganz Cooney
Photo courtesy of the children's Television Workshop

JOAN GANZ COONEY. Born in Phoenix, Arizona, U.S.A., 30 November 1929. Educated at the University of Arizona, B.A. 1951. Married 1) Timothy J. Cooney, 1964 (divorced, 1975); 2) Peter G. Peterson, 1980. Reporter, Arizona Republic, Phoenix, 1953-54; publicist, NBC, 1954-55; publicist,U.S. Steel Hour, 1955-62; producer, Channel 13, New York City, 1962-67; TV consultant Carnegie Corporation, New York City, 1967-68; executive director, Children's Television Workshop (producers of Sesame Street, Electric Company, 321 Contact, Square One TV, and Ghostwriter), New York City, 1968-70, president and trustee, 1970-88, chair and chief executive officer, 1988-90, chair, executive committee, since 1990; director, Johnson & Johnson, Metropolitan Life Insurance Company. Trustee: Channel 13/Educational Broadcasting Corporation; Museum of Television & Radio; Columbia Presbyterian Hospital. Member: President's Commission on Marijuana and Drug Abuse, 1971-73; National News Council, 1973-81; Council Foreign Relations, since 1974; Advance Committee for Trade Negotiations, 1978-80; Governor's Commission on International Year of the Child, 1979; President's Commission for Agenda for the 1980s, 1980-81; Carnegie Foundation National Panel on High Schools, 1980-82; National Organization of Women (NOW), National Academy of Television Arts and Sciences, National Institute Social Sciences, International Radio and TV Society, American Women in Radio and TV. Honorary degrees: Boston College, 1970; Hofstra University, Oberlin College, Ohio Wesleyan University, 1971; Princeton University, 1973; Russell Sage College, 1974; University of Arizona, and Harvard University, 1975; Allegheny College, 1976; Georgetown University, 1978; University of Notre Dame, 1982; Smith College, 1986; Brown University, 1987; Columbia University, and New York University, 1991. Recipient: National Institute for Social Sciences Gold Medal, 1971; Frederick Douglass Award, New York Urban League, 1972; Silver Satellite Award, American Women in Radio and TV; Woman of the Decade Award, 1979; National Endowment for the Arts, Friends of Education Award; Kiwanis Decency Award; National Association of Educational Broadcasters Distinguished Service Award; Stephen S. Wise Award, 1981; Harris Foundation Award, 1982; Emmy Award, for Lifetime Achievement, 1989; named to Hall of Fame Academy of Television Arts and Sciences, 1989; Presidential Medal of Freedom, 1995. Address: Children's Television Workshop, One Lincoln Plaza, New York, New York 10023, U.S.

TELEVISION (publicist)

1955-62 U.S. Steel Hour

TELEVISION DOCUMENTARIES (producer)

1962-67 Court of Reason A Chance at the Beginning Poverty, Anti-Poverty and the Poor
1968-90 Children's Television Workshop (executive)

FURTHER READING

"The First Lady of Sesame Street." Joan Ganz Cooney." Broadcasting (Washington, D.C.), 7 June 1971.

Gilbert, Lynn, and Gaylen Moore. Particular Passions: Talks with Women Who Have Shaped Our Times. New York: Clarkson N. Potter, 1981.

Gratz, Roberta Brandes. "Sesame: An Open-End Play Street." New York Post, 8 November 1969.

Heuton, Cheryl. "TV Learns How to Teach...." Channels: The Business of Communication (New York), 22 October 1990.

Kramer, Michael. "A Presidential Message from Big Bird." U.S. News and World Report (Washington, D.C.), 13 June 1988.

Lesser, Gerald. Children and Television: Lessons from Sesame Street. New York: Random House, 1974.

Moreau, Dan. "Joan Ganz Cooney Created Sesame Street 20 Years Ago. Now It's an Institution." Changing Times (Washington, D.C.), July 1989.

O'Dell, Cary. Women Pioneers in Television. Jefferson, North Carolina: McFarland, 1996.

Polsky, Richard M. Getting to Sesame Street: Origins of the Children's Television Workshop. New York: Praeger, 1974.

Sheldon, Alan. "Tuning In with Joan Cooney." Public Telecommunications Review (Washington, D.C.), November-December, 1978.

Sklar, Robert. "Growing Up with Joan Ganz Cooney." American Film (Washington, D.C.), November 1977.

"TV's Switched-on School." Newsweek (New York), 1 June 1970.

Tyler, Ralph. "Cooney Cast Light on a Vision." Variety (Los Angeles, California), 13 December 1989.

See also Children and Television; Children's Television Workshop


COPRODUCTIONS INTERNATIONAL

Coproduction is a generic term that covers a variety of production arrangements between two or more companies undertaking a television (or film or other video) project. International coproduction refers to the situation of two or more organizations from different countries undertaking such projects. It encompasses everything from a straightforward co-financing arrangement in which one partner provides partial funding while another company undertakes the actual production, to more complex arrangements that involve joint creative control over projects. In both cases the allocation of distribution rights and other after-market rights is a standard element of the negotiation. More complex coproduction agreements generally involve more permutations in such matters. While coproductions in film have a history dating from the 1920s, in television they were rarely popular until the 1980's. They now appear to be more and more common as the cost of production rises and as international markets for television mature.

Simple coproductions--those that provide financing in return for distribution rights--offer significant advantages to the partners and have been undertaken for many years. Having multiple partners means more money for a project, and in an era of escalating production costs the financial needs of television production can be tremendous, particularly for certain genres. Historically, coproductions have been especially popular with television networks that required programs or films but did not have a sufficiently large budget to produce programs of their own. In the U.S., for example, coproductions became common between the public broadcasting stations in major markets (Boston, Maryland, New York) and the British Broadcasting Company (BBC). Coproductions offered U.S. public television stations the opportunity for high quality product at a fraction of their production cost. In return, the arrangements offered the BBC, with its huge sunk costs in production facilities, a means of stretching its budget with no threat to its other distribution rights or its own primary market, the United Kingdom. The first such coproduction, a 1971 U.S. public broadcaster-BBC venture called The First Churchill, was a BBC period saga that won an Emmy. Since then, such ventures have become common fare for PBS stations and, more recently, for cable services such as A and E (Arts and Entertainment) and Discovery. Popular television fare has included the Jewel in the Crown and Brideshead Revisited (produced by ITV in Britain), with a typical contribution of about 10% of the BBC production budget from U.S. services.

Many countries maintain coproduction treaties. Such treaties establish terms which, when met, enable productions to qualify for various forms of government support. While the specifics of such treaties vary, they generally ensure that, over time, creative, technical and financial contributions will be balanced among the participating countries; the treaties may scrutinize crew composition, investment, actors, sites, and perhaps even the language of the production. For countries such as Canada, France, or other European Union members, coproduction treaties ensure that the resulting product qualifies as "domestic," a category crucial in meeting legally established quotas determining allowable amounts of imported television content. The treaties also assure that co-produced material is eligible for government financing or investor tax credits in terms of the national policies. The 1995 Co-production International handbook identifies the BBC, Italian broadcaster RAI, British Independent Television (ITV), the combined U.S. PBS stations, and British Channel 4 as most active coproducing broadcasters over the past 15 years. (At this writing, the best annual trade review of television coproduction is published jointly by PACT (Producers Alliance for Cinema and Television) of Great Britain in conjunction with Television Business International. Edited by Charles Brown, this compilation, called Coproduction International 19__, examines the television production finance structure of many countries, focusing on coproduction. Specific organizations - public and private broadcasters, producers and distributors - are profiled, and their production needs and processes are highlighted.)

As cable networks developed in the United States during the 1980s, and as additional commercial and satellite channels proliferated around the globe, the search for affordable programming has intensified, and coproductions have become even more attractive ways to maximize production and distribution. One result of this development is the clear evidence that the international aspects of television programming now receive greater scrutiny from the outset of program planning. Making television programs that can cater to multiple audiences across national boundaries increasingly requires careful planning and an awareness of audiences as well as broadcasting conventions around the globe.

Another consequence of some concern regards the range of content accommodations coproductions entail when the products must satisfy different national audiences. A great deal of scholarly interest and some attention by policy makers has been directed at the perceived threat to "national" television that international coproductions may represent. Its most extreme version invokes a scenario of homogeneous, global programs driving out national television production that caters to and captures what is meaningful to local audiences. In a sense, some concern over coproduction joins the worry focused on "Americanization" or "cultural imperialism" of international television programming. Selection of the primary language in which to record dialogue, and the choice to dub or subtitle, also figure into this issue. The response of the European Union (EU) to such problems to date has included a loosely worded 1989 Broadcasting Directive that urged members to insure that at least 50% of their television programming originated from within the EU. The EU has also established several programs (eg. the MEDIA program) to support and invigorate the production and exhibition infrastructure within member countries.
As a financing vehicle, coproductions have emerged as particularly significant means for smaller market countries to ensure that some local production remains possible. Insofar as the television schedules in many countries rely heavily on films (indeed, in certain countries--France, for example--broadcasters are major investors in film), the financial clout available through coproduction is almost mandatory for film production destined for television airing. The ability to produce high budget feature films is moving out of the reach of single companies, but with partners from several countries or companies the opportunities still exist. The European Council of Ministers created the organization Eurimages to facilitate coproduction among three or more countries, hoping to ensure the vitality of film among all European countries.

One consequence of the demand for more product has been more intense competition for these coproduction partners, a factor that both has driven up the cost of coproductions and threatened arrangements for financially strapped public broadcasting in the United States. Moreover, the process of coproducing is itself not without problems. On the one hand coproductions offer a mechanism for films and higher budget television to garner the capital they require, as well as ways to penetrate other markets, but they may also create production headaches emerging from the very difficult process of being accountable to multiple funders and multiple audiences. And they must encounter and deal with issues related to multiple styles and cultures among the cast and crew. Many efforts have floundered when partners could not agree on script, production technique, cast, or post-production. One of the most notorious failed coproduction efforts was Riviera, a $35 million project of several European broadcasters. This soap opera, set on the Cote d'Azur, ultimately pleased none of its backers (nor their audiences), and has gone down in history as a costly lesson in the frailties of joint production efforts.

Coproductions will continue to figure into the growth of international media corporations looking for ways to maximize their investments in productions; partnering with local media companies in various countries has become a way to guarantee broad distribution as well as a method of obviating certain national restrictions on "imported" television product, and that trend shows no evidence of slowing. However, coproduction does seem to be yielding some production lessons, so that partners and contracts are more carefully initiated than was perhaps the case in earlier years. The "Euro-puddings" and failed efforts that garnered trade press headlines in the late 1980s have given way to growing understanding that coproduction makes most sense only under certain conditions, and only for certain types of projects.

Coproduction's partner vehicle, format licensing, also became more popular in the late 1980s and 1990s. Format licensing represents a useful scheme for adapting tested, lower budget formula programming (especially quiz shows and soap operas) for new markets in a way that allows them to be tailored to local tastes and styles. It eliminates many of the production problems coproduction may present, and effectively domesticates a content and a format originated elsewhere.

-Sharon Strover

FURTHER READING

Becker, Jurgen. European Coproduction in Film and Television: Second Munich Symposium on Film and Media Law. Munich Symposium on Film and Media Law. Baden-Baden: Verlagsgellschaft, 1989.

Hill, J., Martin McLoone, Paul Hainsworth, editors. Border Crossing: Film in Ireland, Britain and Europe, Institute of Irish Studies in association with the University of Ulster and the British Film Institute, 1994.

Johnston, C. . International Television Co-Production: From Access to Success. Stoneham, Mass: Butterworth-Heinemann, 1992.

Moshavi, Sharon D. "Cable's MIPCOM Presence: Networks Are Increasingly Thinking International as They Look Overseas for Coproduction Partners and New Markets for Their Own Fare." Broadcasting (Washington, D.C.), 21 October 1991.

Negrine, R. and S. Papathanassopoulos. The Internationalisation of Television. London: Pinter, 1990.

Porter, V. (1985). "European Co-productions: Aesthetic and Cultural Implications". Journal of Area Studies (London), 1985.

Renaud, J. and B. Litman (1985). "Changing Dynamics of the Overseas Marketplace for TV Programming". Telecommunications Policy (Guildford, England), 1985.

Schlesinger, P. (1993). "Wishful Thinking: Cultural Politics, Media and Collective Identities in Europe". European Journal of Communications, (London), 1993.

Straubhaar, J. "Beyond Media Imperialism: Assymetrical Interdependence and Cultural Proximity". Critical Studies in Mass Communication (Annandale, Virginia), 1991.

Strover, S. "Recent Trends in Coproductions: Demise of the National." In, Corcoran, F. and Preston, P. (Eds.), Democracy and Communications in the New Europe: Change and Continuity in East and West. Cresskil, NJ: Hampton Press, 1995.

Turow, J. "The Organizational Underpinnings of Contemporary Media Conglomerates". Communication Research (Newbury Park, California), 1992.


COPYRIGHT LAW AND TELEVISION

Copyright law is the economic linchpin of the television broadcasting business. In nearly every country of the world, the domestic law permits the owner of the copyright in a literary or artistic work to prevent that work from being copied, broadcast or communicated to the public by cable. The right owner can then license other parties to use the work on either an exclusive or a non-exclusive basis. As broadcasting becomes ever more international in scope and reach, the international framework of copyright law has become as important as the national laws themselves.

The International Framework

Nearly every country has ratified the Berne Convention for the Protection of the Rights of Authors in Literary and Artistic Works, which was last revised in 1971. This lays down the minimum requirements for the national laws of all signatory states. There is a second international convention, the Rome Convention for the Protection of Performers, Producers of Phonograms and Broadcasting Organisations, which dates from 1961 and extends protection to performers, record producers and broadcasters. But this has been ratified by far fewer states. Although both conventions are administered by the World Intellectual Property Organisation, the Rome Convention is managed in association with UNESCO and the International Labour Organisation. Finally, a chapter protecting Trade-Related Aspects of Intellectual Property Rights (TRIPS) is included in the WTO Agreement, which was agreed in 1994 and is administered by the World Trade Organisation.

There are formal linkages between each of the three international legal instruments. A state cannot ratify the Rome Convention unless it has also signed the Berne Convention; and a country which ratifies the TRIPS Agreement must comply with the provisions of the Berne Convention, but with one significant exception. It does not have to protect the moral rights of authors to prevent any distortion or other modification of their work which would damage their honour or reputation.

The origins of these three international legal instruments can be traced back to the late eighteenth century. Some countries, with common law systems, such as the United Kingdom and the United States, gave copyright protection to the work itself. But others, whose legal systems were based on Roman Law, such as France and most of continental Europe, gave protection to the author of the work. The difference is often insignificant, since in practice it is normally the same for an author to license the economic rights in a work which s/he has authored, as it is for the owner to license the rights in a work for which s/he owns the copyright. Furthermore, the text of the Berne Convention, which affords protection of the rights of authors in their literary and artistic works (but not to rights in the literary and artistic works themselves), has been ratified both by countries with common law and those with Roman law systems. This is because there is no definition of the word "author" in the Convention; and the definition of the phrase "literary and artistic works" has been extremely carefully drafted. A literary and artistic work includes "every production in the literary, scientific or artistic domain, whatever may be the mode or form of its expression, such as ... ." There then follows an extensive list of forms of literary and artistic expression. But although this list includes cinematographic works, it does not include broadcasts. Thus the Berne Convention can be ratified both by Roman law countries, where "an author's right" can only be granted to a natural person, and by common law countries, where the copyright in a work can be owned by either a natural or a legal person.

As broadcasters were clearly not natural persons, Roman Law countries originally denied them protection as authors. Instead, they awarded a broadcaster a separate, but secondary right, called a neighbouring right. A key reason for negotiating the Rome Convention was to afford international protection to holders of neighbouring rights, including broadcasters. But by protecting the rights of performers, as well as those of phonogram producers and broadcasters, the drafters of the Rome Convention gave performers rights which many countries, such as the United States, considered excessive. They have therefore declined to ratify the Rome Convention. The TRIPS Agreement includes some, but not all, the provisions of the Rome Convention. It only protects performers against the unauthorised recording and broadcasting of live performances-- i.e. bootleg recordings and broadcasts.

However, the main reason for establishing a parallel system of protecting intellectual property rights within the WTO Agreement was to strengthen enforcement procedures for protecting intellectual property rights. Each country must ensure that its laws provide enforcement procedures that are backed by rapid and effective action. Judicial authorities must be given powers to serve an injunction requiring an alleged infringer to desist, and to require the destruction of infringing goods, or the tools and materials with which the infringing activities were carried out. They must also require the infringer to pay damages and costs to the right holder. Furthermore, under the most favoured nation clause of the WTO Agreement, each country must afford equal immediate and unconditional protection to nationals from all other signatories. Finally, any dispute as to the implementation of the provisions of the WTO Agreement must be settled under its Dispute Settlement Procedures. This is a new departure, as there are no enforceable disputes procedures in the Berne and the Rome Conventions.

Broadcasting Rights in Literary and Artistic Works

The author of every literary and artistic work has the exclusive right to license the work to be broadcast or communicated to the public by wire. As most broadcasts include literary or artistic works, the broadcaster must normally acquire these rights in advance. When recorded music is used, it is also necessary to acquire a separate neighbouring right in the sound recording of the performance; and in many countries the performers also have a separate right in their performance. If a cinematographic recording is used during a broadcast, the broadcaster must also acquire its broadcasting right. By acquiring the broadcasting rights in all the constituent literary or artistic works which are included in a broadcast, the broadcaster can thus protect the broadcast itself from being copied, broadcast or communicated to the public by cable.

The broadcaster has only five key issues to negotiate when acquiring a licence to broadcast a literary or artistic work. They are: (a) the territories for which the right should be acquired; (b) the period of time for which the right should be acquired; (c) whether the right should be licensed on an exclusive or non-exclusive basis; (d) whether to acquire any ancillary rights, such as cable rights; and (e) whether payment to the original right holders should be made immediately, or stage by stage with each successive broadcast. Thus, once the broadcaster has acquired the constituent rights in the broadcast, these can form the basis of protection for the broadcast itself.

The Copyright of Broadcasts

In some broadcasts however, there may be no constituent literary or artistic work. The broadcaster cannot rely therefore on the licences to the constituent works in order to protect the broadcast itself. Two typical examples would be a live broadcast of a sports event or a discussion programme. In common law countries, the broadcaster is normally granted a copyright in the broadcast itself. But in Roman law countries, a broadcaster is only given a neighbouring right. The international protection afforded by the Berne Convention does not extend to these broadcasts therefore.

In order to facilitate international trade in television programmes, a number of European states used the umbrella of the Council of Europe to establish the European Agreement Concerning Programme Exchanges by Means of Television Films in 1958 and the European Agreement to Protect Television Broadcasts in 1960. But in the following year, broadcasters were also afforded more limited, although more widespread protection by the Rome Convention for the Protection of Performers, Phonogram Producers and Broadcasting Organisations. Even so, broadcasters that are established in states which are not signatories to the Rome Convention, may have to rely for protection on bilateral agreements between the country where they are established and that where protection is claimed. Elsewhere, the broadcaster's only protection could depend on the terms of the contract between the broadcaster and the foreign user.

Cable Relays of Broadcasts

Once a television programme has been broadcast, it is technically possible to capture it and relay it to new audiences by cable. In the early days, cable was often used to improve signal reception, particularly in the so-called "shadow zones," or to distribute the signal through large buildings. The Berne Convention permits states to determine the conditions under which authors of literary and artistic works may exercise their rights to communicate their works to the public by wire, provided that those conditions are prejudicial neither to the moral rights of the author, nor to the right to receive equitable remuneration. Many states therefore impose compulsory licences on the cable rights of literary and artistic works which were incorporated in broadcasts. The Rome Convention affords even less protection. It denies a performer the right to prevent a performance from being communicated to the public by cable when the performance is already part of a broadcast; and it only allows a broadcaster a separate cable right in its television broadcasts if they are relayed to places where the public must pay an entrance fee. In many countries therefore, cable operators can relay both domestic and foreign broadcasting services to their subscribers without a sub-license from the original broadcaster.

The U.S. Supreme Court originally held that it was not an infringement of copyright to relay broadcasts to paying subscribers. But the 1976 Copyright Act drew a distinction between "secondary transmissions" which simultaneously retransmit network programmes or programmes within the local service area of a broadcaster, and the retransmission of far away non-network programmes. The former are deemed to have no adverse economic effect on the copyright owners, whereas the latter are determined to have such an effect, since they distribute the broadcast to a new audience which the original right owner did not anticipate when the works were first licensed. Each distant signal is therefore given a "distant signal equivalent", with different values for independent station networks and educational stations. The total royalty is calculated by applying a formula based on these values to the cable operator's gross receipts. This is then redistributed to the appropriate authors by the Copyright Royalty Tribunal.

In Europe the situation is variable. The United Kingdom permits licensed cable operators to retransmit the broadcasts of British broadcasting organisations. But in Germany, copyright owners are fully protected against their works being retransmitted by cable. In addition, both broadcasters and cable operators have a 25-year neighbouring right against rebroadcasting and retransmission. In Austria, complete and unaltered transmissions of the public broadcaster ORF can be retransmitted throughout the country. On the other hand, cable retransmissions of foreign broadcasts are subject to copyright under a statutory licence which sets out the remuneration criteria.

A cable operator can now pick up a broadcast signal from a foreign satellite and relay it to its domestic subscribers. In its Council Directive on the co-ordination of certain rules concerning copyright and rights related to copyright applicable to satellite broadcasting and cable retransmission (93/83), the European Union harmonised the rules for the internal market between its fifteen member states. When a programme from another member state is retransmitted by cable, the applicable copyrights and related rights must be observed. Any retransmission must be licensed by individual or collective contractual arrangements between cable operators and the relevant right holders. But this provision does not automatically apply to cable retransmissions of broadcasts from countries outside the European Union. Furthermore, although there are several European states that are members of the Council of Europe but not of the European Union, the parallel convention of the Council of Europe--the European Convention Relating to Questions of Copyright Law and Neighbouring Rights in the Framework of Transfrontier Broadcasting by Satellite--does not cover the simultaneous, complete and unchanged retransmission of satellite broadcasts by terrestrial means.

The Collective Administration of Rights

For many broadcasters the time and effort in negotiating copyright clearance for all the literary, musical and artistic works used in their broadcasts is potentially extremely expensive and time-consuming. Conversely, many rights owners have neither the means nor the ability to monitor the use of their work by broadcasters. In practice therefore, many rights are collectively administered by collecting societies. These collecting societies are effectively co-operatives between different categories of rights holder. Originally, this form of administration was mainly confined to musical works. But when sound recording and radio broadcasting arrived, composers and music publishers soon realised that the performing rights of their works in gramophone recordings and radio broadcasts would far outstrip sales of sheet music. They therefore transferred the right to authorise the use of their works to a collecting society. The collecting society can, in turn, authorise recording companies and broadcasters to use a wide range of music in one general contract. Depending on the agreement, the fee which the broadcaster has to pay may either be standard, or vary according to some agreed criterion, such as the broadcaster's net advertising revenue. The collecting society then passes its revenues back to its members, after deducting its administration costs. On the other hand, broadcasting licences for cinematographic works or dramatico-musical works are still normally acquired by individual negotiation and the payment of a specific fee.

Since 1926, an international organisation--The International Confederation of Societies of Authors and Composers (CISAC)--has provided an international framework of co-operation and financial exchange between national collecting societies. In many countries, similar collecting organisations, or sometimes the same ones, have also been established to licence the recording rights for musical works. A parallel international bureau of societies administering those rights (BIEM) has also been set up, which negotiates model agreements with broadcasters and others which serve as the basis for licensing recordings throughout many parts of the world. Today collecting societies administer collectively the authors rights and neighbouring rights for radio and television broadcasting, the public reception of broadcasts and cable transmission (including retransmission of broadcasts). Indeed, in Europe, the simultaneous cable transmission of broadcasts, both domestic and foreign, has led to the formation of "super-collectives" which are able to grant licences on behalf of several different collective licensing organisations.

Transfrontier Broadcasting

High power and medium power satellites have now made transfrontier broadcasting possible. In some situations, the signals are broadcast direct to home, elsewhere they are relayed by cable. Some channels, financed by advertising and sponsorship, broadcast open signals. Others, which are financed by subscription, broadcast encrypted signals. But in practice, every transfrontier service also has to negotiate the appropriate copyright clearances, both for the literary and artistic works in the programme and for the broadcast itself.

A key issue which the international community has still to resolve is to agree upon the relevant jurisdiction for a transfrontier broadcast. Is it where the broadcast originates, or where it is received? Although this issue has not been formally resolved at the international level, the international community will probably follow the regional lead which has been given by the European Union (EU), and through them, the EEA. The EU's Directive specifies that the broadcast takes place "where the programme-carrying signals are introduced under the control and responsibility of the broadcasting organisation into an uninterrupted chain of communication leading to the satellite and down towards earth." Thus if a broadcast starts life in country A, but is then relayed by cable to country B, where it is up-linked to a satellite owned by an organisation whose headquarters are registered in country C, using frequencies allocated to country D, the broadcast is deemed to originate in country A.

All EU (and EEA) Member States now provide an exclusive right for the author of a copyright work to authorize the communication to the public by satellite. In countries where there is a collective agreement between a collecting society covering a particular category of works, the law may extend that agreement to right holders of the same category who are not represented by the collecting society, provided that two conditions are met. First, the satellite broadcast must be a simulcast of a terrestrial broadcast by the same broadcaster. But second, an unrepresented right holder may be able to exclude the extension of the collective agreement to cover his works. This provision does not apply to cinematographic works however. Furthermore, broadcasters retain their exclusive right to authorise or prohibit their broadcasts from being rebroadcast or communicated to the public by cable if such communication is made to places where an entrance fee is payable. Finally, they also have the exclusive right to make fixations of their broadcasts available to the public.

Home Taping

The advent of the video recorder means that the ordinary viewer can now tape television programmes off air, to be stored and replayed at a later time. Many educational institutions also tape broadcasts off air for educational use. There is still no firm agreement at the international level as to whether these activities are a breach of copyright. There are two distinct, but related, issues. First, does the act of making a video or audio recording infringe copyright? And second, does the replaying of the recording infringe copyright?

The Berne Convention allows countries to permit the reproduction of literary and artistic works "in certain special cases, provided that such reproduction does not conflict with a normal exploitation of the work and does not unreasonably prejudice the legitimate interests of the author;" [art. 9(2)] and there is a parallel provision for broadcasts in the Rome Convention. [art. 15(2)] Therefore it is not necessarily an infringement of copyright to make an off air video recording, provided that the manner in which the recording is used does not conflict with the normal exploitation of the work and does not unreasonably prejudice the legitimate interests of the author.

In general, common law countries, such as the United Kingdom and the United States, permit video recording for domestic use, but although most countries in continental Europe consider video recording to be a breach of the author's right, they simultaneously recognise that they cannot prevent the onward march of technology. Many therefore impose a levy, either on the sale of video recorders, or on the sale of blank recording tape, or both, to "compensate" right owners for their "lost" revenues. Conversely, many right owners consider these levies to be a compulsory licence which has been imposed on their right to licence the video recordings of television broadcasts of their works. In some countries however, these levies are also used to subsidise the domestic film production industry. The principles on which these levies have been established and the levels at which they have been set have often been ambiguous.

The regulations governing the educational use of video recordings are even more confused. The Berne Convention allows states to permit the use of literary or artistic works by way of illustration in broadcasts or visual recordings for teaching, provided such use is compatible with fair practice. In the United States and the United Kingdom a clear distinction is made between the domestic use of off air recordings which is free, and their educational use which must be paid for. In Germany and the Nordic countries however, schools and universities may use educational broadcasts for educational purposes. In Norway, they pay a nominal fee for educational broadcasts, whereas in Germany, the recordings have to be erased at the end of the following year.

The policy differences between individual states carry significant implications for domestic educational policies, but some degree of international harmonisation may emerge. In the Europe Union, the Commission has prepared a draft directive to introduce a system of blank tape levies in all member states, although at the time of writing, this proposal has not commanded the consent of a qualified majority in the Council of Ministers. Furthermore, a producer state could choose to use the stronger mechanism for resolving international disputes set down in the WTO Agreement, in order to challenge a lax interpretation by a user state of the ambiguous provisions in the Berne Convention regulating off air recording.

-Vincent Porter

FURTHER READING

Becker, Jurgen and Manfred Rehbinder (eds.). European Coproduction in Film and Television: Second Munich Symposium on Film and Media Law. Baden-Baden: Nomos Verlagsgesellschaft, 1989.

Besen, Stanley M. Copyright Liability for Cable Television: Is Compulsory Licensing the Solution? Santa Monica, California: Rand Corporation, 1977.

Copyright Broadcast Retransmission Licensing Act of 1992: Hearings Before the Subcommittee on Intellectual Property and Judicial Administration. Washington, D.C.: U.S. Government Printing Office, 1994.

Council of Europe. Committee of Ministers. Principles Relating to Copyright Law Questions in the Field of Television by Satellite and Cable: Recommendation no. R (86)2. Strasbourg: Directorate of Human Rights (Croton, New York: Sales Agent, Manhattan Publishing Co.), 1987.

Dittrich, Robert, et al. Intellectual Property Rights and Cable Distribution of Television Programmes: Report Prepared by a Working Party. Strasbourg: Council of Europe, 1983.

Mosteshar, Said and Stephen de B. Bate. Satellite and Cable Television: International Protection: A Specially Commissioned Report. London: Longman Professional Intelligence Reports, 1986.

Patrick, Dennis R. "Cable Systems Held Ready for Full Copyright Liability; Consumer Seen Benefiting. (Inside the FCC)". Television-Radio Age (New York), December 29, 1986.

Pichler, Marie Helen. Copyright Problems of Satellite and Cable Television in Europe. London; Boston, Massachusetts: Graham & Trotman; M. Nijhoff, 1987.

Porter, Vincent. Copyright and Information: Limits to the Protection of Literary and Pseudo-literary Works in the Member States of the European Communities: A Report Prepared for the Commission of the European Communities (DG IV). Luxembourg: Office for Official Publications of the European Communities; Lanham, Maryland : UNIPUB (distributor), 1992.

______________. "The Re-regulation of Television: Pluralism, Constitutionality and the Free Market in the U.S., West Germany, France and the United Kingdom. Media, Culture & Society (London), January, 1989.

Satellite Compulsory License Extension Act of 1994: Report (To accompany S. 1485, as amended). United States Congress, Senate. Committee on the Judiciary. Washington, D.C.: U.S. Government Printing Office, 1994.

Veraldi, Lorna. "Newscasts As Property: Will Retransmission Consent Stimulate Production of More Local Television News?" Federal Communications Law Journal (Los Angeles, California), June, 1994.

Willard, Stephen Hopkins. "A New Method of Calculating Copyright Liability for Cable Rebroadcasting of Distant Television Signals." Yale Law Journal (New Haven, Connecticut), May 1985.


Corbett, Harry

CORBETT, HARRY H.

British Actor

British actor Harry H. Corbett is best remembered for the single role which dominated his career--Harold Steptoe in the BBC's most popular and successful sitcom, Steptoe and Son. Corbett added the "H" to his stage name to distinguish himself from the children's entertainer, Harry Corbett, creator of Sooty, but did not show any particular leaning towards comedy in his early career, which consisted both of supporting and lead roles in film and television. His bulky frame made him a natural to play tough-guy roles. Corbett appeared regularly in ABC's ground-breaking anthology drama series, Armchair Theatre, contributing at least two performances to each season between 1957 and 1961. Notable productions included the death row drama The Last Mile (1957), directed by Philip Saville, and Eugene O'Neill's The Emperor Jones (1958).

When creating Steptoe and Son in 1962, writers Ray Galton and Alan Simpson wanted to cast straight actors, rather than comedians, in the lead roles of Harold and Albert Steptoe. Wilfrid Brambell was cast as Albert and Corbett given the role of his son, Harold. Corbett was later to claim credit for altering Galton and Simpson's original conception by lowering the ages of these characters, making Harold a man approaching his forties (his own age).

Albert and Harold Steptoe run the rag-and-bone business of the show's title. Albert is a widower and his son, Harold, does most of the work. But Harold has dreams of betterment--he wants to be sophisticated, to get out of the business he is in, to get married and, most of all, to get away from his father. These remain dreams--he really knows that his life will not change, however much he tries, but the struggle with his father goes on. The pilot episode, "The Offer", ends with Harold pitifully failing to drag his belongings away to a new life on the back of a cart--a heavily symbolic scene which set the tone for the series as a whole. Over the next four years, and four series of Steptoe and Son, Harold had all his dreams shattered by Albert, whether it be his cultural pursuits--classical music, antiques and foreign films--or his romantic involvements.

Harry H. Corbett brought great dramatic pathos to the part of Harold, creating a character who hit a nerve in the audience. He had ambitions and pretentions beyond his abilities and social position and was often left bitterly disappointed, but remained a decent and honest man despite it all. Corbett enriched Galton and Simpson's wonderful scripts and gave them a character to develop further as the series progressed. His own comic timing also developed with his character, particularly his delivery of the predictable catchphrase, "You dirty old man!", when his father displayed his more earthy characteristics.

Between series and when Galton and Simpson brought Steptoe and Son to an end in 1965, both Corbett and Brambell were sought for movie roles because of their popularity, though Corbett's starring roles in Ladies Who Do, The Bargee and Rattle of a Simple Man are scarcely remembered today. Corbett also became a regular on the chat show scene, particularly as a frequent guest on the Eamonn Andrews Show. The audience expected him to be funny and he knew it, but his failure only pointed up the fact that Harold Steptoe was his career.

Fortunately, the BBC brought Steptoe and Son back for a further four series, in colour, between 1970 and 1974, and there were two Steptoe and Son movies as well. The new episodes simply took up where the series had left off and achieved the same level of popularity and quality as before.

-Steve Bryant

Harry H. Corbett
Photo courtesy of British Film Institute

HARRY H. CORBETT. Born in Rangoon, Burma, 28 February 1925. Attended schools in Manchester. Married 1) Sheila Steafel (divorced); 2) Maureen Blott; two children. Served in Royal Marines during World War II. Trained as radiographer before embarking on career as an actor, joining the Chorlton Repertory Company, later being recruited by Joan Littlewood's Theatre Workshop in Stratford East, London; acted extensively in the theatre and in films before achieving fame as Harold Steptoe in long-running Steptoe and Son comedy series, 1962-65 and 1970-75. Officer of the Order of the British Empire, 1976. Died in Hastings, Kent, 21 March 1982.

T ELEVISION SERIES

1964-73 Steptoe and Son
1967 Mr Aitch
1969 The Best Things in Life
 1979-83 Potter
1980 Grundy

RADIO

Steptoe and Son

STAGE (selection)

Hamlet; The Power and the Glory; The Way of the World.

FILMS

The Passing Stranger, 1954; Floods of Fear, 1958; Nowhere to Go, 1958; In the Wake of a Stranger, 1959; Shake Hands With the Devil, 1959; The Shakedown, 1960; Cover Girl Killer, 1960; The Big Day, 1960; The Unstoppable Man, 1960; Marriage of Convenience, 1960; Wings of Death, 1961; Time to Remember, 1962; Some People, 1962; Sparrows Can't Sing, 1963; Sammy Going South, 1963; Ladies Who Do, 1963; What a Crazy World, 1963; The Bargee, 1964; Rattle of a Simple Man, 1964; Joey Boy, 1965; Carry On Screaming, 1966; The Vanishing Busker, 1966; The Sandwich Man, 1966; Crooks and Coronets, 1969; Magnificent Seven Deadly Sins, 1971; Steptoe and Son, 1972; Steptoe and Son Ride Again, 1973; Percy's Progress, 1974; Hardcore, 1976; The Chiffy Kids, 1976; Adventures of a Private Eye, 1977; Jabberwocky, 1977; What's Up Superdoc, 1979; Silver Dream Racer, 1980; The Moles, 1982.

FURTHER READING

Burke, Michael. "You Dirty Old Man!" The People (London), 9 January 1994.

"How We Met: Ray Galton and Alan Simpson." The Independent (London), 11 June 1995.

See also Steptoe and Son


CORDAY, BARBARA

U.S. Television Producer

Barbara Corday is one of several dozen women who first entered the television business in the early 1970s. She began her entertainment career with a small theatrical agency in New York and later worked there as a publicist. In 1967, she moved to Los Angeles and joined Mann Scharf Associates.

In 1972 she met Barbara Avedon, who had been a television writer for several years, at a political activist group. They began discussing writing and Corday sensed that her experience gave her a certain discipline and ability to tell a story succinctly and "in a kind of a linear fashion." She and Avedon became writing partners and came up with a project that "got us in the door" and that became their calling card. This led to their being hired as a writing team to do several projects, and as free-lance writers they wrote numerous episodes for television series and a few pilots from 1972 to 1979.

It was during that period that the two women developed the idea for their best known television creation, Cagney and Lacey. They began the project in 1974 as a theatrical film intended as a comedy feature. Written in the year when "buddy" movies had become popular, their project was a crazy comedy featuring two women, originally planned as a spoof of the police genre. Unable to get the movie made as a feature they tried to sell it as a television series--and all three networks rejected it. Nobody wanted a television series about two women cops. But when they tried to sell it as a television movie, CBS said "maybe" and the two women rewrote the script completely, adjusting for budget and language and story. As Corday noted, "Here we had written this insane, irreverent feature with all kinds of chases and things exploding and clearly we couldn't do that for television. We retained a lot of what we thought was the feminist point of view."

But there was a vast difference between what they created in 1974 and what it became by 1982. As Corday commented in an interview, "By the time the show went on as a television series, it was no longer necessary to say a lot of the things we had started out saying; and I think the show became far more intelligent and sensitive and interesting. The characters deepened and broadened and became much more real." Produced by Barney Rosenzweig, Cagney and Lacey first appeared as a TV movie in 1981 and then scheduled as a CBS series beginning in 1982.

In 1979 Avedon returned to freelancing on her own. Corday had by then determined that she was not able to sit down at the typewriter and create without the incentive of a particular show or episode. She liked going into the studio every day and working on projects that kept her really busy. A neighbor, an executive at ABC, offered her a position at the network. Corday surmised that the company wanted someone experienced in production and writing who could deal with writers and producers making shows for ABC. She took the job as vice president of comedy series development at ABC where she remained for three years.

In 1982 she was offered a position with Columbia Pictures where she started her own production company, "Can't Sing, Can't Dance Productions." Having demonstrated that she could bring projects to completion, she was appointed president of Columbia Pictures Television in 1984, and in March 1987 took on the additional duties of overseeing another Coca?Cola television subsidiary, Embassy Communications. She became president and chief operating officer of Columbia/Embassy Television, overseeing production and development at both units. In October of that same year she resigned as president.

In July 1988 Barbara Corday was named vice president of prime?time programs at CBS. The appointment, announced by network entertainment president Kim LeMasters, placed her in the number two position behind LeMasters in overseeing the prime?time schedule and gave her broader programming responsibilities than any other woman had ever had at one of the three major television networks. By December of 1989 Kim LeMasters resigned after CBS failed to climb out of the third place position in the rating and Corday left shortly thereafter.

In the Spring of 1992 Lorimar Television hired Corday to be co?executive producer of the CBS evening serial Knot's Landing. In the Fall of 1993 she was appointed president of New World Television where she was to create programming for first run syndciation. Following a managerial shakeup Corday resigned after ten months.

Corday is a founding member of the Hollywood Womens' Political Committee and a member of the Board of Governors of the Academy of Television Arts & Sciences. An outspoken advocate of equality in the workplace, she is one of the most articulate television executives. Her perceptive assessment of the role of women in the television industry coupled with her executive skills has earned her wide respect among her peers.

-Robert S. Alley

Barbara Corday
Photo courtesy of Barbara Corday

BARBARA CORDAY. Born in New York City, New York, U.S.A., 15 October 1944. Married 1) Barney Rosenzweig, 1979 (divorced, 1990); 2) Roger Lowenstein, 1992. Began career as publicist in New York and Los Angeles; switched to TV writing; vice president for Comedy Series Development, ABC TV, 1979-82; co-creator (with Barbara Avedon), Cagney and Lacey TV series; president, Columbia Pictures TV, 1984-87; executive vice president, Primetime Programming, CBS Entertainment, 1988-1990; Producer, Knots Landing TV seris, 1992; president, New World Television, 1993-94. Member: Caucus of Writers, Producers & Directors; founding member, Hollywood Women's Political Committee. Address: 532 South Windsor Boulevard, Los Angeles, California 90020, U.S.

TELEVISION

1979 American Dream (pilot; writer)
1980 Cagney and Lacey (TV movie)
1981 Cagney and Lacey (series; co-creator)
1992 Knots Landing (producer)

FURTHER READING

Battaglio, Stephen. "Woman of the Year." Adweek's Marketing Week (New York), 5 June 1989.

D'Acci, Julie. Defining Women: Television and the Case of Cagney and Lacey. Chapel Hill, North Carolina: University of North Carolina Press, 1994.

McHenry, Susan. "Cagney & Lacey" (review). Ms. Magazine (New York), April 1984.

Tobenkin, David. "Seismic Shift at New World." Broadcasting & Cable (Washington, D.C.), 8 August 1994.

Weller, Sheila. "The Prime Time of Barbara Corday." Ms. Magazine (New York), October 1988.

See also Cagney and Lacey


CORONATION STREET

British Soap Opera

Coronation Street, the longest running and most successful British soap opera, was first transmitted on ITV on Friday 9 December 1960. Made by Granada Television, the Manchester based commercial company, the Street, as it is affectionately known, has been at the top of the U.K. ratings for over thirty years.

The programme is perhaps best known for its realistic depiction of everyday working-class life in a Northern community. Set in a fictional area of Weatherfield in a working class region of north-west England, it grew out of the so-called "kitchen sink" drama style popularized in the late 1950s. The series, originally called Florizel Street by its creator Tony Warren, began as a limited thirteen episodes, but its cast of strong characters, its northern roots and sense of community immediately created a loyal following. These factors combined with skillfully written and often amusing scripts have ensured its continued success.

From its opening titles with scenes of terraced houses there is a strong sense of regional and local identity which is echoed in the language of its characters. Set in a domestic existence of various homes, the pubs, the shops which are all set out to be part of everyday life, Coronation Street is imbued with a definite feeling of community. Through its account of supposedly everyday life, the programme shows a high degree of social realism. A close parallel is made between the fictional world of Weatherfield and the everyday world inhabited by its audience, whose loyalty is encouraged by the sense of close community, the predictability of plot and the regular transmission times.

The storylines of Coronation Street tend to concentrate on relationships within and between families rather than on topical or social issues as is the case with the newer soaps such as Brookside and EastEnders. Critics might argue that the celebration of a mutually supportive community has more than a touch of nostalgia whilst its fans would argue that the programme reflects shifts in social attitudes in Britain.

Early episodes were recorded live without editing, requiring a high standard of performance. This theatrical style of production has influenced the character of the programme resulting in a reliance on good writing and ensemble performance. For many years Coronation Street was produced on a studio set and shot on multi-camera with few exterior film inserts. The advent of the social realism soaps and introduction of light-weight video cameras have resulted in a dramatic increase in the number of exterior scenes. The Street itself has been expanded to incorporate such filming with a specially constructed exterior set although interior filming is still multi-camera.

The Street, in common with other soaps, has always been noted for its independent and assertive women characters such as Ena Sharples, Elsie Tanner, Annie Walker and more recently Bet Lynch and Rita Fairclough. Even a more downtrodden character such as Hilda Ogden produced a huge amount of affection from the programme's audience. In contrast the men often seem weak by comparison. The viewer of Coronation Street is often encouraged to make a moral judgement on the behaviour of a particular character and it is generally the stronger women characters who set the tone. Tony Warren summed up the programme as "A fascinating freemasonry, a volume of unwritten rules....Coronation Street sets out to explore these values and in doing so, to entertain."

Only two characters have remained in the programme since its launch--Ken Barlow played by William Roache and Emily Bishop, nee Nugent, played by Eileen Derbyshire. However the programme has been the ground for many actors who have gone on to greater fame such as Davy Jones (later of The Monkees), Joanna Lumley and Ben Kingsley. The Street has also nurtured many novice writers such as Jack Rosenthal and Jimmy McGovern while the award-winning feature film director Michael Apted has also been part of the production team.

The deaths and departures in recent years of several well-established characters combined with the introduction of EastEnders, Brookside and the Australian soaps has resulted in a shift towards the lives of its younger characters.

The success of Coronation Street has resulted in a series of merchandising and promotional ventures by Granada, many of them focused around the soap's local pub and centre of gossip, The Rover's Return. By providing a secure economic base through high ratings, Coronation Street has enabled Granada to build a wide range of programmes. Because of the long-standing cultural ties and familiarity with the world it evokes Coronation Street has also built up a sizable audience in Australia, Canada and New Zealand.

In 1989 the Street went from two to three episodes a week and in the autumn of 1996 this will be increased to four. Granada are confident that a more pressurised production line will not affect Coronation Street's reputation for quality writing. Instead it is planned to develop secondary characters more strongly. Coronation Street recently celebrated its 35th anniversary and tops the ratings with an average audience of 16 million. Its longevity and success are testament to the firm place it holds in the hearts of the British public.

-Judith Jones

Coronation Street

CAST

Ena Sharples....................................... Violet Carson Elsie Tanner Patricia Phoenix Annie Walker Doris Speed Tracy Barlow Dawn Acton Florrie Lindley Betty Alberge Hilda Ogden Jean Alexander Bill Webster Peter Armitage Derek Wilton Peter Baldwin Janet Reid/Barlow Judith Barker Mavis Riley/Wilton Thelma Barlow Alec Gilroy Roy Barraclough Alma Sedgwick/Baldwin Amanda Barrie Harry Hewitt Ivan Beavis Denise Osbourne Denise Black Tricia Armstrong Tracy Brabin Maud Grimes Elizabeth Bradley Mike Baldwin Johnny Briggs Alan Howerd Alan Browning Minnie Caldwell Margot Bryant Liz McDonald Beverly Callard Martha Longhurst Lynne Carol Andy McDonald Nicholas Cochrane Rosie Webster Emma Collinge Linda Cheveski Anne Cunningham Vera Duckworth Elizabeth Dawn Emily Nugent/Bishop Eileen Derbyshire Debbie Webster Sue Devaney Betty Turpin/Williams Betty Driver Ida Barlow Noel Dyson Alan Bradley Mark Eden Judy Mallet Gaynor Faye Angela Diane Fletcher Jamie Armstrong Joseph Gilgun Bet Lynch/Gilroy Julie Goodyear Irma Ogden/Barlow Sandra Gough Steve McDonald Simon Gregson Fiona Middleton Angela Griffin Josie Clarke Ellie Haddington Ernest Bishop Stephen Hancock Christine Hardman Christine Hargreaves Daniel Osbourne Lewis Harney May Hardman Joan Heath Norris Malcolm Hebden Sean Skinner Terence Hillyer Renee Bradshaw/Roberts Madge Hindle Don Brennan Geoffrey Hinsliff Tina Fowler Michelle Holmes Albert Tatlock Jack Howarth Eddie Yates Geoffrey Hughes Nicky Platt/Tisley Warren Jackson Eunice Nuttall/Gee Meg Johnson Tricia Hopkins Kathy Jones Curly Watts Kevin Kennedy Concepta Hewitt Doreen Keogh Sarah-Louise Platt Lynsay King Deirdre Hunt/Barlow/Rachid Anne Kirkbridge Rita Littlewood/Fairclough/Sullivan Barbara Knox Raquel Wolstenhulme/Watts Sarah Lancashire Jim McDonald Charles Lawson Kevin Webster Michael Le Vell Jack Walker Arthur Leslie Nick Wilding Mark Lindley Leonard Swindley Arthur Lowe Dennis Tanner Philip Lowrie Elaine Perkins Joanna Lumley Jenny Bradley Sally Ann Matthews Gary Mallet Ian Mercer Des Barnes Philip Middlesmiss Sophie Webster Ashleigh Middleton Billy Williams Frank Mills (II) Reg Holdsworth Ken Morley Alf Roberts Bryan Mosley Lucille Hewitt Jennifer Moss Suzie Birchall Cheryl Murray Roy Cropper David Neilson Vicky McDonald Chloe Newsome Audrey Potter/Roberts Sue Nicholls David Platt Thomas Ormson Ester Hayes Daphne Oxenford Frank Barlow Frank Pemberton Ivy Tilsley/Brennan Lynne Perrie Terry Duckworth Nigel Pivaro Tanya Pooley Eve Pope Brian Tilsley Chris Quentin Ken Barlow William Roache David Barlow Alan Rothwell Alison Dunkley Maggie Saunders Fred Eliott John Savident Maxine Heavey Tracy Shaw Anne Malone Eve Steele Phyliss Pearce Jill Summers Jack Duckworth William Tarmey Percy Sugden Bill Waddington Ivan Cheveski Ernst Walder Tony Horrocks Lee Warburton Sally Webster Sally Whittaker Martin Platt Sean Wilson Gail Potter/Tilsley/Platt Helen Worth Stan Ogden Bernard Youens Brian Dunkley Benny Young

PRODUCERS

Stuart Latham, Derek Granger, Tim Aspinall, Harry Kershaw, Peter Eckersley, Jack Rosenthal, Michael Cox, Richard Doubleday, John Finch, June Howson, Leslie Duxbury, Brian Armstrong, Eric Prytherch, Susi Hush, Bill Podmore, Pauline Shaw, Mervyn Watson, John G. Temple, Carolyn Reynolds, H.V. Kershaw, Richard Everitt, David Liddiment

PROGRAMMING HISTORY

Granada Television
1960--

FURTHER READING

Dyer, Richard, et al. Coronation Street. London: British Film Institute, 1981.

Geraghty, Christine. Women and Soap Opera: A Study of Prime-Time Soaps. Oxford: Basil Blackwell, 1991.

Kilborn, Richard. Television Soaps. London: Batsford, 1992.

Nown, Graham, editor. Coronation Street: 25 Years (1960-1985). London: Ward Lock, Ltd. in association with Granada Television.

See also Soap Opera


COSBY, BILL

U.S. Comedian/Actor

Bill Cosby, is a successful comedian, product representative, television producer, story teller, author, and film and television actor. His work in the media has been recognized by his peers and critics, and acclaimed by audiences.

Cosby began his career as a stand?up comedian and in that arena developed his trademark of using raceless humor to capture audience appeal. His "humor for everyone" cast him less as a jokester than as a story teller, commenting on the experiences of life from a personal point of view. Immensely popular on the nightclub circuit, Cosby translated his act to phonograph recordings and won five Grammys and seven gold records for his comedy albums.

His first starring role on television, however, came not in comedy, but in the 1960s action-adventure series, I Spy (1965-68). Producer Sheldon Leonard fought network hesitance to cast him as costar for Robert Culp, making Cosby one of the first African American players to appear in a continuing dramatic role on U.S. television. More than the faithful sidekick to the star, Cosby's role developed into an equal partner, winning him three time Emmy awards. His portrayal in this series introduced viewers to an inoffensive African American feature character who seldom addressed his blackness nor another character's whiteness.

When Cosby began to produce his own comedy series, however, this disassociation with black culture ended. The programs were noted not only for their wit, but for introducing a side of African American life never portrayed on the small screen. Cosby's comedies share several common characteristics. Each has been a trend setter, has included characters surrounded by family and friends, and has specialized in plots with universal themes and multidimensional characters.

As Chet Kincaid in The Bill Cosby Show (1969?71) Cosby defied the typical image of the militant black man depicted on 1960s television by exuding his blackness in more subtle, nonverbal ways. Starting with the opening music by Quincy Jones, the program created a black ambience unique to the African American experience. Kincaid wore dashikis, listened to black music, had pictures of Martin Luther King and H. Rap Brown and prints of black artist Charles White hanging on the walls of his home. He worked with less privileged children and ordered "soul" food in black restaurants. Kincaid was pictured as a colleague, friend, teacher, and member of a close supportive family unit. Audiences experienced his failures and successes in coping with life's everyday occurrences.

Fat Albert and the Cosby Kids (1972?84) was the first cartoon show to include value?laden messages instead of the slapstick humor used in most cartoons to that time. Plots featured Fat Albert and the Kids playing, going to school, and sharing experiences that provided the back-drop for the inclusion of pro?social content. After the success of Fat Albert on CBS, ABC and NBC also added children's shows to the Saturday morning schedule that presented specific value oriented material.

Cosby's most notable success in series television, The Cosby Show (1984?92), discontinued familiar sitcom formulas filled with disrespectful children and generational conflict and presented instead a two-parent black family in which both partners worked as professionals. In the Huxtable household, viewers were exposed to the existence and culture of historically black colleges and universities. Prints by black artist Varnette Honeywood decorated the walls. The music of African American jazz artists was woven into the background or featured for discussion. Events in black history and signs calling for an end to apartheid became elements of plots. Just as Chet Kincaid and the Cosby Kids portray their frailties and personality traits, the Huxtables followed this Cosby pattern by depicting imperfect but likable people in realistic situations.

Even when he turned to the police genre with The Cosby Mysteries (1994-95), Cosby continued his exploration and presentation of his fundamental concerns. His use of nonverbal symbols (e.g. pictures, magazines, a fraternity paddle) attached his character, Guy Hanks, a retired criminologist (who recently won the lottery), to African American culture.

To ensure that universal themes were depicted in his series, Cosby hired professionals to serve as consultants to review scripts. When A Different World (1987?93)--the spin-off series from The Cosby Show that portrayed life on the fictional Hillman College campus--floundered during its first year on the air, Cosby hired director and choreographer Debbie Allen to lend her expertise to focus and give direction to writers and actors. The ratings improved significantly and A Different World became a top 20 program for the 1991 season.

Commercials began to interest Cosby in the mid-1970s and he has developed into one of the most respected and believable product spokespersons on television. He has represented Coca Cola, Jello Pudding, Ford Motor Company, Texas Instruments, and Del Monte Foods. The Marketing Evaluation TVQ index, the television industry's annual nationwide survey of a performer's popularity with viewers, as well as the Video Storyboard Tests that rank the top most persuasive entertainers in television commercials rated Cosby the number one entertainer for five consecutive years during the 1980s.

In 1974, he teamed with Sidney Poitier in the film Uptown Saturday Night. This duo was so popular with audiences that two sequels followed, Let's Do It Again (1975) and A Piece of the Action (1977). Cosby also starred in a number of other movies, but his Everyman character, so successful on the small screen, did not translate into box office revenues in theatrical release.

As a creative artist, Cosby's forte is the half-hour comedy. In this form his application and exploration of universal themes and multidimensional characters create situations common to audiences of all ages and races. He counters the accepted practice of portraying African Americans as sterile reproductions of whites, as trapped in criminality, or as persons immersed in abject poverty performing odd jobs for survival. Instead, he creates black characters who are accepted or rejected because they depict real people rather than "types." These characters emanate from his own experience, not through reading the pages of 18th century literature or viewing old tapes of Amos 'n' Andy. The Bill Cosby Show presented a more realistic image of the black male. Fat Albert significantly altered Saturday morning network offerings. And with The Cosby Show, a standard was set with which all television portrayals of the black family and African American culture will be compared. Cosby's personal style is stamped on all his products, and his creative technique and signature are reflected in each book he writes or series he produces.

-Bishetta D. Merrit

Bill Cosby

BILL COSBY. Born in Germantown, Pennsylvania, U.S.A, 12 July 1937. Served in U.S. Navy, 1956-60. Attended Temple University; University of Massachusetts, M.A. 1972, Ed.D. 1977. Married: Camille Hanks, 1965; children: Erika Ranee, Erinn Chalene, Ennis William, Ensa Camille, and Evin Harrah. Worked as stand-up comedian through college; appeared on Tonight Show, 1965; starred in TV's I Spy, 1965-68; guest appearances on shows, including The Electric Company, 1972; host and voices, Fat Albert and the Cosby Kids, 1972-79; star and producer, various television programs since 1984. Recipient: Four Emmy Awards; eight Grammy Awards for comedy recordings.

TELEVISION

1964-65 That Was the Week That Was
 1965-68 I Spy
1969-71 The Bill Cosby Show
1971-76 The Electric Company
1972-73 The New Bill Cosby Show
1972-77 Fat Albert and the Cosby Kids
1976 Cos
1981 The New Fat Albert Show
1984-92 The Cosby Show
1987-93 A Different World (executive producer)
1992-93 You Bet Your Life
1992-93 Here and Now (executive producer)
1994-95 The Cosby Mysteries
1996-99 Cosby

MADE-FOR-TELEVISION MOVIES

1971 To All My Friends On Shore
1978 Top Secret
1994 I Spy Returns

TELEVISION SPECIALS

1968 The Bill Cosby Special
1969 The Second Bill Cosby Special
1970 The Third Bill Cosby Special
1971 The Bill Cosby Special, Or?
1972 Dick van Dyke Meets Bill Cosby
1975 Cos: The Bill Cosby Comedy Special
1977 The Fat Albert Christmas Special
1977 The Fat Albert Halloween Special
1984 Johnny Carson Presents The Tonight Show Comedians
1986 Funny

FILMS

Hickey and Boggs, 1972; Man and Boy, 1972; Uptown Saturday Night, 1974; Let's Do It Again, 1975; Mother Juggs and Speed, 1976; A Piece of the Action, 1977; California Suite, 1978; The Devil and Max Devlin, 1981; Bill Cosby Himself, 1982; Leonard: Part VI, 1987; Ghost Dad, 1990; The Meteor Man, 1993.

RECORDINGS

Bill Cosby is a Very Funny Fellow... Right!; I Started Out as a Child; Why is There Air?; Wonderfulness; Revenge; To Russell My Brother With Whom I Slept; Bill Cosby is Not Himself These Days; Rat Own Rat Own Rat Own; My Father Confused Me; What Must I Do? What Must I Do?; Disco Bill; Bill's Best Friend; Cosby and the Kids; It's True It's True; Bill Cosby - Himself; 200 MPH; Silverthroat; Hooray for the Salvation Army Band; 8:15 12:15; For Adults Only; Bill Cosby Talks to Kids About Drugs; Inside the Mind of Bill Cosby

PUBLICATIONS

The Wit and Wisdom of Fat Albert. New York: Windmill Books, 1973.

Fatherhood. Garden City, New York: Doubleday, 1986.

Time Flies. New York: Doubleday, 1988.

Love and Marriage. New York: Doubleday, 1989.

Bill Cosby's Personal Guide to Tennis Power. New York: Random House, 1975.

"Someone at the Top Has to Say: 'Enough of this'" (interview). Newsweek (New York), 6 December 1993.

FURTHER READING

Adams, Barbara Johnston. The Picture Life of Bill Cosby. New York: F. Watts, 1986.

Adler, Bill. The Cosby Wit: His Life and Humor. New York: Carroll & Graf, 1986.

Behrens, Steve. "Billion Dollar Bill." Channels of Communication (New York), January-February 1986

Britt-Gibson, Donna. "Cover Story: The Cos, Family Man for the 80s." USA Today (New York), 23 December 1986.

Cohen, Joel H. Cool Cos: The Story of Bill Cosby. New York: Scholastic, 1969.

Darrach, Brad. "Cosby!" Life (New York), June 1985.

Fuller, Linda K. The Cosby Show: Audiences, Impact, and Implications. Westport, Connecticut: Greenwood, 1992.

Goodgame, Dan. "'I Do Believe In Control'; Cosby Is a Man Who Gets Laughs and Results--By Doing Things His Way." Time (New York), 28 September 1987.

Griffin, Cynthia, and George Hill. "Bill Cosby: In Our Living Rooms for 20 Years." Ebony Images: Black Americans and Television. Los Angeles, California: Daystar Publications, 1986.

Jhally, Sut, and Justin Lewis. Enlightened Racism: The Cosby Show, Audiences, and the Myth of the American Dream. Boulder, Colorado: Westview, 1992.

Klein, Todd. "Bill Cosby: Prime Time's Favorite Father." Saturday Evening Post (Indianapolis, Indiana), April 1986.

Lane, Randall. "Bill Cosby, Capitalist." Forbes (Chicago), 28 September 1992.

McClellan, Steve. "Wussler, Cosby Eye NBC Bid." Broadcasting & Cable (Washington, D.C.), 19 July 1993.

Merritt, Bishetta D. "Bill Cosby: TV Auteur?" Journal of Popular Culture (Bowling Green, Ohio), Spring 1991.

Smith, Ronald L. Cosby. New York: St. Martin's, 1986.

See Also Cosby Show; Racism, Ethnicity, and Television


THE COSBY SHOW

U.S. Situation Comedy

The Cosby Show, one of the biggest surprise hits in American television history, dominated Thursday evenings from 1984 to 1992. Focusing on the everyday adventures of an upper-middle-class black family, the series revived a television genre (situation comedy), saved a beleaguered network (NBC), and sparked controversy about race and class in America.

The Cosby Show premiered on 20 September 1984 and shot to the top of the ratings almost immediately. Indeed, the series finished third in the ratings its first season (1984-85), and first for the next four seasons. The Cosby Show fell from the very top of the ratings only after its sixth season (1989-90), when it finished second behind another family-oriented situation comedy, Roseanne.

But The Cosby Show was almost not to be. NBC recruited Marcy Carsey and Tom Werner to develop the sitcom after a Bill Cosby monologue about child rearing on NBC's Tonight show impressed the network's entertainment chief, Brandon Tartikoff. However, despite Cosby's widespread popularity-- he had registered one of the highest audience appeal ratings in history as a commercial pitchman--programmers initially viewed his star potential with suspicion. His television career history was mixed. After co-starring in the hit series I Spy (1965-68), Cosby appeared in a string ratings failures: The Bill Cosby Show (1969), The New Bill Cosby Show (1972), and Cos (1976). While NBC fretted over questions concerning Cosby's viability as a television star and situation comedy's status as a dying genre, Carsey and Werner presented the idea to ABC. But that network was not interested. At the last minute, just in time for inclusion in the fall schedule, NBC gave a firm commitment to Carsey and Werner to produce a pilot and five episodes for the sitcom. The extraordinary success of the show quickly propelled also-ran NBC into first-place in the primetime ratings.

Set and taped before a studio audience in Brooklyn, New York, The Cosby Show revolved around the day-to-day situations faced by Cliff (Bill Cosby) and Clair Huxtable (Phylicia Ayers-Allen, later Phylicia Rashad) and their five children. This family was unlike other black families previously seen on television in that it was solidly upper-middle-class--the Huxtables lived in a fashionable Flatbush brownstone, the father was a respected gynecologist, and the mother a successful attorney. Theo (Malcolm Jamal-Warner), the only son, was something of an underachiever who enjoyed a special relationship with his father. The oldest daughter, Sondra (Sabrina LeBeauf), was a college student at prestigious Princeton University. The next daughter in age, Denise (Lisa Bonet), tested her parents' patience with rather eccentric, new-age preoccupations. She left the series after the third season to attend the fictitious, historically black Hillman College; her experiences there became the basis of a spin-off, A Different World (1987-93). The two younger daughters, Rudy (Keisha Knight Pulliam) and Vanessa (Tempestt Bledsoe), were cute preteens who served admirably as foils to Cosby's hilarious child-rearing routines. Secure in a cocoon of loving parents and affluence, the Huxtable kids steered clear of trouble as they grew up over the series' eight-year run. Indeed, TV Guide compared the Huxtable's lifestyle to that of other black families in America and described the family as the most "atypical black family in television history."

For many observers, The Cosby Show was unique in other ways as well. For example, unlike many situation comedies, the program avoided one-liners, buffoonery and other standard tactics designed to win laughs. Instead, series writers remained true to Cosby's vision of finding humor in realistic family situations, in the minutiae of human behavior. Thus episodes generally shunned typical sitcom formulas by featuring, instead, a rather loose story structure and unpredictable pacing. Moreover, the soundtrack was sweetened with jazz, and the Huxtable home prominently featured contemporary African American art. Several observers described the result as "classy."

In many respects, The Cosby Show and its "classy" aura were designed to address a long history of black negative portrayals on television. Indeed, Alvin Poussaint, a prominent black psychiatrist, was hired by producers as a consultant to help "recode blackness" in the minds of audience members. In contrast to the families in other popular black situation comedies--for example, those in Sanford and Son (1972-77), Good Times (1974-79), and The Jeffersons (1975-85)--the Huxtables were given a particular mix of qualities that its creators thought would challenge common black stereotypes. These qualities included: a strong father figure; a strong nuclear family; parents who were professionals; affluence and fiscal responsibility; a strong emphasis on education; a multigenerational family; multiracial friends; and low-key racial pride.

This project, of course, was not without its critics. Some observers described the show as a 1980's version of Father Knows Best, the Huxtables as a white family in blackface. Moreover, as the show's debut coincided with the President Reagan's landslide reelection, and as many of the Huxtables' "qualities" seemed to echo key Republican themes, critics labeled the show's politics as "reformist conservatism." The Huxtables' affluence, they argued, worked to obscure persistent inequalities in America--especially those faced by blacks and other minority groups--and validate the myth of the American Dream. One audience study suggests that the show "strikes a deal" with white viewers, that it absolves them of responsibility for racial inequality in the United States in exchange for inviting the Huxtables into their living room. Meanwhile, the same study found that black viewers tend to embrace the show for its positive portrayals of blackness, but express misgivings about the Huxtables' failure to regularly interact with less affluent blacks.

On an April evening in 1992--when America was being saturated with images of fires, and racial and economic turmoil from Los Angeles--many viewers opted to tune into the farewell episode of The Cosby Show. In Los Angeles, at least, this viewing choice was almost not an option. KNBC-TV's news coverage of the civil unrest seemed certain to preempt the show, much as the news coverage of other networks' affiliates would preempt their regular prime-time programming that evening. But as Los Angeles Mayor Tom Bradley worked to restore order to a war-torn Los Angeles, he offered, perhaps, the greatest testament to the social significance of the series: he successfully lobbied KNBC-TV to broadcast the final episode as originally scheduled.

-Darnell M. Hunt

CAST

Dr Heathcliff (Cliff)............................Huxtable Bill Cosby
Clair Huxtable........................................Phylicia Rashad
Sondra Huxtable....................Tibideaux Sabrina Le Beauf
Denise Huxtable................................Kendall Lisa Bonet
Theodore Huxtable.......................Malcolm-Jamal Warner
Vanessa Huxtable...............................Tempestt Bledsoe
Rudy Huxtable..............................Keshia Knight Pulliam
Anna Huxtable..........................................Clarice Taylor
Russel Huxtable...........................................Earl Hyman
Peter Chiara (1985-l989)...............................Peter Costa
Elvin Tibideaux (I986-1992).....................Geoffrey Owens
Kenny ("Bud") (1986-1992)......................Deon Richmond
Cockroach (1986-1987)..................Carl Anthony Payne II
Denny (1987-1991)................................Troy Winbush Lt.
Martin Kendall (1989-1992)...................Joseph C. Phillips
Olivia Kendall (1989-1992)........................Raven-Symone
Pam Tucker (1990-1992)........................Erika Alexander
Dabnis Brickey (1991-1992)..............William Thomas, Jr

The Cosby Show.

PRODUCERS

Marcy Carsey, Tom Werner, Caryn Sneider, Bill Cosby

PROGRAMMING HISTORY
200 Episodes

NBC
September 1984-June 1992 Thursday 8:00-8:30
July 1992-September 1992 Thursday 8:30-9:00

FURTHER READING

Beller, Miles. "The Cosby Show." The Hollywood Reporter (Los Angeles), 29 September 1986.

Bogle, Donald. Blacks in American Films and Television: An Encyclopedia. New York: Fireside, 1988.

Brown, Judy. "Leave it to Bill: The Huxtables, The Cleavers of the '80s." L.A. Weekly (Los Angeles), 27 December-2 January 1985.

Cantor, Muriel. "The American Family on Television: From Molly Goldberg to Bill Cosby." Journal of Comparative Family Studies, Summer 1991.

Carson, Tom. "Cosby Knows Best." Village Voice (New York), 23 October 1984.

Carter, Richard G. "TV's Black Comfort Zone for Whites." Television Quarterly (New York), Fall 1988.

Downing, John D. H. "The Cosby Show and American Racial Discourse." In, Smitherman-Donaldson, Geneva, and Teun A. van Dijk, editors. Discourse and Discrimination. Detroit: Wayne State University Press, 1988.

Frazer, June M., and Timothy C. Frazer. "Father Knows Best and The Cosby Show: Nostalgia and the Sitcom Tradition." Journal of Popular Culture (Bowling Green, Ohio), Winter 1993.

Fuller, Linda K. The Cosby Show: Audiences, Impact, And Implications. Westport, Connecticut: Greenwood, 1992.

Gelman, Morris. "Prof Says Cosby a Symptom of TV's Impossible Ideals." Daily Variety (Los Angeles), 9 June 1987.

Gendel, Morgan. "Cosby & Co.: What Makes the Show a Hit." Los Angeles Times, 26 September 1985.

Gray, Herman. "Response to Justin Lewis and Sut Jhally." American Quarterly (Philadelphia, Pennsylvania), March 1994.

_______________. "Television, Black Americans, and the American Dream." Critical Studies in Mass Communication (Annandale, Virginia), December 1989.

_______________. Watching Race: Television and the Struggle for "Blackness." Minneapolis, Minnesota: University of Minnesota Press, 1995.

Hill, Doug. "Viacom Pitchmen Got a Record $500 Million For Cosby Reruns. Now the Buyers Await the Results of Their Expensive Gamble." TV Guide (Radnor, Pennsylvania), 7 May 1988.

Inniss, Leslie B. "The Cosby Show: The View from the Black Middle Class." Journal of Black Studies (Newbury Park, California), July 1995.

Jhally, Sut, and Justin Lewis. Enlightened Racism: The Cosby Show, Audiences, and the Myth of the American Dream. Boulder, Colorado: Westview, 1992.

Johnson, Robert B. "TV's Top Mom & Dad." Ebony (Chicago), February 1986.

Kalu, Anthonia C. "Bill Cosby, Blues and the Reconstruction of African-American Literary Theory." The Literary Griot: International Journal of Black Oral and Literary Studies (Wayne, New Jersey), Spring-Fall, 1992.

Lyons, Douglas C. "Blacks and 50 Years of TV: Ten Memorable Moments." Ebony (Chicago), September 1989.

McNeil, Alex. Total Television. New York: Penguin, 1991.

Merritt, Bishetta D. "Bill Cosby: TV Auteur." Journal of Popular Culture (Bowling Green, Ohio), Spring 1991.

Miller, Jack. "Cosby a Big Hit in Canada." Hollywood Reporter (Los Ageles), 18 March 1986.

Nelson, Carlos. "White Racism and The Cosby Show: A Critique." The Black Scholar (Oakland, California), Spring, 1995.

Palmer, Gareth. "The Cosby Show--An Ideologically Based Analysis." Critical Survey (Oxford, U.K.), 1994.

Payne, Monica A. "The 'Ideal' Black Family? A Caribbean View of The Cosby Show. Journal of Black Studies (Newbury Park, California), December 1994.

Real, Michael R. Super Media: A Cultural Studies Approach. London: Sage, 1989.

See also Cosby, Bill; Comedy, Domestic Settings; Racism, Ethnicity, and Television


Cost-Per-Thousand And Cost-Per-Point

COST-PER-THOUSAND (CPM) AND COST-PER-POINT (CPP)

Cost-Per-Thousand (CPM) And Cost-Per-Point (CPP) are two methods of evaluating media efficiency. CPM is a ratio based on how much it costs to reach a thousand people. CPP is a ratio based on how much it costs to buy one rating point, or one percent of the population in an area being evaluated.

Cost-per-thousand is calculated by using the following formula:

Cost of advertising schedule purchased CPM =
Gross Impressions ÷ 1,000

Cost-per-point is calculated by using the following formula:

Cost of advertising schedule purchased
CPP =
Gross Rating Points (GRPs or "grips")

Some explanations: The area being evaluated might be a country such as the United States or a television market such as New York. The major networks cover virtually all of the United States, and their audiences are measured by A.C. Nielsen, the company that provides television networks, television stations, and advertisers with the audience measurement, or rating, information.

Television markets typically cover an area inside a circle with a radius of about seventy-five miles from television stations' transmitter sites plus those homes reached by cable television systems that carry local TV station signals. Such an area is referred to as a Designated Marketing Area, or DMA, by A.C. Nielsen. DMAs can encompass several counties and many cities, and are usually designated by the largest city in the area. Hence, the New York market includes Newark in New Jersey, Long Island, White Plains in New York, and Stamford in Connecticut.

The average television network program achieves about an 11.0 rating, which means it reaches eleven percent of the 94,000,00 homes in America with television sets, or approximately 10,300,000 homes. If an advertiser were to buy ten commercials each with a rating of 11.0 on a network (ABC, for example), then it would make 10 times 10,300,000, or 103,000,000, Gross Impressions. If ABC charged an average of $150,000 per 30-second commercial (the typical television commercial length), the total cost of a ten-commercial schedule would be $1,500,000. The CPM of the schedule would be:

$1,500,000
CPM =
103,000 (103,000,000 Gross Impressions ÷ 1,000)

CPM = $14.56 (the cost of making 1,000 impressions)

Advertisers and their advertising agencies and media buying services evaluate television networks based on CPM because it is a good comparative measure of media efficiency across several media. Thus, the efficiency of reaching 1,000 viewers with the above theoretical schedule on ABC could be compared, for example, with how much it cost to reach 1,000 readers with an ad in Cosmopolitan.

There are two primary buying methods, or markets, in which advertising time is purchased on network television These are referred to as the upfront market and the scatter market. The upfront buying market is usually active in the spring of each year. Advertisers place orders for commercials that will appear in television programs run during the television season beginning in the fall of each year. By buying in advance and committing for a full network season (which runs until the second week in April), advertisers are given lower prices than they would pay in the later, scatter, market. The scatter market is active at a period much closer to the actual time the advertising is to appear. Advertisers may purchase time in September, for example, in order for their ads to run during a fourth-quarter schedule, from October through December.

The networks give advertisers CPM guarantees for buying in the upfront market. If a network does not deliver the guaranteed ratings, it will run free commercials, called make-goods, to make up the rating shortfall.

In the past, CPMs for television networks have been based on homes, or households (HHs). The use of newer technologies such as VCRs and cable television networks, however, has increasingly fragmented the television audience. Recognizing this change, advertisers to tended to evaluate and compare network schedules based on persons reached rather than on HHs. Even more specifically, they have based their analysis and spending on numbers of persons within demographic groups. The two most desirable demographics for advertisers are women 18 to 49 and adults 25 to 54.

Advertisers evaluate local television stations based on Cost Per Point (CPP), because the method provides a good comparative measure of media efficiency within a broadcast medium. Rating points are also used by advertising agency media departments as a planning tool to make very rough estimates of how many times an average viewer might be reached by a particular advertisement placed within the television schedule. For example, a media plan might call for 300 rating points to be purchased in a television market with the hope that 100% of the viewers in the market might see a commercial three times (a frequency of three). Thus, using rating points and CPP serves both an evaluative function and a planning function.

-Charles Warner

FURTHER READING

Warner, C. and Buchman, J. Broadcast And Cable Selling. Belmont, California: Wadsworth, 1993.

Webster, James G. and Lawrence W. Lichty. Ratings Analysis: Theory And Practice. Hillsdale, New Jersey: L. Erlbaum, 1991.

See also Ratings; Share; Market


COUNTRY MUSIC TELEVISION

U.S. Cable Network

Country Music Television (CMT), a 24 hour, advertiser-supported music video channel that airs videos exclusively on basic cable systems, has emerged in recent years as one of the fastest growing cable channels in the United States. In a symbiotic relationship with record companies and radio stations, CMT has become the most influential aspect in the introduction and popularity of new artists in the country music entertainment field. CMT is also credited with creating the "young country" format which many radio stations have adopted, and with shaping other new trends in the country music genre.

The channel went on the air in March 1983 with about 20 videos and a very small audience. Many observers in the country music industry did not take the channel seriously because they were too concerned about the image already created by Music Television (MTV), an image decidedly at odds with that created by the country music establishment in Nashville. After several years of struggle, CMT was acquired in 1991 by Gaylord Communications and Group W Satellite Communications. The 1990s have proved to be both popular and profitable for the channel, which, according to the A.C. Nielsen ratings service, now reaches almost 30% of all U.S. households and 42% of all cable households, numbers that translate into 25 million television homes. In 1992 CMT was launched in Europe and is now seen in more than eight million homes there. CMT went on the air in the Asia-Pacific region in 1994 and in Latin America in 1995.

The popularity of country music was not truly realized until the use of Soundscan, a computerized tabulation technique. This system reads a bar-code and counts the actual number of record, cassette, and compact disk sales, and is used at discount stores such as Wal-Mart and K-Mart, where the audience for country music is more likely to make purchases than in music stores. A.C. Nielsen reports that CMT is the number one choice for cable programming among women aged 18 to 49. The popularity of country music videos may be attributed to a more sensitive music video genre than its rock music counterparts, and therefore more appealing to female audiences. This sensitivity is created and reinforced through production codes such as camera angles, lighting, and shot sequencing.

CMT has also become a major influence in the success of country music artists and their records. The Gavin Reports, a music industry publication, noted that much of the popularity of country music artists is attributed to CMT and the impact it has had on the marketing of country music. Another indication of this effect is evidenced through the tracking of CMT's "pick hits," videos selected each week to receive additional play. In 1993 68% of the recordings supported by these "pick hit" videos reached the "top ten" charts of Radio & Records, a major music industry trade publication.

-Mary Margaret Butcher


A COUNTRY PRACTICE

Australian Drama Series

A Country Practice, one of Australia's longest running and most successful drama series, aired on Australian Television Network (Channel 7) in Sydney and networked stations across Australia from 1981-1993. Produced by Sydney-based company JNP, the series consistently drew high ratings in Australia and also screened on the ITV network in Britain, on West German cable television, on the European satellite system Sky TV, as well as in the United States, Italy, Sweden, New Zealand, Eire, Zimbabwe, Zambia, Malta and Hong Kong. In the mid-1980s, executive producer, James Davern estimated an audience worldwide of between five and six million people.

In their comprehensive book-length treatment of the series, John Tulloch and Albert Moran, identify A Country Practice as "quality soap". While produced on a modest budget, it was noted for the high priority given to creative script development and its sometimes provocative treatment of topical social issues. It was particularly important in the context of Australian television for staking a position somewhere between the high-cultural production values of the government-funded Australian Broadcasting Corporation and the often narrow commercialism of Australian drama screened on the privately owned networks.

Set in Wandin Valley, a fictional location in rural New South Wales, the series focused on a small medical practice, a site which provides a window into the life of the wider community. Key founding characters were Dr Terence Elliott (Shane Porteous), his junior partner Dr Simon Bowen (Grant Dodwell), the doctors' receptionist Shirley Dean (Lorrae Desmond) and her daughter Vicky (Penny Cook), a local vet. The mainstay of narrative development was romance, the most notable instance being the evolving relationship of Simon and Vicky which culminated, at the high point of the series' ratings, in their wedding in 1983. Against this background, and the general peace of the rural community, were introduced more disruptive or confronting episodes, often dealing with illnesses or deaths encountered in the medical practice, but also taking up issues such as youth unemployment, the problems of aging or the position of Aboriginal people in Australian society.

Much of the interest of the series was generated by this ongoing tension between romanticism and realism. On the one hand, it was a conscious policy, as producer James Davern put it, "to reinforce the positive values of human relationships". The series rarely featured violence, frankly presenting itself as an escape from the harsher realities of news and current affairs and implicitly distancing itself both from the dominant strain in imported U.S.-produced drama and from other long-running Australian series such as Prisoner and Homicide. The rural setting provided ample opportunity for mid-range shots of outdoor scenes as well as the inclusion of animals. It also established the series within the tradition which has been most successful in giving Australian audio-visual product international exposure, a tradition which includes feature films such as Picnic at Hanging Rock, The Man from Snowy River and Crocodile Dundee. More recently, the international appeal of Australian settings as a site of innocence and harmonious community has been spectacularly demonstrated by the success of Neighbours in the United Kingdom.

On the other hand, the series became widely recognised for its topicality on medical and social issues and responded closely to the immediate concerns of its largely urban audience. Material for episodes was often directly inspired by news or current affairs stories or by suggestions from viewers and organisations such as the Australian Medical Association. Particularly in the medical area, A Country Practice was overtly pedagogical, providing basic information on problems such as heart failure, leukemia, epilepsy, alcoholism and leprosy. Working from the relative safety of this base in questions of technical expertise, it also took positions on more controversial issues, suggesting for example, in one notable episode, that unemployment cannot be blamed on a lack of motivation of the unemployed themselves. The series employed naturalistic dialogue, sets and action and strove to avoid what is often identified in Australia as "Hollywood" sentimentality.

A Country Practice ceased production in 1993, largely as a result of staff losses. In the history of Australian television, it remains a landmark for its success in overseas markets and for setting a standard in quality low-budget production.

-Mark Gibson

A Country Practice
Photo courtesy of JNP Films Pty. Ltd.

CAST

Ben Green................................................ Nick Bufalo Alex Fraser/Elliottt......................................... Di Smith Jo Loveday/Langley......................... Josephine Mitchell Cathy Hayden/Freeman ............................Kate Raison Matt Tyler................................................ John Tarrant Lucy Gardiner/Tyler.............................. Georgie Parker
Dr. Chris Kouros................................... Michael Muntz Jessica Kouros.................................. Georgina Fisher Julian "Luke" Ross....................................... Matt Day Dr. Terence Elliott.............................. Shane Porteous Sister Shirley Dean/Gilroy.................. Lorraie Desmond Sgt. Frank Gilroy................................... Brian Wenzel Vet Vicky Dean/Bowen............................. Penny Cook Dr. Simon Bowen.................................. Grand Dodwell Melissa "Molly" Jones............................. Anne Tenney Brendan Jones................................ Shane Withington Vernon "Cookie" Locke............................. Syd Heylen Bob Hatfield........................................... Gordon Piper Miss Esme Watson................................ Joyce Jacobs Nurse Judy Loveday.......................... Wendy Strethlow Matron Sloan ..........................................Joan Sydney

PRODUCERS

James Davern, Lynn Bayonas, Marie Trevor, Bruce Best, Forrest Redlich, Bill Searle, Denny Lawrence, Robyn Sinclair, Peter Dodds, Mark Callam

PROGRAMMING HISTORY

Seven Network
1,058 Episodes
November 1981-January 1982...................................... .........................................Monday/Thursday 7:30-8:30
February 1982-March 1987.......................................... ....................................Tuesday/Wednesday 7:30-8:30 March 1987-April 1993........ Monday/Tuesday 7:30-8:30

Ten Network
29 Episodes
April 1994-May 1994.................. Wednesday 7:30-8:30 June 1994-July 1994....................... Saturday 7:30-8:30 July 1994-November 1994............... Saturday 5:30-6:30

FURTHER READING

Tulloch, John, and Albert Moran. A Country Practice: Quality Soap. Sydney, Australia: Currency Press, 1986.

See also Australian Programming


COURTROOM TELEVISION

The question of whether to permit television coverage of court proceedings in the United States has evolved from the tension created by conflicting rights in the First and Sixth Amendments to the Constitution. Among its several guarantees, the First Amendment tells us the Congress shall make no law abridging the freedom of speech, or of the press. In the Sixth Amendment, citizens accused of committing a crime are granted the right to a speedy and public trial by an impartial jury of their peers drawn from the state and district where the crime has taken place. Additionally, the accused is to be informed of the basis for the accusation, allowed to be confronted by any witnesses testifying against her/him, has the right to secure witnesses on their behalf, and have the assistance of legal representation to counsel the defendant's case.

At first examination, these rights may not appear to clash. However, the sensational press coverage practiced by the tabloids during the late 1800s combined with the flash camera's development in the early 1900s and led to the inevitable legal test of these competing rights. Most legal historians refer to the Lindbergh kidnapping trial in 1935 as initiating the hostility to cameras in the courts. Bruno Hauptmann was accused of kidnapping and killing the 18-month-old son of aviation hero, Charles Lindbergh. While only a small number of cameras were actually permitted inside the courtroom and photographers generally followed the court order prohibiting taking pictures while court was in session, a few years after the trial's conclusion the American Bar Association passed Canon 35 of the association's Canons of Professional and Judicial Ethics recommending cameras be banned from trials. Although Canon 35 did not have the weight of law, such ABA recommendations are often consulted by state legislatures, state bar associations, and judges writing case opinions. Radio was similarly barred by the ABA in 1941, and television cameras were added to the list in 1963.

As television became a part of life in the United States in the 1950s and early 1960s, most states continued to prohibit any form of camera coverage in their courts. By 1962, only a couple of states permitted television coverage of courtroom trials. In Texas that year, the pre-trial hearing of accused scam artist Billie So Estes played to live television and radio coverage. Broadcast equipment jammed the courtroom to the degree that, by the time Estes' actual trial began, the judge restricted television cameras to a booth in the back of the courtroom. Live coverage was allowed only periodically, and most trial coverage was done during news reports. Despite these precautions, Estes appealed his conviction claiming his Sixth Amendment rights had been denied him because of the broadcast coverage. In 1965, the United States Supreme Court ruled 5-4 in Estes' favor. On retrial, Estes was again convicted.

In Estes v. Texas (1965) the court majority ruled the Sixth Amendment guarantee to a fair trial was paramount over the press's right to cover the proceeding. Four of the five majority justices wrote they believed the Sixth Amendment was violated simply by the presence of the television cameras. The majority stated cameras caused a distraction, had a negative impact on testimony, presented mental and physical distress for defendants, placed additional burdens on judges, and allowed judges to utilize televised trials for political purposes.

Many of these concerns were evident to the justices the following year when the Supreme Court addressed the negative influence of media coverage in Sheppard v. Maxwell(1966). This was the celebrated case in which Dr. Sam Sheppard was accused of murdering his wife in their suburban Cleveland, Ohio home. Sheppard maintained his innocence throughout, claiming he had wrestled in the bedroom with a shadowy intruder who knocked the doctor unconscious. According to Sheppard, when he awoke his wife was already dead, bludgeoned to death on the bed. The case, and the ensuing nationwide publicity it received later provided the basis for the popular television series The Fugitive.

Sheppard was arrested and "tried in the press" even before the coroner's inquest, which was held in a high school gymnasium in front of live broadcast microphones to accommodate media coverage and public interest. The Supreme Court ruled that during both the inquest and trial proceedings, the coroner and judge failed to insure Dr. Sheppard's Sixth Amendment rights by their inability to control the media, jurors, and court officers as well as by allowing the release of information to the press during the actual trial. The judge, who was campaigning for re-election, was also rebuked for failing to shield jurors from pre-trial publicity. While live television coverage of the trial itself was prohibited, the labyrinth of cable and extra lighting needed to cover the trial snaked throughout the courthouse and contributed to the case's "carnival atmosphere."

While the Sheppard courtroom was not affected by television coverage to the degree seen in the Estes case, the Supreme Court, in an opinion written by Justice Clark, was explicit when it came to setting forth guidelines judges should follow to ensure a fair trial. These instructions provided the foundation for states and their courts to follow in the future to insure proper use of television cameras in courtrooms. As specified by Justice Clark, judges sitting on highly-publicized cases in the future were instructed to adopt strict rules governing courtroom use by the media by considering the following: (1) The number of reporters in the courtroom itself should be limited at the first sign that their presence would disrupt the trial. (2) The court should insulate prospective witnesses from the news media. (3) The court should make some effort to control the release of leads, information, and gossip to the press by proscribing extra-judicial statements by police, counsel for both sides, witnesses, and officers of the court. (4) The judge could continue the case or transfer it to another county whenever "there is reasonable likelihood that prejudicial news prior to trial will prevent a fair trial." (5) The judge should discuss with counsel the feasibility of sequestering the jury. In the end, the United States Supreme Court ruled Dr. Sheppard deserved a retrial. He was eventually found not guilty. In the years following Sheppard, television technology improved dramatically as cameras became more portable and required less light to obtain broadcast-quality pictures. While these improvements were being implemented and refined, the United States Supreme Court ruled in 1980 in Richmond Newspapers v. Virginia that members of the public and the media have a constitutionally guaranteed right to attend criminal trials. This opinion reflected an ongoing trend in the states to open their courts by experimenting with television coverage. By December 1980, twenty-two states allowed cameras into their court systems to some degree, with twelve more studying such implementation.

In 1976, Florida had led the way by attempting to allow camera coverage of civil and criminal trials. The initial guidelines necessitated agreement from all trial participants, however, and this requirement stifled television coverage in most instances. In July 1977, Florida's State Supreme Court began a one-year study that placed responsibility for opening a trial to television coverage solely on the presiding judge. The state guidelines specified the type of equipment to be used. Additionally, no more than one television camera and camera operator were permitted, and broadcasters could only use a courtroom's existing audio recording system for sound pickup. Broadcast equipment was to remain stationary, no extra lighting beyond existing light in the courtroom was allowed, and film, videotape, and lenses could not be changed while court was in session. The lone camera was to serve as a pool camera if more than one television station desired footage.

After the year-long program was completed, a study discovered that the presence of a television camera was generally not a problem. This conclusion, and the state's guidelines, were challenged by two Miami Beach police officers who had been found guilty of conspiring to burglarize an area restaurant.

Because the case involved two local law enforcement officers who were caught by luck when a local amateur radio operator accidentally overheard them planning the heist, the case drew above-average media attention. The officers' attorney requested Florida's new courtroom rules [Canon 3A(7)] be declared unconstitutional, but the state Supreme Court declined to decide on grounds the rules were not directly relevant to the criminal charges against the officers. Eventually the trial was held and the defendants found guilty. An appeal was filed claiming the officers had been denied a fair trial because of the trial's television coverage. They were denied appeal throughout the Florida system, but the case was scheduled for hearing by the United States Supreme Court. In Chandler v. Florida (1981), Chief Justice Warren Burger wrote ". . .the Constitution does not prohibit a state from experimenting with the program authorized by revised Canon 3A(7)." The Florida procedures provided restrictions on television coverage that paired with technological advances to ensure defendants a fair trial and, since the United States Supreme Court found no Constitutional issues threatened by Florida's guidelines, the request for a new trial was found lacking.

Shortly following the Chandler decision, the majority of states decided to allow camera coverage of some levels of their court systems. By mid-1993, only three states and the District of Columbia still banned any camera coverage of their courts. Those states allowing coverage have proceeded to address the question of what contexts establish that a camera's presence violates a defendant's rights, especially since this issue was not clarified by the United States Supreme Court in Estes or Chandler.

Broadcast journalists gained entry to most state courts as a result of the latter decision, but still faced closed doors to the federal court system. On 12 March 1996 the Judicial Conference of the United States voted 14 to 12 to allow cameras to cover federal appeals court cases. The decision allowed each of the thirteen federal appellate circuits to determine whether or not to admit coverage. At the same time the conference voted not to open federal district courtrooms to television. The change of heart by the conference allowed for television coverage of civil cases, but left broadcast journalists uncertain whether or not they could gain access to federal criminal cases.

The United States Supreme Court's decision in Chandler came at a time when cable television entered a phenomenal growth phase. As the 1980s progressed, cable television networks were created to serve an increasing variety of programming niches. By the decade's conclusion many cable systems looked like the electronic equivalent of a well-stocked magazine rack providing special interest material on almost any imaginable subject. Such special interest programming was evident in the July 1991 launch of the Courtroom Television Network (Court TV). The brainchild of Steven Brill, legal journalist and editor of The American Lawyer, the channel initially programmed its day emphasizing two or three courtroom trials from around the country. During evening prime time, Court TV's schedule provided a summary of the day's court cases and various original material. During the weekend, trial highlights from the preceding week were paired with special programming oriented specifically for lawyers. Criticized by some for its "play-by-play" commentary by the channel's legal experts during trial coverage, the service has developed a reputation for aggressive trial reporting while fulfilling its mission of demystifying the national court system for the public.

The Menendez Trial
Photo courtesy of CourtTV

While Court TV has established itself as the channel for law buffs, it has yet to reach the number of homes covered by Ted Turner's Cable News Network (CNN). During the 1980s, CNN pioneered cable network presence in well-publicized trials ranging from the case of murder suspect Claus von Bulow and the William Kennedy Smith rape trial to the network's lengthy presentation of the O.J. Simpson case. Taking its cue from the program's creation and popularity during the Simpson coverage, CNN added the legal issues discussion show, Burden of Proof, to its schedule of specialty news-related fare. The Simpson case also provided an opportunity for other "specialized" channels to follow courtroom proceedings. One of the most notable of these was coverage of the trial by E! The Entertainment Channel. E!'s approach to the Simpson trial began with a slightly ironic, at times comic approach, but quickly developed into serious analysis. It was also highlighted by viewer call-ins and fax messages which gave the channel a more participatory profile.

The rise of Court TV, CNN's live coverage of trials, and use of courtroom footage by local and network television news organizations has brought up issues beyond the Constitutional ones posed by the First and Sixth Amendments. Many judges and attorneys still question the effect a television camera's presence has on witnesses, jury members, and counsel during a trial and how these often-subtle nuances contribute to the trial's outcome. Others are concerned that television coverage of cases may be incomplete and contribute to rioting or public misperception and trivialization of crucial issues affecting a case rather than positively informing viewers about the court system. At the same time, court journalists point out their cameras often act as the public's representative at a trial, while helping the news media provide oversight of the nation's judicial system.

-Rob Craig

FURTHER READING

Bart, Peter. "Trial by Tube." Variety (Los Angeles), 27 March 1995.

Cox, Gail Diane. "TV Changed Politics and Football: What Will It Do to Our System of Justice?" The National Law Journal (New York) 29 January 1996.

Craig, R. Stephen. "Cameras in Courtrooms in Florida." Journalism Quarterly (Urbana, Illinois), Winter 1979.

Denniston, Lyle. "Are Federal Cases Headed for Television." American Journalism Review (College Park, Maryland), June 1994.

Diuguid, Carol. "Court Touts Integrity Over Sensationalism." Variety (Los Angeles), 11 December 1995.

Drucker, Susan. Cameras in the Court Revisited." New York State Bar Journal (Albany, New York), July-August 1992

_______________."The Televised Mediated Trial: Formal and Substantive Characteristics." Communication Quarterly (University Park, Pennsylvania), Fall, 1989.

Hernandez, Debra. "Courtroom Cameras Debated." Editor & Publisher (New York), 17 February 1996.

Landau, Jack. "The Challenge of the Communications Media." American Bar Association Journal (Chicago), 1976.

Minow, Newton, and Fred Cate. "Who is an Impartial Juror in an Age of Mass Media?" The American University Law Review (Washington, D.C.), 1991.

Pryor, Bert, et al. "The Florida Experiment: An Analysis of On-the-Scene Responses to Cameras in the Courtroom." Southern Speech Communication Journal (Winston-Salem, North Carolina), Fall 1979.

Thaler, Paul. The Watchful Eye: American Justice in the Age of the Television Trial. Westport, Connecticut: Praeger, 1994.

See also Cable Networks


COUSTEAU, JACQUES

French Scientist/Television Producer

Jacques Cousteau is television's most celebrated maker and presenter of documentaries about the underwater world. Setting the standard for such programmes for decades to come, he had a profound influence upon succeeding generations of television documentary-makers around the world.

Cousteau was the virtual creator of the underwater documentary, having helped to develop the world's first aqualung diving apparatus in 1943, while a lieutenant in the French Navy, and having pioneered the process of underwater television. The aqualung afforded divers a freedom underwater that they had never hitherto enjoyed and the arrival of equipment to film underwater scenes opened the door to the documentary makers for the first time (he also had a hand in the development of the bathyscaphe, which allowed divers to descend to great depths).

Founder of the French Navy's Undersea Research Group in 1946, Cousteau became commander of the research ship Calypso (a converted minesweeper) in 1950 and most of his epoch-making films were subsequently made with this vessel as his base of operations (he made a total of some 30 voyages in all). Cousteau's early films were made for the cinema and he earned Oscars for The Silent World, The Golden Fish and World Without Sun, as well as other top awards, such as the Palme d'Or at the Cannes Film Festival. Later documentaries were made for television, and such series as Under the Sea, The World About Us and The Cousteau Odyssey consistently attracted large audiences when shown in the United Kingdom. The World of Jacques Cousteau, first broadcast in 1966, proved internationally successful, running for some eight years (retitled The Undersea World of Jacques-Yves Cousteau) and drawing fascinated audiences of millions all around the globe. When this series ended in 1976 he concentrated on one-off specials on selected subjects (titles including Oasis in Space, The Cousteau Amazon and Cousteau Mississippi).

The appeal of Cousteau's films was not limited to the subject matter, for Cousteau's narrative, delivered in his distinctive nasal unremittingly French accent, was part of the character of his work. His narration was occasionally humorous and tended to personalize the species under discussion, with fish being described as "cheeky" or "courageous". The inclusion of members of his family, his wife Simone and his two sons (one of whom later died) in his films also added a humanizing touch. Such an approach did much to rouse awareness of the richness of life beneath the waves and underlined the responsibility mankind had towards other species.

The winner of numerous accolades and awards over the years, Cousteau is also respected as a outspoken commentator on a range of environmental issues, particularly noted for his uncompromising stand on such matters as nuclear waste and oil pollution. He has also written numerous books based on his research and was until 1988 director of the Oceanic Museum of Monaco (a similar institution opened in Paris in 1989 failed to prosper and closed its doors two years later).

-David Pickering

Jacques Cousteau

JACQUES-YVES COUSTEAU. Born in Saint-Andre-de-Cubzac, Gironde department, France, 11 June 1910. Educated at Stanislas Academy in Paris, Bachelier, 1930; Ecole Navale in Brest, France, France's naval academy, 1933. Married Simone Melchior, 1937 (died, 1990), children: Diane, Elizabeth, Pierre-Yves Daniel, Phillipe (died, 1979). Served in the French Navy, entering as a second lieutenant, 1933; assigned to the naval base at Toulon; served as a gunnery officer, 1939-40; active in the French underground resistance; founded and became head of the French navy's Undersea Research Group, 1946; resigned from French Navy, 1956. Co-invented the first Aqua-Lung, 1942-43; set a world's free-diving record, 1947; founded and became president of the Campagnes Oceanographiques Francaises, 1950, and the Centre d'Etudes Marines Acancees, 1952; as scientific leader, conducted field expeditions aboard his oceanographic research vessel named Calypso, 1951-1996, Calypso II since 1996; director of the Oceanographic Institute and Museum in Monaco, 1957-88; promoted the Conshelf Saturation Dive Program, 1962; general secretary of the International Commission for the Scientific Exploration of the Mediterranean (I.C.S.E.M.), 1966; author of numerous books since 1953; author and producer of numerous documentary films and television series; environmental advocate; inventor of turbosail system, 1985. Member: National Academy of Sciences; Academie Francaise. Recipient: Academy Awards, 1957, 1959; Cannes Film Festival, Gold Palm Award, 1959; Potts Medal of the Franklin Institute, 1970; Presidential Medal of Freedom, 1985; inducted into the Television Hall of Fame, 1987; National Geographic Society's Centennial Award, 1988; several Emmys, the Legion of Honor.

TELEVISION SERIES

1966-68 The World of Jaques-Yves Cousteau
1968-76 The Undersea World of Jaques-Yves Cousteau 1977 Oasis in Space
1977-81 The Cousteau Odyssey Series
1982-84 The Cousteau/Amazon Series
1985-91 Cousteau's Rediscovery of the World I
1992-94 Rediscovery of the World II

TELEVISION SPECIALS (selection)

The Tragedy of the Red Salmon
The Desert Whales Lagoon of Lost Ships Dragons of Galapagos Secrets of the Sunken Caves
The Unsinkable Sea Otter
A Sound of Sea Dolphins
South to Fire and Ice
The Flight of Penguins
Beneath the Frozen World
Blizzard of Hope Bay
Life at the End of the World
Jacques Yves Cousteau's Calypso's Legend Lilliput Conquers America
Outrage at Valdez

FILM (selection)

The Silent World, 1956; The Golden Fish, 1959; The World Without Sun, 1965

PUBLICATIONS (selection)

The Silent World (with Frederic Dumas). New York: Harper, 1952.

The Living Sea. (with James Dugan). New York: Harper and Row, 1963.

World Without Sun (James Dugan, editor). New York: Harper and Row, 1965.

The Shark: Splendid Savage of the Sea (with Phillipe Cousteau). Garden City, New York: Doubleday, 1970.

Jacques Cousteau's Amazon Journey (with Mose Richards). New York: H.N. Abrams, 1984.

FURTHER READING

Dunaway, Philip, and George De Kay, editors. Turning Point. New York: Random House, 1958.

Madsen, Axel. Cousteau: An Unauthorized Biography. New York: Beaufort, 1986.

Wagner, Frederick. Famous Underwater Adventurers. New York: Dodd, 1962.


CRAFT, CHRISTINE

U.S. Broadcast Journalist

Christine Craft is a broadcast journalist who will be remembered not for what she said on the air, but rather for what she said, and was said about her, in a federal district courtroom. It was there that she challenged the different standards by which male and female on-air broadcast news anchors were being judged in the U.S. media industries. After graduating from college with a degree in English, Christine Craft spent time as a competitive surfer and classroom teacher.

Her broadcast career did not begin until 1974, when, at age 29, she took a job as a weather reporter with KSBW-TV in Salinas, California. During her tenure at channel 8 in Salinas, as well as her next position at KPIX-TV, the CBS affiliate in San Francisco, Craft filled every on-air position in the newsroom, from weather to sports to news reporting.

In 1977, Craft was hired by the CBS television network to do features on women athletes for CBS Sports Spectacular for the segment entitled "Women in Sports." According to Craft, this was her first experience with being "made over," and she hated it. Among the physical characteristics that were altered was her hair, bleached so that she appeared on-camera as a platinum blonde. After a year at CBS, Craft returned to California where she again worked in several news positions including co-anchor for the ABC affiliate in Santa Barbara, KEYT-TV.

Her life inexorably changed when she received a phone call from the Metromedia, Inc. ABC affiliate in Kansas City, KMBC-TV Channel 9. According to Craft, a consulting firm had made a tape of her without her permission or knowledge and marketed it around the country. Executives at KMBC saw the tape, and called her to Kansas City for an interview and audition. Based on her experience at CBS, Craft states that she told the station management that she "showed signs of her age and experience" and was not willing to be made over. She interviewed and auditioned in the KMBC studios, and was hired as co-anchor with a two-year contract. Eight months later, in July 1981, Craft was informed that she had been demoted to reporter because focus group research had indicated that she was "too old, too unattractive and wouldn't defer to men." Craft decided to challenge the action of management, and when asked for a comment on why she was no longer anchor, told a Kansas City newspaper what had occurred.

Craft left the station in Kansas City and returned to television news in Santa Barbara, where for two years she prepared a breach of contract lawsuit against Metromedia. In August 1983 a ten-day trial was held at Federal District Court in Kansas City, at the conclusion of which the jury unanimously returned a verdict in favor of Craft, awarding her $500,000 in damages. United States District Court Judge Joseph E. Stevens, Jr. then threw out the verdict, and called for a second trial in Joplin, Missouri. After a six-day trial in 1984 in Joplin, the jury again returned a verdict in favor of Craft. Metromedia appealed, and the 8th Circuit Court threw out the second verdict. When the U.S. Supreme Court would not hear the case, Craft's years of litigation ended.

Christine Craft
Photo courtesy of Christine Craft

In 1986 Craft wrote Too Old, Too Ugly, Not Deferential to Men about her experiences. She graduated in 1995 from the University of the Pacific McGeorge School of Law, and continues to appear as a broadcast journalist on both radio and television, most recently in San Francisco.

-Thomas A. Birk

CHRISTINE CRAFT. Born in 1943. Graduated from the University of the Pacific McGeorge School of Law, 1995. Competitive surfer and teache; weather reporter, KSBW-TV, Salinas, California, 1974; reporter KPIX-TV, San Francisco; worked at KEYT-TV in Santa Barbara, California; co-anchor at KMBC-TV in Kansas City, Missouri, 1981; returned briefly to KEYT-TV, 1983; lecturer, 1983-84; talk show host on KFBK-AM in Sacramento, California, since 1991.

PUBLICATIONS

Cristine Craft: An Anchorwoman's Story. Santa Barbara, California: Capra Press, 1986.

Too Old, Too Ugly, Not Deferential to Men. New York: Prima Publishing of St. Martin's, 1986.

FURTHER READING

Smith, S. B. "Television Executives Upset by Kansas City Finding." New York Times, 9 August 1983.

Thornton, M. "Newscaster Wins $500,000." Washington (D.C.) Post, 9 August 1983.

"Woman in TV Sex Bias Suit is Awarded $500,000 by Jury." New York Times, 9 August 1983.

See also Anchor


standard

CRAIG, WENDY

British Actor

Wendy Craig emerged as one of the most familiar faces of British domestic situation comedy in the 1970s and 1980s, starring in a string of series in which she typically played a self-searching housewife and mother struggling to cope with the various demands made by her family, her home and life in general.

Craig began a career on the stage as a very young child and later entered films before establishing herself as a television performer. Not in Front of the Children was the first of the sitcoms in which she was cast in the role of harassed mother that she was later to make peculiarly her own. Resilient and yet sensitive (or, according to critics of the programme and its successors, simpering and middle-class), her character Jennifer Corner held the family together through crises both trivial and more serious. The character appealed to thousands of real women whose days were similarly filled. Newly-widowed Sally Harrison in And Mother Makes Three (later retitled And Mother Makes Five after Sally remarried) and Ria Parkinson in Carla Lane's Butterflies were essentially extensions of the same character, only the members of the families and the details of the kitchen decor changing about her.

Butterflies, with Lane's fluent scripts, was perhaps the most assured of the sitcoms in which Craig was invited to explore the state of mind of a flustered contemporary housewife facing a mid-life crisis. Supported by the lugubrious but always watchable Geoffrey Palmer as her husband and the up-and-coming Nicholas Lyndhurst as one of her two sons (the other was Andrew Hall), Craig played the part at a high pitch--sometimes arguably over-hysterically--as she debated ways to break out of the confinements of the life imposed upon her by her family (chiefly through seemingly endless contemplation of an affair with the smooth and wealthy businessman Leonard Dunn, played by Bruce Montague). The comedy was often obvious (Ria's failure to cook anything without destroying it risked becoming tiresome), the pathos was sometimes painful and the central character's self-absorption and inability to help herself was irritating to many more liberated viewers, but the skillful characterizations and the pace at which events were played together with the quality of the support kept the series fresh and intriguing and ensured a large and faithful audience.

Nanny, about the experiences of a children's nanny in the 1930s, represented something of a variation upon the matriarchal roles Craig had become associated with. The story of nanny Barbara Gray, caring for the children of the rich and well-connected, was in fact Craig's own idea, submitted and accepted under a pen name after she got the idea while flicking through advertisements for children's nurses in The Lady magazine. It eschewed comedy for a straighter dramatic approach. Comparisons between Craig's enlightened nanny Gray adding a helping hand to obviously dysfunctional upper-crust families and cinema's Mary Poppins were inevitable but did not detract from the success of the series and an increase in the numbers of girls planning careers as nannies was duly reported as a result.

Since the late 1980s, perhaps reflecting changes in society in general, Craig's matriarch has largely disappeared from the screen. Laura and Disorder, which Craig and her real-life son had a hand in writing, depicted her as an accident-prone divorcée newly returned from the U.S., but proved weak and was only short-lived. Even more misjudged was the attempt to make a British version of the highly acclaimed US comedy series The Golden Girls, under the title Brighton Belles, with Craig cast as Annie, the equivalent of Rose in the original. The scripts failed entirely to match the wit and vivacity of the U.S. original and the project was quickly abandoned.

-David Pickering

Wendy Craig
Photo courtesy of the British Film Institute

WENDY CRAIG. Born in Sacriston, County Durham, England. 20 June 1934. Attended Central School of Speech and Drama, London; Ipswich Repertory Theatre. Married Jack Bentley; children: Alaster and Ross. Won first acting award at the age of three; subsequently established reputation as popular star of domestic situation comedy series. Recipient: British Academy of Film and Television Arts Award, 1968; Variety Club TV Personality of the Year Award, 1969, 1973; TV Times Readers' Funniest Woman on TV, 1972=-74; BBC Woman of the Year, 1984. Address: Richard Hatton, 29 Roehampton Gate, London SW15 5JR, U.K.

TELEVISION SERIES

1964 Room at the Bottom
1967-70 Not In Front of the Children
1971-74 And Mother Makes Three
1974-76 And Mother Makes Five
1978-82 Butterflies
1981-83 Triangle
 1981-83 Nanny
1989 Laura and Disorder (also co-writer)
1993 Brighton Belles

FILMS

Room at the Top, 1959; The Mind Benders, 1963; The Servant, 1963; The Nanny, 1965; Just Like a Woman, 1966; I'll Never Forget Whatshisname, 1967; Joseph Andrews, 1977.

STAGE

The Secret Place, 1957; Heart to Heart, 1962; Late Summer Affair, 1962; Room at the Top.


CRAWFORD, HECTOR

Australian Producer/Media Executive

Hector Crawford was a Melbourne-based producer of radio and television programs. The most nationalist of Australian producers, his company was a family company not only in the sense of being dominated by the Crawford family, but also in the sense of being vertically organised so that every production was controlled from the top of the company. The company was also family oriented in terms of the values esteemed in many of the its programs: respect for authority, espousal of domestic values, celebration of Australian history and society. However, these were old fashioned values and practices and they were found especially wanting in the 1980s when Crawford was to lose control, some years before his death, of the company he founded.

Hector Crawford was born in 1913 in Melbourne, where he acquired a musical training. While working as a clerk in the late 1930s, he began the Music For The People outdoor concerts which were broadcast by the Herald and Weekly Times' own radio station 3DB. In 1940 he became music and recording director of Broadcast Exchange of Australia's recording and radio production company, and in 1942 rose to the position of managing director. His sister, Dorothy Crawford, born in 1911, trained at the Melbourne Conservatorium and was a professional singer. She worked for the ABC in radio and drama productions before joining Broadcast Exchange in 1944 as drama producer. With the encouragement of 3DB, the two set up their own radio program production company, Hector Crawford Productions, in 1945.

Thanks to its special relationship with 3DB and sister stations in the Major Network, Crawford's was very successful in radio. In addition the market for local radio programs, which had developed considerably in wartime, continued to expand, and by 1950 the company was one of the largest in radio. The company's radio output specialised in music and drama series and features. Some of its important programs were Melba, Melba Sings, The Blue Danube, John Turner's Family, D24, and No Holiday for Halliday.

Within a week of going to air on television in late 1956, HSV Channel 7 (owned by the Herald and Weekly Times Newspaper Group), Crawford's was producing a quiz/game show, Wedding Day, for the station. However, between 1956 and 1960 HSV Channel 7 bought little except for some quiz shows and a modest sitcom series, Take That. In 1961, the company's fortunes improved, with HSV committing itself to the courtroom drama series Consider Your Verdict. Its modest success helped pave the way for Crawford's next major development. In 1964 the company sold the police series, Homicide, to HSV and the Seven Network. Homicide spawned two other Crawford Police series, Division 4 and Matlock Police. These, together with other company series such as Ryan, Showcase and The Box, made Crawford Productions a veritable "Hollywood on the Yarra". The company employed hundreds and had construction departments, sound stages and its own studios. Crawford's hiccupped briefly in 1975 with the cancellation of the three police series, but in late 1976, The Sullivans began on the Nine Network. It was the quintessential Crawford series, with good production values, solid entertaining drama which treated traditional institutions, most especially the Australian family in wartime, with great respect. The company was less successful with serials such as Carson's Law, Skyways, Holiday Island and Good Vibrations. However, Crawford's was much more successful with two other serials, Cop Shop and The Flying Doctors. In 1983 Crawford's made their first miniseries, the enormously successful All the Rivers Run. Other miniseries included The Flying Doctors, Alice to Nowhere, My Brother Tom, Whose Baby?, All the Rivers Run II, This Man, This Woman and Jackaroo. In addition, Crawford's made several films which had theatrical release. It also made two children's series, The Henderson Kids and The Zoo Family.

In 1974 Dorothy Crawford retired from the company because of ill health. Her son, Ian, then shared executive producer credits with Hector Crawford on all Crawford programs.

The larger companies in television drama packaging in Australia have weathered periods of financial difficulty not only because of the cash flow from past successes but also because of other sources of financial stability. In the case of Crawford's, it was the special relationship enjoyed with HSV Channel 7 and the Seven Network which bought a large number of programs from the company. The Herald and Weekly Times was also ready to help Crawford's with loans in times of need.

In 1972, for example, Hector Crawford privately sold the company to the Herald and Weekly Times, only to buy it back a year later. Again, in 1985 Crawford sold 40% of shares to the group as well as a further 10% to Gordon and Gotch. This was the situation in early 1987 when Rupert Murdoch's News Ltd bought out the Herald and Weekly Times group and, already owning Gordon and Gotch, found itself owning half of Crawford Productions. With the special relationship with HSV Channel 7 at an end, in poor health after a throat operation, and deciding to capitalise on the extensive library, Hector Crawford sold the company to Ariadne, a property and tourist company in 1987. Hector Crawford continued as honorary Chairman and died early in 1991.

-Albert Moran

Hector Crawford
Photo courtesy of Crawfords Australia

HECTOR CRAWFORD. Born in Melbourne, Australia, 14 August 1913. Studied at the Melbourne Conservatorium of Music. Married Glenda Raymond, 1950, two children. Began career as a choral conductor at the Conservatorium; became musical and recording director of radio broadcasting house, Broadcast Exchange of Australia, 1940, managing director, 1942; formed Hector Crawford Productions with older sister Dorothy, 1945; began producing musical radio programs such as Music for the People, Opera for the People, The Melba Story, The Amazing Oscar Hammerstein, The Blue Danube; produced dramatic radio shows Sincerely Rita Marsden, My Imprisoned Heart, A Woman In Love, Inspector West, and Lone Star Lannigan; entered Melbourne television with game show productions, 1956; produced first one-hour drama series, Consider Your Verdict, 1961, followed by the immensely successful police series, Homicide, 1964; production expanded, at one stage having five one-hour drama series playing on all three of the Australian commercial television networks, 1974; sold controlling interests in Crawford Productions, 1987; retired in 1989. Member: Australian Film Commission, 1974; Australian Film and Television School, 1972-76. Died in Melbourne, Australia, 11 March 1991.

TELEVISION SERIES (selection)

1961-64 Consider Your Verdict
1964-75 Homicide
1966-68 Hunter
1974-77 The Box
1976-82 The Sullivans

TELEVISION MINISERIES (selection)

1983 All the Rivers Run

RADIO

Music for the People; Opera for the People; The Melba Story; The Amazing Oscar Hammerstein; The Blue Danube; Sincerely Rita Marsden; My Imprisoned Heart; A Woman In Love; Inspector West; Lone Star Lannigan; Consider Your Verdict.

See also Australian Production Companies; Homicide


CRONKITE, WALTER

U.S. Broadcast Journalist

Walter Cronkite is the former CBS Evening News anchorman, whose commentary defined issues and events in America for almost two decades. Cronkite, whom a major poll once named the "most trusted figure" in American public life, often saw every nuance in his nightly newscasts scrutinized by politicians, intellectuals, and fellow journalists for clues to the thinking of mainstream America. In contrast, Cronkite viewed himself as a working journalist, epitomized by his title of "managing editor," of the CBS Evening News. His credo, adopted from his days as a wire service reporter, was to get the story, "fast, accurate, and unbiased"; his trademark exit line ws, "And that's the way it is."

After working at a public relations firm, for newspapers, and in small radio stations throughout the Midwest, in l939 Cronkite joined United Press (UP) to cover World War II. There, as part of what some reporters fondly called the "Writing 69th," he went ashore on D-Day, parachuted with the l0lst Airborne, flew bombing mission over Germany, covered the Nuremburg trials, and opened the UP's first post-war Moscow bureau.

Though he had earlier rejected an offer from Edward R. Murrow, Cronkite joined CBS in 1950. First at CBS's Washington affiliate and then over the national network, Cronkite paid his dues to the entertainment side of television, serving as host of the early CBS historical recreation series, You Are There. He even briefly co-hosted the CBS Morning Show with the puppet Charlemagne. In a more serious vein he narrated the CBS documentary series Twentieth Century. Earlier, Cronkite had impressed many observers when he anchored CBS's coverage of the l952 presidential nominating conventions.

In April l962, Cronkite took over the anchorman's position from Douglas Edwards on the CBS Evening News. Less than a year later program was expanded from fifteen to thirty minutes. It was also ironic that Cronkite's first thirty minute newscast included an exclusive interview with President John F.Kennedy. Barely two months later Cronkite was first on the air reporting Kennedy's assassination, and in one of the rare instances when his journalist objectivity deserted him, he shed tears.

Cronkite's rise at CBS was briefly interrupted in l964, when the network, disturbed by the ratings beating CBS News was taking from NBC's Huntley and Brinkley, decided to replace him as anchor at the l964 presidential nominating conventions with the team of Robert Trout and Roger Mudd. Publically accepting the change, but privately disturbed, Cronkite contemplated leaving CBS. However, over ll,000 letters protesting the change undoubtedly helped convince both Cronkite and CBS executives that he should stay on. In l966, Cronkite briefly overtook the Huntley-Brinkley Report in the ratings, and in l967 took the lead. From that time until his retirement The CBS Evening News was the ratings leader.

Initially, Cronkite was something of a hawk on the Vietnam War, although his program did broadcast controversial segments such as Morley Safer's famous "Zippo lighter" report. However, returning from Vietnam after the Tet offensive Cronkite addressed his massive audience with a different perspective. "It seems now more certain than ever," he said, "that the bloody experience of Vietnam is a stalemate." He then urged the government to open negotiations with the North Vietnamese. Many observers, including presidential aide Bill Moyers speculated that this was a major factor contributing to President Lyndon B. Johnson's decision to offer to negotiate with the enemy and not to run for President in l968.

A year later Cronkite was one of the foremost boosters of America's technological prowess, anchoring the flight of Apollo XI. Again his vaunted objectivity momentarily left him as he shouted, "Go, Baby, Go," when the mission rocketed into space. For some time Cronkite had seen the space story as one of the most important events of the future, and his coverage of the space shots was as long on information as it was on his famed endurance. In what critics referred to as "Walter to Walter coverage," Cronkite was on the air for 27 of the 30 hours that Apollo XI took to complete its mission.

By the same token, Cronkite never stinted on coverage of the Watergate Scandal and subsequent hearings. In l972, following on the heels of the Washington Post's "Watergate" revelations the CBS Evening News presented a 22 minute, two-part overview of "Watergate" generally credited with keeping the issue alive and making it intelligible to most Americans. On an international level.

Cronkite could also influence foreign diplomacy, as evidenced in a l977 interview with Eygptian President Anwar El-Sadat, in which he asked Sadat if he would go to Jerusalem to confer with the Israelis. A day after Sadat agreed to such a visit an the invitation came from Israeli Prime Minister Menachem Begin. It was a step that would eventually pave the way for the Camp David accords and an Israeli-Eygptian Peace treaty.

Many criticized him for his refusal to take more risks in TV news coverage. Others felt that his credibility and prestige had greater impact because of his judicious display of those qualities. Similarly, Cronkite was critized because of his preference for short "breaking stories," many of them originating from CBS News' Washington bureau, rather than longer "Enterprisers," which might deal with long range and non-Washington stories. In addition, many felt that Conkite's demand for center stage--an average of six minutes out of the 22 minutes on an evening newscast focused on him--took time away from in-depth coverage of the news. Some referred to this time in the spotlight as "the magic."

In l981, in accord with CBS policy, Cronkite retired. Since then, however, he has hardly been inactive. Indeed, his New Years Eve hosting of PBS's broadcast of the Vienna Philharmonic has become as much a New Years Eve tradition as the dropping of the ball in Times Square. He has also hosted PBS documentaries on health, old age and poor children. In l993 he signed a contract with the Discovery and Learning Channel to do 36 documentaries in three years.

Cronkite's legacy of separating reporting from advocacy has become the norm in television news. In addition, his name has become virtually synonymous with the position of news anchor worldwide--Swedish anchors are known as Kronkiters, but in Holland they are Cronkiters.

-Albert Auster

WALTER CRONKITE. Born in St. Joseph's, Missouri, U.S.A., 4 November 1916. Attended University of Texas, 1933-35. Married: Mary Elizabeth Maxwell, 1940; three children. Newswriter and editor, Scripps-Howard, also for United Press, Houston, Texas; Kansas City, Missouri; Dallas, Austin, and El Paso, Texas; and New York City; United Press war correspondent, 1942-45, foreign correspondent, reopening bureaus in Amsterdam, Brussels; chief correspondent, Nuremberg war crimes trials, bureau manager, Moscow, 1946-48, manager and contributor, 1948-49, CBS-News correspondent, 1950-81, special correspondent, since 1981; managing editor, CBS Evening News with Walter Cronkite, 1962-81. Honorary degrees: American International College; Harvard University; LL.D., Rollins College, Bucknell University, Syracuse University; L.H.D., Ohio State University. Member: Academy of Television Arts and Sciences (president, national academy, New York chapter, 1959, Governor's Award, 1979); Association Radio News Analysts. Recipient: several Emmy Awards; Peabody Awards, 1962 and 1981; William A. White Award for journalistic merit, 1969; George Polk Journalism Award, 1971; Gold Medal, International Radio and Television Society, 1974; Alfred I. DuPont-Columbia University Award in Broadcast Journalism, 1978 and 1981; Presidential Medal of Freedom, 1981.

TELEVISION SERIES

1953-57 You Are There
1957-67 Twentieth Century
1961-62 Eyewitness to History
1961-79 CBS Reports
1967-70 21st Century
1962-81 CBS Evening News with Walter Cronkite (managing editor)
1980-82 Universe (host)
1991 Dinosaur!

TELEVISION SPECIALS (selection)

1975 Vietnam: A War That Is Finished
1975 In Celebration of US
1975 The President in China
1977 Our Happiest Birthday
1984 Solzhenitsyn:
1984 Revisited

PUBLICATIONS

The Challenges of Change. Washington, D.C.: Public Affairs Press, 1971.

Eye on the World. New York: Cowles, 1971.

Unger, Arthur. "`Uncle Walter' and the `Information Crisis'" (interview). Television Quarterly (New York), Winter 1990.

"Covering Religion" (interview). The Christian Century (Chicago, Illinois), 14 December 1994.

Snow, Richard F. "He Was There" (interview). American Heritage (New York), December 1994.

FURTHER READING

Attanasio, Paul. "Anchors Away: Good Evening Dan, Tom and Peter. Now Buzz Off." The New Republic (Washington, D.C.), 23 April 1984.

Cronkite, Kathy. On the Edge of the Spotlight: Celebrities' Children Speak Out About Their Lives. New York: Morrow, 1981.

Rottenberg, Dan. "And That's the Way It Is." American Journalism Review (College Park, Maryland), May 1994.

See also Anchor; Kennedy, John F., Assassination; News (Network); Space Program and Television


CURTIN, JANE

U.S. Actor

Comic actor Jane Curtin is a veteran of two very successful television series. Her first two series coincided with and participated in the revival and redefinition of two familiar televisual forms: live comedy-variety shows and situation comedies. The former resurgence was initiated by NBC's Saturday Night Live (SNL) in 1975 when Curtin joined the troupe. The later rejuvenation developed with a number of new sitcoms in 1984, among them Kate and Allie, in which Curtin played Allie Lowell. Curtin's Third Rock from the Sun character continues some of qualities developed on these programs.

One of the original "Not-Ready-for-Prime-Time Players" on SNL, Curtin had the distinction of being the only cast member producer Lorne Michaels hired cold. Though she had, like other cast members, worked in improvisational theater ("The Proposition"), Michaels had not met her nor worked with her before as he had with the rest of the cast. Less facile with physical comedy than Chevy Chase, less disposed to creating the broad characters of Gilda Radner, with a less elastic face than John Belushi, Curtin's cool, classic countenance made her a fitting choice for many "straight" parts. While Curtin would do a fair share of absurd characters (e.g. the nasal Mrs. Loopner, the mother in the Big Butts family, Prymaat Conehead, the mother in a family from another planet), more often than other women in the cast from 1975 to 1980 she played the "serious" roles (e.g. weekend anchor, Shana Alexander-type political combatant to Dan Akroyd's James Kilpatrick). Where Gilda Radner would outrageously parody journalist Barbara Walters (as Baba WaWa) Jane Curtin would do a more deadpan imitation of commentator Shana Alexander. Yet, square jawed and stoical, she would sometimes intentionally abandon this sober persona using the apparent break in her control to comic effect. This style occasionally surfacing in Third Rock, is something of a trademark.

In an interview with James Brady years later Curtin was asked how she would rate her experience on SNL. She said on a scale of one to ten, it was a ten. Curtin was nominated for two Emmy awards for her work on SNL before she left the show in 1980. She next appeared in a television series as a regular on a sitcom at a time when situation comedy was on the wane. In 1982 and 1983 only two sitcoms were getting ratings in the top 25: Cheers and Newhart. But in 1984 the phenomenally successful The Cosby Show and a number of other domestic sitcoms (with varied family forms) appeared, signaling a decade of domination by this television type. Kate and Allie, premiering in March 1984, was a part of this resurgence. This family consisted of two divorced women, Kate McArdle and Allie Lowell, who rented a flat together and were raising three children between them. Once again Curtin played the more conventional character: abandoned traditional wife Allie.

During the program the Allie grew from a shy homebody to a woman returning to college and eventually running her own business through her domestic skills (cooking and organizing). Thus, Curtin was again playing a confident woman with an underlying vulnerability. She won two Emmy awards for her portrayals for the 1983-84 and the 1984-85 seasons. She stayed with the show until it ended in 1990.

Curtin appeared in a number of movies, both for the big screen and for television, during and after Kate and Allie, and tried another series that was not successful (Working it Out, 1990). It wasn't until January 1996 that she again "hit" with a program that drew on both a sitcom formula and the growing popularity of science fiction TV programs (e.g. all the Star Trek descendants, The X Files, etc.), Third Rock from the Sun. No doubt her role as the alien Prymaat Conehead in SNL and later in The Coneheads movie (1993) contributed to her hiring.

The premise of Third Rock is reminiscent of the Coneheads, as a group of aliens land on earth and live as a human family. The leader, played by John Lithgow, poses as a professor colleague of anthropologist Mary Allbright (Curtin). The interplay between the characters draws on much of Curtin's past style. Dr. Allbright is a conventional professional woman with a sober exterior who often breaks this pose to temporarily partake in the absurd behaviors of the aliens (e.g. breaking into showtune songs in a diner, getting aroused by a slap in the face). Perhaps the part was not written for Curtin, but it could have been. In this program she is once again playing it straight but only to a point.

-Ivy Glennon

Jane Curtin
Photo courtesy of Jane Curtin

JANE (THERESE) CURTIN. Born 6 September 1947 in Cambridge, Massachusetts, U.S.A. Elizabeth Seton Junior College, A.A. 1967; attended Northwestern University, 1967-68. Married Patrick F. Lynch, 1975 one child: Tess. Began comedy career as company member of "The Proposition" comedy group, 1968-72; contributing writer and actor in off-Broadway production Pretzels, 1974-75; original cast member of Saturday Night Live, NBC-TV 1975-80; roles in several , stage productions, and TV programs. Recipient: Emmy Awards 1983-84 and 1984-85; Address: Creative Artists Agency, 1888 Century Park E., Suite 1400, Los Angeles, CA 90067.

TELEVISION SERIES

1975-80 Saturday Night Live
1978 What Really Happened to the Class of '65
1984-89 Kate & Allie
1990 Working it Out
1996- 3rd Rock From the Sun

MADE-FOR-TELEVISION MOVIES

1982 Divorce Wars: A Love Story
1987 Suspicion
1988 Maybe Baby
1990 Common Ground
1995 Tad

FILMS

Mr. Mike's Mondo Video, 1979; bob & Ray, Jane, Laraine & Gilda, 1979; How to Beat the High Cost of Living, 1980; O.C. & Stiggs, 1985; Coneheads, 1993.

STAGE

The Proposition (comedy group), 1968-72; Pretzels, 1974-75; Candida, 1981; The Last of the Red Hot Lovers.


DAD'S ARMY

British Situation Comedy

The BBC comedy series Dad's Army was the creation of one of the most successful British television comedy writing and production teams, Jimmy Perry and David Croft. They created 81 half-hour episodes between 1968-77 with audiences of 18.5 million in the early 1970s. The programme has developed a TV nostalgia popularity among its original audience as repeat transmissions (in 1989 for instance) and sales of home video cassettes testify. One of the key factors in the programme's success lay in its historical setting during the early years of World War II. Dad's Army features the comic ineptitude of a Home Guard platoon in Walmington-on-Sea, an imaginary seaside resort on the south coast of England. The Land Defence Volunteers were formed in 1940 as a reserve volunteer force comprising men who did not meet the standards of age and fitness required for regular military service. These units were soon officially re-named The Home Guard, but they also attracted the somewhat derisory nick-name of "Dad's Army".

Perry and Croft's scripts, based on vivid memories from the period, won them professional recognition with a screen writing BAFTA Award in 1971 and their subsequent work secures them a central place within popular British television comedy. They went on to produce It Ain't 'Alf 'Ot Mum! (1976-81), set in a British Army entertainment corps posted in Burma during World War II, and Hi-de-Hi (1980-94), set in Maplins Holiday Camp in l959. In their own way, these programmes have tapped into and contributed to television's myths about wartime Britain and the immediate post-war period of the 1950S. All three series feature ensemble casts of misfit characters brought together under a quasi-authoritarian order (a volunteer army, concert corps, or holiday camp staff) and whose weekly crises demand that the group pulls together against adversity.

The longevity and endearing appeal of Dad's Army in particular is explained in part by the way in which the series successfully constructs myths of British social unity and community spirit that were so sought after in the years following the revolutionary moment of the late 1960s. The revival of the series in the late 1980s pointed up the starker, more divided nature of contemporary British life, riven by class, racial and national identity tensions. Dad's Army depicts with humour, but obvious underlying affection, the "bulldog" spirit of Britain popularly taken to characterise public morale during the Blitz and its immediate aftermath (1940-41). Britain alone against the threat of Hitler's Nazi army occupying Europe is the subject of the programme's signature tune lyrics, "Who do you think you are kidding Mr. Hitler, if you think old England's done", written by Perry and sung by war-time entertainer, Bud Flanagan in a clever re-creation of a 1940s sound. The opening credit sequence depicts a map of Europe with advancing Nazi swastikas attempting to cross the English Channel. In its production style, Dad's Army exemplified the BBC's reputation for period detail and many episodes featured exterior sequences shot on rural locations in southeast England. This film footage was mixed with videotape-recorded interior scenes and a live studio audience provided laughter for the final broadcast version.

The humour of Dad's Army derives from a combination of ridiculous task or crisis situations, visual jokes and a gentle mockery of English class differentiation. Perry and Croft's skill was to script dialogue for a talented ensemble of character actors who comprised the Walmington-on-Sea platoon, led by the pompous Captain Mainwearing (Arthur Lowe), the manager of the local bank. The other main characters included his chief clerk, Sergeant Wilson (John Le Mesurier), Frank Pike (Ian Lavender), the junior bank clerk, and Lance-Corporal Jones (Clive Dunn), the local butcher. The platoon's rank and file were made up of Privates Frazer, the Scots undertaker (John Laurie), Godfrey (Arnold Ridley), a retired gentleman who lived with his two maiden sisters in a cottage, and Walker (James Beck), a "spiv" who dealt in contraband goods. Mainwearing's main rival authority in Walmington is the Chief Air Raid Warden, Mr. Hodges (Bill Pertwee), a local greengrocer. They frequently battle over use of the church hall and office of the long-suffering camp Vicar (Frank Williams) and his toadying Verger (Edward Sinclair).

Perry and Croft's world in Dad's Army is largely male but women do feature, albeit in their absence or marginality. Underlying the appearance of the middle-class proprieties of marriage are dysfunctional relationships. Mainwearing's agoraphobic wife ("Elizabeth") never appeared in the series (except once as a lump in the top bunk of their Anson air-raid shelter). They obviously share a loveless marriage with her firmly in control over domestic arrangements. Similarly, Mrs Pike (Janet Davies) is a young widower who entertains the debonair Sergeant Wilson and although Frank refers to him as "Uncle Arthur" there is some suspicion that the lad is their illegitimate son. The amorous, larger than life Mrs Fox (Pamela Cundell) gives her matronly attentions freely to the platoon's men and she eventually marries the elderly but eligible Corporal Jones.

Dad's Army is particularly significant in its comic treatment of English class tensions. Through narrative and character, Croft and Perry re-visit a time when the war was being fought partly in the belief that the old social class divisions would give way to a more egalitarian post-war meritocracy. The chief manifestations of such tensions occur in exchanges between Captain Mainwearing and Sergeant Wilson. In a clever reversal of expectations, Croft made the Captain a grammar school-educated, bespectacled and stout man whose social status has been achieved through hard work and merit. His superiority of rank, work status and self-important manner are nevertheless constantly frustrated by Wilson's upper-class pedigree, Public School education and nonchalant charm. Mainwearing's middle-class snobbery, brilliantly captured by Arthur Lowe, is also reflected in his attitudes toward the lower classes. A member of the managerial class, he looks down at uncouth tradesmen: "He's a green grocer with dirty finger nails," he says of his arch rival Hodges. Although Dad's Army is comic because it mocks such pretension, it is essentially a nostalgic look back to a social order that never existed in this form. The programme celebrates values such as "amateurism", "making do" and muddling through, values that in this presentation remain comic, but appear quaint to later generations of television viewers.

-Lance Pettit

Dad's Army
Photo courtesy of the British Film Institute

CAST

Capt. Mainwearing .......................................Arthur Lowe Sgt. Wilson .........................................John Le Musurier Lance Cpl. Jones.......................................... Clive Dunn Private Frazer.............................................. John Laurie Private Walker........................................... James Beck Private Godfrey......................................... Arnold Ridley Private Pike............................................... Ian Lavender Chief Warden Hodges.................................. Bill Pertwee Vicar..................................................... Frank Williams Verger................................................... Edward Sinclair Mrs. Pike.................................................. Janet Davies Private Sponge............................................. Colin Bean Private Cheeseman................................ Talfryn Thomas Colonel................................................... Robert Raglan Mr. Blewitt.............................................. Harold Bennett Mrs. Fox ...............................................Pamela Cundell

PRODUCER
David Croft

PROGRAMMING HISTORY
81 Half-hour episodes 1 One-hour episode 1 Insert

BBC
July 1968-September 1968............................ 6 Episodes March 1969-April 1969.................................. 6 Episodes September 1969-October 1969...................... 7 Episodes October 1969-December 1969....................... 7 Episodes September 1970-December 1970..................13 Episodes December 1970................................. Christmas Special December 1971................................. Christmas Special October 1972-December 1972..................... 13 Episodes October 1973-December 1973....................... 7 Episodes November 1974-December 1974.................... 6 Episodes September 1975-October 1975...................... 6 Episodes December 1975................................. Christmas Special December 1976................................. Christmas Special October 1977-November 1977........................ 6 Episodes

FURTHER READING

Ableman, Paul. The Defence of a Front Line English village (ed. Arthur Wilson, MA). London: BBC Books, 1989.

Cook, Jim, editor. TV Sitcom. London: British Film Institute, 1982.

Perry, J., and David Croft. Dad's Army (Five Scripts). London: Hamish Hamilton, 1975.

Pertwee, Bill. Dad's Army: The Making of a TV Legend. London: David and Charles, 1989.

See also British Programming


DALLAS

U.S. Serial Melodrama

Dallas, the first of a genre to be named "prime-time soap" by television critics, established the features of serial plots involving feuding families and moral excess that would characterize all other programs of the type. Created by David Jacobs, Dallas's first five-episode pilot season, aired in April 1978 on CBS, met with poor reviews, but earned ratings that put it in the top ten by the end of its limited run. The central premise was a Romeo and Juliet conflict, set in contemporary Texas. Pamela Barnes and Bobby Ewing were the young lovers; their two families perpetuated the feud of their elders, Jock Ewing and Digger Barnes, over the rightful ownership of oil fields claimed by the Ewings.

In the pilot episodes and the twelve full seasons that would follow, the Ewing family remained the focus of Dallas. Indeed, the Ewing brothers, their wives, their offspring and all assorted relatives passing through would continue to live under one roof on Southfork, the family ranch. Bobby's older brother J.R., played with sly wit by Larry Hagman, would become a new kind of villain for television because of his centrality to the program and the depth both actor and writers gave to the character. Abusive to his alcoholic wife Sue Ellen, ruthless and underhanded with his nemesis Cliff Barnes and any other challenger to Ewing Oil, J.R. was nevertheless a loyal son to Miss Ellie and Jock, a devoted father to his son and heir, John Ross. Hagman's J.R. soon became the man viewers loved to hate.

For prime time in the late seventies, Dallas was sensational, featuring numerous acts of adultery by both J.R. and Sue Ellen, the revelation of Jock's illegitimate son, Ray Krebs, who worked as a hired hand on Southfork, and the raunchy exploits of young Lucy, daughter of Gary, the third, largely absent, Ewing brother. It was the complicated stuff of daytime melodrama, done with big-budget glamour--high-fashion wardrobes, richly furnished home and office interiors, exteriors shot on location in the Dallas area.

During the 1978-79 season, writer-producer Leonard Katzman turned the prime-time drama into the first prime-time serial since Peyton Place when Sue Ellen Ewing found she was pregnant, her child's paternity uncertain. The generic formula was complete when that same season concluded with a cliffhanger: Sue Ellen was critically injured in a car accident and both her fate and the fate of her baby remained unresolved until September. Cliffhanger episodes became highly promoted Friday night rituals after the following season, which ended with a freeze-frame of villain-protagonist J.R. lying shot on the floor of his office, his prognosis and his assailant unknown. "Who Shot J.R.?" reverberated throughout popular culture that summer, culminating in an episode the following season which broke ratings records--76% of all American televisions in use tuned to Dallas. Even after 1985, when the program's ratings sagged, cliffhanger episodes in the spring and their resolutions in the fall would boost the aging serial back into the top ten.

In the midst of an ever-expanding cast of Ewings and Barnes, scheming mistresses, high-rolling oil men and white collar henchmen, the primary characters and relationships changed and evolved over the course of the serial. Bobby and Pam's marriage succumbed to J.R.'s plots to pull them apart, and both pursued other romances. After J.R. and Sue Ellen's marriage produced an heir, Sue Ellen stopped drinking and went on the offensive against J.R. Both Pam and Sue Ellen acquired careers. Ray Krebs rose from hired hand to independent rancher, always apart from the Ewing clan, but indispensable to it.

Like its daytime counterparts, Dallas adapted to the comings and goings of several of its star actors. When Jim Davis, who played Jock Ewing, died in 1981, his character was written out of the show, with Jock's plane disappearing somewhere over South America. The character was never recast, though several plotlines alluded to his possible reappearance, and his portrait continued to preside over key scenes in the offices of Ewing Oil. Barbara Bel Geddes, the beloved Miss Ellie, asked to be relieved from her contract for health reasons in 1984, and Donna Reed stepped into the role for one season, only to be removed when Bel Geddes was persuaded to return. During the 1985-86 season, Bobby Ewing was dead, at the request of actor Patrick Duffy, but the character returned when Duffy wanted back on the show. Bobby was resurrected when his death and all the rest of the previous season were redefined as Pam's dream. Linda Gray left the show in 1989, and her character, Sue Ellen, exited as an independent movie mogul whose final act of vengeance was to produce a painfully accurate film about J.R.

In the early 1980s, other serials joined the internationally successful Dallas on the prime-time schedule, each in some way defining itself in relation to the original. Among them, Knots Landing began as a spin-off of Dallas, featuring Gary Ewing and his wife Valene transplanted to a California suburb. ABC's Dynasty both copied the Dallas formula and stretched it to outrageous proportions. On the other hand, hour-long dramas, most notably Hill Street Blues, began grafting Dallas's successful serial strategy onto other genres. Among the eighties generation of prime time soaps, only Knots Landing outlasted Dallas, which concluded in May 1991. In the 1990s, the genre has been revamped in several serials on the Fox network. Beverly Hills 90210, Melrose Place and Models, Inc.--the last featuring Dallas's Linda Gray--have pitched the genre to a younger generation of viewers.

-Sue Brower

Dallas

CAST

John Ross (J.R.) Ewing, Jr..................... Larry Hagman Eleanor Southworth (Miss Ellie) Ewing (1978-1984, 1985-1990).................................. Barbara Bel Geddes Eleanor Southworth (Miss Ellie) Ewing (1984-1985) ...............................................................Donna Reed John Ross (Jock) Ewing (1978-1981)............. Jim Davis Bobby Ewing (1978-1985, 1986-1991)....... Patrick Duffy Pamela Barnes Ewing (1978-1987)..... Victoria Principal Lucy Ewing Cooper (1978-1985, 1988-1990).................................................. Charlene Tilton Sue Ellen Ewing (1978-1989)...................... Linda Gray Ray Krebbs (1978-1988)......................... Steve Kanaly Cliff Barnes ..........................................Ken Kercheval Julie Grey (April 1978)............................... Tina Louise Willard "Digger" Barnes (1978)................. David Wayne Willard "Digger" Barnes (1979-1980)....... Keenan Wynn Gary Ewing (1978-1979)......................... David Ackroyd Gary Ewing (1979-1981)...................... Ted Shackelford Valene Ewing (1978-1981)....................... Joan Van Ark Liz Craig (1978-1982)........................ Barbara Babcock Willie Joe Garr (1978-1979)...................... John Ashton Jeb Amos (1978-1979)............................. Sandy Ward Kristin Shepard (1979-1981)..................... Mary Crosby Mrs. Patricia Shepard (1979, 1985)........... Martha Scott Dusty Farlow (1979-1982, 1985)................ Jared Martin Alan Beam (1979-1980)...................... Randolph Powell Dr. Ellby (1979-1981)................................. Jeff Cooper Donna Culver Krebbs (1979-1987).......... Susan Howard Dave Culver (1979-1982, 1986-1987)........ Tom Fuccello Harve Smithfield............................... George O. Petrie Vaughn Leland (1979-1984)................... Dennis Patrick Connie (1979-1981)........................... Jeanna Michaels Louella (1979-1981)........................... Megan Gallagher Jordan Lee (1979-1990)................................ Don Starr Mitch Cooper (1979-1982).................. Leigh McCloskey John Ross Ewing III (1980-1983)............... Tyler Banks John Ross Ewing III (1983-1991).................. Omri Katz Punk Anderson (1980-1987)............ Morgan Woodward Mavis Anderson (1982-1988)..................... Alice Hirson Brady York (1980-1981)............................ Ted Gehring Alex Ward (1980-1981)............................. Joel Fabiani Les Crowley (1980-1981)........................... Michael Bell Marilee Stone (1980-1987).................... Fern Fitzgerald Afton Cooper (1981-1984, 1989)........... Audrey Landers Arliss Cooper (1981)............................... Anne Francis Clint Ogden (1981)............................. Monte Markham Leslie Stewart (1981)........................... Susan Flannery Rebecca Wentworth (1981-1983).......... Priscilla Pointer Craig Stewart (l981)............................... Craig Stevens Jeremy Wendell (l981, 1984-1988)...... William Smithers Clayton Farlow (1981-1991)...................... Howard Keel Jeff Farraday (1981-1982)............................ Art Hindle Katherine Wentworth (1981-1984)......... Morgan Brittany Charles Eccles (1982).............................. Ron Tomme Bonnie Robertson (1982)...................... Lindsay Bloom Blair Sullivan (1982)..................................... Ray Wise Holly Harwood (1982-1984)......................... Lois Chiles Mickey Trotter (1982-1983)...... Timothy Patrick Murphy Walt Driscoll (l982-1983)........................... Ben Piazza Jarrett McLeish (1982-1983)......... J. Patrick McNamara Thornton McLeish (1982-1983).......... Kenneth Kimmins Eugene Bullock (1982-1983)....................... E.J. Andre Mark Graison (1983-1984, 1985-1986).......... John Beck Aunt Lil Trotter (1983-1984).......................... Kate Reid Roy Ralston (1983).................................... John Reilly Serena Wald (1983-1985, 1990)... Stephanie Blackmore Peter Richards (1983-1984)............. Christopher Atkins Paul Morgan (1983-1984, 1988)............... Glenn Corbett Jenna Wade (l983-1988)..................... Priscilla Presley Charlie Wade (1983-1988)................... Shalane McCall Edgar Randolph (1983-1984).............. Martin E. Brooks Armando Sidoni (1983-1984)................... Alberto Morin Sly Lovegren (1983-1991).................. Deborah Rennard Betty (1984-1985).................................. Kathleen York Eddie Cronin (1984-1985)....................... Fredric Lehne Pete Adams (1984-1985)........................ Burke Byrnes Dave Stratton (1984)........................ Christopher Stone Jessica Montfort (1984, 1990).................. Alexis Smith Mandy Winger (1984-1987)................. Deborah Shelton Jamie Ewing Barnes (1984-1986)......... Jenilee Harrison Christopher Ewing (1984-1991)................ Joshua Harris Scotty Demarest (1985-1986)................ Stephen Elliott Jack Ewing (1985-1987).......................... Dack Rambo Angelico Nero (1985-1986)................... Barbara Carrera Dr. Jerry Kenderson (1985-1986)............... Barry Jenner Nicholas (1985-1986).......................... George Chakiris Grace (1985-1986)........................... Marete Van Kamp Matt Cantrell (1986).................................. Marc Singer

PRODUCERS

David Jacobs, Philip Capice, Leonard Katzman

PROGRAMMING HISTORY 330 Episodes

CBS

April 1978.................................... Sunday 10:00-11:00 September 1978-October 1978.... Saturday 10:00-11:00 October 1978-January 1979........... Sunday 10:00-11:00 January 1979-November 1981.......... Friday 10:00-11:00 December 1981-May 1985................ Friday 9:00-10:00 September 1985-May 1986............... Friday 9:00-10:00 September 1986-May 1988............... Friday 9:00-10:00 October 1988-March 1990................ Friday 9:00 -10:00 March 1990-May 1990.................... Friday 10:00-11:00 November 1990-December 1990....... Friday 10:00-11:00 January 1991-May 1991.................... Friday 9:00-10:00

FURTHER READING

Adams, John. "Setting as Chorus: An Iconology of Dallas." Critical Survey (Oxford, U.K.), 1994.

Ang, Ien. Watching Dallas: Soap Opera and the Melodramatic Imagination. London; New York: Routledge, 1989.

Bonderoff, Jason. The Official Dallas Trivia Quiz Book. New York: New American Library, 1985.

Cassidy, Marsha F. "The Duke of Dallas: Interview with Leonard Katzman." Journal of Popular Film and Television (Bowling Green, Ohio), Spring 1988.

Coward, Rosalind. "Come Back Miss Ellie: On Character and Narrative in Soap Operas." Critical Quarterly (Manchester, U.K.), Spring-Summer 1986.

Hirschfeld, Burt. The Ewings of Dallas: A Novel. New York: Bantam Books, 1980.

Kalter, Suzy. The Complete Book of Dallas: Behind the Scenes of the World's Favorite TV Program. Introduction by David Jacobs. New York: Abrams, 1986.

Liebes, Tamar, and Elihu Katz. The Export of Meaning: Cross-Cultural Readings of Dallas. New York: Oxford University Press, 1990.

Mander, Mary S. "Dallas: The Mythology of Crime and the Moral Occult." Journal of Popular Culture (Bowling Green, Ohio), Fall 1983.

Masello, Robert. The Dallas Family Album : Unforgettable Moments from the #1 TV Series. New York: Bantam, 1980.

Perlberg, Diane J., and Joelle Delbourgo, editors. Quotations of J.R. Ewing. New York: Bantam, 1980.

Silj, Alessandro, and Manuel Alvarado, editors. East of Dallas: The European Challenge to American Television. London: BFI, 1988.

White, Mimi. "Women, Memory and Serial Melodrama," Screen (Oxford, U.K.), Winter 1994.

See also Hagman, Larry; Melodrama; Spelling, Aaron


DALY, TYNE

U.S. Actor

Tyne Daly, best known as half of the female cop team that formed Cagney & Lacey, won recognition for her role as the New York City detective who was also a wife and mother. With a background in the theater, Daly brought a cultivated artistry to the role of working class Mary Beth Lacey. As written, the character was multi-faceted--a tough cop, a loving wife, a committed mother, a loyal friend. As played by Daly, Mary Beth was even more complex--innocent, compassionate and at times funny, but clear-eyed and confrontational in her dealings with both the "perps" and her best friend and partner, Christine Cagney (Sharon Gless). As Mary Beth, Tyne Daly created a female character for television who was smart though not college-educated, sexy without being glamorous. Mary Beth's marriage with Harvey Lacey (John Karlen) offered what Daly called "a love story" that marked a true departure from TV marriages--a lusty, devoted partnership.

It was Mary Beth's partnership with Christine, however, that drew the attention of most feminist critics for its twist on the countless pairs of male partners and buddies that have populated television. The professional and personal sides of Mary Beth and Christine's relationship often blurred; feelings inevitably got involved. Though seemingly the "softer" of the two, Mary Beth's more rational approach to her job served as ballast in the twosome's investigations.

In addition to the ongoing themes of marriage and women's relationships, Daly was given the opportunity to explore a number of other women's issues. In 1985, Mary Beth discovered a lump in her breast which proved to be cancerous. As a method actor, Daly "lived" with the illness during Mary Beth's diagnosis and treatment, which involved a lumpectomy and radiation rather than the disfiguring mastectomy. She told one reporter, "I realized that as long as there are women being led astray by the medical establishment, women getting hacked into pieces, it's important that I tell the story, and it's important that I face the music." The following season, Daly was pregnant, and her pregnancy was written into the series. The episode in which Mary Beth gave birth to Alice aired on the same day that Tyne Daly gave birth to her daughter.

As the series came to a close, Daly commented, "I played the hell out of [Lacey]. I knew everything there was to know about her." Between 1982 and 1988, Daly's craft was recognized with four Emmys for best actress in a dramatic series.

Besides her work in Cagney & Lacey, Daly is best known for her performance as Mama Rose in Broadway's revival of Gypsy, for which she received the Tony Award as best actress in a musical. Daly also continues to work in television movies and series, choosing roles of social significance. She played the mother of a Down's syndrome child in Kids Like These (1987), a homeless woman in Face of a Stranger (1991), and a Quaker community leader in the series, Christy (1994-95). She has also done more comic turns on Wings, starring her brother, Tim Daly, and on Sharon Gless's series, The Trials of Rosie O'Neill, in which she played an "old friend" who had more in common in looks and manner with the brash Mama Rose than with shy, frumpy Mary Beth. Daly and Gless have also reprised their roles in several Cagney & Lacey made-for-television-movies, two-hour presentations in which the characters continue to develop, in which the memories of both characters and viewers are used to explore a friendship and professional relationship moving further into mid-life complexity.

-Sue Brower

Tyne Daly
Photo courtesy of Tyne Daly

TYNE DALY. Born in Madison, Wisconsin, U.S.A., 1947. Attended Brandeis University, Waltham, Massachusetts; American Music and Dramatic Academy. Married Georg Stanford Brown (divorced); three daughters. Performed at American Shakespeare Festival; made television debut in The Virginian; appeared in film The Enforcer, 1976; starred in television series, Cagney & Lacey, 1982-88; appeared on Broadway in revivals of Gypsy, 1990 and 1991. Recipient: Emmy Awards, 1982, 1983, 1984, and 1988; Tony Award, 1990. Agent address: Blake Agency, 415 North Camden Drive, Beverly Hills, California 90210, U.S.A.

TELEVISION SERIES

1982-88 Cagney & Lacey
1994 Christy

MADE-FOR-TELEVISION MOVIES

1971 In Search of America
1971 A Howling in the Woods
1971 Heat of Anger
1973 The Man Who Could Talk to Kids
1974 Larry
1975 The Entertainer
1977 Intimate Strangers
1979 Better Late Than Never
1980 The Women's Room
1981 A Matter of Life and Death
1983 Your Place or Mine
1987 Kids Like These
 1989 Stuck with Each Other
1990 The Last to Go
1991 Face of a Stranger
1992 Columbo: A Bird In the Hand
1994 Cagney & Lacey: The Return
1994 The Forget-Me-Not Murders
1995 Cagney & Lacey: Together Again
1995 Cagney & Lacey: The View Through the Glass Ceiling
1995 Bye, Bye Birdie

FILMS

The Enforcer, 1976; Telefon, 1977; John and Mary, 1969; Zoot Suit, 1982; The Aviator, 1985; Movers and Shakers, 1985; Speedtrap, 1978; The Adultress, 1973; Play It As It Lays, 1972; Angel Unchained, 1970; Zoot Suit, 1982; The Aviator, 1985; Movers and Shakers, 1985

STAGE

Gypsy; The Seagull; Call Me Madam; Come Back Little Sheba; Ashes; Black Angel; Gethsemane Springs; Three Sisters; Vanities; Skirmishes; The Rimers of Eldritch; Birthday Party; Old Times; The Butter and Egg Man; That Summer That Fall

FURTHER READING

D'Acci, Julie. Defining Women: Television and the Case of Cagney and Lacey. Chapel Hill, North Carolina: University of North Carolina Press, 1994.

Gordon, Mary. "Sharon Gless and Tyne Daly." Ms. Magazine (New York), January 1987.

See also Cagney and Lacey


DANGER BAY

Canadian Family Adventure Series

A half-hour dramatic series co-produced by the Canadian Broadcasting Corporation (CBC) and the Disney Channel, Danger Bay was a family adventure series set in Canada's scenic west coast. It starred Donnelly Rhodes as Dr. Grant Roberts, a veterinarian and marine specialist at the Vancouver Aquarium who was also busy raising his children, Jonah and Nicole, played by Chris Crabb and Ocean Hellman.

The aquarium and nearby coastal waters off Vancouver provided the exotic backdrop for many of the show's adventures which often focused on the children but which always involved the whole family. Plots usually presented some kind of peril or violence to the animals at the aquarium or surrounding area and each weak the strong and daring "Doc" Roberts with would foil the greedy and selfish schemes of poachers, hunters and developers who posed a threat to the animals and environment.

Danger Bay was fairly formulaic, filled with elements that were conventional to family series. It presented a strong male father figure in Donnelly Rhodes, a motherly female figure in Joyce, Dr. Robert's girlfriend, (played by Deborah Wakeham) and Jonah and Nicole with whom young viewers could identify. Moral and psychological tensions were also muted and reflected the Disney producers' reluctance to deal with controversial issues such as sex, drugs, or alcohol as did the other contemporary Canadian teenage drama series, Degrassi Junior High. Instead, dramatic tension in Danger Bay usually involved a morality lesson related to subjects such as lying or cheating and were always resolved with the help of patient fatherly advice. The series did, however, try to reflect a more sensitive attitude toward the environment, women (Joyce was a bush-pilot), and visible minorities but such issues very rarely drew any direct attention in the plots.

Danger Bay reflected the basic characteristics of wholesomeness and adventure. It formulaic nature and rather innocent perspective led some Canadian critics to see it as an example of the "Disneyfication" of Canadian television drama and it has been sharply criticized for its timidity. Defenders of the series have argued that the show provided fast-paced action and fun for a young viewing audience. Nevertheless, as Canadian television drama historian, Mary Jane Miller points out, it remains "a blend of action and fathering with lots of running, chasing, fixing, rescuing...." Danger Bay ended it run on Canadian television after six seasons in the spring of 1990 at the same time that another Canadian television drama series, The Beachcombers ended after 19 seasons on the CBC.

-Manon Lamontagne

CAST

Dr. Grant Roberts........................... Donnelly Rhodes Jonah Roberts....................................... Chris Crabb Nicole Roberts.................................. Ocean Hellman Joyce......................................... Deborah Wakeham

PRODUCERS
Philip Saltzman, Mary Eilts

PROGRAMMING HISTORY
 123 Episodes

CBC
November 1984-February 1985...... Mondays 8:30-9:00 November 1985-March 1986......... Mondays 8:00-8:30 November 1986-March 1987.... Wednesdays 7:30-8:00 November 1987-March 1990.......... Mondays 7:30-8:00

FURTHER READING

Miller, Mary Jane. Turn Up the Contrast: CBC Drama Since 1952. Vancouver, Canada: University of British Columbia Press, 1987.

Skene, Wayne. Fade to Black: A Requiem for the CBC. Toronto, Canada: Douglas & MacIntyre, 1993.


DANN, MICHAEL

U.S. Network Executive

Mike Dann was one of the most successful programming executives in U.S. network television during the 1950s and 1960s. He was known as a "master scheduler" and spent his most successful years at CBS working in tandem with CBS President James Aubrey. He began his television career shortly after World War II as a comedy writer and in 1948 joined NBC, where he would stay for the next ten years. Initially hired to work in the publicity, he soon moved to the programming department and eventually served as head of NBC Entertainment under David Sarnoff. In 1958, he moved to CBS as vice president of programs in New York. In 1963 he was promoted to head of programming, and in 1966 he was appointed senior vice president of programs. During most of his tenure, CBS consistently ranked as the number one network in prime time audience ratings.

Dann held the head programming position at CBS longer than anyone else (from 1963 to 1970), serving under five different CBS Presidents. His success was attributable, in part, to an uncanny ability to gauge William Paley's probable reaction to most program ideas. Dann was often referred to as "the weathervane" for changing his opinions to match those of his bosses. In spite of this reputation Dann was not one to avoid controversy. Arthur Godfrey, a long-time audience favorite at CBS, had two prime time programs ranked in the top 10; during the 1950s he did not get along with Dann and left CBS as a result. (The fact that Godfrey disappeared from public view suggests that Dann was probably correct in his assessment that Godfrey was "over the hill".)

Dann was also able to restore and establish good and long-lasting relationships with talent producers and advertisers--an area in which CBS had suffered. He felt that viewers preferred "escapist" television to "realist" television, and thought the half-hour situation comedy was the staple of any prime time schedule. He also believed the network should renew any program with ratings high enough to produce a profit.

Another development during Dann's regime was a significant increase in the number of "specials" aired. While the staple of prime time programming was, and remains, the weekly series, Dann believed that liberal use of special programming at strategic times would only enhance the network's ratings. One could argue that he was the innovator of what has come to be called "event television".

In 1966, he recognized that television (and CBS, in particular) faced a major crisis--the networks were running out of first-run theatrical movies. As a result, CBS bought the old Republic Pictures lot, turned it into the CBS Studio Center, and went into feature film production. ABC and NBC soon followed suit.

Among the many successful programs introduced under Dann's leadership were The Mary Tyler Moore Show, The Carol Burnett Show, Mission: Impossible, Mannix, Hawaii Five-0, and 60 Minutes. These program development and programming skills were put to the test in one particular instance. For years CBS had trouble competing in the very important 9:00-10:00 P.M. slot on Sunday evenings, despite a very strong lead-in program (The Ed Sullivan Show). NBC had Bonanza, the highly successful series, in that time period and CBS had failed with its previous counter-programming attempts (Judy Garland, Garry Moore, Perry Mason). Dann chose a new series for this slot, a series he believed would attract a younger audience, The Smothers Brothers Comedy Hour. The move proved quite successful. The Smothers Brothers' show became a hit, though not without more than its share of controversy. The most notable conflict arose over an episode involving folk singer Pete Seeger in 1967, who was scheduled to sing his anti-war song "Waist Deep in the Big Muddy". Dann wanted Seeger to delete one stanza of the song. When Seeger and the Smothers refused, Dann had the song deleted from the telecast. In February 1968, Seeger was again scheduled to appear. This time the song, in its entirety aired.

Dann's conservative attitudes toward social and cultural standards appeared again when CBS decided to air the Mary Tyler Moore Show. Dann had the producers make one change--Mary could not be a divorced woman. He felt that premise too controversial and forced James L. Brooks and Allan Burns to rewrite the character as a woman who had recently broken off a long-term engagement.

Dann's power at CBS began to wane in the late 1960s, as did the ratings of some of the shows he had developed and scheduled. His new boss, Robert Wood, wanted innovation, not sameness. Dann was forced out when he opposed cancellation of hit "rural" series: The Red Skelton Show, The Jackie Gleason Show, Beverly Hillbillies, Green Acres, and Hee Haw. These shows were replaced by series such as All in the Family, deemed more socially relevant and, perhaps more importantly, more appealing to a younger age group whose greater spending power attracted advertisers. The public explanation for Dann's departure was the ever-available and undefined "health reasons." His successor was his protégé, Fred Silverman, who would go on to head the programming departments of all three networks.

-Mitchell E. Shapiro

Michael Dann
Photo courtesy of Broadcasting and Cable

MICHAEL DANN. Born in Detroit, Michigan, U.S.A., 11 September 1921. Educated at the University of Michigan, B.A. in Economics, 1941. Married: 1) Joanne Himmell, 1949 (divorced, 1973), children: Jonathan, Patricia, and Priscilla; 2) Louise Cohen, 1973. Comedy writer, 1946-47; public relations staff of the New Haven Rail Road, 1947-48; trade editor, NBC for press department, 1948-49; coordinator of program package sales, 1949-50; supervisor, special telecasts, 1950-52; manager, television program department, 1952-54; director, program sales, 1954-56; vice-president, television program sales, 1956-58; vice-president, network programming at CBS, 1958-63; vice-president, programs for CBS, 1963-66; senior vice-president, CBS, 1966-70; vice-president and assistant to president of Children's Television Workshop, 1970s; consultant to Warner Cable, planning programming for QUBE, 1974; developed concepts for Disney's Epcot Center; senior program advisor for ABC Video Enterprises, 1980; visiting lecturer in american studies and guest fellow of Yale University, 1973-78.

FURTHER READING

Barnouw, Erik. A History of Broadcasting in the United States, Volume III: The Image Empire. New York: Oxford University Press, 1970.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law, America's Greatest TV Shows and the People Who Created Them. Boston: Little, Brown, 1992.

Metz, Robert. CBS: Reflections in a Bloodshot Eye. Chicago: Playboy, 1975.

Paley, William S. As It Happened: A Memoir. Garden City, New York: Doubleday, 1979.

Shapiro, Mitchell E. Television Network Prime-Time Programming, 1948-1988. Jefferson, North Carolina: McFarland, 1989.

Slater, Robert. This...Is CBS: A Chronicle of 60 Years. Englewood Cliffs, New Jersey: Prentice Hall, 1988.

See also Columbia Broadcasting System; Paley, William S.; Smothers Brothers Comedy Hour


Danny Kaye Show

THE DANNY KAYE SHOW

U.S. Comedy/Variety

The Danny Kaye Show, which premiered on 25 September 1963, was designed as a showcase for the multi-talented entertainer who, before appearing on television, was already a veteran of the vaudeville circuit, the Broadway stage, film, radio, and nightclubs. The variety series was not Kaye's first foray into television: a 1957 See It Now program, entitled The Secret Life of Danny Kaye, documented Kaye entertaining children around the world on behalf of UNICEF, an organization for which he worked for many years. In 1960, Kaye signed a $1.5 million contract for three annual special programs that would set the pattern for his later series. Although these specials were not critically successful, audience ratings (and two Emmy nominations for his second special with Lucille Ball) were sufficient for CBS to offer the entertainer his own weekly series. That same season, veteran performers Jerry Lewis and Judy Garland also premiered variety series, but faded quickly.

Unlike comedians such as Red Skelton or Bob Hope, whose series highlighted their monologues, Kaye's variety hour was similar in scope to Sid Caesar's Your Show of Shows and Caesar's Hour. Kaye's series was a mixture of sketches and special musical material that showcased his inimitable talents. The series attracted prominent guests who helped Kaye demonstrate his own versatility. He sang scat with Louis Armstrong and calypso with Harry Belafonte, danced with Gene Kelly, and performed in sketches with such stars as actor José Ferrer and comedian Dick Van Dyke.

Kaye's strength was his ability to work with a live studio audience. Most episodes included a "quiet" segment highlighting Kaye's ability to work one-on-one with his audience and provide a sense of intimacy. In this portion, Kaye would sit on a chair at the edge of the stage.

At times, he would tell a story that would highlight his talent for dialects or tongue-twisting dialogue. On other occasions he would engage in conversation with a child (Victoria Meyerick or, later, Laurie Ichino) or a group of children.

The series was produced by Perry Lafferty, who had previously produced variety series for Arthur Godfrey and Andy Williams. Writers for the series included Larry Gelbart (who later created M*A*S*H) and Mel Tolkin, both of whom had also written for Caesar's Hour. Although Kaye's supporting cast did not appear on a weekly basis, they included Harvey Korman, Gwen Verdon, Joyce Van Patten, the Earl Brown Singers, the Clinger Sisters, and the Tony Charmoli Dancers.

In its first season, The Danny Kaye Show garnered three Emmy awards, including one for the show and one for its star. That same season, the series also received a George Foster Peabody Award as one of the best entertainment programs for the year. During the series' four-year run, it accumulated a total of six Emmy nominations.

Despite Kaye's enormous talents and popularity, the series failed to gain a wide audience and never achieved critical success. Considering Kaye's popularity among younger viewers, his late hour time slot (10:00-11:00 P.M.) was a major factor in his mediocre ratings. A lack of direction in the show's format and average material often resulted in childlike antics that some critics felt were inappropriate. In addition, competition from other network programs, such as NBC's Wednesday Night at the Movies and I Spy, contributed to the variety show's low ratings.

However, Kaye remained popular with his audience and legions of fans. In fact, the variety series was imported to the United Kingdom in 1964 for the premiere of the BBC-2 channel and ran there for three seasons.

After his show's cancellation in 1967, Kaye returned to television in a number of special programs, mostly aimed at younger viewers, including Hallmark Hall of Fame's Peter Pan (NBC, 1976) and Pinocchio (CBS, 1976). That same year, he hosted the Emmy award-winning Danny Kaye's Look at the Metropolitan Opera (CBS, 1976).

His last television appearances were in the Emmy-nominated Live from Lincoln Center: An Evening with Danny Kaye and the New York Philharmonic (PBS, 1981) and the CBS docudrama, Skokie (CBS, 1981). For both these performances, Kaye was presented with another Peabody award "for virtuoso performances and versatility as a superb clown and as a sensitive dramatic actor." Kaye died in 1987.

-Susan Gibberman

The Danny Kaye Show

REGULAR PERFORMERS

Danny Kaye
Harvey Korman (1964-1967)
Joyce Van Patten (1964-1967)
Laurie Ichino (1964-1965)
Victoria Meyerink (1964-1967)

MUSIC

The Johnny Mann Singers (1963-1964)
The Earl Brown Singers (1964-1967)
The Tony Charmoli Dancers
Paul Weston and His Orchestra

PRODUCERS

Perry Lafferty, Robert Tamplin

PROGRAMMING HISTORY
96 Episodes

CBS
September 1963-June 1967... Wednesday 10:00-11:00

FURTHER READING

Freedland, Michael. The Secret Life of Danny Kaye. New York: St. Martin's, 1985.

Gottfried, Martin. Nobody's Fool: The Lives of Danny Kaye. New York: Simon and Schuster, 1994.

Gould, Jack. "Danny Kaye Brightens Home Sets." New York Times, 26 September 1963.

Singer, Kurt Deutsch. The Danny Kaye Story. New York: Thomas Nelson, 1958.

"Soliloquy." Newsweek (New York), 6 November 1961.

"The Wednesday Question: Want to Watch Danny Kaye?" Newsweek (New York), 23 December 1963.


DARK SHADOWS

U.S. Gothic Soap Opera

This enormously popular half-hour gothic soap opera aired on ABC-TV from 1966 until 1971, and showcased a panoply of supernatural characters including vampires, werewolves, warlocks, and witches. During its initial run, the series spawned two feature-length motion pictures, House Of Dark Shadows (1970) and Night Of Dark Shadows (1971), as well as thirty-two tie-in novels, comic books, records, Viewmasters, games, models, and trading cards. Fans of the show included both adults and children (it aired in a late afternoon time slot which allowed young people the opportunity to see it after school), and many of these fans began to organize clubs and produce fanzines not long after the show was canceled. These groups were directly instrumental in getting Dark Shadows re-run in syndication on local stations (often public broadcasting stations), throughout the 1970s and 1980s and in persuading series creator Dan Curtis to remake the show as a prime-time weekly drama on NBC-TV in 1991. Although the new show did not catch on with the public, the entire run of Dark Shadows, both the original series and the remake, are available on tape from MPI Home Video. Fans continue to hold yearly conventions, write their own Dark Shadows fanzines, collect memorabilia, and lobby the entertainment industry.

Set in Collinsport, Maine, the original series focused on the tangled lives and histories of the Collins family. Matriarch Elizabeth Collins Stoddard (well known classical Hollywood movie star Joan Bennett) presided over the ancestral estate, Collinwood, along with her brother Roger Collins (Louis Edmonds). The show was in danger of being canceled after its first few months on the air until the character of Barnabas Collins, a 172-year-old vampire, was introduced. As played by Jonathan Frid, Barnabas was less a monster and more a tortured gothic hero, and he quickly became the show's most popular character. Governess Victoria Winters (Alexandra Moltke), waitress Maggie Evans (Kathryn Leigh Scott), and Elizabeth's daughter Carolyn (Nancy Barrett) became the first few women to fall sway to the vampire's charms. Dr. Julia Hoffman (Grayson Hall) attempted to cure him of his affliction, although she too subsequently fell in love with him. Barnabas was protected during the day by his manservant Willie Loomis (John Karlen), although Roger's son David (David Henesy) almost discovered his secret.

One of the series' most innovative developments was its use of time travel and parallel universes as narrative tropes which constantly reshuffled storylines and characters, enabling many of the show's most popular actors to play different types of characters within different settings. The first of these shifts occurred when governess Victoria Winters traveled back in time (via a seance) to the year 1795, so the series could explore the origins of Barnabas's vampirism. The witch Angelique (Lara Parker) was introduced during these episodes, as was the witch-hunting Reverend Trask (Jerry Lacy). After the 1795 sequence, Angelique returned to present day Collinwood as Roger's new wife Cassandra; she continued to practice witchcraft under the direction of warlock Nicholas Blair (Humbert Allen Astredo). Soon other classic gothic narratives were pressed into service, and the 1968 episodes also featured a werewolf, a Frankenstein-type creation, and pair of ghosts a la Turn of the Screw.

Those ghosts proved to be the catalyst to another time shift, this time to 1897, wherein dashing playboy Quentin Collins (David Selby) was introduced. His dark good looks and brooding sensuality made him a hit with the fans, and his popularity soon began to rival that of Barnabas. The 1897 sequence marked the height of the show's popularity, and the writers created intricately interwoven stories about vampires, witches, gypsies, zombies, madwomen, and a magical Count Petofi (Thayer David). Quentin was turned into a werewolf only to have the curse controlled by a portrait as in The Picture of Dorian Gray. When the show returned to the present time once again, it began working a storyline liberally cribbed from H. P. Lovecraft's "Cthulu" mythos. Through various time shifts and parallel universes, the show continued to rework gothic classics (including Dr. Jekyll and Mr. Hyde, The Turn of the Screw {again}, Rebecca, Wuthering Heights, and The Lottery) until its demise in 1971. Ingenues came and went, including pre-Charlie's Angels Kate Jackson as Daphne Harridge, and Donna (A Chorus Line) McKechnie as Amanda Harris.

The popularity of Dark Shadows must be set against the counter-cultural movements of the late 1960s: interest in alternative religions, altered states of consciousness, and paranormal phenomena such as witchcraft. Dark Shadows regularly explored those areas through its sympathetic supernatural creatures, while most of the true villains of the piece turned out to be stern patriarchs and hypocritical preachers. (The show did come under attack from some fundamentalist Christian groups who dubbed the series "Satan's favorite TV show.") Monstrous characters as heroic or likable figures were appearing elsewhere on TV at this time, in shows such as Bewitched, The Addams Family, and The Munsters. Many fans of those shows (and Dark Shadows) apparently looked to these figures as playful counter-cultural icons, existing in a twilight world somewhere outside the patriarchal hegemony. Furthermore, since the show was shot live on tape and mistakes were rarely edited out, the series had a bargain-basement charm which appealed both to spectators who took its storylines seriously and to those who appreciated the spooky goings-on as camp. The range of acting styles also facilitated a camp appreciation, as did the frequently outlandish situations, costumes, and make up. In spite of these technical shortcomings, the gothic romance of the show appears to be one of its most enduring charms. Fan publications most regularly try to recapture the tragic romantic flavor of the show rather than its campiness, although some fans faulted the latter day NBC remake for taking itself too seriously. Whatever their idiosyncratic reasons, Dark Shadows fans remain devoted to the property, and its characters remain popular icons in American culture.

-Harry M. Benshoff

Dark Shadows
Photo courtesy of Dan Curtis Productions

CAST

Victoria Winters............................... Alexandra Moltke David Collins..................................... David Hennessy Elizabeth Collins.................................... Joan Bennett Barnabas Collins................................... Jonathan Frid Roger Collins .....................................Louis Edmonds Dr. Julia Hoffman................................... Grayson Hall Maggie Evans ..............................Kathryn Leigh Scott Carolyn ................................................Nancy Barrett Quentin Collins ........................................David Selby Daphne Harridge................................... Kate Jackson Angelique................................................ Lara Parker Nicholas Blair.......................... Humbert Allen Astredo Reverend Trask......................................... Jerry Lacy Count Petofi........................................... Thayer David Willie Loomis........................................... John Karlen
Joe Haskell/Nathan Forbes..................... Joel Crothers

PRODUCERS
 Dan Curtis, Robert Costello

PROGRAMMING HISTORY

ABC
June 1966-April 1971 Non-Primetime

CAST (Primetime Series)

Barnabas Collins....................................... Ben Cross Victoria Winters/Josette........................ Joanna Going Elizabeth Collins Stoddard/Naomi .........Jean Simmons Roger Collins/Reverend Trask.................. Roy Thinnes David Collins/Daniel (Age 8)......... Joseph Gordon-Levitt Dr. Julia Hoffman/Natalie..................... Barbara Steele Prof. Woodward/Joshua..................... Stefan Gierasch Angelique .........................................Lysette Anthony Willie Loomis/Ben......................................... Jim Fyfe Mrs. Johnson/Abigail...................... Julianna McCarthy Sheriff Patterson........................... Michael Cavanaugh Joe Haskell/Peter................................ Michael Weiss
Sarah Collins.................................... Veronica Lauren Carolyn Stoddard............................ Barbara Blackburn

PRODUCER

Dan Curtis

PROGRAMMING HISTORY

January 1991................................ Sunday 9:00-10:00 January 1991................................ Monday 9:00-10:00 January 1991................................ .Friday 10:00-11:00 January 1991-March 1991................ Friday 9:00-10:00 March 1991................................... Friday 10:00-11:00

FURTHER READING

Benshoff, Harry M. "Secrets, Closets, And Corridors Through Time: Negotiating Sexuality and Gender In Dark Shadows Fan Culture." In Alexander, A., and C. Harris, editors. Theorizing Fandom: Fans, Subcultures, and Identity. Hampton Press, 1996.

Pierson, Jim. Dark Shadows Resurrected. Los Angeles & London: Pomegranate, 1992.

Scott, Kathryn Leigh, editor. The Dark Shadows Companion. Los Angeles & London: Pomegranate, 1990.

Scott, Kathryn Leigh. My Scrapbook Memories of Dark Shadows. Los Angeles & London: Pomegranate, 1986.

See also Soap Opera


DAVIES, ANDREW

British Writer

Andrew Davies is an incredibly prolific BAFTA and Emmy award winning writer and adapter. He began his career in 1960 writing radio plays, moving later into television, stageplays, children's books, novels, and films. He combined writing with his work as a teacher, then university lecturer, until the age of 50. Both professions inform some of his writing, for example his highly autobiographical Bavarian Night (BBC Play for Today), which deals with a Parent-Teacher Association evening and the hugely successful series A Very Peculiar Practice, about general practitioners on a university campus.

Davies has long been recognized as writing well for women. He created the character Steph Smith as a vehicle for his "early feminist plays" for radio. Steph was a knicker factory worker aspiring to the life of the sales representative. Davies first play for television, Who's Going to Take Me On?, (on Wednesday Play), also featured Steph.

The mainstay of his television work has been for the BBC. Initially he felt himself in danger of being regarded solely as a writer of BBC naturalistic material, and turned to non-naturalistic writing, such as Fearless Frank Harris, in the early 1970s. His other original television work includes A Very Polish Practice, a one-off sequel to his series, and the pilot for the London Weekend Television series, Anna Lee.

Davies is also well known for a great many adaptations and dramatisations which have won him a string of awards. Following dramatisations of R.F. Deiderfield, To Serve Them All My Days, and Diana, he has adapted a host of very high profile dramas for the BBC. After the success of dramatisations of Michael Dobbs' House of Cards and its sequel, To Play the King (for which he was accused of a left-wing bias), he was commissioned for the much-heralded, expensive and extensive version of George Eliot's Middlemarch, at the time the BBC's most costly drama serial. His adaptation was praised by in the trade press as a fast moving while remaining faithful to the original.

Having suggested that adapting Jane Austen must be a thankless task, since so many viewers know her books word for word, Davies dramatised Pride and Prejudice. This BBC serial was another great popular and critical success, despite the fact that it was preceded by strong reactions from tabloid newspapers over the possibility it might feature nudity.

Davies enjoys adapting other authors' work, grateful for the existing plot in which to exercise his own humour and explore his preoccupations. There are also those originals he admires to the extent that he wishes solely to do them justice. In this category he cites Anglo-Saxon Attitudes and The Old Devils. He was involved in a very public struggle to get screen time for Anglo Saxon Attitudes, attacking ITV's "flexipool" (or "indecision pool") in the process. It was then commissioned on the back of discussions regarding "quality."

As well as writing numerous children's books, Davies is also an award-winning writer of children's television. He wrote two original series of Marmalade Atkins for Thames TV, and dramatised Alfonso Bonzo as a six-part serial from his own children's novel. He has also written feature film screenplays, including Circle of Friends and an adaptation of his own book, B. Monkey.

-Guy Jowett

ANDREW (WYNFORD) DAVIES. Born in Rhiwbina, Cardiff, Wales, 20 September 1936. Attended Whitchurch Grammar School, Cardiff; University College, London, B.A. in English, 1957. Married Diana Huntley in 1960; children: one son and one daughter. Began career as teacher at St Clement Danes Grammar School, London, 1958-61, and Woodberry Down Comprehensive School, London, 1961-63; lecturer, Coventry College of Education, 1963-71, and University of Warwick, Coventry, 1971-87. Wrote first play for radio, 1964; television and film writer; author of several stage plays and fiction aimed at both young and adult audiences. Recipient: Guardian Children's Fiction Award, 1979; Boston Globe-Horn Book Award, 1980; Broadcast Press Guild Award, 1980, 1990; Pye Colour TV Award, 1981; Royal Television Society Award, 1987; British Academy of Film and Television Arts Award, 1989, 1993; Writers Guild Award, 1991, 1992; Primetime Emmy Award, 1991. Address: Lemon, Unna and Durbridge, 24 Pottery Lane, London W11 4LZ, U.K.

TELEVISION SERIES (selection)

1980 To Serve Them All My Days
1986-88 A Very Peculiar Practice
1989 Mother Love
1990 House of Cards
1993 To Play the King
1994 Middlemarch
1995 Game On (with Bernadette Davis)
1995 Pride and Prejudice

TELEVISION PLAYS (selection)

1967 Who's Going to Take Me On?
1970 Is That Your Bod, Boy?
1973 No Good Unless It Hurts
1974 The Water Maiden
1975 Grace
1975 The Imp of the Perverse
1976 The Signalman
1976 A Martyr to the System
1977 Eleanor Marx
1977 Happy in War
1977 Velvet Glove
1978 Fearless Frank
1978 Renoir My Father
1981 Bavarian Night
1983 Heartattack Hotel
1984 Diana
1985 Pythons on the Mountain
1987 Inappropriate Behaviour
1988 Lucky Sunil
1988 Baby, I Love You
1991 Filipina Dreamers
1992 The Old Devils
1992 Anglo-Saxon Attitudes
1992 A Very Polish Practice
1993 Anna Lee
1993 Harnessing Peacocks
1994 A Few Short Journeys of the Heart

FILM
Circle of Friends

RADIO

The Hospitalization of Samuel Pellett, 1964; Getting the Smell of It, 1967; A Day in Bed, 1967; Curse on Them, Astonish Me!, 1970; Steph and the Man of Some Distinction, 1971; The Innocent Eye, 1971; The Shortsighted Bear, 1972; Steph and the Simple Life, 1972; Steph and the Zero Structure Lifestyle, 1976; Accentuate the Positive, 1980; Campus Blues, 1984.

STAGE

Can Anyone Smell the Gas?, 1972; The Shortsighted Bear, 1972; Filthy Fryer and the Woman of Mature Years, 1974; Linda Polan: Can You Smell the Gas?, What Are Little Girls Made Of?, 1975; Rohan and Julia, 1975; Randy Robinson's Unsuitable Relationship, 1976; Teacher's Gone Mad, 1977; Going Bust, 1977; Fearless Frank, 1978; Brainstorming with the Boys, 1978; Battery, 1979; Diary of a Desperate Woman, 1979; Rose, 1980; Prin, 1990.

PUBLICATIONS (Selection)

The Fantastic Feats of Doctor Boox. London: Collins, 1972.

Conrad's War. London, Blackie, 1978.

Marmalade and Rufus. (1st American edition), New York: Crown, 1980.

Poonam's Pets (with Diana Davies). (1st American edition), New York: Viking, 1990.

B. Monkey. London: Lime Tree, 1992.

FURTHER READING

"Pride and Prurience (Andrew Davies' Racy Adaptation of Jane Austen's Pride and Prejudice)." The Economist (London), 3 November 1990.

Rafferty, Frances. "Always One Page Ahead." Times Educational Supplement (London), 8 November 1991.


THE DAY AFTER

U.S. Drama

The Day After, a dramatization of the effects of a hypothetical nuclear attack on the United States was one of the biggest media events of the 1980s. Programmed by ABC on Sunday, 20 November 1983, The Day After was watched by an estimated half the adult population, the largest audience for a made-for-TV movie to that time. The movie was broadcast after weeks of advance publicity, fueled by White House nervousness about its anti-nuclear "bias". ABC had distributed a half-million "viewer's guides" and discussion groups were organized around the country. A studio discussion, in which Secretary of State took part, was conducted following the program. The advance publicity was unprecedented in scale. It centered on the slogan "THE DAY AFTER--Beyond Imagining. The starkly realistic drama of nuclear confrontation and its devastating effect on a group of average American citizens..."

The brainchild of Brandon Stoddard, then president of ABC Motion Picture Division, who had been impressed by the theatrical film The China Syndrome. Directed by Nicholas Meyer, a feature film director, The Day After went on to be either broadcast or released as a theatrical feature in over 40 countries. In Britain, for example, an edited version was shown three weeks later, on the ITV commercial network, and accompanied by a Campaign for Nuclear Disarmament recruitment drive. It was critically dismissed as a typically tasteless American travesty of the major theme--in a country which had yet to transmit Peter Watkins' film on the same theme, The War Game.

Wherever it was shown, The Day After raised questions about genre--was it drama-documentary, faction (how do you depict a catastrophe that has not yet happened?) or disaster movie? It could be seen as stretching the medium, in the lineage of Roots and Holocaust, manipulating a variety of prestige TV and film propaganda devices to raise itself above the ratings war and the attempt to address a notional universal audience about the twentieth century nightmare.

ABC defined the production both in terms of realism--for example, the special effects to do with the missiles and blast were backed up with rosters of scientific advisors--and of art, as a surrealist vision of the destruction of western civilization--as miniaturized in a mid-West town and a nuclear family (graphically represented in the movie poster). Network executives were particularly sensitive to the issue of taste and the impact of horror on sensitive viewers (they knew that Watkins' film had been deemed "too horrifying for the medium of television"), although, contradictorily, the majority of the audience was supposed to be already inured to the depiction of suffering. The delicate issue of identification with victims and survivors was handled by setting the catastrophe in a real town with ICBM silos and by using a large cast of relatively unknown actors (though John Lithgow, playing a scientist, would become more famous) and a horde of extras, constellated around the venerable Jason Robards as a doctor. Time magazine opined that "much of the power came from the quasi-documentary idea that nuclear destruction had been visited upon the real town of Lawrence, Kansas, rather than upon some back lot of Warner Brothers." Scriptwriter Edward Hume decided to fudge the World War III scenario: "It's not about politics or politicians or military decision-makers. It is simply about you and me--doctors, farmers, teachers, students, brothers and kid sisters engaged in the usual love and labor of life in the month of September." (This populist dimension was reinforced when the mayor of Lawrence, Kansas sent a telegram to Soviet leader Andropov.)

There is an American pastoralism at work in the depiction of prairie life. The director Nicholas Meyer (Star Trek II) was aware of the danger of lapsing into formulae, and wrote in a "production diary" for TV Guide: "The more The Day After resembles a film, the less effective it is likely to be. No TV stars. What we don't want is another Hollywood disaster movie with viewers waiting to see Shelley Winters succumb to radiation poisoning. To my surprise, ABC agrees. Their sole proviso: one star to help sell the film as a feature oversees. Fair enough." Production proceeded without the cooperation of the Defense Department, which had wanted the script to make it clear the Soviets started the war. Despite sequences of verite and occasional trappings of actuality, the plot develops in soap opera fashion, with two families about to be united by marriage. But it evolves to an image of a community that survives the nuclear family, centered on what is left of the local university and based on the model of a medieval monastery. Although November was sweeps month, there were to be no commercial breaks after the bomb fell. Even so, its critics assimilated the film to the category of made-for-TV treatment of sensational themes. Complained a New York Times editorial: "A hundred million Americans were summoned to be empathetically incinerated, and left on the true day after without a single idea to chew upon." Other critics found it too tame in its depiction of the effects of nuclear attack (abroad, this was sometimes attributed to American naivete about war)--a reproach anticipated in the final caption "The catastrophic events you have witnessed are, in all likelihood, less severe than the destruction that would actually occur in the event of a full nuclear strike against the United States". And some critics appreciated its aesthetic ambitions, which included a self-reflexive moment about inserting yourself into a Chinese landscape painting. Not since then has the hybrid between entertainment and information, between a popular genre like disaster, and the address to the enlightened citizen, been as successfully attempted by a network in a single media event.

-Susan Emmanuel

CAST

Dr. Russell Oakes............................. Jason Robards Nancy Bauer................................... JoBeth Williams Stephen Klein ................................Steve Guttenberg Jim Dahlberg........................................ John Cullum Joe Huxley ...........................................John Lithgow Eve Dahlberg.......................................... Bibi Beach Denise Dahlberg ......................................Lori Lethin Alison Ransom................................... Amy Madigan Bruce Gallatin............................................ Jeff East Helen Oakes............................... Georgann Johnson Airman McCoy ...........................William Allen Young Dr. Sam Hachiya.................................... Calvin Jung Dr. Austin ............................................Lin McCarthy Reverend Walker........................... Dennis Lipscomb Dennis Hendry....................................... Clayton Day Danny Dahlberg...................................... Doug Scott Jolene Dahlberg.................................. Ellen Anthony Marilyn Oakes........................................ Kyle Aletter Cynthia.............................................. Alston Ahearn Professor............................................ William Allyn Ellen Hendry .....................................Antonie Becker Nurse................................................ Pamela Brown Julian French................................... Jonathan Estrin Aldo.................................................. Stephen Furst Tom Cooper........................................ Arliss Howard Dr. Wallenberg.............................. Rosanna Huffman Cleo Mackey .........................................Barbara Iley TV Host.......................................... Madison Mason Cody..................................................... Bob Meister Mack........................................... Vahan Moosekian Dr. Landowska ....................................George Petrie 2nd Barber........................................ Glenn Robards 1st Barber........................................... Tom Spratley Vinnie Conrad .......................................Stan Wilson

PRODUCERS

Robert Papazian, Stephanie Austin

PROGRAMMING HISTORY

ABC
20 November 1983 8:00-10:35

FURTHER READING

Boyd-Bowman, Susan, "The Day After: Representations of the Nuclear Holocaust." Screen (London), July-October 1984.


DAY, ROBIN

British Broadcast Journalist

Sir Robin Day is admired as one of the most formidable of political interviewers and commentators in British television and radio. An aspiring politician himself in the 1950s, he subsequently acquired a reputation for challenging questions and acerbic resistance to propagandist responses that was second to none and made him the model for virtually all political interviewers who came after him.

As a student at Oxford, Day became president of the Oxford Union debating society and subsequently trained for the Bar before realizing that a career in the media was ideally suited to his talents. With athlete Chris Chataway, he was one of fledgling ITN's first two newscasters and created a considerable impact with his forceful personality and style of delivery, which was in marked contrast to the stuffier and more formal style of the BBC presenters. He also developed his skills as a political interviewer for the small screen; in 1957, for instance, while working for ITN's Roving Report at a time when Britain and Egypt were still technically at war over the Suez Crisis, he scored a notable coup when he managed to secure an interview with Egypt's President Nasser.

After his own bid for parliament (as a candidate for the Liberals) failed in 1959, Day moved to the BBC as a reporter and presenter of Panorama, which under his leadership, carrying on from that of Richard Dimbleby, consolidated its reputation as the corporation's most influential political programme. Respected and indeed feared by politicians of all parties, Day became a national institution, instantly familiar with his breath-sucking speech, large black rimmed spectacles and flamboyant spotted bow ties--and a favourite subject of impersonators.

Interviewees were rarely allowed to wriggle off the hook by the relentless Day, who showed scant respect for rank and title, and on several occasions were bludgeoned into making disclosures that would doubtless have otherwise remained unrevealed (though some viewers were appalled at Day's brusque persistence and called him rude and insensitive).

After 13 years with Panorama, Day hosted his own Newsday programme and also presented radio's The World at One for several years. In 1979 he was the first chairman of the popular Question Time programme, based on radio's Any Questions?, in which prominent members of parliamentary and public life were invited to field questions on topical issues from a studio audience. Under Day's eagle eye the programme quickly established itself as the best of its kind and attracted a huge audience under both him and successive presenters. Since his departure from the programme, after some 10 years in the chair and by now a veteran of some 30 years' television experience and knighted in acknowledgment of his achievements, he has confined himself largely to occasional work for the satellite and regional television stations.

Some politicians have found Day's dogged--even belligerent--style of questioning too much to take and on several occasions notable figures have lost their temper. Defence Secretary John Nott was a particularly celebrated victim of the master-interviewer's attacks, snatching off his microphone and storming out of a television interview with Day at the time of the Falklands Crisis after taking offence at his questions.

-David Pickering

Robin Day
Photo courtesy of Robin Day

ROBIN DAY. Born in London, England, 23 October 1923. Attended Bembridge School; St Edmund Hall, Oxford, B.A. with Honors in Jurisprudence, 1951; Middle Temple, M.A.; Blackstone Entrance Scholar, 1951; Harmsworth Law School, 1952-53. Served in Royal Artillery, 1943-47. Married Katherine Ainslie in 1965 (divorced in 1986); children: Alexander and Daniel. Called to the Bar, 1952; worked for British Information Services, Washington, 1953-54; freelance broadcaster, 1954; radio talks producer, BBC, 1955; newscaster and Parliamentary correspondent, Independent Television News, 1955-59; columnist, News Chronicle, 1959; worked on various ITV programs, 1955-59; ran unsuccessfully for Parliament, as a Liberal, 1959; 1959, hosted numerous BBC radio and television current affairs programs, including Panorama, Newsday and Question Time, from 1959; retired as regular presenter, 1989, but has since worked on satellite and regional television. LLD: University of Exeter, 1986; Keele University, 1988; University of Essex, 1988. Honorary Fellow, St Edmund Hall, Oxford, 1989; Honorary Bencher, 1990. Member: Trustee, Oxford Literary and Debating Union; Phillmore Committee on Law of Contempt, 1971-74; Chairman, Hansard Society, 1981-83. Recipient: Guild of TV Producers' Merit Award, Personality of the Year, 1957; Richard Dimbleby Award for factual television, 1974; Broadcast Press Guild Award, 1980; Royal Television Society Judges' Award, 1985.

TELEVISION SERIES

1955-59 Independent Television News
1955-59 Tell the People
1955-59 Under Fire
1957 Roving Report
1959-72 Panorama (presenter, 1967-72)
1976 Newsday
1979-89 Question Time
1992 The Parliamentary Programme
1992 The Elder Statesmen

RADIO

It's Your Line, 1970-76; Election Call, 1974, 1979, 1983, 1987; The World At One, 1979-87.

PUBLICATIONS (selection)

The Case for Televising Parliament. London: Hansard Society for Parliamentary Government, 1963.

Day by Day (autobiography). London: Kimber, 1975.

The Grand Inquisitor (autobiography). London: Pan, 1989.

...But With Respect (interviews). London: Weidenfeld and Nicholson, 1993.

FURTHER READING

Cox, Geoffrey. Pioneering Television News: A First Hand Report on a Revolution in Journalism. London: John Libby, 1995.

Milne, Alisdair. DG: Memoirs of a British Broadcaster. London: Hodder & Stoughton, 1988.

See also Panorama


DEATH ON THE ROCK

British Investigative Documentary

Death on the Rock was the title of a programme in the current affairs series This Week, made by Thames Television and broadcast on the ITV network on 28 April 1988. The programme investigated the incident, on Sunday 6 March 1988, when three members of the IRA, sent to Gibraltar on an active service mission, were shot and killed by members of British special forces. The incident, and subsequently the programme about it, became controversial as a result of uncertainty and conflicting evidence about the manner in which the killing was carried out and the degree to which it was an "execution" with no attempted arrest. The programme interviewed witnesses who claimed to have heard no prior warning given by the SAS troops and to have seen the shooting as one carried out "in cold blood." Furthermore, the defence that the IRA team might, if allowed time, have had the capacity to trigger by remote control a car bomb in the main street, was also subject to criticism, including that from an Army bomb disposal expert.

Claiming that its transmission prior to the official inquest was an impediment to justice, the then foreign secretary, Sir Geoffrey Howe, attempted to stop the programme being broadcast by writing to the chairman of the Independent Broadcasting Authority, Lord Thomson of Monifieth. Lord Thomson refused to prevent transmission noting that "the issues as we see them relate to free speech and free inquiry which underpin individual liberty in a democracy." Following transmission, there was widespread criticism of the programme's investigative stance in sections of the press (e.g. "Storm at SAS Telly Trial" The Sun; "Fury over SAS 'Trial by TV'," Daily Mail; "TV Slur on the SAS," Daily Star). Subsequently, a number of papers, notably The Sunday Times and The Sun, attempted to show not only that the programme's procedures of inquiry were faulty but that the character of some of its witnesses was dubious (in one case, this latter charge resulted in a successful libel action being brought).

Such was the debate which developed around the programme, intensified by one of its witnesses subsequently repudiating his testimony in it, that an independent inquiry was conducted at the behest of Thames Television. This inquiry was undertaken by Lord Windlesham, an ex-Government minister with experience as a managing director in television, and Richard Rampton QC, a barrister specializing in defamation and media law. The inquiry's findings, which were published as a book in 1989 largely cleared the programme of any impropriety, although it noted a number of errors.

Any assessment of the Death on the Rock affair has to note a number of constituent factors. The hugely emotive and politically controversial issue of British military presence in Northern Ireland provides the backdrop. For much of the British public, the various bombing attacks of the IRA (many of them involving civilian casualties), seemed to give the incident in Gibraltar the character of a wartime event, whose legitimacy was unquestionable. At a more focused level, the Windlesham/Rampton report opened up, in unusual detail, on the narrative structure of current affairs exposition--its movement between interview and presenter commentary, its use of location material, its movements of evaluation. It also probed further back, into the way in which the programme was put together through the contacting of various witnesses and the investigations of researchers. This was set in the context of long-standing tension between the Conservative government and broadcasters, particularly investigative journalists, on the matter of "national interest" and on the "limits" which should be imposed (preferably self-imposed) on work which brought into question the activities of the state.

There is obviously little space here to look at the programme's form in any detail but a number of features in its opening suggest something of its character. The programme starts with a pre-title sequence which features two of its principal witnesses, Carmen Proetta and Stephen Bullock, in "soundbites" from the longer interviews. These go as follows:

(Witness 1) There was no exchange of words on either side, no warning, nothing said; no screams, nothing; just the shots.

(Witness 2) I should say they were from a distance of about four feet and that the firing was continuous; in other words, probably as fast as it's possible to fire.

After the titles, the programme is "launched" by the studio-based presenter (Jonathan Dimbleby):

The killing by the SAS of three IRA terrorists in Gibraltar provoked intense debate not only in Britain but throughout the world--and especially in the Republic of Ireland and the United States. There are perhaps those who wonder what the fuss is about, who ask "Does it really matter when or how they were killed?"; who say "They were terrorists, there's a war on; and we got to them before they got us." However in the eyes of the law and of the state it is not so simple...The question which goes to the heart of the issue, is this: did the SAS men have the law on their side when they shot dead (photo stills) Danny McCann, Sean Savage and Mairead Farrell who were unarmed at the time? (photo of bodies and ambulance) Were the soldiers acting in self-defence or were they operating what has become known as a "shoot to kill policy"--simply eliminating a group of known terrorists outside the due process of law, without arrest, trial or verdict?

Dimbleby concludes his introduction by promising the viewer something of "critical importance for those who wish to find out what really happened."

Death on the Rock
Photo courtesy of the British Film Institute

This use of a "shock" opener, followed by the framing of the report in terms which anticipate one kind of popular response but which set against this the need for questions to be asked, gives the programme a strong but measured start. Its conclusion is similarly balanced, anticipating at least some of the next morning's complaints by attempting to connect its own inquiries with the due process of the law:

That report by Julian Manyon was made, as you may have detected, without the co-operation of the British Government which says that it will make no comment until the inquest. As our film contained much new evidence hitherto unavailable to the Coroner, we are sending the transcripts to his court in Gibraltar, where it's been made clear to us that all such evidence is welcomed.

Given the political debate which it caused, there is little doubt that Death on the Rock is established as a marker in the long history of Government-Broadcaster relationships in Britain.

-John Corner

PROGRAMMING HISTORY

ITV
28 April 1988

FURTHER READING

"A Child of Its Time." The Economist (London), 4 February 1989.

Windlesham, P., and R. Rampton. The Windlesham/Rampton Report on 'Death on the Rock'. London: Faber, 1989.


THE DEFENDERS

U.S. Legal Drama

The Defenders was American television's seminal legal drama, and perhaps the most socially-conscious series the medium has ever seen. The series boasted a direct lineage to the age of live television drama, but also possessed a concern for topical issues and a penchant for social comment that were singularly resonant with New Frontier liberalism. With its contemporary premise and its serious tone, The Defenders established the model for a spate of social-issue programs that followed in the early sixties, marking a trend toward dramatic shows centered on non-violent, professional "heroes" (doctors, lawyers, teachers, politicians).

The series had its origins in a 1957 Studio One production entitled "The Defender," written by Reginald Rose, one of the most prominent writers from the age of live anthology dramas. Having collaborated with Rose on the original two-part "Defender" teleplay and other productions, veteran anthology producer Herbert Brodkin teamed again with the writer to oversee the series. Brodkin and Rose were able to attract a large number of anthology alumni as writers for the series, including Ernest Kinoy, David Shaw, Adrian Spies, and Alvin Boretz. Although Rose authored only eleven of The Defenders' 130 episodes, Brodkin, the cast, and the writing staff always acknowledged that Rose, as senior story editor, put his own indelible stamp on the show. The Defenders' creators went against the overwhelming tide of Hollywood-based programs, following the tradition of the live anthologies--and the more recent police drama Naked City--by mounting their show in New York. Although The Defenders was primarily a studio-bound operation, with minimal location shooting, its success proved to be a key contributor to a small renaissance in New York-based production in the early 1960s.

The series concerned the cases of a father-and-son team of defense attorneys, Lawrence Preston (E.G. Marshall), the sharp veteran litigator, and his green and idealistic son Kenneth (Robert Reed). (Ralph Bellamy and William Shatner had originated the roles of "Walter and Kenneth Pearson" in the Studio One production.) During the show's four years on the air, Ken Preston became more seasoned in the courtroom, but for the most part character development took second place to explorations of the legal process and contemporary social issues.

As Rose pointed out a 1964 article, "the law is the subject of our programs: not crime, not mystery, not the courtroom for its own sake. We were never interested in producing a 'who-done-it' which simply happened to be resolved each week in a flashy courtroom battle of wits." Rose undoubtedly had in mind CBS's other celebrated defense attorney Perry Mason (1957-66) when he wrote these words. Although both were nominally "courtroom dramas" or "lawyer shows," Perry Mason was first and foremost a classical detective story whose climax played out in the courtroom, while The Defenders focused on the machinery of the law, the vagaries of the legal process, and system's capacity for justice. Although the Prestons took on their share of murder cases, their aim in such instances was to mount a sound defense or plead for mercy, not unmask the real killer on the witness stand.

Certainly The Defenders exploited the inherent drama of the courtroom, but it did so by mining the complexity of the law, its moral and ethical implications, and its human dimensions. Rose and his writers found much compelling drama in probing the psychology of juries, the motives of clients, the biases of opposing counsel, the flaws of the system itself, and the fallibility of their own lawyer-heroes. The series frequently took a topical perspective on the American justice system, honing in on timely or controversial legal questions: capital punishment, "no-knock" search laws, custody rights of adoptive parents, the insanity defense, the "poisoned fruit doctrine" (admissibility of illegally obtained evidence), as well as immigration quotas and Cold War visa restrictions. The Defenders avoided simple stances on such cases, instead illuminating ambiguities and opposing perspectives, and stressing the uncertain and fleeting nature of justice before the law.

As Rose declared in The Viewer magazine, "We're committed to controversy." And indeed, the series often went beyond a strict focus on "the law" to probe the profound social issues that are often weighed in the courtroom. The Defenders' most controversial case was "The Benefactor," in which the Prestons defend an abortionist--and in the process mount an unequivocal argument in favor of legalized abortion. Although the series regularly nettled some sponsors and affiliates, this 1962 installment marked a major crisis, with the series' three regular sponsors pulling their support from the episode. Another advertiser stepped in at the eleventh hour and sponsored the show, and the network reported that audience response to the program was 90% positive. As one CBS executive recalled to author Robert Metz, "Everybody survived, and that was the beginning of The Defenders dealing with issues that really mattered." While not all of the Prestons' cases were so politically-charged, the show took on current social concerns with some frequency. One of the series' most acclaimed stories, "Blacklist," offered a quietly powerful indictment of Hollywood blacklisting; in other episodes the Prestons defended a schoolteacher fired for being an atheist, an author accused of pornography, a conscientious objector, civil rights demonstrators, a physician charged in a mercy-killing, and neo-Nazis.

The Defenders tended to take an explicitly liberal stance on the issues it addressed, but it offered no easy answers, no happy endings. Unlike Perry Mason, courtroom victories were far from certain on The Defenders--as were morality and justice. "The law is man-made, and therefore imperfect," Larry tells his son near the end of "Blacklist." "We don't always have the answer. There are injustices in the world. And they're not always solved at the last minute by some brilliant point of law at a dramatic moment." With all their wisdom and virtue, the Prestons were fallible, constrained by the realities of the legal system, the skill of their opponents, the whims of juries, the decisions of the bench. Yet, if The Defenders' view of the law was resigned, it was also resilient, manifesting a dogged optimism, acknowledging the flaws of the system, but affirming its merits--that is, its ability to change and its potential for compassion. The Prestons wearily admitted that the system was not perfect, but they returned each week to embrace it because of its potential for justice--and because it's the only system we have (a point that has become almost a cliché on subsequent legal dramas like L.A. Law and Law and Order). It was this slender thread of optimism that enabled the defenders to continue their pursuit of justice, one case at a time.

As a serious courtroom drama, The Defenders series meshed well with network aims for prestige in the early sixties in the wake of the quiz show scandals and charges of creeping mediocrity in TV fare. The dramatic arena of the courtroom and the legal system allowed for suspense without violence, and the avoidance of formula plots characteristic of traditional crime and adventure drama. With consistently strong ratings and a spate of awards unmatched by any other series of its day, The Defenders proved that controversy and topicality were not necessarily uncommercial. The series was in the works well before FCC Chairman Newton Minow's 1961 "vast wasteland" speech, but there is little doubt that the new Minow-inspired regulatory atmosphere augured well for the rise of such programming. The show's success supported the development of a number of social-issue and political dramas in the following years, notably Slattery's People and East Side, West Side, and gave further impetus to a shift in network programming from action-adventure to character drama. But most significant of all, it grappled with larger ethical and political questions, pulling social problems and political debate to center stage, presenting a consistent, ongoing and sometimes critical examination of contemporary issues and social morality. In the episode entitled "The Star-Spangled Ghetto" (written by Rose) a judge takes the elder Preston to task for invoking the social roots of his clients' acts as part of his defense: "The courtroom is not the place to explore the questions of society." Lawrence Preston responds: "It is for me." So was the television courtroom, for Reginald Rose and the writers of The Defenders.

-Mark Alvey

The Defenders

CAST

Lawrence Preston ................................E.G. Marshall Kenneth Preston................................... Robert Reed Helen Donaldson (1961-1962)................ Polly Rowles Joan Miller (1961-1962)......................... Joan Hackett

PRODUCERS
 Herbert Brodkin, Robert Maxwell, Kenneth Utt

PROGRAMMING HISTORY
132 Episodes

CBS
September 1961-September 1963 Saturday 8:30-9:30 September 1963-November 1963 Saturday 9:00-10:00 November 1963-September 1964 Saturday 8:30-9:30 September 1964-September 1965
Thursday 10:00-11:00

FURTHER READING

"The Best of Both Worlds." Television (New York), June 1962.

Bodger, Lowell A. "Shooting The Defenders." American Cinematographer (Hollywood, California), July, 1963.

Crean, Robert. "On the (Left) Side of the Angels." Today, January, 1964.

Efron, Edith. "The Eternal Conflict Between Good and Evil." TV Guide (Radnor, Pennsylvania), July, 1962; reprint in Harris, Jay S., editor. TV Guide: The First 25 Years. New York: Simon and Schuster, 1978.

Gelman, Morris J. "New York, New York." Television (New York), December, 1962.

Metz, Robert. CBS: Reflections In A Bloodshot Eye. New York: Signet, 1975.

"$108,411 for an Hour's Work." Television (New York), September, 1961.

Oulahan, Richard and William Lambert. "The Tyrant's Fall That Rocked the TV World." Life (New York), 10 September 1965.

Reginald Rose Collection, Wisconsin Center for Film and Theater Research. Rose, Reginald. "Law, Drama, and Criticism." Television Quarterly (New York), Fall 1964.

"The Show that Dared to Be Controversial." The Viewer, May, 1964.

Smith, Sally Bedell. In All His Glory. New York: Simon and Schuster, 1990.

Steinberg, Cobbett. TV Facts. New York: Facts on File, 1980.

Stempel, Tom. Storytellers to the Nation. New York: Continuum, 1992.

"Three Sponsors Withdraw from Program Dealing with Abortion; CBS to Show Drama as Scheduled." New York Times (New York), 9 April 1962.

Watson, Mary Ann. The Expanding Vista: American Television In The Kennedy Years. New York: Oxford University Press, 1990.

See also Bellamy, Ralph; Kinoy, Ernest; Rose, Reginald; Studio One


Degrassi

DEGRASSI (The Kids of Degrassi Street; Degrassi Junior High; Degrassi High; Degrassi Talks)

Canadian Drama Series

Over the decade of the 1980s, three Degrassi drama series appeared on the Canadian Broadcasting Corporation (CBC), Canada's public television network. The programs, all in half-hour format, began with The Kids of Degrassi Street, which was followed by Degrassi Junior High, then Degrassi High. Central Degrassi actors then reappeared in the CBC's 1991-92 season as roving interviewers and hosts of Degrassi Talks, a youth magazine program. This program focused on pertinent topics such as sex, work, and abuse, all examined from the perspectives of Canada's youth. This point of view was in keeping with the pre-credit program statement, "Real kids talking to real kids from the heart." The federal government's Health and Welfare Canada was a core sponsor of Degrassi Talks, suggesting official recognition and support of a distinct youth culture and an agenda of intentional socialization, using CBC television and the well-known Degrassi cast as teaching agents.

A two-hour television movie special, School's Out! (1992), completed the Degrassi coming-of-age cycle that had structured the three dramatic series and the magazine show. Programmed into a CBC Sunday evening slot, in early fall, School's Out! was scheduled to coincide with the school year calendar of returning students. In the movie various Degrassi characters are confronted with the transitions that follow high school graduation--the anticipation of university, the dissolution of a high school romance, a tragic highway accident, rootlessness, work prospects and, ultimately, a fall reunion at the wedding of a long-standing couple.

An outgrowth of the entire Degrassi project is Liberty Street, which features only one of the former actors, Pat Mastroianni, who plays a different character than previously but with a similar cocky persona. Liberty Street continues the Degrassi coming-of-age chronology, focusing on "twenty-something" characters struggling for independence in a downtown Toronto warehouse-apartment building that requires chronic up-keep and so affords dramatic situations that demand personal negotiations. Launched on the CBC as a series in the 1994-95 season, the characters were introduced in an earlier television movie special, X-Rated, a title that recalls writer Douglas Coupland's coinage for disenfranchised youth, popularised by his 1991 book Generation X: Tales For An Accelerated Culture. Linda Schuyler is credited as the creator and executive producer of Liberty Street, in association with the CBC.

The first three Degrassi series had also been created and produced by Schuyler and Kit Hood and their Playing With Time (PWT) Repertory Company, in association with CBC drama departments and the support of Telefilm Canada. Eventually, the series also drew support from associate producing entities such as WGBH-Boston, the U.S. Corporation for Public Broadcasting and the Public Broadcasting Service.

The Degrassi series achieved international success and sales, and was programmed at various times on cable systems such as HBO, Showtime, Disney Channel, and the Public Broadcasting Service. But these international opportunities also confronted broadcasting and censorship standards which revealed cultural differences between Canada and the United States. A two-part Degrassi High episode concerning abortion, for example, was truncated by PBS for American audiences. This was not the case, however, with the CBC, which ran the complete version. PBS edited out a strong fetal icon from an open-ended narrative designed to confront television audiences with the moral and physical complexities facing teens who seek abortion. The editing decision raised public discussion in the arts and entertainment sections of major Canadian newspapers. In the short term, the Canadian media's coverage of PBS's action shored up the cultural attitude of the CBC. The Corporation was willing to trust youth audiences, and their parents, to make their own judgments on alternatives, positive and negative, presented in the complete version of the episode.

Yan Moore, head writer of the Degrassi series, tailored the scripts with the vital participation of the repertory cast, young people drawn from schools in the Toronto area. The situations, topics and dialogue were vetted in regular workshops involving the young actors. In the interest of constructing valid actions and responses for the characters, this type of earnest consultation ensured that the Degrassi series would remain youth- centered, and that the dramas' durable realist manner would avoid the plasticity common to television's generic sitcom families. Even as the actors grew within their roles over the first three series, and as new characters were added, a naturalistic acting style prevailed. If the acting at times appears untutored to some viewers, it remains closer to the look and speech of everyday youths than those of precocious kids and teens common to Hollywood film and television sitcoms.

From The Kids of Degrassi Street through Degrassi High, various schools serve as the essential narrative settings, though the dramatic situations mostly pivot on action that occurs outside the classroom: in the corridors, around lockers and yards, to and from school, at dances and other activities, in and around latch-key homes with parents usually absent or at the edges of the situations to be addressed by the youths themselves. These unofficial spaces outside the jurisdiction of authority figures serve as settings for the youth culture themes.

Even the backdrop for Degrassi Talks is a school bearing a "Degrassi High School" sign. From that location specific Degrassi actors introduce a week's topic. This sense of a familiar locale hearkens back to The Kids of Degrassi Street, filmed on Toronto's Degrassi Street in an innercity neighbourhood. In Degrassi Talks the physical references to the school and to the actors who portray Degrassi characters carry forward the series history. The actors appear to have graduated into role models of youth, with interspersed dramatic clips from past series serving as proof of their apprenticeship.

The evolutionary Degrassi series established high standards for representing youth on television, and influenced the development of other mature-youth series for public and private Canadian television--CBC-West's Northwood and CanWest--Global's Madison, for example. By integrating sensitive issues into the characters' narrative worlds, and by foregrounding and backgrounding various continuing characters as opposed to the convention of "principle" and "secondary" figures, the Degrassi series developed depth and avoided topic-of-the week formulas. Abortion, single parenthood, sex, death, racism, AIDS, feminism, gay issues: these became conditions the characters had to work through, largely on their own individual or shared terms, within the serialized narrative structures.

A generation of Canadian kids could be said to have grown up with the Degrassi series. The narrative themes held out implicit lessons for the targeted youth audiences--and for parental viewers. This teaching-learning ideology befitted the educational basis of the entire project as well as the cultural mandate of the CBC. With ethical lessons coded into the narratives, the characters were motivated to make mistakes, not merely choices, appropriate to them.

What makes the Degrassi project more than a mere projection of ethical lessons in episodic-series form, however, is the media-consciousness that invites viewers to ponder the dramatic futures of characters even when presented in genre-based television. The frequent use of freeze-frames at the ends of episodes suspends closure on dramatic topics and themes, in keeping with open-ended serialization. Over time, the maturity of the writing and the character development in the Degrassi series brought a rich dove-tailing of plots and sub-plots, often threaded with non-dramatic cultural asides--youth gags, humour and media allusions--that draw attention to the aesthetics of television construction and the need for informed viewership.

A useful example is "Black and White" (1988), a Degrassi Junior High episode focusing on the topic of inter-racial dating between a white female and a black male. Subtlely, the female teen's parents reveal their main fear, miscegenation. The two teens come to make their own choices in a climate of parental over-reaction (for their daughter's "own good") and arrive at a solution for their prom-night date. In subsequent episodes, the couple faces an ethical dilemma of their own making. The young man avoids revealing to his white girlfriend that he is attracted to another young woman, and has in fact been dating this black teen during the summer holiday. Jealousy follows deceit. The emotive complexity pushes viewers to recall the series' narrative past in order to contextualize the dilemma among the teens. And the story has thus become quite distinct from and far more complex than the original parental objections to interracial dating suggested.

The "Black and White" episode is structurally connected by a recurring photographic session conducted by two of the youngest boys in the school. One boy is blond and white, the other curly-haired and black. Both are "brains," who cajole older students into posing before their camera for the yearbook in postures reminiscent of "school daze" activities (holding a basket ball, and the like). As photographers, the two boys constantly draw attention to looking, performing and image-making, and bind us as television viewers to their collaborative function and humour. Following one commercial cluster, the narrative returns with an extreme close-up of the blonde boy as he dusts his camera's lens with a brush. His face, distorted in close up, indicates that he is cleaning the lens of the television camera, yet the effect of his direct gaze, as if penetrating the screen, engages us in the visual processes of his activity. His knowing grin adds a pleasurable dimension to his knowledge of creating a media-conscious effect. This very act of a youth constructing television imagery is at the heart of the Degrassi mandate to create television of narrative and cultural purpose--always from the perspectives of youth.

-Joan Nicks

Degrassi Junior Hiigh
Photo courtesy of Janet Webb/ Playing With Time, Inc.

CAST

Stephanie Kaye................................ Nicole Stoffman Arthur............................................... Duncan Waugh Vula..................................................... Niki Kemeny Joey Jeremiah.................................. Pat Mastrioanni Wheels..................................................... Neil Hope Yik ..............................................Siluck Saysansay Spike................................................ Amanda Spike Shane ......................................................Bill Parrot Caitlin............................................. Stacie Mistysyn

PRODUCERS
Kit Hood, Linda Schuyler

PROGRAMMING HISTORY

CBC

THE KIDS OF DEGRASSI STREET
26 Episodes

CAST

Griff......................................................... Neil Hope Lisa ................................................Stacie Mistysyn Billy..................................................... Tyson Talbot Karen ..............................................Anais Granofski Rachel..................................................... Arlene Lot Pete.................................................... John Ioannon Benjy................................. Christopher Charlesworth

DEGRASSI JUNIOR HIGH

January 1987-March 1987 Sundays 5:00-5:30 (13 episodes) January 1988-March 1988 Mondays 8:30-9:00 (13 episodes) November 1988-March 1989 Mondays 8:30-9:30 (16 episodes)

DEGRASSI HIGH

November 1989-March 1990 Mondays 8:30-9:00 (15 episodes) November 1990-March 1991 Mondays 8:30-9:00 (13 episodes)

FURTHER READING

Devins, Susan. "New Kids on the Block." Cinema Canada (Montreal, Quebec, Canada), April 1986.

Magder, Ted. "Making Canada in the 1990s: Film, Culture, and Industry." In, McRoberts, Kenneth, editor. Beyond Quebec: Taking Stock of Canada. Montreal: McGill Queen's University Press, 1995.

Miller, Mary Jane. "Will English Language Television Remain Distinctive? Probably." In, McRoberts, Kenneth, editor. Beyond Quebec: Taking Stock of Canada. Montreal: McGill Queen's University Press, 1995.


DEMOGRAPHICS

The term "demographics" is a colloquialism that derives from demography, "the study of the characteristics of human populations." Professional demographers, such as those who work at the United States Census Bureau, are concerned primarily with population size and density, birth and death rates, and in- and out-migration. But the practice of describing human groups according to distributions of sex, age, ethnicity, educational level, income, or other such has become a commonplace in many domains. These categories are called demographics.

In the television industry demographics are used in various ways, most of which can be characterized as either descriptive or analytical. First, demographics can be used to describe an audience. Such descriptive uses may be applied to an actual audience, as, for example: 54% female, 62% white, average age 44. Or demographics may be used to describe a desired audience, as in "younger," or "higher income."

Second, demographics can be used to sort data about people for purposes of analysis. For example, data may be available from a study designed to assess people's evaluations of an evening newscast anchor. Researchers may be interested in the average evaluation across people, in the evaluations of specific subgroups of people, or in the differences between the evaluations of specific subgroups. For either of the latter two purposes one would divide the data according to the demographic categories of interest and calculate averages within those categories. It would then be possible to report the evaluations of women as distinct from those for men, those for higher and lower education groups, and so on.

Advertisers' interest in demographics arises from market research or advertising strategies that emphasize certain types of people as the target audience for their advertising. Commercial broadcasters, then, who earn their living by providing communication services to advertisers, are interested in demographics because the advertisers are. Because advertisers are more interested in some demographic categories than others, the commercial broadcasters have a financial interest in designing programming that appeals to people in those more desired demographic categories.

Independent of the specific advertising connection, demographic categories are also be used whenever generalizations are more important than precision. Individuals are sometimes interested in saying something more generally than precisely true. But for national television programmers, who must think in terms of audiences of several million people at a time, there is no other option. So their work is characterized by reliance on such generalizations as women like romance, men like action, young people won't watch unless we titillate them.

Uses of demographics to define and generalize about people is an instance of social category thinking. The rationale is that the available social categories, such as age, gender, ethnicity, and educational level, are associated with typical structures of opportunity and experience that in turn produce typical patterns of disposition, attitudes, interests, behaviors, and so on. The application of social category thinking often extends beyond that sensible rationale to include any instance where differences in a variable of interest can be associated with conveniently measured demographic differences. Age, for example, is easy to measure, amenable to being categorized, and associated with a great variety of differences in taste and activity. No one, of course, supposes that aging causes people to watch more television; but older adults do watch more than younger adults. The convenience of that knowledge outweighs the need for precision in the television industry.

-Eric Rothenbuhler

FURTHER READING

Becker, Lee B. "Racial Differences in Evaluation of the Mass Media." Journalism Quarterly (Urbana, Illinois), Spring, 1992.

Horovitz, Bruce. "A Case for Different Strokes; Black's TV Choices Differ From General Public, Ad Study Shows." Los Angeles Times (Los Angeles, California), April 7, 1992.

Lehmkuhl, D.C. "Seeing Beyond Demographics." Marketing and Media Decisions (New York), July 1983.

Mann, Judy. "Television Makes a Discovery (Orient Programs Toward Women)." The Washington Post (Washington, D.C.), November 17, 1989.

Maxwell, Robert. "Videophiles and Other Americans." American Demographics (Ithaca, New York), July, 1992.

Merriam, John E. "Clues in the Media." American Demographics (Ithaca, New York), February, 1991.

Moshavi, Sharon D. "Study Shows Network's Demographic Strengths," Broadcasting (Washington, D.C.), November 30, 1992.

Roth, Morry. "See Zip Codes A New Key to Demographics." Variety (Los Angeles, California), May 28, 1990.

"TV and Cable Programming (U.S. Demographics)." Television Digest (Washington, D.C.), June 21, 1993.

See also Audience Research; Market; Programming


DENCH, JUDI

British Actor

One of the leading classical actresses of her generation, Judi Dench is unique in having sustained a television career that, both in breadth and depth, more than matches her work for the stage. The three roles for which she received, in the same year, a clutch of Best Actress and Best Light Entertainment Performance awards--a cancer ward sister in the single drama Going Gently, Ranyevskya in The Cherry Orchard and the gauche but capable Laura in the situation comedy series A Fine Romance--epitomise the versatility of this distinctive and popular performer and the range of work with which she has been associated across a career spanning four decades and some thirty parts. She was made a Dame Commander of the British Empire in 1988.

Educated at a Quaker School, the spiritual discipline of which she has suggested deeply influenced her life and work, she trained at the Central School from 1954 to 1957. Her first television appearance, a small part in a live broadcast of the thriller Family on Trial, came within two years of her graduation and was followed soon after by the title roles in a six-part serialisation of Arnold Bennett's Hilda Lessways and a production by Stuart Burge of Major Barbara. She also played the part of a young tearaway in an early episode of Z-Cars by John Hopkins, a character that became the basis of the disaffected daughter Terry, created for her by Hopkins in his ground-breaking family quartet Talking to a Stranger and for which she received the British Guild of Directors Award for Best Actress.

Dench has given notable performances in television presentations of Shakespeare. She played Katherine of France in the cycle of histories An Age of Kings in 1960, and at the end of the 1970s was in two screenings of Royal Shakespeare Company productions, as Adriana in The Comedy of Errors and opposite Ian McKellan in Trevor Nunn's landmark chamber production of Macbeth. In 1984 she appeared in John Barton's series of practical workshops for Channel 4, Playing Shakespeare. Her classical work for television includes a substantial number of period dramas and serialised novels but it is in her commitment to a range of largely anti-heroic parts in contemporary television drama that she has most consistently won both popular and critical acclaim and where she has most effectively demonstrated her capacity for conveying what one critic called "transcendent ordinariness". In 1979 she played the real-life role of Hazel Wiles, the world-weary adoptive mother of a thalidomide child, in the BBC play On Giant's Shoulders and in 1981 she brought depth and complexity to the comparatively small role of Sister Scarli in Going Gently. In David Hare's Saigon: Year of the Cat, she played the reserved figure of Barbara Dean, an expatriate bank official caught up in a brief, passionate affair during the United State's final days in Vietnam--a performance described by the author in his introduction to the published script as "silkenly sexy and intelligent, as only she can be."

Indeed, one of Judi Dench's most instantly recognisable features is a vocal timbre so husky that an early commercial for which she had provided the voice-over had to be withdrawn because it was too suggestive. Other writers and directors have remarked not only on her vocal technique but on the subtlety and insight of her approach to character. Her physical appearance--stocky, soft but strongly-featured (she was told at a film audition early in her career that she had everything wrong with her face)--might lend itself to comedy but she has never fallen into the trap of comfortable type-casting. Her performance as Bridget, the ill-treated divorcee returning to play havoc with her husband's marriage to a younger woman in the four-part serial Behaving Badly, trod a fine line between dowdy despair and spirited heroism. In the two long-running situation comedies, A Fine Romance (in which she played opposite her husband Michael Williams) and As Time Goes By, she brought to her characters the same quizzical intelligence that epitomizes her more serious work.

These two popular hits sealed her reputation as one of the few classical actors able to move with ease between the differing disciplines of stage and television acting and, as was proved by the unexpected West End success of the somber stage play Pack of Lies in 1983 (in which she and Williams also played opposite each), confirmed the often neglected synergy that exists between the two performance media. In 1991 she played the lead in the BBC's production of Rodney Ackland's rediscovered play Absolute Hell, later reprising the role at the National Theatre to great acclaim: and her performance in the National's staging of A Little Night Music in 1996 demonstrated a remarkable balance between the projection and scale required by the musical form and the finely tuned minutiae of emotional insight which has been the hallmark of her work for television.

-Jeremy Ridgman

Judi Dench
Photo courtesy of Judi Dench

JUDI DENCH. Born Judith Olivia Dench in York, England, 9 December 1934. Attended the Mount School, York; Central School of Speech Training and Dramatic Art, London. Married Michael Williams in 1971; child: Tara. Stage debut, Old Vic Theatre, London, 1957; Broadway debut, 1958; actress, Old Vic Company, 1957-60; joined Royal Shakespeare Company, 1961; first television appearances, mid-1965; actor, dramas and situation comedies from the early 1980s; debut as stage director, Renaissance Theatre Company, 1988. Officer of the Order of the British Empire, 1970; Dame Commander of the Order of the British Empire, 1988. Member: Royal Shakespeare Company (associate), from 1969; board of the Royal National Theatre, 1988-91. D.Litt: University of Warwick, Coventry, 1978; University of York, 1983; University of Birmingham, 1989; University of Loughborough, 1991; Open University, Milton Keynes, 1992. Recipient: Paladino d'Argentino Award, Venice Festival, 1961; Variety London Critics Award, 1967; Guild of Directors Award, 1966; Plays and Players Award, 1980; Society of West End Theatre Award, 1980, 1983, 1987; Evening Standard Drama Award, 1980, 1983, 1987; British Academy of Film and Television Arts Award, 1981, 1985, 1987, 1988; TV Times Funniest Female on Television, 1981-82; American Cable Award, 1988. Address: Julian Belfrage Associates, 68 St James's Street, London SW1A 1LE, U.K.

TELEVISION SERIES

1981-84 A Fine Romance
1992- As Time Goes By

TELEVISION PLAYS

1959 Family on Trial; Hilda Lessways
1960 An Age of Kings; Pink String and Sealing Wax 1962 Major Barbara
 1963 The Funambulists
1964 Parade's End
1966 Talking to a Stranger; Days To Come
1968 On Approval
1978 The Comedy of Errors; Langrishe Go Down 1979 Macbeth; On Giant's Shoulders; A Village Wooing
1980 Love in a Cold Climate
1981 Going Gently; The Cherry Orchard
1983 Saigon: Year of the Cat
1984 Playing Shakespeare
1985 Mr and Mrs Edgehill; The Browning Version 1986 Ghosts
1989 Behaving Badly
1991 Absolute Hell

FILMS

The Third Secret, 1964; A Study in Terror, 1966; He Who Rides a Tiger, 1966; Four in the Morning, 1966; A Midsummer Night's Dream, 1968; Luther, 1973; The Third Secret, 1978; Nela, 1980 (voice only); Dead Cert, 1985; Wetherby, 1985; The Angelic Conversation, 1985 (voice only); A Room with a View, 1985; 84 Charing Cross Road, 1987; A Handful of Dust, 1987; Henry V, 1990; Goldeneye, 1995.

STAGE (actor)

Hamlet, 1957; Measure for Measure, 1957; A Midsummer Night's Dream, 1957; Twelfth Night, 1958; Henry V, 1958; The Double-Dealer, 1959; The Merry Wives of Windsor, 1959; As You Like It, 1959; The Importance of Being Earnest, 1959; Richard II, 1960; Romeo and Juliet, 1960; She Stoops to Conquer, 1960; A Midsummer Night's Dream, 1960; The Cherry Orchard, 1961; Measure for Measure, 1962; A Midsummer Night's Dream, 1962; A Penny for a Song, 1962; Macbeth, 1963; Twelfth Night, 1963; A Shot in the Dark, 1963; The Three Sisters, 1964; The Twelfth Hour, 1964; The Alchemist, 1965; Romeo and Jeannette, 1965; The Firescreen, 1965; Private Lives, 1965; The Country Wife, 1966; The Astrakhan Coat, 1966; St Joan, 1966; The Promise, 1966; The Rules of the Game, 1966; Cabaret, 1968; The Winter's Tale, 1969; Women Beware Women, 1969; London Assurance, 1970; Major Barbara, 1970; The Merchant of Venice, 1971; The Duchess of Malfi, 1971; Toad of Toad Hall, 1971; Content to Whisper, 1973; The Wolf, 1973; The Good Companions, 1974; The Gay Lord Quex, 1975; Too True to Be Good, 1975; Much Ado About Nothing, 1976; The Comedy of Errors, 1976; King Lear, 1976; Pillars of the Community, 1977; The Way of the Worldm, 1978; Cymbeline, 1979; Juno and the Paycock, 1980; Village Wooing, 1981; A Kind of Alaska, 1982; The Importance of Being Earnest, 1982; Pack of Lies, 1983; Mother Courage, 1984; Waste, 1985; Mr and Mrs Nobody, 1987; Antony and Cleopatra, 1987; Entertaining Strangers, 1987; Hamlet, 1989; The Cherry Orchard, 1989; The Sea, 1991; The Plough and the Stars, 1991; Coriolanus, 1992; The Gift of the Gorgon, 1992; The Seagull, 1994; Absolute Hell, 1995.

STAGE (director)

Much Ado About Nothing, 1988; Look Back in Anger, 1989; The Boys from Syracuse, 1991; Romeo and Juliet, 1993.

FURTHER READING

Eyre, Richard. Utopia and Other Places. London: Vintage, 1994.

Jacobs, Gerald. Judi Dench: A Great Deal of Laughter. London: Weidenfeld and Nicholson, 1985.

Kaplan, Mike, editor. Variety's Who's Who in Show Business. New York: Bowker, 1989.


DePOE, NORMAN

Canadian Broadcast Journalist

Norman DePoe was a pioneering figure in Canadian television news reporting, one of the heroic figures of front-line journalism. He was among the first of CBC-TV's high-profile television correspondents and helped to establish the traditions of television journalism in Canada. In the 1960s, he was a national institution, his gruff voice heard in almost every major news report on CBC-TV, when the public broadcaster dominated Canadian television news.

DePoe began his broadcasting career with CBC Radio in 1948, moved to the fledgling television service in 1956, joined the CBC-TV parliamentary bureau in 1959 and was named chief Ottawa correspondent in 1960. He became the first television reporter admitted to the Parliamentary press gallery and helped to provide legitimacy to the handful of broadcasters (five in 1959), whose attempts to gain admission to the gallery had been strenuously resisted by many newspaper writers. As media historian Allan Levine has put it in Scrum Wars: The Prime Ministers and the Media, "DePoe was the first television journalist who could compete on an intellectual level with the other stars of the gallery." He was well read and a skilful writer. Years after he had left the air in 1975, DePoe's hard-edged reporting style continued to set the standard for broadcast journalists. Politicians were quicker than print reporters to identify DePoe as a key player in the gallery and to foresee the dominance of television news in politics.

His physical features were assets on the screens of the 1960s, but in a way that would make him ill-suited to the glamorized television newsroom that came later. Raspy-voiced and rumpled, wrinkled and weary, DePoe cut an oddly romantic figure in the Bogart mold. He possessed a prodigious memory and a healthy disregard for those in power, whether they were in political offices, government bureaucracies or the management suites of the CBC. DePoe was famously contemptuous of producers and was not above criticizing them on air. For him political reporting was a solitary exercise and at times a splendid joust with those he covered. His contributions to national newscasts were much-envied models of economical incisiveness.

Even during his spell as the principal reporter on national affairs, DePoe was assigned to cover significant political stories in the United States and elsewhere in the world. An unabashed patriot, his comments about U.S. politics could be biting. The visibility afforded by foreign assignments only added to his reputation as an authoritative commentator on politics for the English- language television audience in Canada. For many Canadians in the late 1950s and 1960s, especially rural audiences served by few other national media, he was perhaps the most credible authority on political affairs in Ottawa and elsewhere. It is estimated that he gave some 5,000 television news reports, including coverage of 31 elections, several leadership conventions, and other major political events.

Although DePoe was widely revered, there was another side to his career. He led a romanticized life in journalism full of the kind of carousing bellicosity often stereotyped in American cinematic treatments of newswork. According to a successor in the Ottawa post he was visibly inebriated during a live stand-up on at least one occasion, and the memoirs of contemporaries are replete with candid anecdotes or unmistakable hints about his rough-edged lifestyle. With respect to gossip about his drinking, he once remarked that "ninety percent of the stories are just not true." He fell out of favor with assignment editors in the early 1970s and in 1975 returned to radio news, finally retiring in 1976.

At the time of his death in 1980, DePoe was remembered by Knowlton Nash, another of the CBC's well-known correspondents and one-time head of CBC News as "the most memorable reporter of our lifetime .... the most enjoyable, most charismatic, most effective electronic reporter Canada has ever seen, with a colorful, irrepressible style." He was regarded with wary respect by the political leaders of his standard of integrity, toughness and incisive reporting that has been hard to match.

-Frederick J. Fletcher and Robert Everett

Norman DePoe
Photo courtesy of the National Archives of Canada

NORMAN DEPOE. Born in Portland, Oregon, U.S.A., 4 May 1917. Educated at the University of British Columbia, 1934-38; University of Toronto, 1946-49. Married: 1) Madeline Myra, 1942, seven children; 2) Mary Elizabeth, 1974. Served as Captain in the Royal Canadian Signal Corps, 1938-46. Reporter in CBC's overseas unit, war and post-war reports, 1939-52; joined CBC's News Department in 1948; news editor, Graphic, 1956; CBC television parliamentary correspondent, 1952-69; host, The Public Eye, 1965-69; interviewer, Weekend, 1969-72; host, Newsmagazine (later CBC Newsmagazine), 1973-75; retired from CBC in 1976. Died in 1980.

TELEVISION SERIES

1965-69 The Public Eye
1969-72 Weekend
1973-75 Newsmagazine

FURTHER READING

Levine, Allan. Scrum Wars: The Prime Ministers and the Media. Toronto, Canada: Dundurn, 1993.

Lynch, Charles. A Funny Way to Run a Country: Further Memoirs of a Political Voyeur. Edmonton, Canada: Hurtig, 1986.

Taras, David. The Newsmakers: The Media's Influence on Canadian Politics. Toronto, Canada: Nelson, 1990.

Troyer, Warner. The Sound and the Fury: An Anecdotal History of Canadian Broadcasting. Rexdale, Ontario, Canada: John Wiley, 1980.


DEREGULATION

When applied in the United States this general concept describes most American electronic media policy in the past two decades. Largely a bi-partisan effort, this fundamental shift in the Federal Communications Commission's (FCC) approach to radio and television regulation began in the mid-1970s as a search for relatively minor "regulatory underbrush" which could be cleared away for more efficient and cost-effective administration of the important rules that would remain. Congress largely went along with this trend, and initiated a few deregulatory moves of its own. The arrival of the Reagan Administration and FCC Chairman Mark Fowler in 1981 marked a further shift to a fundamental and ideologically-driven reappraisal of regulations long held central to national broadcasting policy. Ensuing years saw removal of many long-standing rules resulting in an overall reduction in FCC oversight of station and network operations. Congress grew increasingly wary of the pace of deregulation, however, and began to slow the FCC's deregulatory pace by the late 1980s.

Specific deregulatory moves--some by Congress, others by the FCC--included (a) extending television licenses to five years from three in 1981; (b) expanding the number of television stations any single entity could own grew from seven in 1981 to 12 in 1985 (a situation under consideration for further change in 1995); (c) abolishing guidelines for minimal amounts of non-entertainment programming in 1985; (d) elimination of the Fairness Doctrine in 1987; (e) dropping, in 1985, FCC license guidelines for how much advertising could be carried; (f) leaving technical standards increasingly in the hands of licensees rather than FCC mandates; and (g) deregulation of television's competition (especially cable which went through several regulatory changes in the decade after 1983).

Deregulatory proponents do not perceive station licensees as "public trustees" of the public airwaves required to provide a wide variety of services to many different listening groups. Instead, broadcasting has been increasingly seen as just another business operating in a commercial marketplace which did not need its management decisions questioned by government overseers. Opponents argue that deregulation violates key parts of The Communications Act of 1934--especially the requirement to operate in the public interest--and allows broadcasters to seek profits with little public service programming required in return.

American deregulation has been widely emulated in other countries in spirit if not detail. Developed and developing countries have introduced local stations to supplement national services, begun to allow (if not encourage) competing media such as cable, satellite services, and videocassettes, and have sometimes loosened regulations on traditional radio and television. Advertising support along lines of the American model has become more widely accepted, especially as television's operating costs rise. But the American example of relying more on competition than regulation also threatens traditional public service broadcasting which must meet increasing competition for viewers by offering more commercially-appealing programs, usually entertainment--rather than culture-based.

-C. H. Sterling

FURTHER READING

Broadcast Deregulation. New York: Station Representatives Association, 1979.

Congressional Research Service. Should the Federal Government Significantly Strengthen the Regulation of Mass Media Communication in the United States? 96th Cong., 1st Session, House Document 96-167 (Washington, D.C.), 1979.

Fowler, Mark S. and Daniel L. Brenner. "A Marketplace Approach to Broadcast Regulation." Texas Law Review (Austin, Texas), February 1982.

Horwitz, Robert Britt. The Irony of Regulatory Reform: The Deregulation of American Telecommunications. New York: Oxford University Press, 1989.

Johnson, Leland L. Toward Competition in Cable Television. Cambridge, Massachusetts: MIT Press, 1994.

Krattenmaker, Thomas G., and Lucas A. Powe, Jr. Regulating Broadcast Programming. Cambridge, Massachusetts: MIT Press, 1995.

Le Duc, Don R. Beyond Broadcasting: Patterns in Policy and Law. White Plains, New York: Longman, 1987.

Powe, Lucas A. Jr. American Broadcasting and the First Amendment. Berkeley, California: University of California Press, 1987.

Tunstall, Jeremy. Communications Deregulation: The Unleashing of America's Communications Industry. Oxford, U.K.: Basil Blackwell, 1986.

Weiss, Leonard W, and Michael W. Klass, editors. Regulatory Reform: What Actually Happened. Boston: Little, Brown, 1986.

See also Federal Communications Commission; License; United States, Cable


DESMOND'S

British Situation Comedy

Produced by Charlie Hanson and Humphrey Barclay, Desmond's was first broadcast on Channel Four in 1989 and finally came to an end in December 1995, a short time before its leading star, Norman Beaton, died. The half hour weekly program has often been referred to as an "ethnic sitcom", in the sense that it featured a Black family and their predominantly Black friends. However, the series managed to reach a mainstream audience and thus appeal to viewers of all ages and cultures in Britain. It has also been popular in the Caribbean and in the United States where it is broadcast on Black Entertainment Television.

Desmond's was also distinguished by its West Indian writer, Trix Worrell, a graduate from the National Film And Television School in Britain previously an actor. Although Worrell went on to direct Desmond's, the series was initially co-produced and directed by Charlie Hanson. Hanson had previously co-devised and produced No Problem!, Channel 4's first "Black comedy" (1982-85). Many have argued that the Desmond's comic formula was more successful than previous "ethnic sitcoms". Although the series has often been compared to The Cosby Show, it has been seen as the first light entertainment programme to fully embrace the Black community within a British context.

The series was based in "Desmond's", a barber shop in Peckham. A core group of characters used the shop as a social meeting place. Norman Beaton played Desmond, a West Indian traditionalist, and Carmen Munroe played his loving and supportive wife, Shirley. Together they ran the South East London barbershop, where their children and friends would often congregate. The couple's children were Gloria (Kim Walker), Sean (Justin Pickett) and Michael (Geff Francis). The dynamics and relationships between these various characters formed the basis of the comedy.

The setting of the programme was unique in that it was a Black sitcom based in the workplace. The series' antecedents such as No Problem! and The Fosters tended to focus on Black family relationships within the family home. The cast of Desmonds were not passive characters in a stagnant setting, but socially mobile people in multiracial Britain. In this context the comedy introduced new types of protagonists such as Desmond, the Black entrepreneur and his two sons, one an aspiring bank employee and the other a bright student. The characters in Desmond's were quite distinct types but at the same time, neither caricatures nor stereotypes. Worrell was very keen to emphasise the differences within the African-Caribbean diaspora and so the audience was witness to racism and prejudice between for example, Matthew (Gyearbuor Asante), the African eternal student and the West Indians characters. The series depicted a myriad of types, spanning across generations, lifestyles and politics and thus deconstructed any notion of there being an essential black British subject. Indeed, generational and other differences among characters them often triggered the hilarity.

Desmond's
Photo courtesy of Channel Four

Desmond's had its own unique method of team writing. To some extent, it became a training-ground for young, multicultural, creative talent. Many aspiring writers, producers, directors and production staff gained experience on the programme by learning how to create a long-running fresh situation comedy. Although the series lasted for five years on British television, those involved in the production often mentioned the pressures of producing what was generally perceived as a black comedy. Worrell and Hanson have both spoken of the expectations placed on them, simply because there were so few other black comedies on television. In the 1992 television documentary Black and White in Colour Hanson commented that "Black situation comedy comes under the microscope far more than any other situation comedy on television." At the same time, the programme marked a progression in that most black British sitcoms have tended to focus on dysfunctional families and social problems. Carmen Munroe sees Desmonds as a landmark programme and in Black and White in Colour noted that "we have successfully created a space for ourselves, where we can just be a real, honest, loving family, with problems like lots of people, and we can present that with some degree of truth and still not lose the comedy."

-Sarita Malik

CAST

Desmond .........................................Norman Beaton Shirley............................................. Carmen Munroe Gloria ....................................................Kim Walker Sean ..................................................Justin Pickett Michael................................................. Geff Francis Matthew........................................ Gyearbuor Asante

PRODUCERS
 Charlie Hanson, Humphrey Barclay

PROGRAMMING HISTORY

Channel 4
1989-1995

See also Beaton, Norman; Munroe, Carmen


DETECTIVE PROGRAMS

Detective programs have been a permanent presence on American television, and one way to understand them is to recognize that--like their more numerous siblings, the police shows--their development enacts in miniature many aspects of the larger history of the medium as a whole. They begin as live programs, recycling prose fiction, movies and radio shows, the earliest of them such as Man Against Crime (1949-56, CBS, NBC, Dumont) and Martin Kane, Private Eye (1949-54, NBC) conceived and produced in New York City by advertising agencies. Erik Barnouw's history of American broadcasting discloses that the tobacco sponsors of Man Against Crime prohibited fires and coughing from all scripts to avoid negative associations with their product; the book also describes the technical and narrative crudity of these early programs. The length of radio episodes could be gauged accurately by counting the words in the script, but the duration of live action on TV was unpredictable, varying treacherously from rehearsal to actual broadcast. To solve this problem, Barnouw writes, every episode of Man Against Crime ended with a search that the hero (played by Ralph Bellamy) could prolong or shorten depending on the time available.

Even the earliest phase detective shows can be subdivided into recognizable subgenres. Man Against Crime and Martin Kane are simple versions of the hard boiled private eye, a figure invented in the 1920s in stories and novels by Dashiell Hammett and Raymond Chandler and reincarnated in the movies of Humphrey Bogart and other tough guy actors. Other 1950s series recycle detectives in the cerebral, puzzle-solving tradition of Arthur Conan Doyle, author of the Sherlock Holmes stories, and Agatha Christie. The character Holmes makes his first appearance on American television in 1954 in a syndicated filmed series that lasts only a single season. Ellery Queen, an American Sherlock Holmes, first appearing in a cycle of popular novels beginning in 1929, appears on radio a decade later in a long-running weekly program, and on television in 1950 in a live series, The Adventures of Ellery Queen (1950-51, Dumont; 1951-52, ABC). This is the first of four series devoted to Ellery Queen, a mystery writer and amateur detective who is the direct inspiration for Angela Lansbury's long-running character in Murder, She Wrote (1984-96, CBS). The classic whodunit pleasures of Ellery Queen--as well as its relative indifference to social or psychological realism--are crystallized in its structure: Queen's adventures in all media usually conclude with a summary of the story's clues and a challenge to the reader or viewer to solve the mystery before Ellery himself supplies the answer in the epilogue.

A third subgenre of the detective story also makes an early appearance in the new medium. A hybrid of screwball comedy and mystery, this format usually centers on the adventures of a married or romantically entangled couple, amateurs in detection who are often distracted in the face of villainy and mortal danger by their own erotically-charged quarrels. Examples: Boston Blackie (1951-53, syndicated), Mr. and Mrs. North (1952-53, CBS; 1954, NBC) and, a bit later, The Thin Man (1957-59, NBC). Each of these escapist half-comedies placed more emphasis on interpersonal badinage than on the realities of urban crime, although the social whirl of the modern city was often a background in all three series.

Like most television detectives of the 1950s, these protagonists had originated in older media. A durable embodiment of disreputable and elegant self-reliance, Blackie first appears in American magazine stories at the turn of the century, a jewel thief who moves easily in high society and has served time in prison but now prevents crime instead of committing it. Surreptitious and resilient, he turns up in silent films and reappears in sound movies and on radio in the 1940s. Still quick with a wisecrack, he is more respectable in his TV incarnation than his prototypes in the older media, according to several commentators, and aided by a girlfriend named Mary and a dog named Whitey, is said to have been remodeled in the image of the movie version of Nick Charles, hero of The Thin Man, who is also in partnership with a woman and a dog.

Mr. and Mrs. North has a similar mixed-media ancestry, originating in prose fiction in 1940 by a writing couple, Richard and Frances Lockridge; in the very next year appears as a Broadway play, a Hollywood movie starring Gracie Allen as Mrs. North, and--most durably--in a weekly radio series that runs on CBS and later NBC until 1956, outlasting the TV series to which it gave rise. Gracie Allen's presence in this catalogue is a decisive clue to the stereotype of the lovably addled female on which Mr. and Mrs. North relies.

No such stereotype mars The Thin Man, but despite an energetic performance by Phyllis Kirk as Nora, the TV version is a mere derivative echo of its famous predecessors, Hammett's 1940 novel and, especially, the series of five MGM movies starring William Powell and Myrna Loy as Nick and Nora Charles (1934, 1936, 1939, 1941, 1944). The Kirk character hints at what comes across with charming serious authority in Myrna Loy's definitive Nora: unlike her imitators and competitors, this woman is no mere sidekick but her detective husband's true moral and intellectual equal--a rare female in this masculine genre.

Following the success of I Love Lucy (1951-61, CBS) and Dragnet (1952-59; revived, 1967-70, NBC), both filmed in Hollywood, production shifts to film and to the West Coast, and the economic structure of the new medium is stabilized: production companies sell programs to the networks, which peddle commercial slots to advertisers who have no direct creative control over programming. The standard format for crime shows changes from thirty minutes to an hour in the late 1950s and early 1960s, and crime series begin to exhibit a richer audio-visual texture, learning to exploit such defining features of television as its reduced visual field and the mandatory commercial interruptions.

Such an embrace of some of television's distinctive features surely helps to explain the success of the Raymond Burr Perry Mason (1957-66, CBS), one of the first TV series to achieve greater complexity--and popularity--than the books and radio episodes from which it derives. An American version of the whodunit, the program is a kind of primer on the uses and gratifications of genre formulas. Both a courtroom melodrama and a detective story, its appeal to viewers and its power as drama are grounded in TV-specific features. Its highly segmented narrative structure, for example, exploits the commercial interruptions, organizing the plot in predictable units that offer viewers the simultaneous pleasures of recognizable variations (different performers, settings, motives, etc.) within a familiar, orderly pattern. Every episode begins with a mini-drama, establishing a roster of plausible suspects for the murder in which it culminates. Every episode dramatizes the arrest and imprisonment of Perry's client, known to be innocent by the very fact that Perry has taken on the defense. The second half-hour of every episode is always a courtroom trial in which Perry's deductive genius and his brilliance in cross examination combine to force a confession from the real murderer. Every episode contains an explanatory epilogue, often at table in a restaurant or other convivial space signifying the restoration of normality and order, in which Perry discloses the chain of reasoning that led him to the truth. This intensification of the structural constraints inherent in the format of the weekly series strengthens or enables what must be called the mythic or ritual content of Perry Mason: an endlessly renewing drama of murder, justice perverted, justice redeemed.

The very title sequence of Perry Mason signals something of the way TV drama by the late 1950s had begun to develop an appropriately smallened audio-visual vocabulary: a confident, swooping camera glides through a courtroom to a close-up of the hero, its graceful dipping motion synchronized with the rhythms of Fred Steiner's dramatic theme music.

Similar audio-visual effects are intermittently present in two notable series created by Blake Edwards, Richard Diamond, Private Detective (1957-60, CBS, NBC) and Peter Gunn (1958-61, NBC, ABC), both of which center on wise-acre heroes whose sexual bravado is more important to their appeal than their brains or their marksmanship. Richard Diamond's place in TV history is secured by two of its cast members: the protagonist was played by a young David Janssen, smooth-faced, unfurtive and just learning to mumble, in rehearsal for his memorable work in The Fugitive (1963-67, ABC) and Harry O (1974-76, ABC); and the role of Diamond's throaty secretary belonged briefly in 1959 to Mary Tyler Moore, who received no billing in the credits and, in keeping with the macho objectification of women common in detective mythology, was shown on camera only from the waist down.

Especially in its music, Peter Gunn was a more compelling program than Richard Diamond, though its plots were reductive and often as violent as those of The Untouchables (1959-64, ABC), notorious even in its own day for its surfeit of murder. Henry Mancini's original jazz variations--later collected in two best-selling albums--made an elegant, haunting undersong for the show's moody, film-noirish editing and camera work. Gunn himself, portrayed in a minimalist physical style by Craig Stevens, often repaired to a nightclub called "Mother's" where his girlfriend Edie Hunt (Lola Albright) sang jazz for a living.

Peter Gunn had a genuine individuality, but its half-hour episodes, photographed in black and white, must have seemed obsolete by the end of the decade. Hour-long series, shot in glossy, high key color in exotic locales and filled with physical action became the standard during the 1960s. In a sense this trend was part of the industry project of finding ways to adapt action-adventure material to the exigencies of the small screen. Car chases, acrobatic action were not impossible on television, though such things could never be as riveting here as in the movies. But artful editing and clever camera placement--emphasizing action in depth that moved toward or away from the camera and avoided trajectories that ran across the screen into its confining borders--could create plausibly exciting effects. Glossy production values, then, often as an end in themselves, set the tone for most TV detectives of the 1960s.

One of the founding programs in this gloss and glamour mode was 77 Sunset Strip (1958-64, ABC), produced by Warner Brothers and created by Roy Huggins from his own 1946 novel. The theme music and lyrics for the show aimed for a tone of jivey, youthful "cool" and included the sound of snapping fingers. The show appealed strongly to younger viewers, primarily through the character of a jive-talking parking lot attendant called "Kookie" (Edd Byrnes), who was perpetually combing his luxuriant wavy hair and trying to persuade the detective heroes, played by Efrem Zimbalist, Jr., and Roger Smith, to let him work on their investigations. The series title named the agency's upscale Hollywood address, but many episodes required travel to exotic foreign locales where the camera could ogle wealth and pulchritude. Roger Smith wrote and directed the most memorable episode of the series, "The Silent Caper" (first telecast 3 June 1960), in which the hero learns about a mob kidnapping from newspaper headlines in the opening sequence and proceeds to rescue the distressed damsel in a series of heroic improvisations, the entire adventure unfolding without a single line of dialogue.

In this period of what might be called technical exploration, the private eye genre, like other forms of action- adventure, remains essentially plot-driven, and despite the fact that the protagonist returns each week for new adventures, every episode remains self-contained, void of any memory of prior episodes. Often effective visually but superficial in content, some of these programs even differentiated their heroes by strangely external and implausible attributes. Cannon (1971-76, CBS), played by William Conrad, was balding and fat, but his excessive weight and his fittingly cumbersome Lincoln Continental automobile did not noticeably inhibit his script-writers, who provided fisticuffs and races by foot and by vehicle sufficient to challenge an Olympic athlete or Grand Prix driver. Even more implausibly, James Franciscus's Longstreet (1971-72, ABC), was blind, and brought his seeing eye dog and a special electronic cane to all investigations.

Mannix (1967-75, CBS) was perhaps the representative private eye of the era. Played by the rugged and athletic Mike Connors, Mannix was not physically challenged, but one might be tempted to doubt his brainpower, for he was quick to the punch and seemed to conduct most of his investigations by assault and battery.

Finally, in its third or "mature" stage--roughly corresponding to the mid 1970s and beyond--the private eye series combines the visual subtlety achieved over more than twenty-five years of such programming with a new complexity in content. The best detective shows develop a memory, the hero's prior adventures bear upon his current ones and characters from earlier episodes or seasons reappear, adding complexity to themes and relationships. In the richest such programs character, not violent action, drives the story, and the subject matter itself engages reality more seriously and topically than the muscle-flexing violence of earlier shows had generally allowed.

Honey West

Mickey Spillane's Mike Hammer

77 Sunset Strip

Kojak

Harry O (1974-76, ABC) and The Rockford Files (1974-80, NBC) are the primary examples of these principles of accretion and refinement. Equivalent instances among police shows are Police Story (1973-77, NBC), Hill Street Blues (1981-87, NBC), NYPD. Blue (1993- ), Law and Order (1990- ) and Homicide (1993-99). But a significant minority of other detective series beginning in the 1970s and after also achieve new levels of excellence and imaginative energy, combining memorable acting with elegant cinematography and, often, superior writing to become, at the least, provocative entertainment. A short list of these programs:

Such programs include Columbo (1971-77, NBC; continuing as an occasional TV- movie), technically a policeman but in spirit one of American television's wittiest variations on the mystery-puzzle format--the detective as triumphant (and dogged) rationalist as well as working class avenger. Tenafly (1973-74, NBC), was a short-lived but thoughtful series centered on a black private eye, played by James McEachin, whose gentleness and husbandly decency undermine many media stereotypes. Magnum, PI (1980-88, CBS) starred Tom Sellek as an engaging and self-deprecating Vietnam veteran, living in the guest cottage on a picturesque estate in an even more picturesque Hawaii. Magnum's character deepens as the series continues, and some episodes explore the show's relation to its detective-story ancestry with modesty and wit. Moonlighting (1985-89, ABC) was a frequently brilliant, though also abrasive post-modern variation on the Thin Man formula, with Bruce Willis and Cybill Shepherd, in fighting trim, trading insults and cracking wise through the run of the series.

Harry O and Rockford remain the most compelling private detectives in television history. Both series are the work of writers, directors and producers with long experience in the crime genre and a specific history of collaboration with their stars. Janssen's creative ensemble included Howard Rodman, creator of the show and writer of the two pilot films that led to the series, producer-director Jerry Thorpe, directors Paul Wendkos, Richard Lang, Jerry London; and writers Michael Sloan, Robert C. Dennis, Stephen Kandel, and Robert Dozier. Garner's collaborators included his former agent-turned-executive producer Meta Rosenberg and such TV veterans as Roy Huggins, Stephen J. Cannell, David Chase, Juanita Bartlett, and Charles Floyd Johnson, some of whom had worked with him in movies and in his earliest jobs in television.

Anti-heroic in tone, both series draw creatively on their stars' previous work and also reflect something of the legacy of the anti-war movement and the broad social turmoil of the late 1960s and early 19070s. In a way both, Harry and Rockford are adult drop-outs, living unpretentiously along the beaches of southern California. (Rockford's minimal domicile is actually a mobile home.) But both protagonists are a generation older than the youthful protesters of that era, and they project a wariness and skepticism that seem to originate not in naiveté or adolescent discontent but in part in the muddles, disillusionments, even the physical humiliations of reach middle age.

Janssen's Orwell especially is a figure of pain and diminished expectations, divorced and solitary, living on a disability pension from the San Diego police department. Fitting himself with rueful slowness into his broken-down toy of a sports car, middle aged and sagging like its owner, or stiffly climbing the wooden steps of his rickety beach house, he seems a subversively modest hero, the fugitive grown older and wiser.

Less melancholy and wincing than Harry Orwell, Rockford is unpretentious and decent, equally post-heroic, probably the only TV detective to spend more time nursing his own injuries than inflicting them on others. Both Rockford and Orwell are great wheedlers, more likely to coddle or flatter information out of their sources than to threaten them. "Why should I answer you?" asks an officious bureaucrat in one episode of Harry O. Janssen's response is characteristic, a half-audible mumble, delayed for a moment as he settles on the edge of the bureaucrat's desk: "Because my feet hurt?"

Rockford is the richer, more various and more playful text, partly because it had the advantage of lasting six years, while Harry O was canceled abruptly after its second season despite reasonably strong ratings, possibly a casualty of the crescendo of complaints against media violence that developed in the mid 1970s. Like the police series that appear in the same "late" period of the network era, Rockford is something of a hybrid, combining elements of comedy and the daytime continuing serial with the private eye format. Though Rockford's adventures are self- contained, usually concluding within the confines of a single episode, his father "Rocky" (Noah Beery) and a wide circle of friends and professional colleagues are recurring characters, and the momentum of their lives as well as their unstable, shifting intimacy with Rockford himself deepen and complicate the program. The recurring women characters in Rockford--Jim's tough, competent lawyer Beth Davenport (Gretchen Corbett); the blind psychologist Megan Dougherty (Kathryn Harrold), a client who becomes Jim's lover; and Rita Capkovic (Rita Moreno), a resilient, loquacious prostitute who enlists Rockford's help in changing her life--exhibit qualities of intelligence, moral courage and independence rare in women characters in our popular culture and virtually non-existent in the molls and dolls of detective stories.

Valuable as a corrective to the still widespread notion that TV programs and especially crime shows are interchangeable and entirely ephemeral, the essentially internal history proposed here must be complicated and supplemented by other perspectives. Recent scholarship on popular culture would suggest in the broadest sense the TV detective show is part of a larger cultural project in which the conventions of genre function in part as enabling devices, their reassuring familiarity licensing an exploration of topics that might otherwise be too disturbing or threatening to acknowledge or discuss openly. On this view all television programs, and particularly the prime time genres, collectively sustain an open-ended, ongoing conversation about the nature of American culture, about our values and the norms of social life. Cop and private eye shows are fables of justice, heroism and deviancy, symbolically or imaginatively "policing" the unstable boundaries that define public or consensus ideas about crime, urban life, gender norms, the health or sickness of our institutions. The progression, that is, from Dragnet to Hill Street Blues discloses aspects of a social history of our society. But this is not a simple affirmation of such stories, nor of some comforting progress-myth. For our genre texts carry and rehearse and diffuse the lies, the prejudices and self-delusions of our society as well as its ideals. Harry 0 and Rockford share the prime time schedule with Mannix and Charlie's Angels (1976-81, ABC). Inevitably ambivalent, in conflict with themselves, genre stories reflect and embody cultural divisions.

A chief virtue, then, of television's most fundamental of all programs, the series, is precisely that it is continuing, theoretically endless. In this the TV series embodies a great and useful truth: that culture itself is a process, a shifting, unequal, endless contention among traditional and emerging forces. -David Thorburn

FURTHER READING

Barnouw, Erik. The Image Empire. New York: Oxford University Press, 1970.

Brooks, Tim, and Earle Marsh. The Complete Directory To Prime Time Network TV Shows, 1946-Present. New York: Ballantine, 1979; 3rd edition, 1985.

Gianakos, Larry James. Television Drama Series Programming: A Comprehensive Chronicle, 1959-1975. Metuchen, New Jersey: Scarecrow, 1978.

Kerr, Paul. "Watching the Detectives." Primetime Magazine (London), July 1981.

McNeil, Alex. Total Television. New York: Penguin, 1984.

Meyers, Richard. TV Detectives. San Diego, California: A.S.Barnes, 1981.

Norden, Martin F. "The Detective Show." In, Rose, Brian G., editor. TV Genres: A Handbook and Reference Guide. Westport, Connecticut, Greenwood, 1985.

Tibballs, Geoff. The Boxtree Encyclopedia of TV Detectives. London: Boxtree, 1992.

Thorburn, David. "Is TV Acting A Distinctive Art Form?" The New York Times, 14 August 1977.

See also Cannell, Steven; Charlie's Angels; Garner, James; Huggins, Roy; Magnum, P.I.; Miss Marple; Moonlighting; The Name of the Game; NBC Mystery Movie; Perry Mason; Peter Gunn; The Rockford Files; Sherlock Holmes; The Singing Detective


DEVELOPMENT

The term "development" refers to the process in U.S. television program production (usually involving prime-time dramatic series) whereby a network pays an outside "program supplier" to develop a potential series. This often involves an elaborate "step deal," beginning with a verbal "pitch" of the series concept by the supplier. If the network is interested, it provides funds with which to develop story and script, and eventually the actual production of a pilot, or the originating episode of the series. The network may or may not to chose to air the pilot; if the pilot is run and performs satisfactorily, the network may decide to "pick up" the series for its regular schedule. The networks develop far more programs than they can possibly air, and thus program development clearly favors the networks despite the mutual dependency between buyers and suppliers. Indeed, program development well indicates the networks' long-standing control over TV programming, which they maintain today, even in the age of cable.

This was not the case in the early years of American network television, when the industry relied primarily on the "radio model" of program development. As in network radio, TV programs were conceived and produced by advertising agencies on behalf of sponsors. The agencies also decided which network would air the program, and in many cases the actual time slot on the network schedule. The radio model proved untenable in the burgeoning TV industry, however, for three principal reasons: First, the increasing cost and complexity of TV series production made it difficult for sponsors to underwrite shows and for ad agencies to produce them. Second, the heavy emphasis on ratings and on scheduling meant that the ad agency's and sponsor's notion of an appropriate program and time slot might not (and often did not) jibe with the network's strategy for attracting and maintaining the largest possible audience during the crucial evening hours. And third, it was becoming ever more obvious that syndication (off-network reruns) would generate huge revenues for the companies which owned the programs and controlled their off-network afterlife. Thus the networks gradually took control of programming and scheduling in the late 1950s, which had significant impact on TV program development.

Network control of programming was severely undercut in the early 1970s, however, which had a tremendous impact on the process--and the standardization--of program development. In 1972-73, the networks' collective control of the television industry was challenged, primarily on antitrust grounds, by the Justice Department, the Federal Trade Commission, and the Federal Communcations Commission. The most significant of these challenges in terms of programming (and development) were the FCC's so-called "fin-syn" regulations, which restricted the networks' right to finance and syndicate programs. As a direct result, program development quickly evolved from a haphazard, informal process to a standardized and heavily regulated set of procedures. With most prime-time dramatic series production now being farmed out, development became the primary focus of the industry--particularly the growing ranks of mid-management "development executives" at both the networks and the program suppliers.

Program development under fin-syn regulations was a rule-bound, pitch-to-pilot ritual. The pitch had to be verbal, since anything in writing required a contractual agreement. If the network-buyer was sufficiently interested in the pitch, then the supplier was contracted to develop the "concept" into a story treatment (synopsis), then into one or more scripts, and then into an actual series pilot. Depending on the supplier's track record and clout with the network, there might be guarantees with regard to airing the pilot or even picking up the series-- i.e., a so-called "play or pay" deal. But for the most part, series development was a high-cost, high-risk venture, with the supplier sharing the risk because the costs for producing a pilot often exceeded what the network paid. And in most cases this investment was simply lost, since even successful TV producers could expect only about 10% of the series they developed to actually be picked up by a network.

Suppliers were more willing than ever to take the risks, of course, since fin-syn assured them the ownership and syndication rights to their series. The potential syndication payoff also increased dramatically in the late 1970s due to cable, which created a surge in the number of independent television stations and thus a wider market for off-network reruns. The emergence of cable networks and superstations in the 1980s further complicated program development by increasing the number of program buyers, and also by enhancing the off-network currency of even moderately successful series. Moreover, cable brought back the first-run syndicated dramatic series (most notably via Star Trek: The Next Generation in 1986), which had been phased out in the 1960s. These factors, along with the network penchant for "quick-yank" cancellation of weak series after only a few episodes, rendered development an even more crucial and pervasive aspect of the industry in the cable era. By the early 1990s, according to Broadcasting magazine, "70% to 80% of a network's costs are tagged to program development."

Program development persists in the mid-1990s, although a number of recent trends in the television and cable industries, and in the "entertainment industry" at large, may well affect the process. One trend has been the move by several studios (Twentieth Century Fox, Warner Brothers, and Paramount) to create their own broadcast or cable networks, thereby serving not only as program suppliers but as buyers and distributors as well. A related trend involves the recent wave of mergers and acquisitions, as media conglomerates like Time Warner, Viacom-Paramount, and Disney-ABC move into every phase of production, distribution, and exhibition. Yet another related trend involves the deregulation of the television industry, most notably the 1995 scaling back of the FCC's fin-syn regulations. Now that the networks again can finance and syndicate their own programs, merging with suppliers is not only logical but inevitable.

As of mid-1996, however, the industry remains wedded to program development in much the same form as in the fin-syn era. In fact Variety reported that a record 42 series were picked up in 1995 by the four broadcast networks (ABC, CBS, NBC, and FOX), out of the 125 or so actually developed. And in 1996, a reported 145 series were in development for those four broadcast networks plus the Warner and Paramount cable networks--many, of course, by in-house production subsidiaries of the network's parent company, rather than by outside suppliers.

Program development persists for a number of reasons. First, development has been part of the industry's entrenched bureaucracy since the 1970s, and it will not be easily or readily dismantled. Second, although the networks clearly favor their in-house suppliers, the highly competitive nature of television programming necessarily will encourage the networks to look outside for fresh ideas or, even more likely, for top talent--especially proven writer-producers and established stars who wish to maintain a degree of independence. Finally and perhaps most importantly, the networks have grown accustomed to developing far more programs than they actually can purchase or schedule. This enables them to keep their options open, to test-market potential series, and to share the risks of development. Program suppliers continue to accommodate the networks, because the long-term syndication payoff is still much higher for a series which has aired on a major broadcast network. And thus program development remains a buyer's market and a routine industry practice even in the era of cable, deregulation, and media mergers, with the networks enjoying considerable industry power.

-Thomas Schatz

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin, Texas: The University of Texas Press, 1994.

Barnouw, Erik. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1975.

Cantor, Muriel G. Prime-Time Television: Content and Control. Beverly Hill, California: Sage, 1980.

Flint, Joe. "Networks Win, Hollywood Winces as Fin-syn Barriers Fall." Broadcasting (Washington, D.C.), 22 November 1993.

Freeman, Mike. "How Drama Boldly Goes First-Run." Broadcasting (Washington, D.C.), 17 February 1992.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1983.

McClellan, Steve. "The TV Networks in Play." Broadcasting (Washington, D.C.) 11 November 1991.

Reel, A. Frank. The Networks: How They Stole the Show. New York: Scribner's, 1979.

Robins, J. Max. "TV Biz Sweats it Out in Development Hell." Variety (Los Angeles), 22-28 April 1996.

Robins, J. Max, and Brian Lowry. "Pilot Poker is now for High Rollers Only." Variety (Los Angeles), 4-10 April 1994.


DEVELOPMENT COMMUNICATION

Development communications are organized efforts to use communications processes and media to bring social and economic improvements, generally in developing countries. The field emerged in the late 1950's amid high hopes that radio and television could be put to use in the world's most disadvantaged countries to bring about dramatic progress. Early communications theorists like Wilbur Schramm and Daniel Lerner based their high expectations upon the apparent success of World War II propaganda, to which academia and Hollywood had contributed.

Also with World War II came dozens of new, very poor, countries, left by their former colonial overseers with little infrastructure, education, or political stability. It was widely accepted that mass media could bring education, essential skills, social unity, and a desire to "modernize." Walt Rostow theorized that societies progress through specific stages of development on their way to modernity, what he termed "the age of high mass consumption." Lerner suggested that exposure to Western media would create "empathy" for modern culture, and a desire to move from traditional to modern ways. Early development communications, especially that sponsored by the U.S. government, was also seen as a means of "winning hearts and minds" over to a capitalist way of life.

These early approaches made a number of erroneous assumptions, and have been largely forsaken in contemporary approaches to development. Obstacles to development were naively seen as rooted in developing countries, not as products of international relationships. Modernization was presumed to equate to Westernization, and to be a necessary prerequisite to meeting human needs. Development was seen as a top-down process, whereby centralized mass media could bring about widespread change. Producers of development media often failed to ask if the audience can receive the message (television penetration in developing countries is minimal and radio penetration in the early days of development communication was light), understand the message (a problem in countries with dozens of languages and dialects), act upon the message (with the necessary tools or other forms of structural support), and want to act upon the message. And because it was based upon a propaganda model, development communications efforts were often seen as propaganda and distrusted.

Projects embodying these philosophies have enjoyed little success. In the 1970s and 1980s, a new paradigm of development communication emerged which better recognized the process of deliberate underdevelopment as a function of colonialism, the great diversity of the cultures involved, the differences between elite versus popular goals for social change, the considerable political and ideological constraints to change, and the endless varieties of ways different cultures communicate.

But in some instances mass media technologies, including television, have been "magic multipliers" of development benefits. Educational television has been used effectively to supplement the work of teachers in classrooms in the teaching of literacy and other skills, but only in well designed programs which are integrated with other educational efforts. Consumer video equipment and VCRs have been used to supplement communications efforts in some small projects.

Some developing countries have demonstrated success in using satellite television to provide useful information to portions of their populations out of reach of terrestrial broadcasting. In 1975 and 1976, an experimental satellite communications project called SITE (Satellite Instructional Television Experiment) was used to bring informational television programs to rural India. Some changes in beliefs and behaviors did occur, but there is little indication that satellite television was the best means to that end. The project did lead to Indian development of its own satellite network. China has also embarked on a ambitious program of satellite use for development, claiming substantial success in rural education. When television has succeeded as an educational tool in developing countries, it is only when very specific viewing conditions are met. For example, programs are best viewed in small groups with a teacher to introduce them and to lead a discussion afterwards.

A variety of types of organizations work with local governments to develop communications projects. The United Nations provides multi-lateral aid to governments. Non-profit non-governmental organizations (NGO) conduct development projects worldwide using U.N., government, or private funding. And government agencies, such as the U.S. Agency for International Development (USAID) provide assistance to developing countries, but with political strings attached. There are three common types of development campaigns: Persuasion, changing what people do; Education, changing social values; and Informing, empowering people to change by increasing knowledge. This third approach is now perceived as the most useful. Instead of attempting to modernize people, contemporary efforts attempt to reduce inequality by targeting the poorest segments of society, involving people in their own development, giving them independence from central authority, and employing "small" and "appropriate" technologies. The emphasis has shifted from economic growth to meeting basic needs.

In this new view of development, communication becomes an important catalyst for change, but not its cause. Local folk media, for example, is employed to reduces media's bias toward literacy and provide information in a traditional, familiar form. Development journalism provides people with information on change in their society, and works at the local level to advocate change. Where mass media is now employed in developing societies, community newspapers and radio prove far more accessible and useful than television. The rapid spread of entertainment television in the developing world is proving to be more a disruption to traditional social structures than an agent of progress. One emerging genre of television does show promise for contributing to development. The telenovela, pioneered in Brazil, has demonstrated some success in disseminating "pro-social" messages. Such programs are now being evaluated in many countries for their effectiveness in contributing to population control, health education, and other development goals.

-Chris Paterson

FURTHER READING

Aggarwala, N. "What is Development News?" Journal of Communication, (New York), 1979:29(2)

Agrawal, Binod. "Satellite Instructional Television: SITE in India," in Gerbner, G. and Siefert, M. (eds.) World Communications: A Handbook 1984

Arnove, R. F. (ed.) Educational Television: A Policy Critique and Guide for Developing Countries New York: Praeger, 1976.

Boeren, Ad and Kees Escamp, (eds.). The Empowerment of Culture : Development Communication and Popular Media. The Hague: Centre for the Study of Education in Developing Countries, 1992

Hornik, Robert Development Communication: Information, Agriculture & Nutrition in the Third World New York: Longman, 1988.

Katz, E. & Wedell, G. Broadcasting in the Third World Cambridge, Massachusetts: Harvard University Press, 1977.

Lee, Paul Siu-nam. " Mass communication and national development in China: media roles reconsidered," Journal of Communication (New York), Summer 1994.

Lerner, D. The Passing of Traditional Society: Modernizing the Middle East New York: Free Press, 1958.

MacBride, S. Many Voices, One World Paris: UNESCO, 1980.

McAnany, Emile G. (ed.) Communications in the Rural Third World New York: Praeger, 1980.

Mahan, Elizabeth. "Mass media and society in twentieth-century Mexico," Journal of the West (Manhattan, Kansas), Oct 1988.

Melkote, Srinivas Communication for Development in the Third World: Theory and Practice New Delhi: Sage, 1991.

Rao, B. S. S. Television for Rural Development. New Delhi: Concept Publishing Co.: 1992.

Rogers, Everett. "Inquiry in Development Communication" in Asante, M. and Gudykunst, W. (eds.) Handbook of International and Intercultural Communication Newbury Park, California: Sage, 1989.

Schramm, W. Mass Media and National Development: The Role of Information in the Developing Countries Stanford, California: Stanford University Press, 1964.

See also Satellite


Dick Van Dyke Show

THE DICK VAN DYKE SHOW

U.S. Situation/Domestic Comedy

The Dick Van Dyke Show, which ran from 1961 to 1966 on the CBS network, ushered in the golden age of the situation comedy (even more than I Love Lucy or The Honeymooners), poised as it was on the threshold between the comedy-variety star vehicles of the 1950s (frequently still grounded in vaudeville) and the neorealist socio-comedies of the early 1970s (whose mainstay Mary Tyler Moore carried its pedigree). It was among the first network series to electively bring itself to closure, in the manner of M*A*S*H, The Mary Tyler Moore Show, or Cheers, and has proven one of the most resilient in syndication. And more than any other social document, it managed to operate largely contemporaneously with the New Frontier and the thousand days of the Kennedy presidency.

The show was largely the autobiographical exegesis of Carl Reiner, whose previous tenure in workaday television had been with the legendary stable of writers surrounding Your Show of Shows and the Sid Caesar sketch vehicles of the mid-1950s. This same group went on to literally redefine American humor: on the Broadway stage (Neil Simon); dominating the high and low roads of screen comedy (Woody Allen and Mel Brooks, respectively); and in television, both early and late (Larry Gelbart, M*A*S*H). But first and foremost was Dick Van Dyke, based loosely on Reiner's 1958 novel Enter Laughing (he directed a tepid screen version in 1967), in which his Alan Brady is a thinly veiled Caesar--a comic monster, sporadically seen but ubiquitously felt.

Brady's writing staff comprises the college-educated Rob Petrie (the eponymous Dick Van Dyke), assigned to interject new blood into his team of more experienced subordinates, Buddy Sorrell (Morey Amsterdam) and Sally Rogers (Rose Marie), loosely patterned after Show of Shows writers Mel Brooks and Selma Diamond. This sense of autobiography even stretched to the Petries' New Rochelle address (Reiner's own, save for a single digit), as well as his immediate family (son Rob Reiner in turn became the archetypal early-1970s post-adolescent as Michael Stivic on All in the Family, raising certain intriguing Freudian possibilities in the evolution of the sitcom.) Rounding out the domestic American Century optimism is Rob's wife Laura (Mary Tyler Moore).

As author David Marc has noted, for all intents and purposes, the movies destroyed vaudeville once and for all, and as a form of penance, made it into a kind of "biblical era of modern mass culture." This impulse was inherited wholesale by television of the 1950s (a quick survey of I Love Lucy reruns should suffice), and in turn carried forward rather elegiacally in the many blackouts built into this show within a show. Van Dyke, a gifted physical performer, never missed an opportunity to reprise his mewling Stan Laurel, or engage in a bit of Catskills schtick (invariably veiled in nostalgia). Entire episodes were given over to aging radio scribes or vaudeville fixtures who had been brushed aside by the space-age wonder of broadcast TV. Even sidekicks Buddy and Sally, real-life vaudeville veterans often seemed little more than human repositories of the history of formalist comedy ("Baby Rose" Marie was a child singer on radio; Amsterdam, a cello prodigy whose act recalled Henny Youngman or Jack Benny, co-hosted the Tonight Show forerunner Broadway Open House in 1950, and--in a bit of New Frontier prescience--wrote the paean to U.S. imperialism "Rum and Coca-Cola" for the Andrews Sisters).

Yet perhaps to counterbalance these misted reveries, the show just as often displayed an aggressive Kennedy-era sophistication and leisure-class awareness. Initially competing for the central role were Van Dyke and that other Brubeck hipster grounded squarely in Midwestern guilelessness, Johnny Carson (and if truth be known, another prominent casualty of afterhours blackout drinking). Meanwhile, all the hallmarks of the Kennedy zeitgeist are somewhere in attendance: Laura as the Jackie surrogate, attired in capris pants and designer tops; the Mafia, via the imposing Big Max Calvada (executive producer Sheldon Leonard); Marilyn Monroe, represented by the occasional Alan Brady guest starlet or lupine voluptuary; intelligence operatives who commandeer the Petries' suburban home on stakeout. Camelot references abound, with a Robert Frost-like poet, a Hugh Hefner surrogate, Reiner as a Jackson Pollack-modeled abstract painter, or Laura's praise for baby guru Dr. Spock.

Sophisticated film homages appear throughout: Vertigo's "Portrait of Carlotta" becomes "the Empress Carlotta brooch"; Citizen Kane's "Rosebud" turns up as son Richie's middle name. (According to confidante Peter Bogdanovich, Orson Welles reportedly took a break every afternoon to watch the show in reruns.) Civil rights are often squarely front and center as well, with Leonard claiming that one racially themed episode, "The Hospital," specifically allowed him to cast I Spy with Bill Cosby, in turn the medium's first superstar of color. Even Van Dyke's own little brother, Jerry Van Dyke, is afforded a brief nepotistic berth from which to triumph-- in his case, over painful shyness, social ineptitude, and a somewhat pesky somnambulism, rather than innate ruthlessness and the reputation as White House hatchet man. And for purists, there's even a working conspiracy of sorts--the name "Calvada," scattered portentously throughout (Big Max "Calvada," "Drink Calvada" scrawled on a billboard, the name of their production company)--which is, in fact, a modified acronym for the show's partners: CA-rl Reiner, Sheldon L-eonard, Dick VA-n Dyke, and DA-nny Thomas.

But more than vague inspiration, the Kennedys provided direct participation as well. In 1960, Reiner wrote a pilot titled Head of the Family, virtually identical in every way, save for casting himself in the lead role. The package made its way to Rat Pack stalwart Peter Lawford, a burgeoning producer and brother-in-law of the future president. Family patriarch Joseph P. Kennedy, seeking to oversee family business during the campaign, read the pilot personally, and in turn volunteered production money. Although the pilot was unsuccessful, its recasting led directly to the later series.

The Dick Van Dyke Show ended in 1966 with a final episode surveying Rob's "novel"--a collection of favorite moments from the five-year run--which Alan Brady dutifully agrees to adapt as a TV series, thus reupping the autobiographical subtext one more level and providing Reiner the last laugh. This was perhaps in light of CBS's decision to enforce a full-color lineup the following season. As such, the series' cool, streamlined black-and-white mirrors perfectly the news images of the day, and functions as one of the few de facto time capsules on a finite and much-celebrated age.

-Paul Cullum

The Dick Van Dyke Show

CAST

Rob Petrie.......................................... Dick Van Dyke Laura Petrie..................................... Mary Tyler Moore Sally Rogers............................................. Rose Marie Maurice "Buddy" Sorrell................... Morey Amsterdam Ritchie Petrie .......................................Larry Mathews Melvin Cooley..................................... Richard Deacon Jerry Helper............................................... Jerry Paris Millie Helper................................ Ann Morgan Guilbert Alan Brady ................................................Carl Reiner Stacey Petrie...................................... Jerry Van Dyke

PRODUCERS

Carl Reiner, Sheldon Leonard, Ronald Jacobs

PROGRAMMING HISTORY
158 Episodes

CBS
October 1961-December 1961 Tuesday 8:00-8:30 January 1962-September 1964 Wednesday 9:30-10:00 September 1964-September 1965
Wednesday 9:00-9:30 September 1965-September 1966
Wednesday 9:30-10:00

FURTHER READING

Butsch, Richard. "Class and Gender in Four Decades of Television Situation Comedy: plus ca change...." Critical Studies in Mass Communication (Annandale, Virginia), December 1992.

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Haralovich, Mary Beth. "Sitcoms and Suburbs: Positioning the 1950s Homemaker." Quarterly Review of Film and Television (Los Angeles, California), May 1989.

Javna, John. The Best of TV Sitcoms: Burns and Allen to the Cosby Show, The Munsters to Mary Tyler Moore. New York: Harmony Books, 1988.

Jones, Gerard. Honey, I'm Home!: Sitcoms, Selling the American Dream. New York: Grove Weidenfeld, 1992.

Leibman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin, Texas: University of Texas Press, 1995.

Lipsitz, George. "The Meaning of Memory: Family, Class, and Ethnicity in Early Network Television." Camera Obscura (Berkeley, California), January 1988.

Marc, David. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

____________. Comic Visions: Television Comedy and American Culture. Boston, Massachusetts: Unwin-Hyman, 1989.

Rowe, Kathleen. The Unruly Woman: Gender and the Genres of Laughter. Austin, Texas: University of Texas Press, 1995.

Spigel, Lynn. Make Room for TV: Television and the Family Ideal in Postwar America. Chicago: University of Chicago Press, 1992.

Weissman, Ginny, and Coyne Sanders. The Dick Van Dyke Show: Anatomy of a Classic. New York: St. Martin's, 1983.

See also Comedy, Domestic Settings; Moore, Mary Tyler; Van Dyke, Dick


Different World

A DIFFERENT WORLD

U.S. Situation Comedy

A Different World, a spinoff of the top-rated The Cosby Show, enjoyed a successful run on NBC from 1987 to 1993. The half-hour, ensemble situation comedy was the first to immerse America in student life at an historically black college. Over the course of its run, the show was also credited with tackling social and political issues rarely explored in television fiction, and opening doors to the television industry for unprecedented numbers of young black actors, writers, producers and directors.

Set at Hillman College, a fictitious, historically black college in the South, the series began by focusing on the college experiences of sophomore Denise Huxtable (Lisa Bonet)--one of the four daughters featured on The Cosby Show. Denise's attempts to adjust to life away from her family's upper-middle-class nest, and her relationship with her roommates, typically fueled the plot of each episode. One of those roommates, Jaleesa Vinson (Dawnn Lewis), was a young divorcee who considered Denise to be somewhat of a spoiled snob. Another roommate, Maggie Lauten (Marisa Tomei), was one of the few white students on the mostly black campus; for her, as it was for much of the show's audience, Hillman was indeed "a different world." Other recurring characters were added throughout the course of the first season: Whitley Gilbert (Jasmine Guy) was a rich Southern belle; Dwayne Wayne (Kadeem Hardison) was a fast-talking, but studious, New Yorker; Ron Johnson (Darryl Bell) was Dwayne's scheming sidekick; and Warren Oates (Sinbad) was the dorm director and gym teacher. Bonet and her character, Denise, left the show after the first season due to her real-life pregnancy.

Despite dismal initial reviews, A Different World capitalized off of its Thursday at 8:30 P.M. timeslot on NBC--between The Cosby Show and the ever-popular sitcom, Cheers--and finished second in the ratings its first season. The show and its creative staff were revamped for the second season, leading to third and fourth-place finishes for the 1988-89 and 1989-90 seasons, respectively. Among black viewers, however, the show consistently ranked first or second throughout most of its run.

As The Hollywood Reporter noted, the series was transformed "from a bland Cosby spinoff into a lively, socially responsible, ensemble situation comedy" only after Debbie Allen took over as producer-director following the first season. Allen, a prominent black dancer, choreographer and actress--and a graduate of historically black Howard University--drew from her college experiences in an effort to accurately reflect in the show the social and political life on black campuses. Moreover, Allen instituted a yearly spring trip to Atlanta where series writers visited two of the nation's leading black colleges, Morehouse and Spelman. During these visits, ideas for several of the episodes emerged from meetings with students and faculty. Symbolizing the show's transformation between the two seasons, perhaps, "the queen of soul," Aretha Franklin, was chosen to replace Phoebe Snow as vocalist for the title theme.

During Allen's tenure, casting changes also transformed the look and feel of the series. Several new characters were added, while certain characters from the first season were featured more prominently in order to add some spice. A cafeteria cook, Mr. Gaines (Lou Meyers), was added to give the series a flavor of southern culture. A hardworking, pre-medical student, Kim Reese (Charnele Brown ), was also introduced as a foil for Whitley; she worked for Mr. Gaines in the cafeteria and eventually found herself caught in an on-again, off-again romantic relationship with Ron, one of the original characters. Similarly, Dwayne became entangled in a love-hate relationship with another original character, Whitley. The eventual marriage of Dwayne and Whitley became a major event in the storyline. Other new characters included: Col. Taylor (Glynn Turman), the campus ROTC commander; Freddie Brooks (Cree Summer), an environmental activist with metaphysical leanings; Terrence Taylor (Cory Tyler), the son of Col. Taylor; and Lena James (Jada Pinkett), a feisty freshman from the Baltimore projects. Each new season, brought an incoming class of freshman and new featured characters. In short, following the departure of Bonet's character after the first season, the series became a true ensemble situation comedy.

A Different World is also notable for its attempts to explore a range of social and political issues rarely addressed on television--let alone in situation comedies. Featured characters regularly confronted such controversial topics as unplanned pregnancy, date rape, racial discrimination, AIDS, and the 1992 Los Angeles uprisings. Many observers also commended the series for extolling the virtues of higher education for African American youth at a time when many black communities were in crisis.

In the final analysis, A Different World might best be remembered for its cultural vibrancy, its commitment to showcasing black history, music, dance, fashion and attitude. This quality, no doubt, was due in large measure to the closeness of the series' creative staff to the material: the series featured a black woman as producer-director (Allen), another as headwriter (Susan Fales), and several other people of color (male and female) in key creative positions. Few series in the history of television can claim a comparable level of black representation in key decision-making positions.

-Darnell Hunt

A Different World

CAST

Denise Huxtable (1987-88)......................... Lisa Bonet Whitley Gllbert...................................... Jasmine Guy Jaleesa Vinson...................................... Dawnn Lewis Dwayne Wayne............................... Kadeem Hardison Ron Johnson .............................................Darryl Bell Maggie Lauten (1987-88)........................ Marisa Tomei Millie (1987-88).......................... Marie-Alise Recasner Stevie Rallen (1987-88)......................... Loretta Devine J.T. Rallen(1987-88).............................. Amir Williams Gloria (1987-88).................................... Bee-be Smith Allison (1987-88).................................... Kim Wayane Walter Oakes (1987-91)......................... Sinbad Lettie Bostic (1988-89)........................................ Mary Alice Col. Clayton Taylor (1988-93)................. Glynn Turman Terrence Johann Taylor (1990-92)................ Cory Tyler Winifred "Freddie" Brooks (1988-93)....... Cree Summer Kim Reese (1988-93).......................... Charnele Brown Vernon Gaines (1988-93)............................ Lou Myers Ernest (1988-90)................................. Reuben Grundy Julian (1990-91)............................... Dominio Hoffman LenaJames (1991-93).............................. Jada Pinkett Charmaine Brown (1992-93)........... Karen Malina White Gina Devereaux (1991-92)....................... Ajai Sanders Byron Douglas III (1992)............................ Joe Morton Shazza Zulu (1992)............................... Gary Dourdon Clint (1992-93)...................................... Michael Ralph

PRODUCERS
Marcy Carsey, Tom Werner, Anne Beatts, Thad Mumford, Debbie Allen, George Crosby, Lissa Levin

PROGRAMMING HISTORY
144 Episodes

NBC
September 1987-June 1992 Thursday 8:30-9:00 July 1991-August 1991 Monday 8:30-9:00 July 1992-November 1992 Thursday 8:00-8:30 November 1992-January 1993 Thursday 8:30-9:00 May 1993-June 1993 Thursday 8:00-8:30 July 1993 Friday 8:00-8:30

FURTHER READING

Beller, Miles. "A Different World." The Hollywood Reporter (Los Angeles), 21 September 1989.

Dates, Janette, and William Barlow, editors. Split Image: African Americans in the Mass Media. Washington, D.C.: Howard University Press, 1990.

"A Different World." Variety (Los Angeles), 7 October 1987.

Gray, Herman. Watching Race: Television and the Struggle For "Blackness." Minneapolis, Minnesota: University of Minnesota Press, 1995.

Haithman, Diane. "Different Touch to Different World." Los Angeles Times, 6 October 1988.

Honeycutt, Kirk. "Breaking Through the Walls: Tonight A Different World Broadcasts its 100th Episode on NBC. In Five Years It Has Grown from a Bland Cosby Spinoff Into a Lively, Socially Responsible, Ensemble Situation Comedy." The Hollywood Reporter (Los Angeles), 17 October 1991.

Letofsky, Irv. "A Different World." The Hollywood Reporter (Los Angeles), 24 September 1992.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall, 1992.

McNeil, Alex. Total Television. New York: Penguin Books, 1991.

Vittes, Laurence. "A Different World." The Hollywood Reporter (Los Angeles), 20 September 1990.

See also Carsey, Marcy; Cosby Show


DIGITAL TELEVISION

Digital television is the application of digital technology to television to the process of producing and transmitting television programming. Television was developed as an "analog" medium, but the replacement of analog technology with digital technology throughout the television production and transmission process promises to increase the capabilities of the medium.

The term "digital" refers to a type of electronic signal in which the information is stored in a sequence of binary numbers ("on" or "off", representing one and zero) rather than in a continuously varying signal (known as an analog signal). Almost all naturally occurring communication media, including sound and light waves, are analog signals. Because analog signals are composed of waves, they are extremely susceptible to interference, as the waves of external signals can interact with a specific signal, altering the shape of the wave. Digital signals are much less susceptible to interference because a slightly altered sequence of "on" and "off" signals can still be read as the original sequence of ones and zeroes.

The primary attributes of a digital signal are the sampling frequency and the bit rate. In order to convert an analog signal to a digital one, the signal must be "sampled" by measuring the height of the analog signal at discrete points in time. The "sampling frequency" is a measure of how many samples are taken to represent the analog wave. A higher sampling frequency indicates more samples, providing a more faithful reproduction of the analog signal. But doubling the sample rate means doubling the amount of data needed to represent the original analog signal. Bit rate refers to the number of different "bits" (zero/one values) used to represent each sample. A higher bit rate results in a greater number of values for the signal, and, hence, a higher resolution. (Each additional bit doubles the number of values for each signal, so that an eight bit signal has twice the resolution of a seven-bit signal.) Most digital audio signals use eight or sixteen bits of information for each sample.

Digital signals have a number of advantages over analog signals. The primary advantage is that digital signals allow for perfect copies (and perfect copies of copies, etc.). Digital signals may also be manipulated by computers, allowing for elaborate modifications of digital video and audio signals. The primary drawback of digital signals vs. analog ones are that it takes a great deal more space to store a digital signal than an analog one and that extra equipment is needed to covert analog video and audio signals to digital signals and later convert the digital signals back to analog.

Digital technology was first applied to television to create special video effects that were not possible using analog technology. The analog images were digitized, and mathematical algorithms processed the resulting data, allowing a picture to be blown up, shrunk, twisted, etc. The next innovation was the creation of digital video recorders, which stored television signals as a sequence of binary numbers. Digital video recording is extremely complicated because the sequence of numbers used to represent a single picture required much more storage space than the corresponding analog signal. However, copies of digital signals are exactly the same as the original, enabling higher-quality pictures during the editing process, especially when many signals have to be "layered" together to create a single picture or sequence.

The television production process is gradually moving from a system that interconnects a variety of digital sources with analog equipment to the use of an all-digital environment. Along the way, analog and digital tape formats will be replaced by new digital recording devices similar to computer disk drives, allowing random access to any portion of a recording.

Digital technology has also been applied to the process of transmitting television signals. The bandwidth required for high-definition television required development of a means of transmitting up to five times the video information of a traditional television signal in the same bandwidth. The solution was the application of digital compression technology. Digital compression is the process by which digital signals are simplified by removing redundancy. (For example, each of the thirty individual pictures used to create one second of video is quite similar to the previous picture. Instead of transmitting the entire picture again, some compression algorithms transmit only the parts of the picture that change from one picture to the next.) There are two general types of digital compression: "Lossless" compression in which the decompressed signal is exactly the same as the uncompressed signal and "lossy" compression, in which the decompressed signal contains less information (or less detail) than the original uncompressed signal.

The flexibility of digital signals has led many engineers to develop uses for digital broadcasting other than high-definition television. The use of digital compression will allow the transmission of at least four, and perhaps eight or more, standard-definition channels of programming in the same bandwidth required for a single analog channel. Furthermore, the fact that digital signals are less susceptible to interference will eventually allow more television stations on the air in a given market. (Interference problems with analog signals requires wide spacing of television stations on the same or adjacent channels, resulting in use of only a few channels in most cities to protect stations in nearby cities.)

The primary drawback of digital broadcasting is that it will require viewers to either buy new receivers or obtain adapters to convert digital signals to analog form for viewing on a traditional television receiver. Ultimately, the use of television by consumers should be revolutionized as they begin buying digital receivers and video recorders and enjoy the quality and flexibility provided by digital technology.

-August Grant

FURTHER READING

Alten, S. Audio In Media. Belmont, California: Wadsworth, 1981, (4th Edition, 1994).

Chyt, H. S. "Digital Audio." In, Grant, August, Editor. Communication Technology Update. Austin, Texas: Technology Futures, 1992; Newton, Massachusetts: Focal, 5th Edition, 1996.

Straubhaar, Joseph, And Robert Larose. Communication Media In The Information Society. Belmont, California: Wadsworth, 1996.


DILLER, BARRY

U.S. Media Executive

Barry Diller is an innovative television executive best known for organizing a fourth network at FOX Broadcasting to challenge the domination of American prime time television by ABC, CBS, and NBC. Starting out in the mail room of the William Morris Agency, Diller joined ABC's programming department in 1966 and was placed charge of negotiating broadcast rights to feature films from the major studios. Promoted to vice president in charge of feature films and program development in 1969, Diller inaugurated ABC's Movie of the Week, a regular series of 90-minute films made exclusively for television. Premiering on 23 September 1969, the program became the most popular movie series in television history and helped ABC achieve parity with NBC and CBS in the ratings.

Made-for-television films (MFTs) had appeared intermittently on prime time since 1965, when NBC contracted with MCA for more than thirty World Premiere movies to be delivered over a several year period. But it was Diller who devised the formula that enabled MFTs to outstrip the ratings power of theatrical movies. Abandoning conventional narratives such as westerns and crime melodramas, Diller ordered up social problem films that explored current issues such as homosexuality (That Certain Summer, 1972), the Vietnam War (The Ballad of Andy Crocker, 1969), and drugs (Go Ask Alice, 1973). Capable of being quickly produced at a cost of around $350,000 each, docudramas as they were called, probed current newspaper headlines and American popular culture for gripping topics targeted at young urban and adult audiences. By 1972, MFTs had become an established network programming practice.

In 1974 at age 32, Diller was named chairman of Paramount Pictures. He was hired by Charles Bluhdorn, head of Gulf & Western Industries, a sprawling conglomerate that had acquired Paramount in 1966. Ten years at the helm, Diller oversaw a studio that produced hit television series that included Laverne & Shirley (1976), Taxi (1978), and Cheers (1982) and a string of motion picture ranging from Saturday Night Fever (1977), Grease (1978) to Raiders of the Lost Ark (1981) and its sequel Indiana Jones and the Temple of Doom (1984) to Terms of Endearment (1983) and Beverly Hills Cop (1984).

Diller quit his job in 1984 over a dispute with Gulf & Western's new head, Martin S. Davis, and went to work for Twentieth Century-FOX. After the studio was acquired by Australian newspaper mogul Rupert Murdoch in 1985, Diller embarked on a plan to launch a fourth television network to compete with the Big Three. The nucleus of the network consisted of Metromedia Television, a group of seven big-city television stations reaching 23% of the population, which Murdoch purchased from John Kluge in 1986 for $2 billion. Lining up an amalgam of local UHF and VHF stations, FOX Broadcasting started out cautiously in 1987 with only two nights of prime-time programming, but by 1990 it had expanded its schedule to five nights. Diller had succeeded against all odds by developing low cost "reality" programming such as Cops and America's Most Wanted and alternative fare such as In Living Color, Married...with Children, and The Simpsons, aimed at the youth audience, ages 18-34.

In a move that surprised the industry, Diller quit Twentieth Century-Fox in 1992 and purchased a $25 million stake in QVC teleshopping network. As chair of QVC, Diller launched a takeover bid for Paramount Communications (the new name of Gulf & Western after the conglomerate sold off its non-entertainment businesses) in 1993. The battle for Paramount was joined by Sumner Redstone's Viacom Inc., which submitted a winning bid of $9.6 billion in 1994. Foiled in his attempt to take over a major film studio, Diller resigned from QVC in 1995 and acquired Silver King Communications, a small group of UHF stations, in an attempt to create a hybrid cable TV network that would offer a full schedule of entertainment, sports, and news. To finance the venture, Diller had secured the backing of John Malone, president and CEO of Telecommunications Inc., the nation's largest cable operator. Although the outcome of the Silver King venture is unclear, Diller will likely remain a key player in the cable television industry for the indefinite future.

-Tino Balio

Barry Diller
Photo courtesy of Barry Diller

BARRY DILLER. Born in San Francisco, California, U.S.A., 2 February 1942. Assistant to vice president in charge of programming, ABC-TV, 1966; executive assistant to vice president in programming and director of feature films, ABC, 1968; vice president, feature films and program development, ABC, 1969; created TV movies of the week and miniseries as vice president, feature films, Circle Entertainment, division of ABC, 1971; vice president, prime-time TV, ABC, 1973; board chair and president, Paramount Pictures, 1974; president, Gulf & Western Entertainment and Communications Group (while retaining Paramount titles), 1983; resigned from Paramount and joined 20th Century Fox as board chair and chief executive officer, 1984; named chair and chief executive officer, Fox, Inc., 1985; named to board, News Corp. Limited, June 1987; resigned from 20th Century Fox, February 1992; chief executive officer, QVC Network, 1992-95. Board of Directors: News Corp. Ltd.; FCC Advisory Committee on Advanced TV Services; Museum TV and Radio; Academy of Arts and Sciences Foundation. Member: President's Export Council.

FURTHER READING

Auletta, Ken. "Barry Diller's Search for the Future: Annals of Communication." The New Yorker (New York), 22 February 1993.

__________. "Network for Sale?" The New Yorker (New York), 25 July 1994.

"Barry Diller and FOX: Taking the High-risk Option" (interview). Broadcasting (Washington, D.C.), 1 January 1990.

Bart, Peter. "Dealing with Diller." Variety (Los Angeles, California), 2 March 1992.

Block, Alex Ben. Outfoxed: Marvin Davis, Barry Diller, Rupert Murdoch, Joan Rivers and the Inside Story of America's Fourth Television Network. New York: St. Martin's, 1990.

Corliss, Richard. "'The Barry and Larry Show': Barry Diller of QVC Corp. and Lawrence Tisch of CBS Plan Merger." Time (New York), 11 July 1994.

Freeman, Mike. "QVC's Diller: Redefining TV" (interview). Broadcasting (Washington, D.C.), 25 January 1993.

Goodell, Jeff. "Barry Diller" (interview). Rolling Stone (New York), 25 August 1994.

McClellan, Steve. "Diller Ponders Newfound Independents: Silver King Buy Puts Him Back in the Game." Broadcasting & Cable (Washington, D.C.), 4 September 1995.

Moshavi, Sharon D. "Diller's Next Moves: Cable Network, Putting Theatricals on PPV First." Broadcasting (Washington, D.C.), 25 November 1991.

Solomon, Jolie, and Charles Fleming. "Regarding Barry." Newsweek (New York), 25 July 1994.

"Vanity, Insanity and Fear (Time-Warner/Ted Turner and Barry Diller Attempt to Build Media Giants in Opposite Ways)." The Economist (London), 2 September 1995.

See also FOX Broadcasting Company/ Movies on Television; Murdoch, Rupert


DIMBLEBY, RICHARD

British Broadcast Journalist

Richard Dimbleby was the personification of British television current affairs broadcasting in the 1950s and early 1960s and set the standard for succeeding generations of presenters on the network, by whom he was recognized as the virtual founder of broadcast journalism. After working on the editorial staff of several newspapers before joining the BBC as a radio news observer in 1936. When war broke out three years later, he became the Corporation's first war correspondent and as such, within the constraints of often stifling official censorship, brought the reality of warfare into homes throughout the length and breadth of Great Britain. Notably graphic broadcasts included despatches from the battlefield of El Alamein, from the beaches of Normandy during the D-Day landings, and a report sent back from an RAF bomber on a raid over Germany (in all he flew as an observer on some 20 missions). He was also the first radio reporter to reach the concentration camp at Belsen, from which he sent a moving account of what he saw, and the first to enter Berlin.

After the war, Dimbleby worked as a freelance broadcaster and made the switch to television, in time becoming the BBC's best-known commentator on current affairs and state events. Among the important state occasions he covered were the Coronation of Elizabeth II in 1953 and the funerals of John F. Kennedy and Sir Winston Churchill. The Coronation broadcast was a particular personal triumph, establishing Dimbleby as first choice as commentator on all state events and, incidentally, promoting television sales by some 50%. Other milestones in his career included his participation in 1951 in the first Eurovision television relay and, in 1961, his appearance in the first live television broadcast from the Soviet Union.

In 1955 Richard Dimbleby was selected as anchorman for the much-respected current affairs programme Panorama, and it is with this that his name is usually associated. Quizzing politicians of all colours with equal severity on behalf of the nation, he was praised by many as a defender of the public interest, and became almost synonymous with the BBC itself as a bastion of fairness and perspicuity in political debate. Under Dimbleby's direction, Panorama established itself as the current affairs programme par excellence, the weekly showing almost a political event itself, raising issues that Parliament hastened to deal with in order to show it was responsive to the electorate thus represented.

Viewers hung on the presenter's every word and besieged him with letters, begging him to use his evident influence to intervene personally in political issues of all kinds, from proposals for new roads to the Cuban missile crisis. One rare remark that did not go down so well was an infamous aside, "Jesus wept", which was unfortunately picked up by the microphone and prompted a stream of letters criticizing him for blasphemy.

Dimbleby did, though, also tackle lighter fare, and was much loved as chairman of the radio programme Twenty Questions and as presenter of the homely Down Your Way series, in which he sought out prominent members of a given locality and passed the time of day with them. His standing with the British listening and viewing public was officially honoured in 1945, when he was made an Officer of the British Empire, and again in 1959, when he was promoted to Companion of the British Empire.

Dimbleby's premature death from cancer at the age of 52, shortly after broadcasting to 350 million people on the state funeral of Winston Churchill, was regretted by millions of viewers, and subsequently the annual Richard Dimbleby lectures were established in his memory. These were not his only legacy, however, for his two sons, David and Jonathan, pursued similar careers in current affairs broadcasting and in their turn became two of the most familiar faces on British screens, earning reputations as fair but tough-minded interrogators of the political leaders of their generation. David Dimbleby emulated his father by, in 1974, becoming anchorman of Panorama, while Richard Dimbleby has occupied a similar role on such current affairs programmes as This Week and First Tuesday.

-David Pickering

RICHARD DIMBLEBY. Born in Richmond-upon-Thames, London, England, 25 May 1913. Attended Mill Hill School, London. Married: Dilys in 1937; children: Jonathan, David, Nicholas and Sally. Began career with the family newspaper, The Richmond and Twickenham Times, 1931; subsequently worked for the Bournemouth Echo and as news editor for Advertisers Weekly, 1935-36; joined BBC Topical Talks department as one of the first radio news reporters, 1936; accompanied British Expeditionary Force to France as first BBC war correspondent, 1939; reported from front line in Middle East, East Africa, the Western Desert and Greece, 1939-42; flew 20 missions with RAF Bomber Command and was first reporter to enter Belsen concentration camp, 1945; after war became foremost commentator on state occasions, including coronation of Elizabeth II, 1953, and funeral of Winston Churchill, 1965; managing director, Dimbleby newspaper business, from 1954; presenter of BBC's Panorama, 1955-63. Officer of the Order of the British Empire, 1945; Commander of the Order of the British Empire, 1959. Died in London, England, 22 December 1965.

TELEVISION SERIES

1955-63 Panorama

RADIO

Twenty Questions; Down Your Way; Off the Record.

FURTHER READING

Dimbleby, Jonathan. Richard Dimbleby: A Biography. London: Hodder and Stoughton, 1975.

Miall, Leonard. Inside the BBC: British Broadcasting Characters. London: Weidenfeld and Nicholson, 1994.

Milne, Alasdair. DG: Memoirs of a British Broadcaster. London: Hodder and Stoughton, 1988.

Trethowan, Ian. Split Screen. London: H. Hamilton, 1984.

See also Panorama


Dinah Shore Show

THE DINAH SHORE SHOW (VARIOUS)

U.S. Music-Variety Show

A popular radio and television performer for over 40 years, Dinah Shore was known for the warmth of her personality and for her sincere, unaffected stage presence. Television favored her natural, relaxed style, and like Perry Como, to whom she was often compared, Shore was one of the medium's first popular singing stars. Even though by her own admission, Dinah Shore did not have a great voice, she put it to good advantage by enunciating lyrics clearly and singing the melody without distracting ornamentation. The result was the very definition of "easy listening."

By the time Dinah Shore first appeared on television, she was already very well-known as a big band singer and radio performer. In 1952, she was chosen most popular female vocalist by a Gallup poll. She was also appearing in the best night clubs, making motion pictures, and selling approximately two million phonograph records per year. Miss Shore's subsequent two decades of television work merely enhanced her already remarkable career.

Dinah Shore first appeared on television in 1951 when she began a twice a week program over NBC. This fifteen minute show was broadcast on Tuesday and Thursday evenings at 7:30 P.M. Jack Gould, The New York Times radio and television critic enthused about the program: "Last week on her initial appearance, she was the picture of naturalness and conducted her show with a disarming combination of authority and humility."

The fifteen minute program was produced by Alan Handley, who made a special effort to make the musical production numbers interesting. The imaginative backdrops he provided for Shore's songs were inspired by travel posters, New Yorker cartoons, history, literary classics, and Hollywood. Handley often checked department store window displays and went to the theater to get ideas for these numbers. On one occasion, he used a Georgia O'Keefe painting of a bleached cattle skull as a backdrop for a song called "Cow Cow Boogie." On another occasion, he made a living Calder mobile out of his vocal quintet "The Notables" by suspending them from the ceiling of the studio.

In 1956, Dinah Shore began a one hour program on NBC, The Dinah Shore Chevy Show. The program was extremely popular, and its theme song "See the USA in your Chevrolet . . . ," always ending with Shore's famous farewell kiss to the television audience, remain television icons. The high production values of her 15-minute program continued on the 60-minute show. The lineup usually contained two or three guests drawn from the worlds of music, sports, and movies. Shore was able to make almost any performer feel comfortable and could bring together such unlikely pairings as Frank Sinatra and baseball star Dizzy Dean.

The Dinah Shore Chevy Show was produced in Burbank, California by Bob Banner who also directed each episode. The choreographer was Tony Charmoli who occasionally danced on camera. Often the production numbers took advantage of special visual effects. For "76 Trombones," Banner used prisms mounted in front of the television cameras to turn 12 musicians into several dozen. The number was so popular that it was repeated on two subsequent occasions. For "Flim Flam Floo," Banner used the chromakey so that objects appeared and disappeared, and actors floated through the air without the aid of wires. In his review of the opening show of 1959, Jack Gould called the program "a spirited and tuneful affair." Miss Shore, he wrote "sang with the warmth and infectious style that are so distinctly her own," and he judged that she "continues to be the best dressed woman in television."

Dinah Shore's musical variety program went off the air in May 1963. After that time, she appeared in a number of specials and later did a series of interview shows in the 1970's including Dinah!, Dinah and Friends, Dinah and Her New Best Friends, and Dinah's Place. Throughout her career, Dinah Shore remained one of the great ladies of the entertainment world.

-Henry B. Aldridge

The Dinah Shore Chevy Show

THE DINAH SHORE SHOW

REGULAR PERFORMERS
Dinah Shore
The Notables, quintet (1951-1955)
The Skylarks, quintet (1955-1957)

MUSIC
Ticker Freeman, Piano
TheVic Schoen Orchestra (1951-1954)
The Harry Zimmerman Orchestra (1954-1957)

PRODUCER Alan Handley

PROGRAMMING HISTORY
NBC
November 1951-July 1957
Tuesday & Thursday 7:30-7:45

THE DINAH SHORE CHEVY SHOW

REGULAR PERFORMERS
Dinah Shore
The Skylarks, quintet (1956-1957)
The Even Dozen (1961-1962)

DANCERS
The Tony Charmoli Dancers (1957-1962)
The Nick Castle Dancers (1962-1963)

MUSIC
The Harry Zimmerman Orchestra (1957-1961, 1962-1963)
Frank DeVol and His Orchestral (1961-1962)

PRODUCER Bob Banner

PROGRAMMING HISTORY
NBC
October 1956-June 1957 Friday 10:00-11:00 October 1957-June 1961 Sunday 9:00-10:00 October 1961-June 1962 Friday 9:30-10:30 December 1962-May 1963 Sunday 10:00-11:00

FURTHER READING

"Dinah Shore's TV Art." Look (New York), 15 December 1953.

Eells, G. "Dinah Shore." Look (New York), 6 December 1960.

See also Shore, Dinah


DINGO, ERNIE

Australian Actor

Ernie Dingo is an Aboriginal Australian actor who has had an extensive career in film and television. Best known to international audiences through his film roles as Charlie in Crocodile Dundee II and as the Australian detective who chases William Hurt around the globe in Wim Wenders' Until the End of the World, Dingo has also become a familiar and popular figure on Australian television.

Dingo's television career is particularly significant for the way it has broken new ground in the medium's presentation of cultural difference. Initially taking roles scripted specifically for an Aboriginal actor by white writers and directors, he has worked consistently to broaden expectations of what Aboriginality can include and to introduce and popularise an understanding of Aboriginal perspectives on Australian life.

Ernie Dingo grew up around the small Western Australian town of Mullewa, where the local Aboriginal people still speak the traditional Wudjadi language. He first moved into acting in Perth when a basketball team to which he belonged formed a dance and cultural performance group Middar. From there, he moved into stage roles in plays by Western Australian Aboriginal playwright Jack Davis, before gaining a role in the television miniseries Cowra Breakout (1985) by Kennedy Miller for the Channel Ten network. Dingo's background in traditional and contemporary Aboriginal culture have been important to his work in television because, as he points out, working as an Aboriginal actor frequently involves working also (usually informally) as a consultant, cultural mediator, co-writer and translator.

Dingo's first major screen roles were in film, in Tudawali (1985), Fringe Dwellers (1986) and State of Shock (1989) all of which had white script writers and directors but which dealt sympathetically with problems of racism and disadvantage encountered by Aboriginal people. All three were small release productions designed substantially for television adaptation and/or distribution. In 1988 he was awarded the Special Jury Prize at the Banff Television Festival for his powerful performance as one of Australia's first Aboriginal screen actors, Robert Tudawali, in Tudawali.

One of Dingo's main skills as an actor is an ability to engage audiences with an open, easy screen presence and use of humour, while also capturing serious moods dramatically and convincingly. It is perhaps this versatility, above all, which has made him highly effective as a cross-cultural communicator. Dingo's ability with lighter roles was first demonstrated by his performances in children's drama series, including Clowning Around (1992) and A Waltz Through the Hills (1990), for which he received an Australian Film Institute award for best actor in a Telefeature for his performance as an Aboriginal bushman, Frank Watson.

However, his first emergence as a popular figure of mainstream commercial television occurred with his inclusion in the comedy-variety program Fast Forward. He is particularly remembered for his comic take-off of prominent financial commentator Robert Gottliebsen, in which he imitated Gottliebsen's manner and appearance but translated his analysis of movements in share prices and exchange rates into colloquial Aboriginal English.

From Fast Forward, Dingo has moved on to roles in other popular programs such as The Great Outdoors and Heartbreak High. The latter two roles, as well as his role in Fast Forward, are significant because they are not clearly marked as specifically Aboriginal. In The Great Outdoors, Dingo appears alternately with other well-known Australian television personalities as a compere in light feature stories about leisure, travel and the environment. In Heartbreak High, he appears as Vic, a media studies teacher at multicultural Hartley High. Both roles have done much to normalise the appearance of Aboriginal people on Australian television and have provided an important counter to the often fraught treatment of Aboriginal issues in news and current affairs.

Dingo has also continued with serious dramatic roles with a major role as an Aboriginal police liaison officer, Vincent Burraga, in the Australian Broadcasting Corporation's highly acclaimed drama series Heartland. The series was many ways groundbreaking, not only in its inclusion of Aboriginal people in script writing and production and frequent adoption of Aboriginal perspectives, but also for its naturalistic treatment of a cross-cultural romance between Vincent and white urbanite Elizabeth Ashton (Cate Blanchett). The series' ability to negotiate issues of cultural and political sensitivity was significantly dependent on Dingo's skills and magnetic screen presence.

Ernie Dingo has been acclaimed by some as one of Australia's finest contemporary actors. In addition, he has established a place as a major figure in extending mainstream awareness and understanding of Aboriginal Australia.

-Mark Gibson

ERNIE DINGO. Born in 1956. Began career as part of the Middar Aboriginal Dance Theatre, 1978; had various stage roles; in television from 1985; appearances in episodes of The Flying Doctors, Relative Merits, Rafferty's Rules, The Dirtwater Dynasty, and GP; in film from 1985; currently host of travel magazine television series, The Great Outdoors. Recipient: Banff Television Festival special prize; Australian Film Institute Award, 1990.

TELEVISION SERIES

1990 Dolphin Cove
1989-93 Fast Forward
1992 Clowning Around
1993 The Great Outdoors
1994 Heartland
1994-95 Heartbreak High

TELEVISION MINISERIES

1985 Cowra Outbreak
1990 A Waltz Through the Hills

MADE-FOR-TELEVISION MOVIES

1986 The Blue Lightning

FILMS

Tudawali, 1985; The Fringe Dwellers, 1986; Crocadile Dundee 2, 1988; Cappuchino, 1988; State of Shock, 1989; Until the end of the world, 1991; Blackfellas, 1993; Mr. Electric, 1993.

FURTHER READING

Lewis, Berwyn. "Comedian with a Sting." Australia Now (Canberra, Australia), 1993.

Coolwell, Wayne. My Kind of People. St Lucia: University of Queensland Press, 1993.

van Nunen, Linda. "The Games Ernie Plays." Australian Magazine (Sydney, Australia), January 1991.

See also Heartbreak High


Direct Broadcasting Satellite

DIRECT BROADCAST SATELLITE

Satellite Delivery Technology

Direct Broadcast Satellite (DBS) is a satellite-delivered program service meant for home reception. DBS programming is, in most respects, the same as that available to cable television subscribers. DBS subscribers, however, do not access their programs from terrestrial cable systems but rather directly from high powered telecommunications satellites stationed in geosynchronous orbit some 22,000 miles above the earth. Like cable systems, DBS program suppliers package a variety of program services or channels and market them to prospective DBS subscribers for a monthly fee.

The DBS business may be distinguished from the older Television Receive Only (TVRO) business in three important respects: technology, programming and cost. TVRO households (of which there are approximately four million in the United States) must purchase and install a satellite dish measuring between seven to ten feet in diameter and costing approximately $1,800. TVRO households receive about 75 channels of unscrambled programming but may also subscribe to a package of scrambled ("encrypted") program services for a monthly fee. TVRO programming is delivered via the three to six gigahertz (GHz) frequency range, known as the C-band, at a power of ten watts or less.

DBS dishes, on the other hand, measure 18 inches or less in diameter and cost approximately $700. DBS and TVRO program packages are similar, although DBS subscribers cannot receive the numerous unscrambled programming channels available to TVRO dish owners. DBS transmissions are delivered at the 11-to-15 GHz frequency range, known as the Ku-band, at a power that may exceed 120 watts. The higher power of the Ku-band allows a more directed satellite-to-receiver signal and, thus, requires a much smaller receiver dish than is required for C-band reception.

The origins of DBS date to 1975 when Home Box Office (HBO) first utilized a satellite to deliver its program service to local cable television systems. Numerous individuals, especially those living in rural areas beyond the reach of cable television, erected TVRO dishes on their property and accessed whatever programming they wanted as it flowed from satellites. Program suppliers soon objected to free receipt of their product by TVRO owners. As a result, HBO and similar services began scrambling their signals in 1985. TVRO owners thereafter were required to pay a subscription fee to receive such programming.

The first effort to create a true DBS service in the United States occurred in 1980 when the Satellite Television Corporation (STV) proposed such a service to the Federal Communications Commission (FCC). The FCC approved STC's proposal and invited other companies to propose DBS services. Of the 13 companies that responded to the FCC, proposals from eight of them--including such electronics industry giants as Western Union and RCA--eventually were approved. By the early 1990s, however, the high start-up cost of establishing a DBS service (estimated at more than a billion dollars) had forced many of the original DBS applicants either to delay or to abandon their projects altogether. What's more, DBS companies were uncertain that program suppliers that heretofore had provided programming exclusively to cable systems would extend their services to DBS. That matter was settled when the Cable Television Consumer Protection and Competition Act of 1992 prohibited cable program suppliers from refusing to sell their services to DBS operators.

FCC permission to launch DBS services included satellite transponder (or transmitter) assignment and DBS orbital slot assignment. Satellites providing a DBS service are allowed to occupy eight orbital slots positioned at 61.5, 101, 110, 119, 148, 157, 166, and 175 degrees west longitude.

A consortium of cable television system owners launched the first generation DBS service, called Primestar, in July 1991. Primestar utilized 45 watt transponders aboard GE American's Satcom K1 satellite to beam 67 program channels to some 70,000 households by 1995. Subscribers paid a monthly fee of $25-$35 for the Primestar service in addition to a $100-$200 installation fee for receiving hardware that Primestar continued to own.

A second generation DBS service became operational when the DBS-1 satellite went into orbit on 17 December 1993. The DBS-1, owned by Hughes Space and Communications Group, carried 32 transponders. Ten of the transponders were owned by United States Satellite Broadcasting (USSB), and the remaining transponders were owned by DirecTV. Although Primestar, DirecTV and USSB all transmitted via the Ku-band, the higher powered DBS-1 satellite allowed DirecTV and USSB subscribers to use a much smaller receiving dish.

DirecTV and USSB maintained a joint identity for marketing purposes and for selling the receiving system used for both DBS services. The receiving system was a package comprised of dish antenna, decoder unit, and remote control called the Digital Satellite System (DSS). The basic DSS unit retailed in 1995 for about $700 with installation costs ranging from $70 for a do-it-yourself kit to $200 for dealer assistance. By March 1995, over 400,000 of the systems had been sold.

DBS presents some major problems to subscribers. For instance, the receiving dish that requires a clear line-of-sight fix on the transmitting satellite may be blown out of alignment by heavy winds, thunderstorms will disrupt DBS signal reception, and DBS program services do not yet include local over-the-air television channels. However, DBS seems most appealing to persons who either are disenchanted with cable television or who live in areas that are not served by cable.

-Ronald Garay

FURTHER READING

Grant, August E. and Kenton T. Wilkinson. Communication Technology Update: 1993-1994. Boston, Massachusetts: Focal Press, 1994.

Hudson, H.E. Communication Satellites: Their Development and Impact New York: Free Press, 1990.

Mirabito, Michael M.A. The New Communications Technology, 2d ed. Boston, Massachusetts: Focal Press, 1994.

Rees, D.W.E. Satellite Communications: The First Quarter Century of Service. New York: Wiley & Sons, 1990.

Taylor, John P. Direct-to-Home Satellite Broadcasting. New York: Television/Radio Age, 1980.

See also Pay Cable; Pay-per-View Cable; Satellite; United States, Cable


DIRECTOR, TELEVISION

The television director, who sits atop the chain of command of the crew during the actual filming or taping of the show, is responsible for the visualization of the TV program, selecting the different camera angles and compositions that will used. Beyond this most general definition, however, the nature of the director's job, and the relative importance of the director's creative contribution to the finished product, varies greatly among different forms and genres of television.

One basic distinction in TV production exists between single-camera (film-style) and multi-camera work. In single-camera production each shot is staged individually, allowing precise camera positioning and lighting. Repeated "takes" are shot until the director is satisfied with the results. The action is filmed or taped out-of-sequence based on a logic of set-ups for camera and lighting. Actors must break their performance into non-continuous bits that still appear coherent when assembled later in the editing room. In this type of production, then, performance is adjusted to fit the visual scheme. Virtually all prime-time television dramas, programs generally one hour or longer, are produced in this manner. Common genres include action-adventure, crime, medical, courtroom, melodrama, and "prime-time soap opera." The television drama is the format in which the TV director has the most control and the most creative input--operating most like a feature film director. Yet, even here the director's role is more limited than a film director's. The series nature of television necessitates an exceptionally demanding production schedule and a rigid organization of labor, giving the director certain responsibilities, removing or restricting others.

In the production of films for theatrical exhibition directors frequently devise and initiate their own projects. Many film directors, such as Oliver Stone and Quentin Tarrantino, write their own screenplays. Even in cases where the director is hired after a producer has initiated a project, and a script has already been commissioned, the director has great leeway to interpret the material in her or his own way. In addition to controlling visual style, the director may also develop the themes, work with actors on characterizations, even participate in the rewriting of the script.

Television directors, however, work on a per-episode basis. Because of the highly compressed production schedule, any series will employ several different directors during a season. When the director arrives on the scene, the characterizations, themes and basic style of the show have already been established by previous episodes. In fact, such creative decisions were often made by the show's producer in the development of the series, and they remain the province of the producer during the run of the show. The director, then, takes an existing, basic aesthetic set-up and works out the details for the episode at hand. When film directors--Steven Speilberg, Michael Mann, David Lynch--work in television, they generally act as producers because that from that position the more important creative choices are made.

Nevertheless, the direction of TV drama episodes still offers excellent opportunities for creative expression. A number of TV drama directors, including Spielberg, have gone on to become film directors. This was even more the case in the 1950s and 1960s when television served as a training ground for some of the most prominent directors to work in the American film industry. Arthur Penn, Sidney Lumet, Sam Peckinpah, Delbert Mann, Robert Altman and other directors moved from television to the big screen. More recently, some television directors, such as Thomas Carter, noted for directing outstanding pilots for Miami Vice and other shows, have become producers of their own television series. And in some cases prominent film directors--Lynch, Barry Levinson--have chosen to direct episodes in the series they produce. In the spring of 1995 Quentin Tarrantino elected to direct the concluding episode of the first year of the NBC series E.R. because he found the show compelling.

In contrast to single-camera style, multi-camera television production requires that the visual scheme be adjusted around the performance. The on-camera talent deliver their performances in real-time, and the visualization is created by switching among a series of cameras trained on the unfolding event (and, in many cases, among several channels of electronically stored graphics). All "live" programs, including news and sports broadcasts, are produced this way. So, too, are talk, discussion and game shows which are shot "live-to-tape," then later broadcast with minimal editing. Directing in these genres offers less opportunity for creativity. Multi-camera style in itself introduces great technical limitations, but these are often less restricting than the constraints defined by the forms themselves--how much visual flair is desirable in a shot of Peter Jennings reading a report of the latest Mid-East conflict? Usually, then, the visual elements in presentational "event" programs such as news, talk and sports generally follow a rigid pre-set pattern. This is a necessity given that the production needs to be created almost instantaneously, with little or no time to prepare for the specifics of the particular episode. (Indeed, much of the visual excitement in "live" events such as sports derives from technical features such as instant replay.)

Directing this type of production is more a craft than an art. Though it requires great skill, the demands are mostly technical. Directors of multi-camera television productions generally sit in a control room, viewing a bank of monitors on which the images from each camera and graphics source are displayed. They do not operate any studio controls--they must keep their eyes glued to the monitors. They should not even look away to check notes or a script, but must simply know how the program should unfold and be able to keep their mind ahead of the developing action. The director of an American football game must be ready for the cut to the downfield camera before the quarterback throws the pass, for example, or the talk show director should anticipate an outburst of audience response. And this intensity must be maintained for long periods, with commercials serving as brief breaks from the action. In some ways multi-camera direction is a verbal art form. The director literally "talks" the show into existence, calling out cues for edits, camera movements, effects and audio transitions, while different specialized crew persons, listening via headset, execute these commands.

During the 1950s, television drama specials and anthology series were shot in this multi-camera style, and often broadcast live. Directing in this context was especially challenging, requiring the dramatic skill of a stage director, the visual skills of a film director and the technical skills of a live TV director. These programs were often intimate psychological dramas. They called for relatively exacting visuals, which necessitated complicated camera and actor blocking schemes. For example, a primary camera and the lead actor had to be precisely positioned in order to get the required close-up without obstructing a second camera's view of the lead actress for the next shot. All these movements, of both cameras and actors, had to be executed perfectly in real time. It is easy to understand why, once the major film studios opened their facilities for TV productions, prime-time narrative shows quickly turned to film-style production. The producers were then able to establish considerably more control over the production process.

Daytime drama, soap opera in the United States, is a different story. Because multi-camera production can be completed much more quickly and is therefore much less expensive than film-style, soaps are still shot live-to-tape using multiple cameras. With little time for pre-production or rehearsal, the director must establish a visual sequence that can be executed essentially in real-time. Yet that visual design must also serve the dramatic needs of the show. This task is made somewhat easier by the formulaic nature of the genre, but the combination of technical and aesthetic challenges makes directing soap opera one of television's more difficult and under-appreciated tasks. This technique has been adopted for the production of prime time serials throughout Europe, for the teleroman in Quebec, and for telenovelas throughout Latin America.

The one other contemporary TV genre that employs multi-camera technique is the situation comedy. Until the 1960s and early 1970s most sitcoms were shot in single camera film-style, with the laugh track dubbed in later. Beginning with All in the Family, however, comedy producers adopted multi-camera production techniques. This enabled actors to perform complete scenes before a live audience, generating natural laughter. In some cases it also allowed the producer to schedule two performances of the same script, which enabled the selection of the "biggest" laughs for use in the soundtrack.

Sitcom production is actually a hybrid form, more likely to be shot with film cameras than video cameras. When this is the case, instead of cutting between cameras in real time with a switcher, all the cameras record the entire scene from different angles and edits are made in post-production, as in film-style work. Generally the shows are not performed from beginning to end in real time, but scene by scene, with breaks and retakes as needed. (The live audiences are apparently willing to laugh at the same joke more than once.) Still, this type of production is more a version of filmed theater than pure moving picture work, and a sitcom director operates more like a stage director. Sitcom visualization is usually very simple--lots of long shots to catch the physical nature of the comedy are intercut with a few close-up reaction shots. More extensive use of close-ups would be out of place since the actors usually employ broad gestures and strong vocal projection to communicate the performance to the back row of the live audience. The overall effect of this form is the creation of a "proscenium style," as in the theatre. The camera serves as the surrogate audience and establishes a "fourth wall" which is rarely crossed.

In this production style, the director concentrates on working with the actors on timing and execution, and successful sitcom directors are known primarily for their ability to communicate with the stars of their shows. In many cases these directors work with a single show for its entire run, directing almost all the episodes. Jay Sandrich, for example, is noted for his work on the Mary Tyler Moore Show and The Cosby Show, and James Burrows is equally acclaimed for his direction of Cheers.

In many countries other than the United States the television director is afforded a role of greater prominence, much more akin to that of the film director. In most cases this situation holds because television productions have been limited to one or two episodes or to the miniseries. This role may change, however, as more and more television systems come to rely on regular schedules built around series production, with its attendant demand for tight production schedules and minimal pre-production opportunities. It is this industrial organization, itself the result of particular economic imperatives, that has defined the present role of the American television director, a role in which participation in the creative process is often secondary to that of the produce

-David Tetzlaff

FURTHER READING

Aldridge, Henry B. and Lucy A. Liggett. Audio/video Production: Theory and Practice. Englewood Cliffs, New Jersey: Prentice Hall, 1990.

Armer, Alan A. Directing Television and Film. Belmont, California: Wadsworth Publishing Co., 1990.

Directors Guild of America. Constitution and Bylaws. Rev. Hollywood, California, 1991.

Green, Kathleen. "The Other Side of the Camera: Behind-the-scenes Jobs in Television and Motion Pictures.(Cover Story)." Occupational Outlook Quarterly (Washington, D.C.): Spring 1995.

Hickman, Harold R. Television Directing. New York: McGraw Hill, 1991.

Lewis, Colby. The TV Director/Interpreter. New York: Hastings House, 1968.

Kindem, Gorham. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

Kuney, Jack. Take One: Television Directors on Directing. New York 1990

Miller, Lynn F. The Hand That Holds the Camera: Interviews With Women Film and Video Directors. New York 1988.

Randolph, Laura B. "Debbie Allen on Power, Pain, Passion and Prime Time." Ebony (Chicago, Illinois): March 1991.

Ravage, John W. Television: The Director's Viewpoint. Boulder, Colorado: Westview Press, 1978.

Richards, Ron. A Director's Method for Film and Television. Boston, Massachusetts: Focal Press, 1992.

Schihl, Robert J. Single Camera Video: From Concept to Edited Master. Boston, Massachusetts: Focal Press, 1989.

_______________. Talk Show and Entertainment Processes and Procedures. Boston, Massachusetts: Focal Press, 1992

Shanks, Bob. The Cool Fire. New York: Vintage, 1977.

Taylor, Don. Days of Vision: Working with David Mercer: Television Drama Then and Now. London: Methuen, 1990.

Thomson, David. "Walkers in the World: Alan Clarke. (film and television director)." Film Comment (New York), May-June, 1993.

Wicking, Christopher and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

See also Allen, Debbie; Almond, Paul; Cartier, Rudolph; Mann, Delbert; Producer in Television; Schaffner, Franklin


DISASTERS AND TELEVISION

One of television's most basic applications lies in its ability to portray the devastation of a disaster, whether nearby or far away, both as it occurs and in its aftermath. Natural and manmade disasters are ideal subjects and settings for television which continually seeks the dramatic, emotionally-charged, even the catastrophic to capture audience attention. In the process the medium sometimes serves a vital function, informing and instructing viewers in matters pertaining to safety and recovery.

Two main categories of disaster are routinely handled on television. The first, natural disasters, includes earthquakes, floods, hurricanes, blizzards and drought. Technological disasters, the second category, includes plane crashes, nuclear reactor failures, oil or chemical spills, and similar emergencies. Not included in these definitions are human conflicts/disasters such as riots and political coups, though the chaos and drama inherent in them is equally as intriguing to television. Indeed, at times, such events lead to a form of disaster coverage, as in the case of massive problems of disease and famine caused by the Rwandan civil wars. Generally, however, disasters of nature and technology encompass a wide range of catastrophes which have in common a certain unpredictability and ambiguity of blame. In other words, while human conflicts such as wars and riots are predicated on easily-identifiable antagonism, it is more difficult to assign blame or identify human fault for natural and technological disasters. They occur oftentimes with little or no warning, at least by most human calculations, and leave behind considerable damage, both human and structural. When such events occur, the public and the media are challenged to cope, left to try to make sense of a disaster in terms of its cause and its meaning. They are also challenged to learn from one disaster how best to communicate the next.

During the actual moments of a disaster television plays multiple roles. It is purveyor of information, storyteller, and sometimes agent of change. It can impart news of impending disaster, convey the effects of events that have taken place or are unfolding, and assign meaning. All of this is possible by virtue of the medium's technology and its cultural authority.

Actual disasters have been the topic of numerous TV genres, including made for TV movies, public service announcements for relief organizations such as the Red Cross, and entertainment-oriented musical relief efforts such as Live Aid and Band Aid. Yet while the range of television genres employed in framing disasters has broadened, by far most attention to disasters is still found in the news.

It has been argued that people are psychologically drawn to disaster news because it feeds an innate voyeuristic tendency. Whether or not that is the case, natural and technological disasters are newsworthy because they are out of the ordinary events, they wreak havoc and, particularly important in television, they are the stuff of interesting dramatic video footage. The way a disaster is reported on television depends on the characteristics of the disaster itself, but it also depends on characteristics of television news practice and television technology.

Television news is often a useful means of relaying information about stages of disasters as they develop. Natural disasters, such as hurricanes and tornadoes can be reasonably predicted because of available sophisticated meteorological technology. Television may serve as a warning mechanism for residents of an area about to be hit by severe weather. However, even without the benefit of warning, television is capable of transmitting news of a disaster as it takes place and in its aftermath. Some natural events such as earthquakes are difficult to predict, and for technological disasters such as plane crashes and oil spills any form of prediction is virtually impossible. Resulting damage from these disasters, however, is completed within a relatively short amount of time. In the aftermaths of the 1989 Loma Prieta earthquake in California, the 1994 Los Angeles earthquake and the 1994 crash of the Delta Airlines shuttle outside Chicago, television news provided immediate, up-to-the-minute reports about the extent of damage and the clean-up and investigative efforts underway. The challenge for television news in such cases is to continuously provide information while trying to make sense of sudden chaos.

While earthquakes and plane crashes are relatively confined both in space and time, other disasters are more widespread and unfold over a much longer period. The Great Flood in the Midwest in 1993 developed throughout the summer and traveled south with the flowing rivers; the drought and famine in Somalia and Ethiopia were also widespread and were covered by television over a period of months or years. The challenge for television news in such ongoing disasters is to continually search for fresh angles from which to report, and new and interesting video to shoot. During the 1993 flood, network television news devoted evening news segments to its effects on farmers one evening, effects on small businesses another, and local and national relief efforts in yet another, all the while updating the audience on the progress of rising flood waters.

The role of television news in disasters is also spatially varied. In local settings or in the immediate area within which disaster has struck or is striking, television news is one of the primary means of disseminating information often vital to the physical and emotional health and safety of community residents. Television provides information about the risks they are under, where they can go for relief and who they should contact for specific needs. At times television becomes a conduit for personal messages. When severe weather conditions or the need for immediate access make television the only viable means of communication, individuals may use the medium to let others know they are safe or where they can be found.

In other situations distant disasters have a profound impact on one area. In such cases television is the fastest way to convey personal information to local residents. Shortly after the December 1988 crash of Pan Am flight 103 in Lockerbie, Scotland, local television newscasters in Syracuse, New York quickly obtained passenger lists to read over the evening news because many of the passengers were students at Syracuse University and most of their friends and relatives were unsuccessful in confirming passenger information with Pan Am. One of the greatest challenges to the local newsroom during periods of disaster is to coordinate efforts with local safety and law officials so that accurate and necessary information is conveyed to the public in an efficient manner. Local television news staffs also find that they must abandon typical daily routines in favor of quick action and greater flexibility in fulfilling tasks.

National television news plays a different role in reporting disaster. A national newscast crosses boundaries and shares disaster stories with a nationwide audience, evoking empathy, community, solidarity and sometimes national action. Hurricane Andrew, which struck the southeastern United States in 1993, the 1993 Midwest Flood and the January 1994 Los Angeles earthquake all developed as national disasters by virtue of the network television coverage they received. Network news reported daily on the damaging effects of these disasters. Network news anchors traveled to and reported from the disaster sites, helping to convey, even create, a sense of national significance. The effect of this type of coverage was a national outpouring of sympathy and grass-roots relief efforts. Daily footage of damage and homelessness brought on by the storm, flood and earthquake prompted residents from distant parts of the country to coordinate food and clothing drives to help their recently-victimized neighbors.

National disaster coverage can also lead to political action. TV coverage, particularly the pictures of damage to wildlife and the ecosystem, from the Exxon Valdez oil spill in Alaska's Prince William Sound in March 1989 brought the nation's attention to a technological disaster and invoked the outrage of environmental groups such as Greenpeace. The action of environmentalists in their clean-up efforts and their battles with Exxon became significant angles in the development of that disaster news story.

But television also has the power to divert audiences from these more complex questions of politics and responsibility. In 17 January 1994, for example, immediately after the Los Angeles earthquake, all of the national network news stations sent news teams to Los Angeles. Each shot scene after scene of the most devastating effects of this seismic tragedy, from broken water mains to exploding gas lines to dismantled freeway systems, and finally to the horrified, panicked and awe-struck faces of the earthquake victims. Larger issues, however, went unexplored. Working under the time constraints of broadcast news and emphasizing the pictorial chaos of disaster, television cannot or does not develop other aspects of disaster, including the governmental, policy and sometimes historic problems or implications.

Yet another type of political implication may emerge from news reports of distant international disasters, especially when they involve U.S. coverage of disaster in Third World nations. Critics have charged the U.S. press with geographic bias in covering disasters from the developing nations. Their argument, supported with detailed content analysis of news stories broadcast in the United States, points out that much of the reporting from these nations focuses on disasters and political upheaval. This practice is seen to create a distorted image of these nations, as chaos-ridden and prone to disaster, representations that support and perpetuate unequal power relations among dominant and developing nations.

Critics also argue that choices determining which disasters receive air time often depends on the connection that can be made with the United States. Those disasters in which Americans or American interests are harmed receive prominent coverage by the U.S. press, including television, while other disasters may be given minor coverage or be overlooked altogether. All these charges speak to television's ability to construct and assign meaning to the events it covers, including disasters.

In this context, then, television news does not merely convey information about disasters. It has the power to define disaster. Its penchant for striking visual content encourages newsgatherers to use the camera lens to frame numerous images of drama and chaos. As a result, television coverage of natural disasters is often framed in such a way as to convey hopelessness, presenting them as battles between powerless humans and powerful nature.

This power to create and assign meaning demonstrates television's central role in contemporary societies as is illustrated in the 1986 Chernobyl nuclear reactor disaster in the Soviet Union. One argument suggests that the accident would never have been international news had it not been for television, and goes on to claim that the Soviet government failed to adequately warn its citizens about the effects of the disaster by carefully choosing which images would be included in domestic television news coverage. It has been argued on the other hand, that United States news groups were also duped by outside agents when they accepted videotape of what they believed was actual footage from the site of the Chernobyl disaster, but turned out to be scenes shot somewhere in Italy. Such charges speak both to the power of television and the power of those who can control it to serve their own interests.

Besides framing disasters a certain way, assigning them a certain meaning, television also has the power to decide which disasters will be of significant interest to those outside the immediate area affected. Certain disasters receive national, even international, attention because they are given television air time. Earthquakes that affect a large number of people, both within the United States and abroad, receive far more coverage than earthquakes that have a similar Richter scale measure but don't wreak the same social havoc.

The importance of disasters as defined by television has even reached beyond news coverage and increasingly into entertainment television. Real-life disasters have become fodder for entertainment and persuasive television as the line between fact and fiction, news and entertainment, is increasingly blurred on TV of the mid to late 1980s and early 1990s. International relief efforts for famine victims in Africa, especially Ethiopia, included most notably the effort of producer Bob Geldof, who coordinated the 1985 Live Aid rock music fund-raiser which was transmitted internationally via satellite television. In this case television defined an international disaster by covering it as one in the news, then offered its own televised solution to the disaster by airing the Live Aid concert for relief. Real-life disasters are also the subject of made-for-TV movies. Sometimes called virtual disasters, these movies based on actual disasters became more common in the early 1990s. A movie such as Triumph over Disaster: The Hurricane Andrew Story is an example of television's efforts not only to capitalize on disaster for ratings points but also to define the order of reality.

Disasters can also sell. Images of disaster have been used in televised public service announcements for the Red Cross. News footage of recent hurricanes, floods and earthquakes were edited together into a 30-second spot urging Americans to contribute money to the Red Cross which has contributed relief to many disaster victims.

The power of television as a tool for information, for selling, and for defining reality can be witnessed throughout the coverage of natural and technological disasters. As television becomes more competitive in the late Twentieth Century, the drama guaranteed by disaster images practically ensures an audience across increasingly blurred genres.

-Kathryn Fry

FURTHER READING

Adams, William C. "Whose Lives Count?: TV Coverage of Natural Disasters." Journal of Communication (New York), 1986.

Benthall, Jeremy. Disasters, Relief and the Media. London: I.B. Tauris, 1993.

Deppa, Joan. The Media And Disasters: Pan Am 103. New York: New York University Press, 1993.

Fensch, Thomas. Associated Press Coverage Of A Major Disaster: The Crash Of Delta Flight 1141. Hillsdale, New Jersey: L. Erlbaum, 1990.

Gaddy, Gary D. and Enoh Tanjong. "Earthquake Coverage by the Western Press." Journal of Communication (New York), 1986.

Kueneman, Rodney M. and Joseph E. Wright. "News Policies Of Broadcast Stations for Civil Disturbances And Disasters." Journalism Quarterly (Urbana, Illinois), 1975.

Lasorsa, Dominic L. and Stephen D. Reese. "News Source Use in the Crash Of 1987: A Study of Four National Media." Journalism Quarterly (Urbana, Illinois), 1990.

Lippert, Barbara. "Get Real: NBC's Week of Virtual Disasters Showed How TV Reality Is Collapsing Into Itself." MediaWeek (Brewster, New York), 1993.

Mellencamp, Patricia. "TV Time and Catastrophe, Or Beyond the Pleasure Principle of Television." In Mellencamp, Patricia, editor. Logics of Television. Bloomington, Indiana: Indiana University Press, and London: BFI Publishing.

Newhagen, John E. and Marion Lewenstein. "Cultivation and Exposure to Television Following the 1989 Loma Prieta Earthquake." Mass Comm Review (Philadelphia, Pennsylvania), 1992.

Nimmo, Dan and James E. Combs. Nightly Horrors: Crisis Coverage By Television Network News. Knoxville, Tennessee: University of Tennessee Press, 1985.

Oberg, James E. Uncovering Soviet Disasters: Uncovering The Limits Of Glasnost. New York: Random House, 1988.

Rubin, David M. "How the News Media Reported on Three Mile Island and Chernobyl." Journal of Communication (New York), 1987.

Singer, Eleanor, Phyllis Endreny, and Marc B. Glassman. "Media Coverage Of Disasters: Effect of Geographic Location. Journalism Quarterly (Urbana, Illinois), 1991.

Singer, Eleanor. Reporting On Risk: How The Mass Media Portray Accidents, Disease, Disaster And Other Hazards. New York: Russell Sage Foundation, 1993.

Smith, Conrad. Media and Apocalypse: News Coverage Of the Yellowstone Forest Fires, Exxon Valdez Oil Spill, and Loma Prieta Earthquake. Westport, Connecticut: Greenwood, 1992.

Sood, Rahul, Geoffrey Stockdale and Everett M. Rogers. "How the News Media Operate in Natural Disasters." Journal of Communication (New York), 1987.

Vincent, Richard C., Bryan K. Crow, and Dennis K. Davis. "When Technology Fails: The Drama Of Airline Crashes in Network Television News." Journalism Monographs (Austin, Texas), November, 1989.

Waxman, Jerry J. "Local Broadcast Gatekeeping During Natural Disasters. Journalism Quarterly (Urbana, Illinois), 1973.

Wei, Ran. "Earthquake Prediction: Did the News Media Make A Difference? Mass Comm Review (Philadelphia, Pennsylvania), 1993.


DISNEY, WALT

U.S. Animator/Producer/Media Executive

Walt Disney was a visionary filmmaker who brought his film library, his love of technology, and his business sense to American television in the mid-1950s. His ground-breaking television program, Disneyland, helped establish fledgling network ABC, pointed the way toward that network's increasing reliance on Hollywood-originated filmed programming, and provided much needed financing for Disney's pioneering theme park.

Since the late 1920s, Disney had been a public figure, Hollywood's best known independent studio head. He had first achieved success with animated short subjects starring the character with whom he is best associated, Mickey Mouse. In 1937, his studio had produced the first full-length animated motion picture, Snow White and the Seven Dwarfs. In the late 1940s, beginning with Song of the South (1946), the Disney studio had also branched out into live-action films, but it was primarily associated, then as now, with animation.

Unlike many other studios, Disney's had not prospered during World War II, when it had devoted much of its energies to producing films for the U.S. government. Indeed, the Disney studio had never made a great deal of money because of the time- and labor-intensive nature of animation work. After the war, Disney hoped to expand his enterprises. The key to this expansion, according to Christopher Anderson in Hollywood TV (1994), was diversification. Disney was ready to set his sights beyond the film industry.

Disney flirted with the new medium in the early 1950s, producing a one-hour special for NBC in 1950 and another in 1951. He discussed a possible series with both NBC and CBS, but only third-place network ABC was willing to give him what he wanted in exchange--funding for the amusement park he dreamed of opening in Anaheim, California. ABC executives were desperate to obtain programming that would enable them to compete with their more established rivals and were particularly interested in courting the growing family market in those baby-boom years.

Walt Disney and his brother Roy convinced the network to put up $500,000 toward the construction costs for the park, to be called (like the television program) Disneyland, and to guarantee its bank loans. In exchange, ABC would obtain 35% of the park and would receive profits from Disneyland concessions for ten years. Even more importantly to the network, Disney would deliver them a weekly, hour-long television program that would take advantage of his family-oriented film library.

The program Disneyland debuted on 27 October 1954, and quickly became ABC's first series to hit the top ten in ratings. A number of early episodes showed old Disney films or promoted new ones. (A documentary chronicling the filming of the upcoming 20,000 Leagues Under the Sea added to the audience for that film and also earned Disney his first Emmy award, for best documentary.)

The program's success was clinched in December 1954 with the introduction of the first of three episodes focusing on Davy Crockett. The day after the 15 December telecast of "Davy Crockett, Indian Fighter," Crockett mania swept through the country.

The "Davy Crockett" episodes established another new Disney tradition. Not only would Disney move his feature films to television; he would also reverse the process. Although ABC broadcast only in black and white, the Disney studio shot the Davy Crockett episodes in Technicolor. After telecasting each of the three hours twice during the winter and spring months of 1954-55, the studio edited them into a film, which it released to theaters nationally and internationally in the summer of 1955. The film's high attendance increased the visibility of the Disneyland television program--and of all Disney's enterprises, including his new park.

When the park opened in July of 1955, ABC aired a live special honoring America's new tourist mecca and its founder. Within a year, millions of viewers whose amusement appetites had been whetted by Disney's television program poured into Disneyland. In its first year, it grossed $10 million. Walt Disney and his company had shaped two new entertainment forms--and had made more money than ever before.

Disney himself served as the affable host of his program. In light of its success, his studio quickly generated other youth-oriented television shows for ABC. The Mickey Mouse Club, a daily daytime program featuring a likable group of youngsters known as the Mouseketeers, premiered a year after Disneyland and lasted for four seasons. Zorro, an adventure series about a masked, swashbuckling Spaniard in 19th-century California, ran from 1957 to 1959.

Disney continued to be best known, however, for the weekly program he hosted. In 1959, this show changed its name to Walt Disney Presents. In 1961, it moved to NBC and changed its name to Walt Disney's Wonderful World of Color. NBC's parent company, RCA, offered the Disney studios an appealing sponsorship deal, hoping that Disney's colorful telefilms would help market color television receivers.

Disney was still the host of this version of the program at the time of his death in December 1966. His avuncular on-screen personality had endeared him to viewers of all ages. And his re-creation of American recreation through the dual marketing of the two Disneylands had forged new patterns in American cultural history, inextricably linking television to the film and amusement industries.

-Tinky "Dakota" Weisblat

Walt Disney
Photo courtesy of Walt Disney Company

WALT (WALTER) ELIAS DISNEY. Born in Chicago, Illinois, U.S.A., 5 December 1901. Attended McKinley High School, Chicago; Kansas City Art Institute, 1915. Married Lillian Bounds, 1925; children: Diane and Sharon. Served in France with Red Cross Ambulance Corps, 1918. Became commercial art apprentice to Ub Iwerks, 1919; joined Kansas City Film Advertising Company, producing, directing, and animating commercials for local businesses, 1920; incorporated Laugh-o-Gram Films, 1922; went bankrupt, 1923; moved to Hollywood and worked on several animated series, including Alice in Cartoonland, 1923; ended Alice series and began Oswald the Lucky Rabbit series, 1927; formed Walt Disney Productions, 1927; created Steamboat Willie (first cartoon to use synchronized sound and third to feature his creation Mickey Mouse), 1928; began distributing through Columbia, 1930; Flowers and Trees released through United Artists, first cartoon to use Technicolor and first to win Academy Award, 1932; began work on Snow White and the Seven Dwarfs, his first feature-length cartoon, 1934; Disney staff on strike, 1941; Disney developed several TV programs, 1951-60; formed Buena Vista Distribution Co. for release of Disney and occasionally other films, 1954; hosted Disneyland TV series; opened Disneyland, Anaheim, California, 1955; premiered numerous Walt Disney television shows including The Mickey Mouse Club and Walt Disney's Wonderful World of Color; Walt Disney World opened, Orlando, Florida, 1971. Recipient: Special Academy Award, 1932; Special Academy Award for contributions to sound, with William Garity and John N. A. Hawkins, 1941; Irving G. Thalberg Award, 1941; Best Director (for his work as a whole), Cannes Film Festival, 1953. Died in Los Angeles, California, 15 December 1966.

TELEVISION SERIES

1954-58 Disneyland
1955-59 The Mickey Mouse Club
1958-61 Walt Disney Presents
1961-66 Walt Disney's Wonderful World of Color

FILMS (director, animator, and producer)

Newman Laugh-o-Grams series, 1920; Cinderella; The Four Musicians of Bremen; Goldie Locks and the Three Bears; Jack and the Beanstalk; Little Red Riding Hood; Puss in Boots, 1922; Alice's Wonderland; Tommy Tucker's Tooth; Martha, 1923; Alice series (12 episodes), 1924; Alice series (18 episodes), 1925; Alice series (9 episodes), 1926; Alice series (17 episodes), 1927; Oswald the Lucky Rabbit series (11 episodes), 1927; (15 episodes), 1928.

FILMS (as head of Walt Disney Productions; co-produced with Ub Iwerks)

Steamboat Willie, 1928; Mickey Mouse series (12 episodes), 1929; Mickey Mouse series (3 episodes), 1930; Silly Symphonies series, 1929; Night, 1930; The Golden Touch, 1935.

FILMS (as head of Walt Disney Productions)

Flowers and Trees, 1932; Three Little Pigs, 1933; The Tortoise and the Hare, 1934; Snow White and the Seven Dwarfs, 1937; Ferdinand the Bull, 1938; Fantasia, 1940; Pinnochio, 1940; The Reluctant Dragon, 1941; Dumbo, 1941; Bambi, 1942; Victory Through Air Power, 1943; The Three Caballeros, 1944; Make Mine Music, 1946; Song of the South, 1946; Fun and Fancy Free, 1947; Melody Time, 1948; So Dear to My Heart, 1948; Ichabod and Mr. Toad, 1949; Cinderella, 1950; Alice in Wonderland, 1951; The Story of Robin Hood and His Merrie Men, 1952; Peter Pan, 1953; The Sword and the Rose, 1953; Rob Roy, the Highland Rogue, 1953; Toot, Whistle, Plunk and Broom, 1953; 20,000 Leagues Under the Sea, 1954; The Littlest Outlaw, 1954; Lady and the Tramp, 1955; Davy Crockett and the River Pirates, 1955; The Great Locomotive Chase, 1956; Westward Ho the Wagons!, 1956; Johnny Tremain, 1957; Old Yeller, 1957; The Light in the Forest, 1958; Sleeping Beauty, 1958; Tonka, 1958; The Shaggy Dog, 1959; Darby O'Gil and the Little People, 1959; Third Man on the Mountain, 1959; Toby Tyler, or Ten Weeks With a Circus, 1959; Kidnapped, 1960; Pollyanna, 196; Ten Who Dared, 1960; Swiss Family Robinson, 1960; One Hundred and One Dalmatians, 1960; The Absent-Minded Professor, 1960; Moon Pilot, 1961; In Search of the Castaways, 1961; Nikki, Wild Dog of the North, 1961; The Parent Trap, 1961; Grayfriar's Bobby, 1961; Babes in Toyland, 1961; Son of Flubber, 1962; The Miracle of the White Stallions, 1962; Big Red, 1962; Bon Voyage, 1962; Almost Angels, 1962; The Legend of Lobo, 1962; Savage Sam, 1963; Summer Magic, 1963; The Incredible Journey, 1963; The Sword in the Stone, 1963; The Misadventures of Merlin Jones, 1963; The Three Lives of Thomasina, 1963; A Tiger Walks, 1964; The Moon-Spinners, 1964; Mary Poppins, 1964; Emil and the Detectives, 1964; Those Calloways, 1964; The Monkey's Uncle, 1964; That Darn Cat, 1965; The Ugly Dachshund, 1966; Lt. Robin Crusoe, U.S.N., 1966; The Fighting Prince of Donegal, 1966; Follow Me, Boys!, 1966; Monkeys, Go Home!, 1966; The Adventures of Bullwhip Griffin, 1966; The Gnome-Mobile, 1966; The Jungle Book, 1967.

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin: University of Texas Press, 1994.

Bailey, Adrian. Walt Disney's World of Fantasy. New York: Everest House, 1982.

Eliot, Marc. Walt Disney: Hollywood's Dark Prince: A Biography. Secaucus, New Jersey: Carol, 1993.

Field, Robert Durant. The Art of Walt Disney. London: Collins, 1942.

Finch, Christopher. The Art of Walt Disney: From Mickey Mouse to the Magic Kingdoms. New York: H. N. Abrams, 1975.

_____________. Walt Disney's America. New York: Abbeville, 1978.

Heller, Scott. "Dissecting Disney." The Chronicle of Higher Education (Washington, D.C.), 16 February 1994.

Jackson, Kathy Merlock. Walt Disney: A Bio-bibliography. Westport, Connecticut: Greenwood, 1993.

Kurland, Gerald. Walt Disney, The Master of Animation. Charlotteville, New York: SamHar, 1971.

Maltin, Leonard. The Disney Films. Research Associate, Jerry Beck. New York: Crown, 1984.

Schickel, Richard. The Disney Version: The Life, Times, Art, and Commerce of Walt Disney. New York: Simon and Schuster, 1968.

Shows, Charles. Walt: Backstage Adventures with Walt Disney. La Jolla, California: Windsong, 1980.

Smoodin, Eric, editor. Disney Discourse: Producing the Magic Kingdom. New York: Routledge, 1994.

Thomas, Bob. Walt Disney: An American Original. New York: Simon and Schuster, 1976.

___________. "Mickey and His Walter Ego." Life (New York), November 1988.

See also Walt Disney Programs


DISTANT SIGNAL

Cable Television Transmission Technology

The term "Distant Signal" refers to a television station transmission made available to one or more local cable systems by means other than off-air reception. Traditionally, distant signals have been imported via terrestrial microwave relays; today, however, communications satellites are also used for distant signal importation.

The earliest cable systems of the late 1940s and early 1950s, then known as CATV (Community Antenna Television), comprised little more than very tall community antennas connected by wire to homes within a given community. Under these conditions, retransmission of distant signals was limited to communities no more than approximately 100 miles from the nearest television stations. Consequently, many communities, particularly small communities in sparsely populated states of the western United States, were unable to benefit from community antennas.

By the mid 1950s, however, a number of these western towns had CATV systems served by microwave relays. The relays made it possible to retransmit broadcast signals over many hundreds of miles. The first such system, launched in 1953, brought a Denver signal to Casper, Wyoming. Within the next decade, microwave relays--many of which had been connected to form networks--covered a large portion of the West.

Eventually, microwave technology began to be used as more than simply a substitute for community antenna service. By the late 1950s, some cable operators were using microwave-carried signals to supplement signals received off the air. As improved technology brought about increased CATV channel capacity, operators began to seek extra programming options in order to make their service more attractive to potential subscribers. In the early 1960s, independent stations from large cities such as New York and Chicago became popular CATV channel options because of the amount of movies and local sports in their schedules.

Also, in the mid-to-late 1959s some operators began using microwave relays to bypass local or nearby signals entirely in order to provide their subscribers with more popular stations from distant cities. In most cases, the program quality of a local station serving only several thousand people could not be expected to equal that of a station serving millions, and with the technical capability to carry distant stations, CATV operators had little incentive to use the lower quality local programming. An outcry arose from the small-market broadcasters, who felt that CATV would draw viewers away. As local viewership decreased, they argued, so would advertising revenues. Hearings on this issue were held throughout the late fifties by both Congress and the Federal Communications Commission, but no decisive regulatory action was taken to limit this type of CATV competition with broadcasters until a landmark 1963 court decison.

In this case, Carter Mountain Transmission Corp. v. FCC, a small Wyoming broadcast station challenged the FCC's licensing of a microwave company that intended to deliver distant signals to a CATV system in a community where the station's signal could be received off-air. The FCC ultimately denied the microwave license because the microwave outfit not only refused to guarantee the local station protection against program duplication on imported stations, but also refused to require the CATV to carry the local station's signal. The Commission reasoned that, because microwave threatened to destroy a local broadcaster, it also threatened the loss of television service to a substantial rural population without access to CATV as well as to any other CATV non-subscribers. To grant the microwave company a license unconditionally would have been in direct conflict with the Commission's policies favoring localism in broadcasting.

The Carter Mountain decision set in motion a series of FCC decisions on the status of CATV, culminating in its 1965 First Report and Order and the 1966 Second Report and Order. These two rulings recognized that CATV had become more than simply a retransmission medium for areas not served by broadcast television. It was beginning to enter broadcast markets, sometimes replacing local signals with distant signals. Even when local stations were offered in addition to distant stations in these markets, subscribers often would watch the distant rather than local stations. Thus the two rulings focused on setting guidelines for the carriage of local signals by CATV systems and on restricting the duplication of the local stations' programming by channels that carried imported distant stations. In addition, the 1966 rules temporarily limited growth of CATV in the nation's top 100 broadcast television markets, a provision strengthened by a 1968 FCC ruling which completely froze growth in the top 100 markets, pending further study of cable developments.

The 1972 Cable Television Report and Order, the next major FCC ruling regarding cable, also focused in large part on the importation of distant signals into broadcast markets. This extensive ruling contained one provision that affected the importation of distant independent stations and another that protected local stations' exclusive rights to syndicated programming. The latter, known as "syndicated exclusivity" or "syndex," became increasingly difficult to enforce as the number of cable program services increased, especially after satellites were introduced to the cable industry in the mid-seventies. Still, pressure from broadcasters continued to focus regulators' attention on the issue, and in 1990, an updated version of the syndex rules was enacted. Since then, cable operators have been obligated to black out any syndicated programming on distant signals that duplicates syndicated programs offered by local stations.

Distant signal importation has been important to the growth of the cable industry in that it has allowed cable operators some degree of selection in the types of broadcast signals they retransmit to their subscribers. The most popular distant signals used by modern cable systems are satellite-carried superstations such as WGN-Chicago, WOR-New York, and Ted Turner's WTBS, Atlanta.

-Megan Mullen

FURTHER READING

Gay, Verne. "Syndex Simplified," Newsday, Dec. 31, 1989, p. 69.

LeDuc, Don R. Cable Television and the FCC: A Crisis in Media Control. Philadelphia: Temple UP, 1973.

Seiden, Martin H. Cable Television U.S.A.: An Analysis of Gevernment Policy. New York: Praeger, 1972.

See also Microwave; Must Carry Rules; Superstation; Translators; United States, Cable


DIXON OF DOCK GREEN

British Police Series

Beginning in 1955 and finally ending in 1976, Dixon Of Dock Green was the longest running police series on British television and although its homeliness would later become a benchmark to measure the "realism" of later police series, such as Z Cars and The Bill, it was an enormously popular series. Dixon should be seen as belonging to a time when police were generally held in higher esteem by the public than they have been subsequently. The series was principally set in a suburban police station in the East End of London and concerned uniformed police engaged with routine tasks and low-level crime. The ordinary, everyday nature of the people and the setting was further emphasised in early episodes of the series with the old, British music-hall song--"Maybe its because I'm a Londoner"--with its sentimental evocations of a cozy community, being used as the series theme song. Unlike later police series, Dixon focused less on crime and policing and more on the family-like nature of life in the station with Dixon, a warm, paternal and frequently moralising presence, being the central focus. Crime was little more than petty larceny. However as the 1960s and the early 1970s brought ever more realistic police series from both sides of the Atlantic to the British public, Dixon Of Dock Green would seem increasingly unreal, a rosy view of the police that seemed out of touch with the times. Yet the writer of the series maintained to the end of the program's time on air that the stories in the episodes were based on fact and that Dixon was an accurate reflection of what goes on in an ordinary police station.

Police Constable(PC) George Dixon was played by veteran actor Jack Warner. The figures of both Dixon and Warner were already well known to the British public when the series was launched. In 1949 in the Ealing film The Blue Lamp, Warner had first played the figure of Dixon. A warm, avuncular policeman, his death at the end of the film at the hands of a young thug (played by Dirk Bogarde) was memorably shocking and tragic. British playwright Ted Willis, who with Jan Read, had written the screenplay for The Blue Lamp, subsequently revived the figure of Dixon for a stage play and then wrote a series of six television plays about the policeman. Thus the BBC was leaving little to chance in spinning-off the figure and the situation into a television series.

If Dixon was known to the public, the actor Jack Warner was even better known. Born in London in 1900, Warner had been a comedian in radio and in his early film career. Starting in the early 1940s he had broadened his range to include dramatic roles becoming a warmly human character actor in the process. But as well as playing in films with dramatic themes, such as The Blue Lamp, Warner continued to play in comedies such as the enormously successful Huggett family films made between 1948 and 1953.

In Dixon Of Dock Green, Jack Warner as Dixon is a "bobby" on the beat--an ordinary, lowest-ranking policeman on foot patrol. With the inevitable heart of gold, Dixon was a widower raising an only daughter Mary (Billie Whitelaw in the early episodes, later replaced by Jeannette Hutchinson). Other regular characters included Sergeant Flint (Arthur Rigby), PC Andy Crawford (Peter Byrne), and Sergeant Grace Millard (Moira Mannon). From 1964 Dixon was a Sergeant.

The series was the creation of writer Ted Willis, who not only wrote the series over its 20 years on British television but also had a controlling hand in the production. Longtime producer of the series was Douglas Moodie whose other television credits include The Inch Man and The Airbase. Dixon was produced at the BBC's London television studios at Lime Green. The show began on the BBC in 1955 and ran until 1976. Altogether some 307 episodes were made, at first running 30 minutes and later clocking in at 45 minutes. And of course the early episodes were in black and white while the later ones were in colour.

The BBC scheduled Dixon in the prime family time slot of 6:30 P.M. on Saturday night. At the time it started on air in 1955, the drama schedule of the BBC was mostly restricted to television plays so that Dixon of Dock Green had little trouble in building and maintaining a large and very loyal audience. In 1961, for example, the series was voted the second most popular program on British television with an estimated audience of 13.85 million. Even in 1965 after three years of the gritty and grimy procedural police-work of Z Cars, the audience for Dixon still stood at 11.5 million. However as the 1960s wore on, ratings began to fall and this, together with health questions around Jack Warner, led the BBC to finally end the series in 1976.

-Albert Moran

Dixon of Dock Green
Photo courtesy of BBC

CAST

George Dixon......................................... Jack Warner Andy Crawford......................................... Peter Byrne Mary Crawford....... Billie Whitelaw/Jeanette Hutchinson Sgt. Flint ................................................Arthur Rigby Insp. Cherry .................Stanley Beard/Robert Crawdon PC Lauderdale................................... Geoffrey Adams Duffy Clayton.......................................... Harold Scott Johnny Wills................................... Nicholas Donnelly Tubb Barrell............................................ Neil Wilson Grace Milard........................................ Moira Mannion Jamie MacPherson.............................. David Webster Chris Freeman .........................................Anne Ridler Bob Penney .......................................Anthony Parker Alex Jones................................................. Jan Miller PC Jones.............................................. John Hughes Kay Shaw/Lauderdale....................... Jacelyne Rhodes Michael Bonnet......................................... Paul Elliott Jean Bell............................................. Patricia Forde Bob Cooper....................................... Duncan Lamont PC Swain............................................. Robert Arnold Liz Harris........................................... Zeph Gladstone Shirley Palmer........................................ Anne Carroll Betty Williams......................................... Jean Dallas PC Burton........................................... Peter Thornton DS Harvey........................................... Geoffrey Kean PC Roberts....................................... Geoffrey Kenion Insp. Carter............................................ Peter Jeffrey Ann Foster......................................... Pamela Bucher Brian Turner...................................... Andrew Bradford DC Pearson.............................................. Joe Dunlop PC Newton .......................................Michael Osborne DC Webb............................................. Derek Anders Sgt. Brewer................................... Gregory de Polney Alan Burton.......................................... Richard Heffer Len Clayton............................................. Ben Howard

PRODUCERS
Douglas Moodie, G.B. Lupino, Ronald Marsh, Philip Barker, Eric Fawcett, Robin Nash, Joe Waters

PROGRAMMING HISTORY
154 c. 30-minute episodes 275 c. 45-minute episodes

BBC

July 1955-August 1955 6 Episodes June 1956-September 1956 13 Episodes January 1957-March 1957 13 Episodes September 1957-March 1958 28 Episodes September 1958-March 1959 27 Episodes September 1959-April 1960 30 Episodes October 1960-April 1961 30 Episodes September 1961-March 1962 27 Episodes September 1962-March 1963 27 Episodes October 1963-March 1964 26 Episodes September 1964-March 1965 26 Episodes October 1965-April 1966 31 Episodes October 1966-December 1966 13 Episodes September 1967-February 1968 20 Episodes September 1968-December 1968 16 Episodes September 1969-December 1969 16 Episodes November 1970-March 1971 17 Episodes November 1971-February 1972 12 Episodes September 1972-December 1972 14 Episodes December 1973-April 1974 16 Episodes February 1975-May 1975 13 Episodes March 1976-May 1976 8 Episodes

FURTHER READING

Cotes, Peter. "Obituary: Lord Willis." The Independent (London), 24 December 1992.

Scott, Richard. "Villainy By the Book." The Times (London), 12 November 1994.

West, Richard. "Sunday Comment: Bring Back the Friendly Bobby." The Sunday Telegraph (London), 13 June 1993.

See also British Programming


DOCTOR WHO

British Science-Fiction Programme

Doctor Who, the world's longest continuously running television science fiction series, was made by the BBC between 1963 and 1989 (with repeats being shown in many countries thereafter, and negotiations with Steven Spielberg and others to make new programs continuing into the mid-1990s). Doctor Who's first episode screened in Britain on 23 November 1963, the day after the assassination of President Kennedy. Consequently this first episode of a low budget series was swamped by "real life" television, and became a BBC institution quietly and by stealth, in the interstices of more epic television events. Similarly, in the first episode, its central character, the Doctor is a mysterious ('Doctor Who?') and stealthy figure in the contemporary world of 1963, not even being seen for the first eleven and a half minutes, and then appearing as an ominous and shadowy person who irresponsibly "kidnaps" his granddaughter's schoolteachers in his time machine (the Tardis). This mystery was the hallmark of the series for its first three years (when William Hartnell played the lead), as was the anti-hero quality of the Doctor (in the first story he has to be restrained from killing a wounded and unarmed primitive).

The Doctor was deliberately constructed as a character against stereotype: a "cranky old man", yet also as vulnerable as a child; an anti-hero playing against the more obvious "physical" hero of the schoolteacher Ian (himself played by the well-known lead actor in commercial television's Ivanhoe series). Its famous, haunting signature tune was composed at the new BBC Radiophonic Workshop, adding a futuristic dimension to a series which could never be high on production values. The program always attracted ambitious young directors, with (the later enormously successful) Verity Lambert as its first. The decision to continue with the series in 1966 when William Hartnell had to leave the part, and to "regenerate" the Doctor on screen, allowed a succession of quirkily different personae to inhabit the quirkily mysterious Doctor. So that, when it was decided in 1966 to reveal where the Doctor did come from (the Time Lord world of Gallifrey), the mysteriousness of the Doctor could be carried on in a different way--via the strangely varied characterisation. Following Hartnell, the Doctor was played by the Chaplinesque "space hobo" Patrick Troughton, the dignified "establishment" figure of Jon Pertwee, the parodic visual mix of Bob Dylan and Oscar Wilde, Tom Baker, the vulnerable but "attractive to young women" Peter Davison, the aggressive and sometimes violent Colin Baker, and the gentle, whimsical Sylvester McCoy.

These shifts of personae were matched by shifts of generic style, as each era's new producers looked for new formulae to attract new audiences. The mid-1970s, for example, under producer Philip Hinchcliffe, which was a high point in audience ratings, was marked by a dramatic Gothic Horror style. As this increasingly led to a "TV violence"dispute with Mary Whitehouse's National Viewers and Listeners Association, the subsequent producer, Graham Williams, shifted the series to a more comic signature. This comedy became refined as generic parody in 1979, under script editor Douglas Adams (author of Hitchhikers Guide To The Galaxy). Doctor Who's 17th season, which was both script edited by Adams and contained episodes written by him ("The Pirate Planet", "The City of Death") became notorious with the fans, who hated what they saw as the self-parody of Doctor Who as "Fawlty Towers in space" (John Cleese appeared briefly in a brilliantly funny parody of art critics in "The City of Death").

Throughout Doctor Who's generic and character changes, however, the fans have remained critically loyal to the series. Fiercely aggressive to some producers and to some of the show's generic signatures, the fans' intelligent campaigns helped keep the program on-air in some of the more than 100 countries where it has screened; and in the United States huge conventions of fans brought Doctor Who a new visibility in the 1980s. But the official fans have never amounted to more than a fraction of the audience. Doctor Who achieved the status of an institution as well as a cult.

Doctor Who's status attracted high level, innovative writers; its "education/entertainment" formula encouraged a range of generic inflections from space opera through parody to environmental and cultural comment. Its mix of current technology with relatively low budgets attracted ambitious young producers and led to what one producer called a "cheap but cheerful" British show that fascinated audiences of every age group world wide. But above all, its early, ambiguous construction opened the space for innovative, often bizarre, but always dedicated acting. With so many different characterisations and acting styles, the program, like the Doctor, was continuously "regenerating", and so stayed young.

-John Tulloch

Doctor Who

CAST

The Doctor (first)................................ William Hartnell The Doctor (second)........................ Patrick Troughton The Doctor (third).................................... Jon Pertwee The Doctor (fourth).................................... Tom Baker The Doctor (fifth)................................... Peter Davison The Doctor (sixth).................................... Colin Baker The Doctor (seventh)......................... Sylvester McCoy The Doctor (eighth)................................ Paul McGann Susan Foreman................................. Carole Ann Ford Barbara Wright.................................... Jacqueline Hill Ian Chesterton................................... William Russell Vicki................................................ Maureen O'Brien Steven Taylor......................................... Peter Purves Katarina .................................................Adrienne Hill Sara Kingdom.......................................... Jean Marsh Dodo Chaplet.......................................... Jackie Lane Polly Lopez........................................... Anneke Wills Ben Jackson .......................................Michael Craze Jamie McCrimmon.................................. Frazer Hines Victoria Waterfield............................ Deborah Watling Zoe Heriot......................................... Wendy Padbury Liz Shaw ...............................................Caroline John Jo Grant ...............................................Katy Manning Sarah-Jane Smith............................. Elizabeth Sladen Harry Sullivan............................................. Ian Marter Leela ................................................Louise Jameson Brigadier Lethbridge-Stewart............ Nicholas Courtney K9......................................................... John Leeson Romana (first).......................................... Mary Tamm Romana (second)...................................... Lalla Ward Adric......................................... Matthew Waterhouse Nyssa................................................... Sarah Sutton Tegan Jovanka .....................................Janet Fielding Turlough............................................. Mark Strickson Perpugilliam Brown................................ Nicola Bryant Melanie Bush..................................... Bonnie Langford Ace..................................................... Sophie Aldred Master (1971-73).................................. Roger Delgado Master (1981-89)................................. Anthony Ainley

PRODUCERS
Alex Beaton, Peter Bryant, Philip Hinchcliffe, Matthew Jacobs, Verity Lambert, Barry Letts, Innes Lloyd, John Nathan-Turner, Mervyn Pinfield, Derrick Sherwin, Peter Ware, John Wiles, Graham Williams II, Jo Wright

PROGRAMMING HISTORY

BBC

679 c. 25-minute Episodes 15 c. 50-minute Episodes 1 90-minute 20th Anniversary Special Episode

November 1963-September 1964 42 Episodes October 1964-July 1965 39 Episodes September 1965-July 1966 45 Episodes September 1966-July 1967 43 Episodes September 1967-June 1968 40 Episodes August 1968-June 1969 44 Episodes January 1970-June 1970 25 Episodes January 1971-June 1971 25 Episodes January 1972-June 1972 26 Episodes December 1972-June 1973 26 Episodes December 1973-June 1974 26 Episodes December 1974-May 1975 20 Episodes August 1975-March 1976 26 Episodes September 1976-April 1977 26 Episodes September 1977-March 1978 26 Episodes September 1978-February 1979 26 Episodes September 1979-January 1980 20 Episodes August 1980-March 1981 28 Episodes January 1982-March 1982 26 Episodes January 1983-March 1983 22 Episodes 25 November 1983 Anniversary Special 90-minute Episode
January 1984-March 1984 22 25-minute Episodes 2 50-minute Episodes January 1985-March 1985 13 50-minute Episodes September 1986-December 1986 14 Episodes September 1987-December 1987 14 Episodes October 1988-January 1989 14 Episodes September 1989-December 1989 14 Episodes

FURTHER READING

Bentham, Jeremy. Doctor Who: The Early Years. London: Allen, 1986.

Dicks, Terrance, and Malcolme Hulke. The Making of Doctor Who. London: Allen, 1980.

Haining, Peter. Twenty Years of Doctor Who. London: Allen, 1983.

_______________. Doctor Who: 25 Glorious Years. London: Allen, 1988.

Rickard, Graham. A Day With A TV Producer. Hove, U.K.: Wayland, 1980.

Road, Alan. Doctor Who--The Making of a Television Series. London: Andre Deutsch, 1982.

Tulloch, John, and Manuel Alvarado. Doctor Who: The Unfolding Text. London: Macmillan, 1983.

Tulloch, John, and Henry Jenkins. Science Fiction Audiences: Watching Doctor Who and Star Trek. London: Routledge, 1995.

See also Lambert, Verity; Nation, Terry; Newman, Sidney; Pertwee, Jon; Science Fiction Programs; Troughton, Patrick


DOCUDRAMA

The docudrama is a fact-based representation of real events. It may represent contemporary social issues--the "facts-torn-from-today's-headlines" approach--or it may deal with older historical events. U.S. television examples include Brian's Song (1971), the biography of Brian Piccolo who played football for the Chicago Bears but died young from cancer, Roots (1977), the history of a slave and his family, Roe vs. Wade (1989), the history of the Supreme Court decision legalizing abortion, Everybody's Baby: The Rescue of Jessica McClure (1989,) the rescue of an eighteen-month-old baby from a well, and three versions of the Amy Fisher and Joey Buttafuoco affair (1993). The sources of the form derive from 19th- and 20th-century journalism, movies, and radio.

In most cases, a docudrama is produced in the manner of realist theater or film. Thus, events are portrayed by actors in front of an invisible "fourth wall"; shooting techniques obey the conventions of mainstream film or television (i.e., establishing shots with shot/reverse shots for dialogue, lighting constructed in a verisimilar manner, non-anachronistic mise-en-scene); no voice-over narrator comments on the actions once the events begin; and little or no documentary footage is interspersed. Unlike mainstream drama, however, the docudrama does make claims to provide a fairly accurate interpretation of real historical events. In other words, it is a non-fictional drama.

Thus, the docudrama is a mode of representation that, as its name reflects, combines categories usually perceived as separate: documentary and drama. This transgression, however, is not an actual one. Texts that claim to represent the real may be created out of various sorts of documents such as photographs, interviews, tape recordings of sounds, printed words, drawings, and narrators who attempt to explain what happened. Non-fictional texts may also use actors to re-enact history. In all cases, the real is being represented and is thus never equal to the reality it represents. Some people even point out that having any filmic recording of an event is a "text" with the same status as these other types of documents: film footage is necessarily taken from a particular angle and thus is an incomplete representation of an event.

The docudrama should be distinguished from fictional dramas which make use of reality as historical context but do not claim that the primary plot line is representing events that have actually occurred. An example of such a fictional use of history would be an episode in Murphy Brown in which Brown insists on questioning President Bush at a press conference and is then thrown out. The use of the real person Bush as backdrop to a fictional plot creates a "reality effect" for the fictional program but would not qualify the episode to be a docudrama.

Docudramas do not have to conform to the above aesthetic conventions. An early U.S. example of a series devoted to re-enacting past events is You Are There. You Are There derived from the radio program CBS Is There which ran from 1947 through 1950. On television it appeared from February 1953 through October 1957. You Are There violated the traditional taboo of avoiding anachronisms by having contemporary television reporters interview historical figures about the events in which they were supposed to have been participating, for example, during the conquest of Mexico.

The You Are There form for a docudrama, however, is very unusual. Most docudramas employ standard dramatic formulas from mainstream film and television and apply them wholesale to representing history. These conventions include a goal-oriented protagonist with clear motivations; a small number of central characters (two to three) with more stereotyping for secondary characters; causes that are generally ascribed to personal sources rather than structural ones (psychological traumas rather than institutional dynamics); a dramatic structure geared to the length of the program (a two-hour movie might have the normal "seven-act" structure of the made-for-television movie); and an intensification of emotional ploys.

The desire for emotional engagement by the viewers (a feature valuable for maintaining the audience through commercials) produces an inflection of the docudrama into several traditional genres. In particular, docudramas may appeal to affects of suspense, terror, or tears of happiness or sadness. These affects are generated by emplotments of generic formulas such as the detective or thriller genre, the horror genre. Although the outcome was known in advance, Every-body's Baby operates in the thriller mode: how will Baby Jessica be saved? Judicial dramas such as Roe vs. Wade or murder dramas such as Murder in Mississippi (the death of three civil rights' workers) use suspense as a central affective device. Examples of terror are docudramas of murders or attempted murders by family members or loved ones or of larger disasters such as the Chernobyl meltdown or plane crashes.

One of the most favored effects, however, is tears, produced through melodramatic structures. Some critics point out that docudramas tend to treat the "issue-of-the-week," and that such a concern for topical issues also produces an interest in social problems that might have melodramatic resolutions. Docudramas have treated incest, missing children, wife or child abuse, teenage suicide, alcoholism and drug addiction, adultery, AIDs-related deaths, eating disorders, and other "diseases-of-the week." The highly successful Brian's Song which won five Emmys and a Peabody is an excellent example of this subtype of docudrama. Its open sentimentality and use of male-buddy conventions along with the treatment of an interracial friendship uses the event of an early death by cancer to promote images of universal brotherhood. The Burning Bed (1984) or The Karen Carpenter Story (1989) wages war against pressures producing, respectively, domestic violence or anorexia nervosa.

Such implicitly or explicitly socially-conscious programs, however, raise the problem of interpretation. Indeed, docudramas, like other methods of representing reality, are subject to controversy regarding their offer of historical information through story-telling. Although historians now recognize how common it is to explain history through dramatic narratives, historians are still concerned about what effects particular types of dramatic narratives may have on viewers. Debates about docudramas (or related forms such as "reality TV") include several reservations.

Eleanor and Franklin: The White House

One reservation is related to "dramatic license." In order to create a drama that adheres to the conventions of mainstream story-telling (particularly a sensible chain of events, a clear motivation for character behavior, and a moral resolution), writers may claim they need to exercise what they call dramatic license--the creation of materials not established as historical fact or even the violation of known facts. Such distortions include created dialogues among characters, expressions of internal thoughts, meetings of people that never happened, events reduced to two or three days that actually occurred over weeks, and so forth. Critics point out that it is the conventions of mainstream drama that compel such violations of history while writers of docudramas counter that they never truly distort the historical record. Critics reply that the dramatic mode chosen already distorts history which cannot always be conveniently pushed into a linear chain of events or explained by individual human agency.

Another reservation connected to the first is the concern that spectators may be unable to distinguish between known facts and speculation. This argument does not propose that viewers are not sufficiently critical but that the docudrama may not adequately mark out distinctions between established facts and hypotheses, and, even if the docudrama does mark the differences, studies of human memory suggest that viewers may be unable to perceive the distinctions while viewing the program or remember the distinctions later.

A third reservation focuses on the tendency towards simplification. Critics point out that docudramas tend toward hagiography or demonization in order to compress the historical material into a brief drama. Additionally, complex social problems may be personalized so that complicated problems are "domesticated." Adding phone numbers to call to find help for a social problem may be good but may also suggest sufficient solutions to the social problem are already in place.

Outside the United States many of these problems have been addressed in different, but related ways, and while the term docudrama is often used in a generic fashion, it may be applied to a range of forms. In the United Kingdom, for example, Cathy Come Home (1966), stands as one of the earliest and strongest explorations of the problem of homelessness. Created by writer Jeremy Sandford, producer Tony Garnett, and director Ken Loach, this program refuses the more conventional structures of dramatic narrative, inserting strong "documentary" style photography into the presentation and using "Cathy's" own voice as narrator-analyst for the harsh social situation in which she finds herself. Another voice, however, presents factual information in the form of statistics and other information related to the central topic of the piece. Cathy Come Home has been described as a "documentary-drama," a term that a term that seeks to emphasise the serious and factual qualities of the show against the more conventional docudrama.

In Australia versions of docudrama have often been used to explore social and national history. Productions such as Anzacs, Gallipoli, and Cowra Outbreak have focused on Australian participation in both World Wars and in some views are crucial texts in the construction of national identity.

In Canada, critics have applied the docudrama designation to a broader range of production styles, including works such as The Valour and the Horror, which combined documentary exploration with dramatized sequences. This program led to an ongoing controversy over the nature of the "real," and the "true." Because the presentation challenged received notions of Canadian involvement in World War II (notions themselves constructed from various experiences, memories, and records), the conflict took on an especially public nature. So, too, did arguments surrounding The Boys of St. Vincent, which dealt with child molestation in a church-run orphanage. The dramatization in this case was more complete, but clearly paralleled a case that was still in court at the time of production and airing.

What all these examples suggest is, on the one hand, that docudrama is a particularly useful form for television, whether for advertising profit, the exploration of social issues, the construction of identity and history, or some combination of these ends. On the other hand, the varied examples point to an ongoing aspect of television's status as a medium that both constructs narratives specifically defined as "fiction" and also purports to somehow record or report "reality." You Are There very early mixed "news," history, and fiction, categories often, and uncritically, considered distinct and separate. The mixture, the blurred boundaries among the conventions linked to these forms of expression and communication, and the public discussions caused by those blurrings and mixings, remain central to any full understanding of the practices and the roles of television in contemporary society.

-Janet Staiger

FURTHER READING

Caughie, John. "Progressive Television and Documentary Drama. In, Bennett, Tony, et al., editors. Popular Film and Television. London: British Film Institute, 1981.

Goodwin, Andrew, et al. Drama-Documentary. London: British Film Institute, 1983.

O'Connor, John E. American History/American Television: Interpreting the Video Past. New York: Ungar, 1983.

Rapping, Elaine. The Movie of the Week: Private Stories, Public Events. Minneapolis, Minnesota: The University of Minnesota Press, 1992.

See also Cathy Come Home; Power Without Glory; Six Wives of Henry VIII; Valour and the Horror


DOCUMENTARY

The television documentary is an adaptable form of nonfiction programming that has served various functions throughout the medium's history: as a symbol of prestige for advertisers and networks, a focal point for national attention on complex issues, a record of the human experience and the natural world, and an instrument of artistic and social expression. Unlike other programming on American television, documentaries have typically been sustained for reasons other than high ratings and ad sales. Consequently, the health of the documentary form serves as an indicator of a network's commitment to news and as a barometer of social, political, and economic dynamics.

A documentary is defined as a nonfiction report that devotes its full time slot to one thesis or subject, usually under the guidance of a single producer. Part of the fascination with documentaries lies in their unique blend of writing, visual images, sound tracks, and the individual styles of their producers. In addition to their particular contribution to the television medium, however, documentaries are notable because they have intertwined with wrenching moments in history. These characteristics have inspired some to describe documentaries as among the finest moments on television and as a voice of reason, while others have criticized them as inflammatory.

TV documentaries, as explained by A. William Bluem in the classic, Documentary in American Television, evolved from the late 1920s and 1930s works of photojournalists and film documentarists, like Roy Stryker, John Grierson, and Pare Lorentz. Bluem writes, "they wished that viewers might share the adventure and despair of other men's lives, and commiserate with the downtrodden and underprivileged." The rise of radio in World War II advanced the documentary idea, especially the distinguished works of CBS writer Norman Corwin and the reporting of Edward R. Murrow. In 1946, Murrow created the CBS documentary unit, which linked documentary journalism with the idea that broadcasters owed the public a news service in exchange for lucrative station licenses.

Technology has also been a force in the documentary's evolution. The editing of audiotape on the 1949 CBS record, I Can Hear It Now, facilitated the origin of the radio documentary. On NBC radio, the Living series (1949-51), used taped interviews and helped move the form away from dramatizations and toward actualities.

The genesis of the American TV documentary tradition is attributed to the CBS series See It Now, started in 1951 by the legendary team of Edward R. Murrow and Fred Friendly. See It Now set the model for future documentary series. Producers shot their own film rather than cannibalize other material, worked without a prepared script and allowed a story to emerge, avoided using actors, and produced unrehearsed interviews. This independence contributed to the credibility of See It Now's voice, as did Murrow and Friendly's courage in confronting controversy.

The most notable of the See It Now programs include several reports on McCarthyism, an episode that illustrates the uneasy association that exists between controversial documentaries, politics, and industry economics. The Aluminum Company of America, Alcoa, sought to sponsor See It Now, which featured the esteemed Murrow, to improve its image following antimonopoly decisions by the courts.

As McCarthyism increasingly damaged innocent reputations, Murrow and Friendly used their series to expose the groundless attacks. "A Report on Senator Joseph R. McCarthy" in 1954 employed the Senator's own words to discredit his false claims. Such programs made CBS and Alcoa uneasy. Alcoa refused to publicize or pay for some of the productions. Changing market conditions forced the company to withdraw sponsorship at the end of the 1955 season, and the program lost its weekly time period.

In June 1955, CBS began airing The $64,000 Question, which greatly increased revenues for its time slot, as well as for adjacent periods. In a climate that included political pressure on the network and its sponsor, coupled with economic pressures that favored revenues over prestige, support for See It Now waned and the program was scaled back to occasional broadcasts that lasted until summer 1958.

Other notable series of the 1950s include television's first major project in the compilation tradition, Victory at Sea (1952-53). Produced by Henry Solomon, this popular NBC series detailed World War II sea battles culled from 60 million feet of combat film footage. It was a paean to freedom and the overthrow of tyranny. Another popular series ran on CBS from 1957 to 1966. The Twentieth Century was a history class for millions of American TV viewers, produced throughout its entire run by Burton (Bud) Benjamin.

The absence of ABC as a major presence in the documentary field in the 1950s is a telling indicator of television history. ABC was the weak third network, lacking the resources, affiliate strength, and audience of its rivals. Since CBS and NBC dominated the airwaves, each could counterprogram the other's entertainment hits with documentaries. The more the industry tended toward monopoly, the better the climate for documentaries.

Documentaries soared in quality and quantity during the early 1960s, a result of multiple factors. In The Expanding Vista: American Television in the Kennedy Years, Mary Ann Watson articulates how the confluence of technology with social dynamics energized the television documentary movement. Pressure on the industry to restore network reputations following the Quiz Show Scandals spurred the output of high-quality nonfiction programming.

The May 1961 "Vast Wasteland" speech by FCC chairman Newton N. Minow and the "raised eyebrow" of government further motivated the networks to accelerate their documentary efforts as a way of protecting broadcast station licenses and stalling FCC hints that the networks themselves should be licensed. President Kennedy was also an advocate of documentaries, which he felt were important in revealing the inner workings of democracy.

The availability of lightweight 16mm film equipment enabled producers to get closer to stories and record eyewitness observations through a technique known as cinema verite, or direct cinema. A significant development was the wireless synchronizing system, which facilitated untethered, synchronized sound-film recordings, pioneered by the Drew Associates.

Primary (1960) was a breakthrough documentary. Produced by Robert Drew and shot by Richard Leacock, the film featured the contest between Senators John Kennedy and Hubert Humphrey in the 1960 Wisconsin primary. For the first time, viewers of Time-Life's four television stations followed candidates through crowds and into hotel rooms, where they awaited polling results. Through the mobile-camera technique Primary achieved an intimacy technique never before seen, and established the basic electronic news gathering shooting style. In Crisis: Behind a Presidential Commitment, Drew Associates producer Gregory Shuker took cameras into the Oval Office to observe presidential meetings over the crisis precipitated by Alabama Governor George Wallace, who physically blocked the entry of two African-American students to the University of Alabama. The program aired in October 1963 on ABC and triggered a storm of protest over the admission of cameras into the White House.

The peak for TV documentary production was the 1961-62 season--the three networks aired more than 250 hours of programming. Each network carried a prestige documentary series. CBS Reports, produced by Fred Friendly, premiered in 1959 and became a weekly documentary series in the 1961-62 season. NBC White Paper, produced by Irving Gitlin, first aired in November 1960 and immediately thrust itself into hotly contested issues, like the U-2 spy mission and the Nashville lunch-counter sit-ins. The White Paper approach featured meticulous research and analysis.

At ABC the job of developing a documentary unit fell to John Secondari. Since sponsor Bell & Howell produced film cameras and projectors, the artistic quality of the filmed presentation was important and engendered an attention to aesthetics that carried over in later years on ABC News documentaries. The Bell & Howell Close-Up! series, which also aired productions by Drew Associates, like others of the period dealt with race relations, "Cast the First Stone" and "Walk in My Shows," and Cold War themes, "90 Miles to Communism" and "Behind the Wall."

Newton Minow also spurred network affiliates to increase documentary broadcasts. Clearances for CBS Reports jumped from 115 to 140 stations. The production of local documentaries surged, creating a favorable environment for independent producers. David Wolper, whose Wolper Productions enjoyed a growth spurt in 1961, said, "Maybe we should thank Newton Minow for a fine publicity job on our behalf." Wolper's unique contribution to syndicated TV documentaries includes "The Race for Space" (1958), and the series Biography, the National Geographic Society Special, and The Undersea World of Jacques Cousteau.

The favorable climate for TV documentaries in the Kennedy era also nurtured an international collaboration that began in late 1960. Intertel came into being when five groups of broadcasters in the four major English-speaking nations formed the International Television Federation. The participants were Associated Rediffusion, Ltd. of Great Britain, the Australian Broadcasting Commission, the Canadian Broadcasting Corporation, and in America, the National Educational Television and Radio Center and the Westinghouse Broadcasting Company. In the United States Intertel was piloted by NET's John F. White and Robert Hudson and by Westinghouse Group W executives Donald McGannon and Richard M. Pack. Intertel sought to foster compassion for the human problems of member nations--to teach countries how to live together as neighbors in a world community, which Bluem characterized as "the greatest service which the television documentary can extend."

In a speech reported in Television Quarterly, historian Erik Barnouw characterized the documentary as a "necessary kind of subversion" that "focuses on unwelcome facts, which may be the very facts and ideas that the culture needs for its survival." Throughout the turbulent 1960s, documentaries regularly presented "unwelcome facts." ABC offered a weekly series beginning in 1964, called ABC Scope. As the Vietnam war escalated, the series became "Vietnam Report," from 1966-68. NBC aired Vietnam Weekly Review. CBS launched an ambitious seven-part documentary in 1968 called Of Black America.

The year 1968 also marked a change in the influence of network news and a drop in TV documentary production. Affiliate stations bristled over network reports on urban violence, the Vietnam War, and antiwar protests. The Nixon administration launched an assault on the media and encouraged station owners to complain about news coverage in exchange for deregulation. TV coverage of the Democratic National Convention triggered protests against network news.

During this social, political, and economic revolution, network management experimented with less-controversial programs. Each network introduced a newsmagazine to complement evening news and documentaries. Ray Carroll reports the newsmagazine became a substitute for documentaries in the late-1960s and throughout the 1970s, and the number of long-form reports dropped. Sixty Minutes on CBS premiered in 1968, and after a slow start for several years, achieved unparalleled success. NBC followed in 1969 with First Tuesday.

ABC's answer was The Reasoner Report, launched in 1973, the same year the network resurrected the CloseUp! documentary series. In the 1970s, ABC's entertainment programs began to attract large audiences. To establish itself as a full-fledged network, ABC strengthened its news division and added the prestige documentary series, ABC CloseUp!, produced by Av Westin, William Peters, Richard Richter, and Pam Hill. Under Hill's guidance, the CloseUp! unit excelled in documentary craft, featuring artfully rendered film, poetic language, and thoughtful music tracks.

The Louvre: A Golden Prison

American Masters: Martha Graham: The Dancer Revealed

Against the Odds: The Artists of the Harlem Renaissance

Frontline: The Secret File on J. Edgar Hoover

The three-way competition for prime-time audiences reduced airtime for documentaries. However, ABC's re-entry into the documentary field forced competitors to extend their documentary commitment, a rivalry that carried into the Reagan years. Pressure continued to mount against documentaries, though, in the 1970s. In the most celebrated case, the 1971 CBS documentary The Selling of the Pentagon resulted in a Congressional investigation into charges of unethical journalism.

Network documentaries virtually disappeared during the Reagan years; in 1984 there were eleven. The FCC under Mark Fowler eliminated requirements for public-service programming. Competition from cable, independents, and videocassettes eroded network audiences. The Reagan administration advocated a society based on individualism; economics became paramount, while support for social programs declined.

Documentaries also suffered from controversies over the CBS programs The Uncounted Enemy: A Vietnam Deception and People Like Us, and from an increase in libel suits and deregulation, which offered financial incentives to broadcasters in lieu of public-service programming. In this environment, the network documentary, which was rooted in the Roosevelt era and frequently endorsed collective social programs, became an anachronism. The documentary's decline in the Reagan years is one indicator of the ebbing of the New Deal influence on American culture.

After the three network sales at mid-decade, the new owners required news divisions to earn a profit. The most successful experiment was the 1987 NBC Connie Chung life-style documentaries, Scared Sexless and Life in the Fat Lane. These programs demonstrated that a combination of celebrity anchor, popular subjects, and updated visual treatments could appeal to larger audiences. In time, as entertainment costs rose and ratings fell, these infotainment programs evolved into a stream of popular newsmagazines, which became cost-effective replacements for entertainment shows.

The documentary thrived on public television in the 1980s. PBS premiered FRONTLINE in 1983, an acclaimed investigative series produced by David Fanning. The 13-hour Vietnam: A Television History also aired in 1983. In 1987, the network broadcast Eyes on the Prize. Produced by Henry Hampton, this moving series chronicles the story of the modern civil rights movement from the beginnings of the Montgomery bus boycott to the passage of the Civil Rights Act of 1964. The success of Eyes I failed to translate into easier fund-raising for the second series, which was more controversial. Other PBS series include P.O.V., The American Experience, and NOVA. In the 1980s, a shift in the political climate hindered government support for public television. Conservatives objected to what was perceived as a liberal bias in its programming. As on commercial television, the aura of controversy encumbers the documentary form on PBS.

Cable television has made a substantial commitment to noncontroversial documentaries since the mid-80s. The Arts and Entertainment Network, formed in 1984, features documentaries, as does The Discovery Channel, launched in 1985. To date none of the cable documentaries has attracted the viewership of their network counterparts, nor have they tackled sensitive issues on a regular basis.

This conforms to what has been a recurring relationship in the documentary experience and suggests another way in which the tone and frequency of documentaries reflect American culture: The greater the national emphasis on marketplace, the less likely it is for commercial documentaries to excel as craft or grapple with complex problems and suggest social action. The more the nation emphasizes public service, the greater the networks' commitment to documentary art and its ability to be a tool for social justice.

-Tom Mascaro

FURTHER READING

Barnouw,Erik. Documentary, (NY: Oxford University Press, 1993).

Benjamin, Burton. Fair Play : CBS, General Westmoreland, and How a Television Documentary Went Wrong. 1st ed. New York: Harper & Row, 1988.

Bluem, A. William. Documentary in American Television, (NY: Hastings House, 1965).

Brown, Les. "The FCC Proudly Presents the Vast Wasteland," Channels of Communications (New York), Mar/Apr 1983.

Carroll, Raymond Lee.Factual Television in America: An Analysis of Network Television Documentary Programs, 1948-1975, diss. University Wisconsin-Madison, (Ann Arbor: UMI, 1978).

Curtin, Michael. "Packaging Reality: The Influence of Fictional Forms on the Early Development of Television Documentary," Journalism Monographs (Austin, Texas), Feb 1993.

____________. Redeeming the Wasteland: Television Documentary and Cold War Politics. New Brunswick, New Jersey: Rutgers University Press, 1995.

Diamond, Edwin and Alan Mahony. "Once It Was 'Harvest of Shame'--Now We Get 'Scared Sexless,'" TV Guide (Radnor, Pennsylvania) 27 Aug. 1988.

Einstein, Daniel. Special Edition: A Guide to Network Television Documentary Series and Special News Reports, 1955-1979, (Metuchen, New Jersey: Scarecrow Press, 1987).

Hammond, Charles Montgomery, Jr. The Image Decade, (New York: Hastings House, 1981).

Jacobs, Lewis. The Documentary Tradition. (New York: Hopkins and Blake, 1971).

Leab, Daniel, J. "See It Now: A Legend Reassessed," in American History/American Television, Interpreting the Video Past, John E. O'Connor, ed. (New York: Frederick Ungar Publishing, 1983).

Levin, Roy. Documentary Explorations, (Garden City, NY: Anchor Press, 1971).

Mascaro, Tom. Lowering the Voice of Reason: The Decline of Network Television Documentaries in the Reagan Years. (Ph.D. dissertation, Wayne State University, 1994).

NBC News. The Invention of the Television Documentary: NBC News, 1950-1975. New York: The Company,1975.

Rosteck, Thomas. "See It Now" Confronts McCarthyism: Television Documentary and the Politics of Representation. Tucaloosa, Alabama : University of Alabama Press, 1994.

Swisher, Kara. "Discovery's Long, Hard Road," Washington Post (Washington, D.C.), 17 June 1991.

Unger, Arthur. "Frontline's David Fanning: Upholding the Documentary Tradition," (Interview). Television Quarterly (New York), Summer 1991.

Watson, Mary Ann. The Expanding Vista: American Television in the Kennedy Years, (NY: Oxford University Press, 1990; Durham, North Carolina: Duke University Press, 1994).

________________. "The Golden Age of the American Television Documentary," Television Quarterly (New York), 22.2, 1988.

See also Black and White in Color; Civilisation; Death on the Rock; Drew, Robert; Eyes on the Prize; Eyewitness to History; The Fifth Estate; NBC Reports; NBC White Papers; Secondari, John ; The Selling of the Pentagon; Sylvania Waters; The Valour and the Horror; This Hour Has Seven Days; A Tour of the White House with Mrs. John F. Kennedy; The Uncounted Enemy; Vietnam: A Television History; World in Action


Dolan, Charles

DOLAN, CHARLES F.

U.S. Media Executive

Charles F. Dolan is one of the least known but most powerful moguls in the modern cable television industry in the United States. In early 1995 his corporate creation, Cablevision Systems, Inc., ranked as the fifth largest operator in the United States, serving some 2.6 million subscribers in 19 states, about 1.5 million of them in the New York metropolitan area. "Chuck" Dolan's Cablevision Systems Corporation also owns and controls a number of noted cable television networks, headed by the popular and influential American Movie Classics. In 1995 The New York Times estimated Dolan's net worth at $175 million.

Headquartered in Long Island, New York, Dolan organized Cablevision Systems in 1973. He had started in the cable TV business a decade earlier with Sterling Television, an equipment supplier. During the 1960s Sterling acquired the franchise for Manhattan Island and when Time, Inc. purchased Sterling, Dolan used the substantial proceeds to buy some Long Island systems that he turned into Cablevision Systems.

Dolan correctly figured the action for cable would move to the suburbs and turned the locus of Cablevision Systems to the millions of potential customers living in areas surrounding New York City, particularly in Long Island's close-in Nassau and Suffolk Counties. In time Dolan also acquired franchises controlling 190,000 customers in Fairfield, Connecticut, a quarter of a millon more in Northern New Jersey, and 60,000 in West Chester County. He also purchased and/or built cable TV systems across the United States, in Arkansas and Illinois, in Maine and Michigan, in Missouri and Ohio.

In 1988 Dolan added NBC as a minority partner. General Electric had recently purchased NBC, and prior to that had helped Dolan finance the expansion of Cablevision Systems. Thereafter Dolan, with help from NBC, moved into cable network programming in a major way. He crafted American Movie Classics into the top classic movie channel on cable. Building through grass roots marketing, American Movie Classics quietly became one of the fastest growing of cable networks as the 1990s opened. Soon The New York Times was lavishing praise on AMC [American Movie Classics]: "It's more than nostalgia. It's a chance to see black-and-white films which may have slipped through the cracks. It's wall-to-wall movies with no commercials, no aggressive graphics, no pushy sound, no sensory MTV overload, no time frame. There's a sedate pace, a pseudo-PBS quality about AMC. It's the Masterpiece Theater of movies."

Sports programming has also done well for Dolan, but on a regional basis. Dolan's regional sports channels cablecast all forms of sports to the millions of subscribers, on his and other cable systems, in the new York City area. The New York Yankees and New York Mets baseball games are particularly successful. By 1994 Dolan had done so well he partnered with billion dollar conglomerate ITT to purchase Madison Square Garden for $1 billion. Suddenly Cablevision Systems was the major player in sports marketing in the New York City area, owning the Knicks basketball team, the Rangers hockey team, the Madison Square Garden cable TV network, and the most famous venue for indoor sports in the United States. As of mid-1990s, however, Dolan's other great experiments, 24-hour local news on cable TV and the Bravo arts channel, have not been this profitable.

Local around the clock news began in 1986 as News 12 Long Island. This niche service came about because of the long frustrating inability of New York City's over-the-air TV stations to serve Long Island. Viewers not only appreciated News 12's basic half hour newswheel, but also its multi-part reports that ran for a half hour or more. Such programs would never be possible for telecast by a New York City television station under current economic constraints.

With prize winning series on breast cancer, drug abuse, and Alzheimer's disease, News 12 Long Island established a brand image. During election campaigns, the channel regularly staged candidate debates, and local politicians loved having their faces presented there. But little money came in to pay for these features, and only after a decade did it seem that News 12 would finally make money.

The same difficult economic calculus affects the arts oriented Bravo channel. It is popular with well-off consumers, but too few of these tune in on a regular basis. Bravo merely hangs on, cable casting only a half-day schedule.

In sum Dolan's accomplishments have been considerable. Though not well known to the general public, he helped establish cable television as an economic, social, and cultural force in the United States during the final quarter of the 20th century. He represents the TV entrepreneur in the true sense of the word, comparable to more publicized figures who started NBC and CBS, David Sarnoff and William S. Paley.

Dolan continues to look to the future, seeking significant positions for his menu of cable programming networks and franchises on the "electronic superhighway." Like other cable entrepreneurs of the late 20th century, he has pledged 500 channels, movies on demand, and interactive video entertainment and information. As of the late 1990s those plans remain promises.

-Douglas Gomery

Charles F. Dolan
Photo courtesy of Cablevision Systems Corporation

CHUCK F. DOLAN. Attended John Carroll University. Married: Helen, children: MariAnne, Theresa, Deborah, James, Patrick, Thomas. Served briefly in the U.S. Air Force at the end of World War II. Worked at a radio station during high school, writing radio scripts and commercials; operated sports newsreel business; joined Sterling Television, 1954; built first urban cable television system, in Manhattan, 1961; president, Sterling Manhattan Cable, 1961-72; creator, Home Box Office pay movie service, 1970; sold interests in Manhattan cable service and HBO to Time, Inc., 1973; created and served as chair and chief executive, Cablevision Systems, one of the country's largest cable installations, until 1995; developed first local all-news channel for cable; created Rainbow Program Enterprises, operator of regional and national cable networks, including American Movie Classics, Bravo and SportsChannel; elected chair of the National Academy of Television Arts and Sciences, 1996.

FURTHER READING

Burgi, Michael. "Cablevision's Bold Visionary." Mediaweek (Brewster, New York), 4 July 1994.

"Chuck Dolan of Cablevision on Making the Most of Cable's Head Start in the Wired Nation" (interview). Broadcasting, 31 October 1988.

Lieberman, David. "A Cable Mogul's Daring Dance on the High Wire." Business Week (New York), 5 June 1989.


DONAHUE, PHIL

U.S. Talk-Show Host

In recent years, the talk show has become the most profitable, prolific, and contested format on daytime television. The sensationalist nature of many of these shows has spawned much public debate over the potential for invasion of personal privacy and the exploitation of sensitive social issues. In this environment, Phil Donahue, who is widely credited with inventing the talk show platform, appears quite tame. But in the late 1960s, when The Phil Donahue Show first aired on WLW-D in Dayton, Ohio, Donahue was considered a radical and scintillating addition to the daytime scene.

Working at the college station KYW as a production assistant, Donahue had his first opportunity to test his on-air abilities when the regular booth announcer failed to show up. He claims it was then that he became "hooked" on hearing the transmission of his own voice. The position he took after graduation, News Director for a Michigan radio station, allowed him to try his hand at broadcast reporting and eventually led to work as a stringer for CBS Evening News and an anchor position at WHIO-TV in Dayton in the late 1950s. There he first entered the talk show arena with his radio show Conversation Piece, on which he interviewed civil rights activists (including Martin Luther King, Malcolm X) and war dissenters.

After leaving WHIO and a subsequent three month stint as a salesman, the general manager of WLW-D convinced Donahue to host a call-in TV talk show. The show would combine the talk radio format with television interview show. However The Phil Donahue Show would start with two major disadvantages: a small budget and geographic isolation from the entertainment industries, preventing it from garnering star guests. In order to attract their audience, Donahue and his producers had to innovate--they focused on issues rather than fame.

The first guest on The Phil Donahue Show was Madalyn O'Hair, an atheist who felt that religion "breeds dependence" and who was ready to mount a campaign to ban prayer in public schools. During that same week in November 1967 the show featured footage of a woman giving birth, a phone-in vote on the morality of an anatomically correct male doll, and a funeral director extolling the workings of his craft. The bold nature of these topics was tempered by Donahue's appealing personality. He was one of the first male television personalities to exude characteristics of "the sensitive man" (traits and behaviors further popularized in the 1970s by actors such as Alan Alda), acquired through his interest in both humanism and feminism.

Donahue's affinity with the women's movement, his sincere style, and his focus on controversial topics attracted a large and predominately female audience. He told a Los Angeles Times Reporter in 1992, that his show "got lucky because we discovered early on that the usual idea of women's programming was a narrow, sexist view. We found that women were interested in a lot more than covered dishes and needlepoint. The determining factor [was], 'Will the woman in the fifth row be moved to stand up and say something?' And there's a lot that will get her to stand up." Donahue attempted to "move" his audience in a number of ways, but the most controversial approach involved educating women on matters of reproduction. Shows on abortion, birthing techniques, and a discussion with Masters and Johnson were all banned by certain local affiliates. According to Donahue's autobiography, WGN in Chicago refused to air a show on reverse vasectomy and tubal ligation because it was "too educational for women...and too bloody." Nevertheless, Donahue's proven success with such a lucrative target audience led to the accumulation of other major midwest markets as well as the show's eventual move to Chicago in 1974 and then to New York in 1985. By then the range of topics had broadened considerably, even to include live "space bridge" programs. Co-hosted with Soviet newscaster Vladimir Pozner, these events linked U.S. and Soviet citizens for live exchanges on issues common to both groups.

But by the 1980s, the increasing popularity of Donahue had led to a proliferation of local and nationally syndicated talk shows. As competition increased, the genre became racier, with less emphasis on issues and more on personal scandal. Donahue retained his niche in the market by dividing the show's focus, dabbling in both the political and the personal. He was able to provide interviews with political candidates, explorations of the AIDs epidemic, and revelations of the savings and loan crisis, alongside shows on safe-sex orgies, cross-dressing, and aging strippers.

In 1992, with 19 Emmy Awards under his belt, Donahue was celebrated by his fellow talk show hosts on his 25th anniversary special as a mentor and kindly patriarch of the genre. Fellow talk show host Maury Povich was quoted in Broadcasting as saying at the event "He's the granddaddy of us all and he birthed us all." Until 1996 Phil Donahue still broadcast out of New York where he lives with his second wife actress Marlo Thomas. Early in that year he announced it would be his last. Ratings for Donahue were declining and a number of major stations, including his New York affiliate, had chosen to drop the show from their schedules. In the spring of 1996 Donahue taped his final show, an event covered on major network news casts, complete with warm sentiment, spraying Champagne, and expected, yet undoubted, sincerity. The ending of this hugely successful run for a syndicated program no doubt presaged new career developments for Phil Donahue in television.

-Sue Murray

Phil Donahue
Photo courtesy of Phil Donahue

PHIL (PHILLIP) JOHN DONAHUE. Born in Cleveland, Ohio, U.S.A., 21 December 1935. Educated at the University of Notre Dame, B.B.A., 1957. Married: 1) Marge Cooney, 1958 (divorced, 1975); children: Michael, Kevin, Daniel, Jim, Maryrose; 2) actress Marlo Thomas, 1980. Began career as announcer, KYW-TV and AM, Cleveland, 1957; bank check sorter, Albuquerque, New Mexico; news director, WABJ radio, Adrian, Michigan; morning newscaster, WHIO-TV, where interviews with Jimmy Hoffa and Billy Sol Estes were picked up nationally; hosted Conversation Piece, phone-in talk show, 1963-67; debuted The Phil Donahue Show, Dayton, Ohio, 1967, syndicated two years later; relocated to Chicago, 1974-85; host, Donahue, 1974-96; relocated to New York City, 1985. Recipient: numerous Emmy Awards; Best Talk Show Host, 1988; Margaret Sanger Award, Planned Parenthood, 1987; Peabody Award, 1980. Address: Donahue Multimedia Entertainment, 30 Rockefeller Plaza, Suite 827, New York, New York, 10112.

TELEVISION

1969-74 The Phil Donahue Show (from Dayton, Ohio) 1974-85 Donahue (from Chicago)
1985-96 Donahue (from New York)

PUBLICATIONS

Donahue: My Own Story. New York: Simon & Schuster, 1980.

Haley, Kathy. "Talking with Phil" (interview). Broadcasting (Washington, D.C.), 2 November 1992.

The Human Animal, New York: Simon and Schuster, 1985.

Unger, Arthur. "I Cannot Be the BBC in an MTV World!" (interview). Television Quarterly (New York), Spring 1991.

FURTHER READING

Carbaugh, Donald A. Talking American: Cultural Discourses on Donahue. Norwood, New Jersey: Ablex Publishing, 1988.

Haley, Kathy. "From Dayton to the World: A History of the Donahue Show." Broadcasting (Washington, D.C.), 2 November 1992.

Heaton, Jeanne Albronda, and Nona Leigh Wilson. Tuning in Trouble: Talk TV's Destructive Impact on Mental Health. San Francisco, California: Jossey-Bass, 1995.

Kurtz, Howard. "Father of the Slide." The New Republic (Washington, D.C.), 12 February 1996.

McConnell, Frank. "What Hath Phil Wrought?" Commonweal (New York), 22 March 1996.

Mifflin, Laurie. "The Price of Being Earnest." The New York Times, 21 January 1996.

Priest, Patricia Joyner. Public Intimacies: Talk Show Participants and Tell All TV. Cresskill, New Jersey: Hampton, 1995.

See also Talk Shows


DOWNS, HUGH

U.S. Television Host

Hugh Downs, a venerable and extremely affable television host, is known for telegraphing intelligence, patience, and decency. The Guinness Book of World Records reports that Downs, among the most familiar figures in the history of the medium, has clocked more hours on television (10,347 through May of 1994) than any other person in U.S. TV history.

Downs began his broadcasting career as a radio announcer at age 18 in Lima, Ohio, moving later to NBC Chicago as a staff announcer. In 1957 he became well known to American audiences as Jack Paar's sidekick on the Tonight Show and remained in that spot through 1962. In 1958 he began simultaneously hosting the original version of Concentration, helping to establish his niche of doing more serious and thought-provoking television even within the game show format.

He served as NBC's utility host for many of the network's 1950s and early 1960s news, information, and entertainment programs and added The Today Show to his list of network assignments, replacing John Chancellor who had served for just 15 months as Dave Garroway's replacement on the original Today Show. Downs was the primary host of the Today Show for nine years.

Downs' reassuring, professional manner in the roles of announcer, sidekick, host, and anchor is unrivaled in U.S. television. He has said that he tries to be the link between what goes on behind and in front of the camera and the audience at home, hoping that he serves as an "honest pipeline to the audience." He believes that television works best when a familiar presence is there to help guide viewers in and out of features and stories, however abbreviated that function may be. From 1978 to 1999 he best demonstrated that commitment as the anchor or co-anchor of ABC's 20/20. Downs came out of a very busy retirement to take the 20/20 position when a near-disastrous premier almost kept the show off the air.

His great affability and smooth manner have made it possible for him to get along well with whomever he has been paired with, repeatedly taking the edge off some of the sharper moments with Jack Paar who was well known for his outbursts, tantrums, and eccentricities. Ironically, and inadvisably in the view of some, Barbara Walters took the position across from Downs on 20/20 just after a major brouhaha developed when she was asked to leave her position as the first female network news co-anchor, paired unsuccessfully with Harry Reasoner. But with Downs the chemistry was right and the two worked together successfully since 1984.

Intimates refer to Downs as one of the last "renaissance men." He is a proficient sailor and aviator--even though colorblind. He has composed, published, and had orchestral pieces performed, has hosted Live From Lincoln Center for PBS since 1990, and is exceptionally knowledgeable about science and health. One of his special interests is the U.S. space program. Another focuses on issues surrounding aging, and he has earned a post-graduate certificate in geriatric medicine while hosting Over Easy for the Public Broadcasting Service, the first successful television program in the United States about aging. Always modest, Downs shuns the "renaissance" label, preferring instead to call himself "a champion dilettante."

He is the author of eight books, one an autobiography, one a collection of his science articles (on astronomy and the environment), one an account of a sailing voyage across the Pacific, and five on the subjects of aging, health, and psychological maturity. Downs' public service commitments are also notable. He is currently the Chairman of the Board of the United States Committee for UNICEF, Chairman of the Board of Governors of the National Space Society, and serves as an elected Member of the National Academy of Science, and a past-member of NASA's Advisory Council. He recently received an award from the American Psychiatric Association for his work on an ABC News Special, Depression, Beyond the Darkness, and also received an Emmy for his work on The Poisoning of America about damage to the environment. He was named Broadcaster of the Year by the International Radio and Television Society in 1990. In 1995 he was honored with a special salute ceremony by the Museum of Broadcast Communications in Chicago.

-Robert Kubey

Hugh Downs
Photo courtesy of Hugh Downs

HUGH (MALCOLM) DOWNS. Born in Akron, Ohio, U.S.A, 14 February 1921. Attended Bluffton College, Ohio, 1938-39; Wayne State College, 1940-41; Columbia University, 1955-56. Married: Ruth Shaheen, 1944; children: Hugh Raymond and Deirdre Lynn. Began career as staff announcer and program director, WLOK, Lima, Ohio, 1939-40; staff announcer, WWJ, Detroit, Michigan, 1940-42; staff announcer, NBC-Radio, Chicago, Illinois, 1943-54; in television from 1949; chairman, board of directors, Raylin Productions, Inc, from 1960; special consultant to U.N. on refugee problems, 1961-64; Science consultant to Westinghouse Laboratories and the Ford Foundation. Member: Actors' Equity Association; Screen Actors Guild, American Federation of Television and Radio Artists; National Space Institute (president); U.S. Committee for UNICEF (chairman); Center for the Study of Democratic Institutions. Address: c/o 20/20, American Broadcasting Corporation, 1330 Avenue of the Americas, New York, New York 10019.

TELEVISION SERIES

1949 Kukla, Fran, and Ollie (announcer)
1950 Hawkins Falls
1951-55 American Inventory
1951 Your Luncheon Date (announcer)
1954-57 The Home Show (announcer)
1956-57 Sid Caesar's Hour (announcer)
1957-62 The Jack Paar Show (announcer)
1958-68 Concentration (emcee)
1962 The Tonight Show (announcer)
1962-72 The Today Show (host)
1972 Not for Women Only (host)
1974 Variety (host) (pilot only)
1977-83 Over Easy
1978-99 20/20 (host)
1985 Growing Old in America (host)

MADE-FOR-TELEVISION MOVIE

1976 Woman of the Year

TELEVISION SPECIALS

1975 Broken Treaty at Battle Mountain: A Discussion (moderator)
1986 Liberty Weekend Preview (reporter)
1986 NBC's 60th Anniversary Celebration (reporter) 1987 Today at 35 (reporter)

FILMS

Nothing by Chance (documentary; executive producer and narrator), 1974; Oh God! Book II, 1980.

RADIO

WLOK, Lima, Ohio, 1939-40; WWJ, Detroit, Michigan, 1940-42; NBC Radio, Chicago, 1943-54.

PUBLICATIONS

A Shoal of Stars. Garden City, New York: Doubleday, 1967.

Rings Around Tomorrow. Garden City, New York: Doubleday, 1970

Potential: The Way to Emotional Maturity. Garden City, New York: Doubleday, 1973.

Thirty Dirty Lies About Old Age. Niles, Illinois: Argus, 1979.

The Best Years Book: How to Plan for Fulfillment, Security, and Happiness in the Retirement Years. New York: Delacorte/Eleanor Fried, 1981.

On Camera: My Ten Thousand Hours on Television. New York: Putnam, 1986.

F ifty to Forever. Nashville, Tennessee: T.N. Publishers, 1994.

Perspectives. Atlanta, Georgia: Turner Publishing, 1995.

FURTHER READING

"Hugh Downs." Ad Astra (Washington, D.C.), July-August, 1991.

"Hugh Downs: TV's Marathon Man." Broadcasting (Washington, D.C.), 5 February 1990.

See also Talk Shows; The Tonight Show


DRAGNET

U.S. Police Drama

From the distinctive four-note opening of its theme music to the raft of catch phrases it produced, no other television cop show has left such an indelible mark on American culture as Dragnet. It was the first successful television crime drama to be shot on film and one of the few prime time series to have returned to production after its initial run. In Dragnet, Jack Webb, who produced, directed, and starred in the program, created the benchmark by which subsequent police shows would be judged.

The origins of Dragnet can be traced to a semi-documentary film noir, He Walked by Night (1948), in which Webb had a small role. Webb created a radio series for NBC that had many similarities with the film. Not only did both employ the same L.A.P.D. technical advisor, they also made use of actual police cases, narration that provided information about the workings of the police department, and a generally low-key, documentary style. In the radio drama Webb starred as Sgt. Joe Friday and Barton Yarborogh played his partner. The success of the radio show led to a Dragnet television pilot, aired as an episode of Chesterfield Sound Off Time in 1951, and resulted in a permanent slot for the series on NBC Television's Thursday night schedule in early 1952. Yarborogh died suddenly after the pilot aired and was eventually replaced by Ben Alexander, who played Officer Frank Smith from 1953 to the end of the series in 1959.

Dragnet was an instant hit on television, maintaining a top 10 position in the ratings through 1956. The series was applauded for its realism--actually a collection of highly stylized conventions which made the show an easy target for parodists and further increased its cultural cachet. Episodes began with a prologue promising that "the story you are about to see is true; the names have been changed to protect the innocent," then faded in on a pan across the L.A. sprawl. Webb's mellifluous voice intoned, "This is the city. Los Angeles, California," and usually offered statistics about the city, its population, and institutions. Among the show's other "realistic" elements were constant references to dates, the time, and weather conditions. Producing the series on film permitted the use of stock shots of L.A.P.D. operations and location shooting in Los Angeles. This was a sharp contrast to the stage-bound "live" detective shows of the period. Dragnet emphasized authentic police jargon, the technical aspects of law enforcement, and the drudgery of such work. Rather than engaging in fist fights and gun play, Friday and his partner spent much screen time making phone calls, questioning witness, or following up on dead end leads. Scenes of the detectives simply waiting and engaging in mundane small talk were common. To save on costly rehearsal time Webb had actors read their lines off a TelePrompTer. The result was a clipped, terse style, that conveyed a documentary feel and became a trademark of subsequent series produced by Webb including Adam-12 and Emergency. Dragnet always concluded with an epilogue detailing the criminal's fate accompanied by a shot of the character shifting about uncomfortably before the camera.

Dragnet's stories, many written by James Moser, ran the gamut from traffic accidents to homicide. Other stories played on critical middle-class anxieties of the postwar period including juvenile delinquency, teenage drug use, and the distribution of "dirty" pictures in schools. Moral complexity was eschewed for a crime-doesn't-pay message sketched in stark black and white tones. Friday brooked little with lawbreakers, negligent parents, or young troublemakers. Program segments often concluded with the sergeant directing a tight-lipped homily to miscreants coupled with a musical "stinger" and an appreciative nod from his partner.

By 1954 Dragnet was watched by over half of America's television households. This success prompted Warner Brothers to finance and distribute a theatrical version of Dragnet (1954), signalling the rise of cross-promotion between film and television (Anderson, 1994). Further evidence of the show's popularity was found in the number of TV series that imitated its style, notably The Lineup, M Squad, and Moser's Medic, based on cases from the files of the Los Angeles County Medical Association. Conversely, other series like 77 Sunset Strip and Hawaiian Eye, featuring younger, hipper detectives, were developed to provide an antidote to Dragnet's dour approach to crime fighting. As Dragnet neared completion of its initial run in 1959 Friday was promoted to lieutenant and Smith passed his sergeant's exam. Seven years later the show was revived by NBC as Dragnet 1967. Until it was cancelled in 1970, Dragnet was always followed by the year to distinguish the new series from its 1950s counterpart. In the new series Friday was once again a sergeant, now paired with Officer Bill Gannon (Harry Morgan). Though the style and format of the show remained the same, the intervening years and the rise of the counter culture had changed Friday from a crusading cop to a dyspeptic civil servant, alternately disgusted by the behavior of the younger generation and peeved at his partner's prattle about mundane topics. The program's conservatism was all the more apparent in the late 1960s as Friday's terse warnings of the fifties gave way to shrill lectures invoking god and country for the benefit of hippies, drug users, and protestors.

Webb's death in 1982 did not prevent another revival of Dragnet from appearing in syndication during the 1989-1990 season. Two younger characters filled in for Friday and his partner but the formula remained the same. This little-seen effort failed quickly in part because series such as Hill Street Blues and COPS had significantly altered the conventions of realistic police dramas. Those programs, and others like NYPD Blue, must be considered the true generic successors to the original Dragnet. As the archetypal television police drama Dragnet has remained a staple in reruns and continues to be an object of both parody and reverent homage.

-Eric Schaeffer

Dragnet

CAST

Sgt. Joe Friday......................................... Jack Webb Sgt. Ben Romero (1951)................. Barton Yarborough Sgt. Ed Jacobs (1952)......................... Barney Phillips Officer Frank Smith (1952)........................... Herb Ellis Officer Frank Smith (1953-1959)........... Ben Alexander Officer Bill Gannon (1967-1970).............. Harry Morgan

PRODUCER/CREATOR Jack Webb

PROGRAMMING HISTORY

1952-1959 263 Episodes 1967-1970 100 Episodes

NBC

January 1952-December 1955 Thursday 9:00-9:30 January 1956-September 1958 Thursday 8:30-9:00 September 1958-June 1959 Tuesday 7:30-8:00 July 1959-September 1959 Sunday 8:30-9:00 January 1967-September 1970 Thursday 9:30-10:00

FURTHER READING

Anderson, Christopher. Hollywood/TV: The Studio System in the Fifties. Austin, Texas: University of Texas Press, 1994.

"Detective Story." Newsweek (New York), 14 January 1952.

Hubler, Richard G. "Jack Webb: The Man Who Makes Dragnet." Coronet (New York), September 1953.

"Jack, Be Nimble!" Time (New York), 15 March 1954.

Luciano, Patrick and Gary Coville. "Behind Badge 714: The Story of Jack Webb and Dragnet (Part One)." Filmfax (Evanston, Illinois), August-September 1993.

_______________. "Behind Badge 714: The Story of Jack Webb and Dragnet (Part Two)." Filmfax (Evanston, Illinois), October-November 1993.

Tregaskis, Richard. "The Cops' Favorite make-Believe Cop." Saturday Evening Post (Philadelphia, Pennsylvania), 26 September 1953.

See also Police Programs; Webb, Jack


DRAMEDY

Dramedy is best understood as a television program genre which fuses elements of comedy and drama. According to Altman (1986) new genres emerge in one of two ways: "either a relatively stable set of semantic givens is developed through syntactic experimentation into a coherent and durable syntax, or an already existing syntax adopts a new set of semantic elements." Semantic elements are the generic "building blocks" out of which of program genres are constructed--those recurring elements such as stock characters, common traits, and technical features such as locations and typical shots. Syntax, or syntactic features, describes the ways these elements are related and combined. The recurring combination of semantic and syntactic elements creates a conventional type or category of program called a genre.

Arguably one of the clearest examples of the dramedy genre emerged in 1985-86 when the Directors Guild of America nominated the hour-long television series Moonlighting for both Best Drama and Best Comedy, an unprecedented event in the organization's previous 50 years (Horowitz, 1986). Moonlighting combined the semantic elements or conventions of television drama (serious subject matter, complex and rounded central characters, multiple interior and exterior settings, use of textured lighting, single camera shooting on film) with the conventional syntactic features of television comedies (four act narrative structure, repetition, witty repartee, verbal and musical self-reflexivity, hyperbole). Not all dramedies, however, were an hour long. For example, the half-hour series Frank's Place dealt with serious issues, had rounded and complex central characters, textured lighting, multiple settings, single camera shooting on film, no studio audience or laugh track, and a four-part nanrative structure. Given the economic organization of the American television schedule, in which "half-hour" is usually equated with "comedy," and "hour-long" with "drama," many dramedies were considered more comic than dramatic and vice versa.

Television, like most popular culture forms, is strongly generic; audiences come to television program viewing experiences with definite expectations about genre conventions; indeed, according to Warshow (1964) audiences welcome originality "only in the degree that intensifies the expected experience without fundamentally altering it." However, as a commercial enterprise, television piques audience members' interest and attracts viewers, at least in part by offering innovations on familiar genre forms. Thus, while dramedy may have taken the final step from invention to genre evoluton in the 1980s, several series during the 1970s occasionally experimented with individual "dramedic" episodes, including M*A*S*H, Barney Miller, and Taxi. After Moonlighting had garnered both popular success and critical acclaim, a number of television producers turned to dramedy's unique duality as a means of attracting audiences. Other television series which some critics have called dramedies include The Days and Nights of Molly Dodd, Hooperman, The "Slap" Maxwell Story, and Northern Exposure. However as the short runs of several of these series indicate, creating a highly rated dramedy is no easier than creating a popular series in another genre.

Critics, on the other hand, have quite uniformly praised television's dramedy series' sophistication and innovation. They argue that the appearance of dramedies, whose self reflexivity and intertextual references require a substantial degree of both popular and classic cultural literacy from viewers for full appreciation of their allusions and nuances, signifies a change in the relationships among television, audiences and society and indicates that television has "come of age" as an artistic medium.

-Leah R. Vande Berg

The Days and Nights of Molly Dodd

FURTHER READING

Alley, R. S. (1979). Television drama. In H. Newcomb (Ed.), Television: The Critical View (2nd ed., pp. 118- 151). New York: Oxford University Press.

Altman, R. (1986). A Semantic/Syntactic Approach to Film Genre. In B. K. Grant (Ed.) Film Genre Reader (pp. 26-40). Austin, TX: University of Texas Press.

Cawelti, J. G. (1976). Adventure, Mystery and Romance: Formula Stories as Art and Popular Culture. Chicago: The University of Chicago Press.

deLauretis, T. (1979). "A Semiotic Approach to Television As Ideological Apparatus." In H. Newcomb (Ed.), Television: The Critical View (2nd ed., pp. 107- 118). New York: Oxford University Press.

Eaton, M. (1981). "Television Situation Comedy." In T. Bennett, S. Boyd-Bowman, C. Mercer, & Wollacott, J., (Eds.). Popular Television and Film (pp.26-52). London: British Film Institute.

Horowitz, J. (1986, March 30). "Sweet Lunacy: The Madcap Behind Moonlighting." New York Times Magazine, p. 24. [Reprinted in The Chicago Tribune, April 20,19B6, Entertainment Section]

Mintz, L. E. (1985). "Situation Comedy." In B. Rose (Ed.), TV Genres: A Handbook and Reference Guide (pp. 107-130). Westport, CT: Greenwood Press.

Newcomb, H. (1974). TV: The Most Popular Art. Garden City, NY: Anchor/Doubleday.

Newcomb, H. (1978). "Toward Television History: The Growth of Styles." Journal of the University Film Association, 30 9-14.

Vande Berg, L. R. (1989). Dramedy: Moonlighting As An Emergent Generic Hybrid." Communication Studies, 40,13-28.

Warshow, R. (1964) The Immediate Experience, Garden City: NY: Doubleday/Anchor.

Williams, J. P. (1988). When You Care Enough to Watch the Very Best: The Mystique of Moonlighting." Journal of Popular Film and Television l6, 90-100.

See also Frank's Place; Moonlighting; Northern Exposure; Wonder Years


DREW, ROBERT

U.S. Documentary Film Producer

Robert Drew is a documentary producer, who, during the late 1950s and 1960s, pioneered a new documentary form for application in the network news departments. This form, which Drew dubbed "Candid Drama," also known as "Cinema Verite" or "Direct Cinema", did not, ultimately, reshape news programming, but it did provide the medium with a radically different way of covering historical and cultural events.

" Candid Drama", according to Drew, is a documentary filmmaking technique which reveals the "logic of drama" inherent in almost all human situations. In sharp contrast to typical television documentaries, which are simply "lectures with picture illustration," and for that reason usually are "dull," the candid drama documentary eschews extensive voice-over narration, formal interviews, on-air correspondents, or other kinds of staged and framed television formulae. Instead, through the slowly acquired photography and long, single takes--called real-time photography--of verite technique, the details and flavor of a scene become the important elements: the fatigue experienced by candidates on a campaign trail (Primary), the fervid concentration of a race car driver (On the Pole) capture our attention as much as the factual information about a campaign or the Indianapolis 500. According to Drew, the purpose of candid documentary is to engage the viewer's "senses as well as his mind." Over a career that spans more than 30 years, Drew has produced over 100 films and videotapes, most of which employ the theory and methods of verite technique; and unlike other practitioners of the form, he has also tried to procure a regular slot for verite on prime time network programming.

Drew was first introduced to the power of documentary photography just after World War II, while demonstrating a new fighter plane for a Life magazine reporter and photography team (Drew had served as a fighter pilot during the war). Struck by the power of the resulting article, Drew, at the age of 22, became a staff reporter for Life. In 1955 he accepted a Neiman fellowship at Harvard to formally pursue the problem of an alternative news theory in the medium of film. It was a time of rigorous talk, study and analysis, according to Drew, and upon his return to Life, he began making films as well as reporting. Some of these early experiments premiered on The Ed Sullivan Show and The Jack Paar Show. In 1960, Drew moved to Time Inc.'s broadcast division, where, with the backing of Wes Tullen, vice president in charge of television operations, he obtained the funds for his first project and the means necessary to develop lightweight portable equipment. The engineering of the first small sync sound and picture camera unit, which he undertook with filmmaker Richard Leacock, has undoubtedly had an enormous impact on numerous documentarians working both for the major networks and independently. Sensitive and ephemeral moments could now be more easily captured than with the cumbersome camera, large camera crew and lighting system that had been used in news coverage to date.

Also at this time, Drew formed his company, Drew Associates, which enabled him to hire freelance cameramen and filmmakers, some of whom, such as D.A. Pennebaker, Richard Leacock and Albert Maysles, have since gone on to establish celebrated careers of their own. By March of that year, Drew was ready to select their first subject and settled on the Democratic Presidential primary in Wisconsin, which pitted the young John Kennedy against Hubert Humphrey. For the last week of the campaign, three two-man crews tracked both Kennedy and Humphrey as they made their rounds of the hustings, photo sessions and the rare, private moments in between.

Primary, as this first film was named, still stands today as one of Drew Associate's best known and celebrated works. It won the Flaherty award for Best Documentary and the Blue Ribbon at the American Film Festival, while in Europe, according to Drew, "it was received as a kind of documentary second-coming." (The rough immediacy of the hand-held camera is said to have influenced Goddard's Breathless.) Kennedy, upon viewing Primary, liked it so much that he consented to Drew's request to make further candid films in his role as President. "What if I had been able to observe F.D.R. in the 24 hours before he declared war on Japan?" he said. And indeed, Drew Associates gained permission to film the president during a period of crisis. Called Crisis: Behind a Presidential Commitment (1963), this documentary chronicles the showdown between Alabama Governor George Wallace and the federal government over the integration of the University of Alabama. As in Primary, domestic and personal details of the two main protagonists (Wallace and then-Attorney general, Robert F. Kennedy) are intercut with the film's history-making moments---Wallace's initial refusal to back down and the government's decision to employ State troops. To Drew's great chagrin, however, the films were not broadcast over the networks. While regional outlets were found on occasion, the regular scheduling of these films and the many others he produced, proved an elusive goal.

A joint Time, Inc.-ABC sponsorship allowed Drew Associates, however, to produce a series of films that year, 1960, for television, including a portrait of Indianapolis race driver, Eddie Sachs, On the Pole, and Yanki No!, about Latin American reaction to American foreign policy in the region. These two films prompted a Time, Inc.--ABC liaison to offer Drew a contract for a regular supply of candid documentary and in rapid-fire succession the company made about a half dozen more. They form a diverse list, including a profile of Nehru (which grew to a twenty year documentary relationship with the Nehru "dynasty", with subsequent films on Indira Gandhi and her son, Rajiv). Yet the first season's series was to be the last produced under the arrangement; again, the regular scheduling of the films, which Drew had made the bedrock of his candid drama theory, did not materialize.

The reasons proffered for the ambivalence of the television industry include the political infighting that arose between Time, Inc. and ABC and the growing difficulty of attracting a single sponsor for the projects; but perhaps the most compelling reason was the networks' unshakable preference for correspondent-hosted or narrated reporting. The predictable, and containable, effects of a regular news anchor has prevailed, with exceptions, over more poetic candid documentary. (Moments of verite reporting have nonetheless been produced in a few instances by the networks, Drew maintains, most notably the network coverage of American troops in Vietnam.) Once the first season of programming was complete, the three-way contractual relationship between Drew Associates, Time, Inc. and ABC formally ended. The production company since then has managed to survive and produce prolifically on an independent contractual basis with a variety of sponsors, including ABC, PBS, the BBC, corporations, governmental agencies, as well with its own Drew Associates funds, as an independent producer.

The resulting oeuvre consists of a wide variety of historical and high profile moments, intermingled with scenes of the ordinary in modern life. Jane (1962) shows us a young Jane Fonda at her Broadway debut. A Man Who Dances (1968), produced as part of series on the arts for Bell Telephone, about ballet dancer Edward Villella, won Drew an Emmy. Many have dealt with subjects the networks have hesitated to tackle in house; responding to a request by Xerox Corporation for a film "that the networks won't touch," Drew made Storm Signal (1966), a documentary on drug addiction; a three part series on gangs, produced for PBS's Frontline (1983-1984) delves into the world of gangs and an inner-city high school. A full ten years later, Drew Associates completed L.A. Champions, also for PBS, about the basketball teams that play the streets of Southcentral Los Angeles, which like Drew's first films, unobtrusively follows its main characters, and without a word of narration tells a stirring story.

-Susan Hamovitch

Robert Drew
Photo courtesy of Drew Associates

ROBERT LINCOLN DREW. Born in Toledo, Ohio, U.S.A., 15 February 1924. Served in U.S. Army Air Force, 1942. Reporter for Life, 1946, Detroit bureau chief, 1949, assistant picture editor, New York, 1950, Chicago correspondent, 1951; documentary filmmaker for film and television. Recipient: Nieman Fellowship from Harvard University, 1954; American Film Festival, Blue Ribbon Award, 1961 and 1978; Venice Film Festival, First Prize, 1964, 1965, and 1966; Council on International Non-Theatrical Events, Cine Golden Eagle, 1964, 1965, 1966, 1967, 1968, 1969 (2), 1970, 1975, 1976, 1977 (2), 1978, 1980, 1982, 1985, 1986, and 1991; International Cinema Exhibition, Bilboa, First Prize, 1967 and 1968; International Documentary Film Festival, First Prize, 1967; Emmy Award, 1969; Chicago Film Festival, Silver Hugo, 1978; Peabody Award, 1982; American Bar Association, Silver Gavel Award, 1983; International Film and TV Festival of New York, Gold Award, 1983; Education Writers Association, First Prize, 1985; DuPont-Columbia Award, Best Documentary, 1985-86.

DOCUMENTARY FILMS (selection)

Key Picture (Magazine X), 1954; American Football, 1957; The B-52, 1957; Weightless (Zero Gravity), 1958; Balloon Ascension, 1958; Bullfight, 1959; Yanki No!, 1960; Primary, 1960; On the Pole, 1960; X-Pilot, 1961; The Children Were Watching, 1961; Adventures on the New Frontier, 1961; Kenya (Part I: Land of the White Ghost; Part II: Land of the Black Ghost), 1961; Eddie, 1961; David, 1961; Petey and Johnny, 1961; Mooney vs. Fowle, 1961; Blackie, 1962; Susan Starr, 1962; Nehru, 1962; The Road to Button Bay, 1962; The Aga Khan, 1962; The Chair, 1962; Jane (The Jane Fonda Story), 1962; Crisis: Behind a Presidential Commitment, 1963; Faces of November, 1964; Mission to Malaya, 1964; Letters from Vietnam, 1965; In the Contest of the Queen, 1965; Assault on LeMans, 1965; The Big Guy, 1965; The Time of Our Lives, 1965; Men Encounter Mars, 1965; Storm Signal, 1966; Another Way, 1966; A Man's Dream: Festival of Two Worlds, 1966; International Jazz Festival, 1966; The New Met: Countdown to Curtain, 1966; On the Road with Duke Ellington, 1967; The Virtuoso Teacher, 1967; Carnival of the Menuhins, 1967; Man Who Dances: Eduard Villella, 1968; Jazz: The Intimate Art, 1968; Nelson Rockefeller, 1968; Another World, Another Me, 1968; Confrontation in Color, 1968; The Space Duet of Spider and Gumdrop, 1969; Songs of America, 1969; The Martian Investigators, 1970; The Sun Ship Game, 1971; Beyond the Limits, 1972; Late Start , 1973; Deal With Disaster, 1973; Saving the Birds, 1973; Helping the Blind, 1973; Junior Achievement, 1973; Teaching Reading, 1973; Children's Hospital, 1973; School Bus, 1973; State Legislature, 1973; Pittsburg, Kansas, 1973; Mississippi, 1973; Typewriter, 1973; Oceanography, 1973; Who's Out There? (Orson Wells and Carl Sagan), 1974; Life in Outer Space and The Mind of Man, 1973; Saving Energy, It Begins at Home, 1974; Junk Cars, 1974; A Feat of Talent, 1975; The Tall Ships Are Coming, 1975; Christmas Birds, 1975; Ohio River, 1975; Conserving Energy, 1975; Apollo Soyez, 1975; Children Learn to Write by Dictating, 1975; World Food Crisis, 1975; Things Are Changing Around This School, 1976; Los Nietos, Urban League Training Center, 1976; Lodi Lady, 1976; Mr. Vernon Distar, 1976; Congressman Ruppe, 1976; What's In a Name?, 1976; Men of the Tall Ships, 1976; Six Americans on America: Chatham Massachusetts; Morristown, New Jersey; Savannah, Georgia; San Antonio, Texas; Freelandville, Indiana; San Francisco, California, 1976; Parade of the Tall Ships, 1976; Kathy's Dance, 1977; A Unique Fit--LTV Merger, 1978; Talent for America, 1978; Grasshopper Plague, 1979; Maine Winter, 1979; One Room Schoolhouse, 1979; Undersea at Seabrook, 1979; Images of Einstein, 1979; The Zapper , 1979; The Snowblower, 1979; Freeway Phobia, 1980; 1980 Census, 1980; Durham Diets, 1980; Endorphins, 1980; Professor Rassias, 1980; Alcohol Car, 1980; Apex City, 1980; LTV '80, 1980; Spot Car , 1980; Blitz the Cities, 1981; Herself, Indira Gandhi, 1982; Fire Season (also director), 1982; 784 Days That Changed America: From Watergate to Resignation (also writer), 1982; Build the Fusion Power Machine, 1984-85; Being with John F. Kennedy, 1984; Frontline: Shootout on Imperial Highway, 1984; Warnings from Gangland (also director), 1984-85; Marshall High Fights Back (also co-director), 1984-85; The Transformation of Rajiv Gandhi, 1985-86; For Auction: An American Hero, 1985-86; OK Heart, 1985-86; Frontline: Your Flight is Cancelled, 1987; Messages from the Birds (also photographer), 1987-88; River of Hawks, 1987-88; Kennedy versus Wallace, 1988-89; London to Peking: The Great Motoring Challenge (also photographer, writer), 1989-90; Life and Death of a Dynasty (also photographer), 1990-91; L.A. Champions, 1993.

FURTHER READING

O'Connell, P.J. Robert Drew and the Development of Cinema Verite in America. Carbondale: Southern Illinois University Press, 1992.

See also Documentary


DUBBING

Dubbing has two meanings in the process of television production. It is used to describe the replacement of one sound track (music, sound effects, dialogue, natural sound, etc.) by another. The technique is used in the production of both audio and audiovisual media. It is a post-production activity which allows considerable flexibility in "editing" the audio component of the visual. Dubbing includes activities such as the addition of music and sound effects to the original dialogue, the omission or replacement of unwanted or poorly recorded audio, or the re-recording of the entire dialogue, narration and music. Much like literary editing, dubbing allows considerable freedom to recreate the product. Synonymous terms include postsynchronizing, looping, re-recording, and electronic line replacement.

Dubbing is also one of the two major forms of "language transfer," i.e. translation of audiovisual works. Dubbing, in this sense, is the replacement of the dialogue and narration of the foreign or source language (SL) into the language of the viewing audience, the target language (TL).

Inherited from cinema, dubbing is extensively used for translating other-language television programs. Some countries and cultures prefer dubbing to subtitling and voice-over. In Europe, for example, the "dubbing countries" include Austria, France, Germany, Italy, Spain and Switzerland.

Dubbing, unlike subtitling, which involves a translation of speech into writing, is the oral translation of oral language. However, unlike "interpretation" in which the SL speaker and the TL interpreter are separate persons talking in their own distinct voices, dubbing requires the substitution of the voice of each character on the screen by the voice of one actor. It is, thus, a form of voice-over or revoicing. Dubbing is, however, distinguished from voice-over by its strict adherence to lip-synchronization. In order to seem "natural" or authentic, the performed translation must match, as closely as possible, the lip movements of the speaker on the screen. Moreover, there should be a strict, though easy to achieve, equivalence of extra-linguistic features of voice, especially gender and age. The matching of other markers of speech such as personality, class, and ethnicity is most difficult because these features are not universally available or comparable. Another requirement of successful dubbing is the compatibility of the dubber's voice with the facial and body expressions visible on the screen.

Lip synchronization is usually seen as the strongest constraint on accurate translation. The script editor modifies the "raw translation" of each utterance in order to match it with the lip movements of the person seen on the screen. Given the enormous differences between even closely related languages such as English and German, it is difficult to find TL words that match the SL lip movements; this is especially the case when speakers are shown in close-up. It has been argued, however, that a word by word or sentence by sentence translation is not needed, especially in entertainment genres such as soap operas. Lip synchronization can be better performed with a more pragmatic "plot-oriented translation." If translation aims at conveying the general tone of each scene rather than locating meaning in each sentence, there will be more freedom to find appropriate words for lip synchronization. Moreover, it is important to seek the equivalence of not only word and sentence meanings but also genres, text quality, character and cultural context. This approach is consistent with the claims of pragmatics, a new field of study which examines language use in social interaction (Luyken 1991:162-65). In either case, it would be more realistic to view dubbing, like other forms of language transfer, as an activity involving a recreation of the original text.

As the transnationalization of television and film increases the demand for language transfer, the controversy about the aesthetics, politics and economics of dubbing and subtitling continues in exporting and importing markets, and in multilingual countries where language transfer is a feature of indigenous audiovisual culture. The polarized views on dubbing/subtitling highlight the centrality and complexity of language in a medium which privileges its visuality. Audience sensitivity to language can even be seen in the considerable volume of intralanguage dubbing. The miniseries Les filles de Caleb, for example, produced in the French language of Quebec, was dubbed into the French standard for audiences in France. And Latin American producers and exporters of telenovelas have generally adopted a Mexican form of Spanish as their standard, following the lead of the earliest successful programs. Thus, dialect also acts as a barrier in the transnationalization of television within the same language community, and highlights the complex issues surrounding this apparently simple industrial process.

- Amir Hassanpour

FURTHER READING

Kilborn, Richard. "'Speak my language': Current attitudes to television subtitling and dubbing," Media, Culture and Society, (London) 1993. Vol. 15, No. 4.

Luyken, Georg-Michael. Overcoming Language Barriers in Television: Dubbing and Subtitling for the European Audience. Manchester, England: The European Institute for the Media, 1991.

Yvane, J. "The treatment of language in the production of dubbed versions," EBU Review (Geneva, Switzerland), 1987 Vol. 38, No. 6, pp. 18-20.

See also Language and Television


DUMONT, ALLEN B.

U.S. Inventor/Media Executive
In 1931, Allen B. DuMont founded Allen B. DuMont Laboratories, Inc., in his garage with $1000-half of it borrowed. The company achieved its initial success as the primary U.S. manufacturer of cathode-ray tubes, which had become critical to the electronics industry. DuMont entered into television broadcasting---first experimentally, then as a commercial venture-in 1938. In fact, the only way to receive NBC-RCA's historic public broadcast of television outside their 1939 World's Fair pavilion was on sets made by DuMont Labs.

DuMont first became involved in broadcasting by building a radio transmitter and transmitter and receiver out of an oatmeal box while suffering from polio. In 1924, he received an electrical engeneering degree from Rensselaer Polytechnical Institute. After graduation, he joined the Westinghouse Lamp Company as an engineer at a time when 500 tubes a day were being produced. Later DuMont became supervisor and initiated technical improvements that increased production to 5,000 tubes per hour. In 1928, he worked closely with Dr. Lee DeForest on expanding radio, but left later to explore television.

DuMont achieved a number of firsts in commercial television practice, but with little success. He tried to expand his network too rapidly both in the number of affiliates and the number of hours of programming available to affiliates each week. Even as DuMont was developing into the first commercial television network, the other networks, most notably CBS and NBC, were preparing for the time when rapid network expansion was most feasible-experimenting with various program formats and talent borrowed from their radio networks, as well as encouraging their most prestigious and financially successful radio affiliates to apply for television licenses.

Prime-time programming was a major problem for DuMont. The network would not or could not pay for expensive shows that would deliver large audiences, thereby attracting powerful sponsors. When a quality show drew a large audience in spite of its budget, it was snatched by CBS or NBC. DuMont televised the occasional successful show, including Cavalcade of Stars (before Jackie Gleason left), Captain Video, and Bishop Fulton J. Sheen's Life Is Worth Living. The network never seemed to generate enough popular programming to keep it afloat, however-possibly be- cause it lacked the backing of a radio network.

The NBC, CBS and ABC radio networks provided financial support for their television ventures while the fledgling industry was growing-creating what the FCC deemed 'an ironic situation in which one communications medium financed the development of its competitor." DuMont's only outside financial assistance came from Paramount Studios between 1938 and 1941. The company created and sold class-B common stock exclusively to Paramount for one dollar per share and a promise to provide affiliation with CBS and NBC. Analysts have suggested that DuMont's lack of primary affiliates was a key factor in the network's demise.

One important factor contributing to the demise of the DuMont Network was Allen B. DuMont himself. Many people thought of him as a "bypassed pioneer" with no head for business. Major stockholders began to publicly question the soundness of his decisions, especially his desire to keep the TV network afloat despite major losses. In 1955, concerned holders of large blocks of DuMont stock began to wrest control from the company founder.

When the fiscally weakened DuMont corporation spun off its television broadcasting facilities in 1955, Business Week claimed that DuMont had been forced into television programming in order to provide a market for his TV receivers. No evidence has been found to support this claim, however. In markets where licenses for television stations were being granted during the postwar period, there were sufficient license applicants to provide audiences with programming to stimulate set sales. One reason DuMont television sales lagged behind other manufactures was that his sets were of higher quality, and consequently much more expensive. In fact, in 1951 DuMont cut back television set production by 60%-although profits from this division had been subsidizing the TV network-because other manufactures were undercutting DuMont's prices.

After the DuMont Television Network and its owned- and-operated stations were spun off into a new corporation, there remained only two major divisions of Allen B. DuMont Laboratories, Inc. In 1958 Emerson Electric Company purchased the DuMont consumer products manufacturing division. DuMont was no longer employed by his own company when the last division-oscillograph and cathode-ray tube manufacturing--was sold to Fairchild in 1960. DuMont was hired by Fairchild as group general manager of the A. B. DuMont Division of Fairchild Camera and Instrument Corporation until his death in 1965.

DuMont may have remained in television broadcasting despite fiscal losses in order to uphold the title once given him, 'the father of commercial television."

His company pioneered many important elements necessary to the growth and evolution of the industry. DuMont engineers perfected the use of cathode-ray tubes as TV screens, developed the kinescope process, as well as the "magic eye cathode-ray radio tuning indicator, and the first electronic viewfinder. DuMont was an intelligent and energetic engineer who took risks and profited financially from them-becoming history's first television millionaire. But when the big radio networks entered the field of television, DuMont was unable to compete with these financially powerful, considerably experienced broadcaster.

-Philip J. Auter

ALLEN B(ALCOM) DUMONT

Born in Brooklyn, New York, U.S.A., 29 January 1901. Educated at Rensselaer Polytechnic Institute, Troy, New York, B.S. in electrical engineering 1924. Married: Ethel; children: Allen B.,Jr., and Yvonne. Began career with the Westinghouse Lamp Company; conducted TV experiments in his garage, 1920s; developed an inexpensive cathode- ray tube that would last for thousands of hours (unlike the popular German import CRT, which lasted only 25 to 30 hours), DeForest Radio Company, 1930; left to found his laboratory, 1931; incorporated DuMont Labs, 1935; sold a half-interest to Paramount Pictures Corporation to raise capital for broadcasting stations, 1938; DuMont Labs was first company to market home television receiver, 1939; granted experimental TV licenses in Passaic, New Jersey, and New York, 1942; DuMont TV Network separated from DuMont Labs, sold to the Metropolitan Broadcasting Company; Emerson Radio and Phonograph Corp. purchased DuMont's television, phonograph, and stereo producing division; remaining DuMont interests merged with the Fairchild Camera and Instrument Corp., 1960; named group general manager of DuMont divisions of Fairchild, 1960; named senior technical consultant, 1961. Honorary doctorates: Rensselaer and Brooklyn Polytechnic Institutes. Recipient: Marconi Memorial Medal for Achievement, 1945; American Television Society, 1943; several trophies for accuracy in navigation and calculations in power-boat racing. Died in Montclair, New Jersey, 16 November 1965.

FURTHER RESEARCH

The Museum of Broadcast Communication presents:
A Reunion of The DuMont Television Network (April 1999)
Edie Adams, Thomas T Goldsmith, Bob Hastings, Bob Wolff and Neil Sullivan

Oral History: Thomas T Goldsmith, DuMont Television Executive

Photo Exhibit: various photos depicting the history of the DuMont Television Network and founder, April 1999

Auter, Philip. J., and Douglas A. Boyd. "DuMont: The Original Fourth Television Network." Journal of Popular Culture (Bowling Green, Ohio), Winter, 1995.

Barnouw, Erik. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1990.

Bergreen, Laurence. Look Now, Pay Later: The Rise and Fall of Network Broadcasting. New York: Doubleday, 1980.

Bochin, Hal W. "The Rise and Fall of the DuMont Network." In, Lichty, Lawrence, and Malachi Topping, editors. A Sourcebook on the History of radio and Television. New York: Hastings House, 1975.

Brooks, Tim, and Earle Marsh. The Complete Directory to Prime Time Network TV Shows. 1946-Present. New York: Ballantine, 1976; 3rd edition, 1985.

"The Five-Year Color War." Television-Radio Age (New York), 28 September 1987.

Hess, Gary. N. An Historical Study of the DuMont Television Network. New York: Arno Press, 1979.

"Pioneer of TV DuMont Dies.' The Washington (D.C.) Post, 16 Nov 1965.

Sterling, Christopher. H., and John M. Kittross. Stay Tuned- A Concise History of American Broadcasting. Belmont, California: Wadsworth, 1985; 2nd edition, 1990.

U.S. Federal Communications Commission. Seventh Annual Report. Washington, D.C.: Government Printing Office, 1941.

White, Timothy R. Hollywood's Attempt to Appropriate Television: The Case of Paramount Pictures (Ph.D. dissertation, University of Wisconsin-Madison, 1990).

ONLINE RESEARCH:

DuMont Network: a historical website:Clarke Ingram has been in the broadcasting industry for more than 20 years as the Program Director and on-air personality for various radio stations, and presently as the Program Director and afternoon drive personality at WJJJ-FM in Pittsburgh, also known as 104.7 The Beat, Pittsburgh's Jammin' Oldies. Click the link to visit: http://members.aol.com/cingram/television/dumont.htm

See also Army-McCarthy Hearings; United States: Networks


DYER, GWYNNE

Canadian Journalist/Producer

Gwynne Dyer is a Canadian journalist, syndicated columnist and military analyst. He is best known for his documentary television series, War which echoed the peace movement's growing concern over the threat of nuclear war in the early 1980s. Nominated for an Oscar in 1985, it was based on his own military experience and extensive study.

After serving in the naval reserves of Canada, the United States, and Britain, Dyer completed his doctoral studies in Military History at King's College, University of London in 1973. He lectured on military studies for the next four years at the Royal Military Academy in Sandhurst, England before producing a seven-part radio series, Seven Faces of Communism for the CBC and ABC in 1978. This quickly led to another radio series, War, in six-parts, 1981. Based on this series, he was invited by the National Film Board of Canada, the country's public film producer to enlarge it into a seven-part film series in 1983. Upon release to critical acclaim, the series was broadcast in forty-five countries.

War was a reflection of Dyer's own growing concern about the proliferation of new technology, its impact on the changing nature of warfare and the growing threat of nuclear annihilation. Filmed in ten countries and with the participation of six national armies, it examined the nature, evolution and consequences of warfare. It featured interviews with top level NATO and Warsaw Pact military leaders and strategists, many of whom spoke to the Western media for the first time. The series argued that in an era of total war, professional armies were no longer able to fulfill their traditional roles. The growth of nationalism, conscript armies and nuclear technology had brought the world perilously close to Armageddon. War offered the unique perspective of the soldier from the rigorous training of young U.S. marine recruits at the Parris Island Training Depot in South Carolina, to the field exercises conducted by NATO and Warsaw Pact countries in Europe. It presented military officers from both sides talking frankly about how nuclear technology had changed their profession and follows them as they vividly describe how any superpower conflict would inevitably lead to an all out nuclear war. Dyer argued that the danger posed by the explosive mix of ideology and nuclear technology could only be mitigated by a total elimination of nuclear arsenals.

This award-winning series was soon followed by another production for the National Film Board of Canada in 1986, The Defence of Canada, an examination of Canada's military role on the international scene. Following similar arguments postulated in War, Dyer called for Canada to set an example by rethinking its position in NATO and NORAD. He maintained his ties in the Soviet Union and in 1988-90 produced a six-part radio series The Gorbachev Revolution which followed the thunderous changes occurring in Eastern Europe. He served as a military commentator in Canada during the Gulf War and in 1994 his series The Human Race was broadcast nationally on the CBC. It was a personal enquiry into the roots, nature and future of human politics and the threat posed by tribalism, nationalism and technology to the world's environment. He continues to publish his syndicated column on international affairs which is published on over 300 papers in some 30 countries.

-Manon Lamontagne

Gwynne Dyer

GWYNNE DYER. Born in St. John's, Newfoundland, Canada, 17 April 1943. Educated at the Memorial University of Newfoundland, B.A. in History, 1963; Rice University in Houston, Texas, U.S.A., M.A. in Military History, 1966; King's College, University of London, Ph.D. in Military and Middle Eastern History, 1973. Served as Reserve Naval Officer in Royal Canadian Naval Reserve, 1956-64, 1966-68; U.S. Naval Reserve, 1964-66; British Royal Navy Reserve, 1968-73. Employed as a lecturer in military history, Canadian Forces College in Toronto, Ontario; senior lecturer in war studies, Royal Military Academy at Sandhurst, England, 1973-77; producer of various radio and television special series from 1978; syndicated columnist, international affairs from 1973. Recipient: International Film Festival Awards; International Film Festival Awards, 1984; Best Writing Gemini for The Space Between, 1986.

TELEVISION DOCUMENTARY SERIES

1983 War (co-writer/host)
1986 Defence of Canada
1994 The Human Race (host)

FILMS

The Space Between, 1986 (co-writer/host); Harder Than It Looks, 1987; Escaping from History, 1994 (writer); The Gods of Our Fathers, 1994 (writer); The Tribal Mind, 1994 (writer); The Bomb Under the World, 1994 (writer).

RADIO

Seven Faces of Communism, 1978; Goodbye War, 1979 (writer/narrator); War, 1981; The Gorbachev Revolution, 1988-90; Millennium, 1996.

FURTHER READING

"Dyer's Contrived Truth Doesn't Tackle the Real Consequences." Vancouver (Canada) Sun, 3 September 1994.

Dodds, Carolyn. "Too Close for Comfort." Saturday Night (Toronto, Canada), August 1988

"Recording a Global Culture." Maclean's (Toronto, Canada), 25 March, 1996.

See also Canadian Programming in English


DYKE, GREG

British Media Executive

Greg Dyke has been one of the most powerful leaders among the British independent television companies, having headed up TV-AM, Television South, and London Week-End Television. His 1995 departure from network television to become head of the television interests of the Pearson Group, and member of the board of the satellite-delivered television group British Sky Broadcasting (BSkyB), signalled the switch of his considerable influence from mainstream television to the new multi-channel systems. To outsiders, it suggested that the satellite companies were buying a man who understood competitive scheduling and who could help them to take audiences from both ITV and BBC.

Greg Dyke's success in the industry proves that it is no longer necessary for top British television people to come from Oxbridge and start their careers in the BBC. Unlike most BBC executives, Dyke was a sixteen year old school leaver who had a varied career after leaving grammar school at age 16: he worked for various local papers, gained a politics degree at York University as a mature student, and became campaign organizer for Wandsworth Council of Community Relations.

His television career began when he joined The London Program in the 1970s, and rapidly rose to become producer of Weekend World and deputy editor of the London Program. In 1981 he was given command of his own creation, The Six o'Clock Show, an energetic magazine program fronted by Janet Street-Porter and Danny Baker. Greg Dyke proved to his production teams that he was an inspirational manager and able administrator.

Dyke's greatest single success was, almost single-handedly to save TV-AM. The 1981 franchised breakfast company was heading for bankruptcy when Dyke was called in to bring back its audience. Dyke took the ailing breakfast show down-market, signalling this move with the introduction of bingo numbers, horoscopes and a gormless puppet called Roland Rat. The ratings rose from 200,000 to 1.8 million in twelve months, and the eventual gain was twentyfold. Observers waited to see if the Independent Broadcasting Authority would complain about these down-market tactics, but no breath of criticism was heard from the upmarket portals of their Knightsbridge headquarters. Better ratings were regarded as more important than cultural qualities.

Any program controller who could build ratings was much in demand. Dyke eventually resigned from TV-AM over budget cuts, and was quickly snapped up by Television South as director of programs, from where he returned to LWT as director of programs, and then chief executive. Perhaps his most significant promotion was to replace his good friend and former colleague John Birt on the ITV Program Controllers' group. When Dyke rose to become chair of that vital group, he effectively orchestrated the ITV companies' scheduling against the BBC.

Greg Dyke
Photo courtesy of the British Film Insitute

Dyke's significance lies partly in the fact that a skilled manipulator of good ratings can also become a shrewd and successful company manager. LWT's chairman Sir Christopher Bland sent Dyke off to Harvard for a three month management course. When he returned he showed that he was quite prepared to put business efficiency above his Labour Party principles, and over four years he made 690 staff redundant, with a lavish $45 million redundancy package. He claimed afterwards that to restructure completely a business for less than one year's profits was a good deal. One part of his changes involved transforming the South Bank Television Center into a profit center rather than a service organization. This move proved successful, and in 1995 no less than four different television organizations, the breakfast franchise GMGT, Carlton Television, Hatrick Productions and LWT itself all used the South Bank studios.

By 1993 Dyke was chief executive of London Weekend Television Holdings, chair of the ITV Association, and chair of ITV Sport. Under his command, LWT flourished as never before, with excellent programs like Blind Date and Beadle's About. But successful companies always risk the danger of being taken over unless they are protected by government regulation, as was the case for ITV companies. When the Conservatives abolished these restrictions in 1993, LWT was at risk. Granada swallowed LWT for $900 million in 1994 and Dyke resigned rather than work under Granada control. With $1.75 million dollars worth of share option, Dyke made a $12 million profit from the Granada bid.

Dyke is perhaps the outstanding ITV babyboomer; generous, perennially optimistic, and very widely experienced. His friends say he is motivated, streetwise and understands popular TV. His critics suggest that he is a lightweight, with a tendency to speak out quickly. Certainly his impact on ITV has been considerable. His move to Pearson and BSkyB illustrates clearly that the old ratings war between ITV and BBC is out of date; now terrestrial broadcasters will struggle together to protect their falling share of the market from the new mediums of cable and satellite programming.

-Andrew Quicke

GREGORY DYKE. Born 20 May 1947. Attended Hayes Grammar School; University of York, B.A. in politics. Two sons and two daughters. Had varied career, 1965-83 before being appointed editor in chief of TV-AM, 1983-84; director of programmes, TVS, 1984-87; director of programmes, 1987-91, deputy managing director, 1989-90, managing director and subsequently group chief executive, 1990-94, London Weekend Television; director, Channel Four Television, 1988-91; chair, ITV Council, 1991-94; director, BSkyB, since 1995; chair, Pearson Television, from 1995. Address: Pearson Television, Teddington Studios, Teddington Lock, Middlesex TW11 9NT, England.

See also British Production Companies; British Sky Broadcasting


DYNASTY

U.S. Serial Melodrama

Premiering as a three hour movie on 12 January 1981, the prime time soap opera Dynasty aired on ABC until 1989. Dynasty quickly worked its way into the top 5 rated programs, finishing 5th for the 1982-83 season and 3rd for the 1983-84 season. It was the number one ranked program for the 1984-85 season, but rapidly began losing viewers. By its final season (1988-89), Dynasty finished tied for 57th place, and was unceremoniously dumped from ABC's roster leaving numerous dangling plotlines. These plotlines were tied up in a two-part, four-hour movie, Dynasty: The Reunion, which aired on ABC on 20 and 22 October 1991, some two years after the series' cancellation.

The soap opera focused primarily on the lives and loves of Blake Carrington (John Forsythe), a wealthy Denver oil tycoon, his wife Krystle (Linda Evans), ex-wife, Alexis (Joan Collins), daughter Fallon (Pamela Sue Martin, Emma Samms), sons Steven (Al Corley, Jack Coleman) and Adam (Gordon Thomson), as well as numerous extended family members and associates including Fallon's husband/ex-husband Jeff Colby (John James) and Krystle's niece and Steven's wife/ex-wife, Sammy Jo (Heather Locklear).

The program relied on both camp and excess for its appeal. Its characters and plotlines were sometimes absurd and broadly drawn, but it was the trappings of wealth, glamour, and fashion which drew viewers in some 70 countries to the program. With a weekly budget of $1.2 million ($10,000 of which went for clothing alone, including at least ten Nolan Miller creations per episode), Dynasty placed more emphasis on style than on plot.

The plotlines of this prime time soap opera often resembled those of its daytime counterparts--kidnapped babies, amnesia, pregnancy, infidelity, and treachery. In fact, Dynasty made extensive use of one soap opera staple--the return to life of characters presumed dead. Both Fallon and Steven Carrington were killed off only to return in later seasons played by different actors.

Just as often, however, Dynasty's plots leaned toward the campy and absurd. One of the most talked about and ridiculed plots was the 1985 season-ending cliffhanger which saw the Carringtons gathered for a wedding in the country of Moldavia. Terrorists stormed the ceremony in a hail of machine gun fire, but when the smoke cleared (at the start of the next season, of course), all of the primary characters were alive and basically unscathed.

While often criticized for its weak and at times absurd plots, Dynasty did provide juicy roles for women, notably Joan Collins' characterization of Alexis. Her character--scheming, conniving, and ruthless--was often referred to as a "superbitch," and was the quintessential "character you love to hate." Alexis was set in opposition to Krystle who was more of a "good girl"--sweet, loyal, and loving. One of the best known scenes in Dynasty history was the 1983 "cat fight" between Alexis and Krystle in which they literally fought it out in a lily pond. Alexis met her match in the character of wealthy singer and nightclub owner, Dominique Devereaux (Diahann Carroll)--the first prominently-featured African-American character on a prime time soap opera.

During its nearly nine year run, Dynasty spawned the short-lived spin-off Dynasty II: The Colbys (1985-87) and gave rise to numerous licensed luxury products, including perfume, clothing, and bedding. Never before had television product licensing been so targeted to upscale adults. W

hen Dynasty left the air in 1989, it also marked the demise of the prime time soap opera which had been a staple of television programming throughout the 1980s. Produced in part by Aaron Spelling, whose programs (e.g., Charlie's Angels, The Love Boat, Beverly Hills, 90210, and Melrose Place) have emphasized beauty, wealth, and glamour, Dynasty had proved the perfect metaphor for 1980s greed and excess. In declaring Dynasty the best prime time soap of the decade, TV Guide asserted its "campy opulence gave it a superb, ironic quality--in other words, it was great trash."

-SHARON MAZZARELLA

Dynasty

CAST

Blake Carrington.................................. John Forsythe Krystle Jennings Carrington..................... Linda Evans Alexis Carrington Colby ...........................Joan Collins Fallon Carrington Colby (1981-1984)........................................... Pamela Sue Martin Fallon Carrington Colby (1985, 1987-1989)................................................. Emma Samms Steven Carrington (1981-1982)...................... Al Corley Steven Carrington (1982-1988).............. Jack Coleman Adam Carrington/Michael Torrance(1982-1989).............................................. Gordon Thomson Cecil Colby (1981-1982)....................... Lloyd Bochner Jeff Colby (1981-1985, 1987-1989)............ John James Claudia Blaisdel (1981-1986)............ Pamela Bellwood Matthew Blaisdel (1981)........................... Bo Hopkins Lindsay Blaisdel (1981)....................... Katy Kurtzman Walter Lankershim (1981)................... Dale Robertson Jeannette ........................................Virginia Hawkins Joseph Anders (1981-1983)..................... Lee Bergere Kirby (1982-1984)............................... Kathleen Beller Andrew Laird (1981-1984)............ Peter Mark Richman Sammy Jo Dean ..............................Heather Locklear Michael Culhane (1981, 1986-1987).... Wayne Northrop Dr. Nick Toscanni (1981-1982).......... James Farentino Mark Jennings (1982-1984)................... Geoffrey Scott Congressman Neal McEane (1982-1984, 1987)....................................................... Paul Burke Chris Deegan (1983)........................... Grant Goodeve Tracy Kendall (1983-1984).................... Deborah Adair Farnsworth "Dex" Dexter (1983-1989)..... Michael Nader Peter de Vilbis (1983-1984).................. Helmut Berger Amanda Carrington (1984-1986).... Catherine Oxenberg Amanda Carrington (1986-1987)............... Karen Cellini Dominique Deveraux (1984-1987)......... Diahann Carroll Gerard (1984-1989)........................... William Beckley Gordon Wales (1984-1988)................. James Sutorius Luke Fuller (1984-1985)................... William Campbell Nicole Simpson (1984-1985)............... Susan Scannell Charles (1984-1985).......................... George DiCenzo Daniel Reece (1984-1985)...................... Rock Hudson Lady Ashley Mitchell (1985)..................... Ali MacGraw Danny Carrington (1985-1988)......... Jameson Sampley Joel Abrigore (1985-1986)................. George Hamilton Garrett Boydston (1985-1986)................... Ken Howard

PRODUCERS Richard and Ethel Shapiro, Aaron Spelling, E. Duke Vincent, Philip Parslow, Elaine Rich, Ed Ledding

PROGRAMMING HISTORY

ABC

January 1981-April 1981 Monday 9:00-10:00 July 1981-September 1983 Wednesday 10:00-11:00 September 1983-May 1984 Wednesday 9:00-10:00 August 1984-May 1986 Wednesday 9:00-10:00 September 1986-May 1987 Wednesday 9:00-10:00 September 1987-March 1988 Wednesday 10:00-11:00 November 1988-May 1989 Wednesday 10:00-11:00

FURTHER READING

"The Best Prime-time Soaps." TV Guide (Radnor, Pennsylvania), 17 April 1993.

Dynasty: The Authorized Biography of the Carringtons. Introduction by Esther Shapiro. Garden City, New York: Doubleday, 1984.

Feuer, Jane. "Reading Dynasty: Television and Reception Theory." South Atlantic Quarterly (Durham, North Carolina), Spring 1989.

Geraghty, Christine. Women and Soap Opera: A Study of Prime Time Soaps. Cambridge, U.K.: Polity, 1991.

Gripsrud, Jostein. "The Dynasty-Event in Norway: The Role of Print Media." Edda: Nordisk Tidsskrift for Litteraturforskning/Scandinavian Journal of Literary Research (Dragvoll, Norway), 1989.

_______________. The Dynasty Years: Hollywood Television and Critical Media Studies. London and New York: Routledge, 1995.

_______________. "Toward a Flexible Methodology in Studying Media Meaning: Dynasty in Norway. Critical studies in Mass Communication (Annandale, Virginia), 1990.

Schroder, Kim Christian. "The Playful Audience: The Continuity of the Popular Cultural Tradition in America." The Dolphin: Publications of the English Department, University of Aarhus (Aarhus, Denmark), 1989.

White, Mimi. "Women, Memory and Serial Melodrama." Screen, (Oxford, U.K.), Winter 1994.

See also Dallas; Forsyth, John; Melodrama


AN EARLY FROST

U.S. Television Movie

An Early Frost, broadcast on 11 November 1985 on the NBC network, was the first American made-for-television movie and the second prime-time dramatic program to acknowledge the presence and spread of AIDS in the 1980s. Because the movie was about the potentially controversial topic of homosexuality and the impact of AIDS on the beleaguered community of gay men, much care went into the preproduction process. First, for more than a year, there was much interaction between writers Dan Lipman and Ron Cowen and NBC's Broadcast Standards and Practices department about the script. Such thorough development is highly unusual for most made-for-television movies. This interaction attempted to insure a delicate balance in the presentation of sensitive subject matter. In addition, NBC gathered a cast of actors--Adian Quin, Genna Rowlands, Ben Gazzara, and Sylvia Sidney--who were most often associated with theatrically released films. The network also secured the service of Emmy-award winning director Jon Erman for the project. These choices, they hoped, would enhance the production's aura of quality and deflect any criticism about exploitation of the tragic pandemic.

Scriptwrtiers Lipman and Cowen consciously framed the narrative about AIDS in the generic conventions of the family melodrama. Strategically, this approach provided a familiar, less threatening environment in which to present information and issues surrounding gay men and the disease. At one level, the narrative of An Early Frost exposes the tenuous links which hold the middle class Pierson family together. On the surface, life appears to be idyllic. Nick Pierson is the successful owner of a lumber yard. He and his wife Kate have reared two seemingly well-adjusted children in a suburban neighborhood. Son Michael is a rising young lawyer in Chicago. Daughter Susan has replicated her parents' lifestyle, married with one child and expecting a second.

Under the surface however, several familial fissures exist. Nick's upwardly mobile class aspirations are stalled. Kate's creative talent as a concert pianist has been sublimated into the demands of being a wife and mother. Susan acquiesces to her own husband's demands, rather than follow her own desires. Unknown to the family, Michael, a closeted gay man, lives with his lover Peter. The fragile veneer of familial stability bursts apart when Michael learns he has AIDS, exposing all the resentments which various family members have repressed.

The script also includes a parallel narrative thread exploring the conflicts in the gay relationship between Michael and Peter. Their relationship suffers from Michael's workaholic attitude towards his job. Conflict also grows out of Peter's openness about his gayness and Michael's inability to be open about his sexuality. The tension between the two is further exacerbated when Michael discovers that Peter has been unfaithful because of these conflicts.

When broadcast, An Early Frost drew a thirty-three share of the viewing audience, winning its time slot for the evening's ratings, and thus suggested that the American public was ready to engage in a cultural discussion of the disease. Even so, the ratings success did not translate into economic profits for NBC. According to Perry Lafferty, the NBC vice-president who commissioned the project, the network lost $500,000 in advertising revenues because clients were afraid to have their commercials shown during the broadcast. Apparently, advertisers believed the subject matter was too controversial because of its homosexual theme and too depressing because of the terminal nature of AIDS as a disease.

These concerns inhibited further production of other made-for-television scripts about AIDS until 1988. Ironically, the production quality of An Early Frost became a hallmark by which members of the broadcasting industry measured any subsequent development of movie scripts about AIDS. Arthur Allan Seidelman, director of an NBC afternoon school-break special about AIDS titled An Enemy Among Us, has stated, "....there was some concern after An Early Frost was done that 'How many more things can you do about AIDS?'" Any new scripts had to live up to and move beyond the standard set by Cowen and Lipman's original made-for-television movie. Although providing the initial mainstream cultural space to examine AIDS, An Early Frost paradoxically hindered increased discussion of the disease in prime-time American broadcast programming precisely because it achieved its narrative and informational goals so well.

-Rodney Buxton

An Early Forst

CAST

Nick Pierson......................................... Ben Gazzara Michael Pierson....................................... Aidan Quinn Katherine Pierson ...............................Gena Rowlands Beatrice McKenna................................. Sylvia Sidney Susan Maracek................................... Sydney Walsh Bob Maracek............................................ Bill Paxton Victor DiMato........................................... John Glover Peter Hilton............................................ D.W. Moffett Dr. Redding........................................... Terry O'Quinn Christine........................................... Cheryl Anderson

PRODUCER Perry Lafferty

PROGRAMMING HISTORY

NBC
11 November 1985

FURTHER READING

Buxton, Rodney. Broadcast Formats, Fictional Narratives and Controversy: Network Television's Depiction of AIDS, 1983 - 1991. Ph.D. Dissertation. The University of Texas at Austin, 1992.

Farber, S. "A Decade Into the AIDS Epidemic the TV Networks Are Still Nervous." New York Times, 2 May 1991.

Russo, Vito. The Celluloid Closet: Homosexuality in the Movies, Revised. New York:Harper & Row, 1987.

Watney, Simon. Policing Desire: Pornography, AIDS and the Media. Minneapolis, Minnesota: University of Minneapolis Press, 1987.

See also Sexual Orientation and Television


EASTENDERS

British Soap Opera

EastEnders is one of Britain's most successful television soap operas. First shown on BBC1 in 1985, it enjoys regular half hour primetime viewing slots, originally twice and more recently three times a week, repeated in an omnibus edition at the weekend. Within eight months of its launch it reached the number one spot in the ratings and has almost consistently remained amongst the top five programmes ever since (average viewing figures per episode are around 16 million). A brief dip in audience numbers in the Summer of 1983 prompted a rescheduling masterstroke by the then BBC1 controller, Michael Grade, in order to avoid the clash with ITV's more established soap, Emmerdale Farm. The brainchild of producer, Julia Smith, and script editor, Tony Holland, EastEnders is significant in terms of both the survival of the BBC and the history of British popular television drama.

In the increasingly competitive struggle with independent television for quality of programmes and appeal to mass audiences, the BBC claimed to have found in EastEnders the answer to both a shrinking audience and criticisms of declining standards. The programme is set in Walford, a fictitious borough of London's East End, and focuses on a number of predominantly working-class, often interrelated, families living in Albert Square. The East End of London was regarded as the ideal location for an alluring and long-running series as its historical significance in Britain renders it instantly recognisable, and as illustrative of modern urban Britain for possessing a mix of individuals who are, according to Smith and Holland, "multi-racial, larger-than-life characters". Much of the action takes place in and around the local pub, the Queen Vic, traditionally run by the Watts--originally villainous Den and his neurotic wife Angie, and later their estranged adoptive daughter, Sharon. The main characters are connected with the closely-knit Fowler/Beale clan, specifically Pauline and Arthur Fowler, their eldest children, Mark--a HIV-positive market trader, and Michelle--a strong-willed, single mother, together with cafe-owner Kathy Beale and the long-suffering Pat Butcher. Additional figures come and go, highlighting the belief that character turnover is essential if a contemporary quality is to be retained. At any one time, around eight families, all living or working in Albert Square, will feature centrally in one or other narrative.

EastEnders exhibits certain formal characteristics common to other successful British soap operas (most notably, its major competitor, Granada's Coronation Street), such as the working-class community setting and the prevalence of strong female characters. In addition, a culturally diverse cast strives to preserve the flavour of the East End, whilst a gender balance is allegedly maintained through the introduction of various "macho" male personalities. The expansion of minority representation signals a move away from the traditional soap opera format, providing more opportunities for audience identification with the characters and hence a wider appeal. Similarly, the programme has recently included more teenagers and successful young adults in a bid to capture the younger television audience. The programme's attraction, however, is also a product of a narrative structure unique to the genre. The soap opera has been described as an "open text", a term relating primarily to the simultaneous development and indeterminate nature of the storylines, and the variety of issue positions presented through the different characters. Such a structure invites viewer involvement in the personal relationships and family lives of the characters without fear of repercussions, through recognition of "realistic" situations or personal dilemmas rather than through identification with a central character. EastEnders is typical of the soap opera in this respect, maintaining at any one time two or more major and several minor intertwining narratives, with cliffhangers at the ends of episodes and (temporary) resolutions within the body of some episodes.

To fulfil its public service remit, the programme aims to both entertain and educate. The mystery surrounding the father of Michelle's baby and the emotionality of the AIDS-related death of Mark's girlfriend, Jill, illustrate how a dramatic representation of social issues in contemporary Britain successfully combines these elements. Throughout its ten year history, issues such as drug addiction, abortion, AIDS, homosexuality, racial and domestic violence, stabbings and teenage pregnancy have graced the programme's social and moral agenda. Eastenders strives to be realistic and relevant rather than issue-led, with the educational element professed as an incidental outcome of its commitment to realism. Such endeavours have been attacked, with criticisms of minority-group tokenism, depressive issue-mongering, and, paradoxically, lapses into Cockney stereotyping. However, over the last few years the number of "overly diagrammatic characters" such as "Colin the gay" (so described by Medhurst in The Observer) appears to have decreased, with new characters being introduced for their dramatic contribution rather than their sociological significance.

As with other British soaps, EastEnders differs from American soaps by its relentless emphasis on the mundane and nitty-gritty details of working-class life (no middle-class soap has yet succeeded for long in Britain) among ordinary-looking (rather than attractive) and relatively unsuccessful people. This potentially depressing mix is lightened by a dose of British humour and wit, by the dramatic intensity of the emotions and issues portrayed, and by the nostalgic gloss given to the portrayal of solidarity and warmth in a supposedly authentic community. In terms of the image of "ordinary life" conveyed by the programme, EastEnders is again typical of the soap opera for its ambivalences--showing strong women who are nonetheless tied to the home; a community which tries to pull together but a relatively disaffected youth; a romantic faith in love and marriage and yet a series of adulterous affairs and divorces. For its audience, EastEnders is highly pleasurable, for its apparent realism, its honesty in addressing contentious issues, and for its cosy familiarity.

A regular feature of the weekly schedules, EastEnders has become a fundamental and prominent part of British television culture. Public and media interest extends beyond plot and character developments to the extra-curricular activities of cast members. While maintaining the essential soap opera characteristics, it distinguishes itself from the other major British soaps, appearing coarser, faster paced, and more dramatic than Coronation Street yet less controversial and more humourous than Brookside. In the words of Andy Medhurst of The Observer, "EastEnders remains the BBC's most important piece of fiction, a vital sign of its commitment to deliver quality and popularity in the same unmissable package". While in many ways typical of the genre, the obvious quality, cultural prominence and audience success of EastEnders has established the soap opera as a valued centre piece of early primetime broadcasting in Britain.

-Danielle Aron and Sonia Livingston

EastEnders
Photo courtesy of the british Film Institute

CAST

Lou Beale.................................................. Anna Wing Pauline Fowler...................................... Wendy Richard Arthur Fowler ............................................Bill Treacher Michelle Fowler.......................................... Susan Tully Mark Fowler.......................................... David Scarboro Pete Beale .................................................Peter Dean Kathy Beale......................................... Gillian Taylforth Ian Beale ............................................Adam Woodyatt Den Watts ..........................................Leslie Grantham Angie Watts........................................... Anita Dobson Sharon Watts............................................ Letitia Dean Ethel Skinner................................... Gretchen Franklin Dr Legg............................................... Leonard Fenton Nick Cotton.............................................. John Altman Sue Osman............................................ Sandy Ratcliff Ali Osman ................................................Najdet Salih Saeed Jeffrey..................................... Andrew Johnson Naima Jeffrey....................................... Shreela Ghesh George Holloway........................................... Tom Watt Mary Smith ...........................................Linda Davidson Tony Carpenter........................................ Oscar James Kelvin Carpenter...................................... Paul Medford Debbie Wilkins................................... Shirley Cheriton Andy O'Brien......................................... Ross Davidson Dot Cotton .................................................June Brown Simon Wicks ..............................................Nick Berry James Wilmott-Brown ..............................William Boyd Colin Russell.................................... Michael Cashman Pat Wicks/Butcher........................... Pam St Clements Rod Norman ...............................Christopher McHallem Carmel Roberts........................................ Judith Jacob Barry Clark ................................................Gary Hailes Frank Butcher.............................................. Mike Reid Cindy ..................................................Michelle Collins Diane Butcher ....................................Sophie Lawrence Grant Mitchell............................................ Ross Kemp Phil Mitchell .......................................Steve McFadden Clyde Tavernier................................ Steven Woodcock Mark Fowler................................................ Todd Carty Eddie Royle............................................ Michael Melia Rachel ..................................................Jacquetta May

PRODUCERS
Julia Smith, Mike Gibbon, Corinne Hollingworth, Richard Bramall, Michael Ferguson, Pat Sandys, Helen Greaves, Leonard Lewis

PROGRAMMING HISTORY

BBC
 February 1985-Present

FURTHER READING

Buckingham, D. Public Secrets: EastEnders and its Audience. London: British Film Institute, 1987.

Frentz, S., editor. Staying Tuned: Contemporary Soap Opera Criticism. Bowling Green, Ohio: Bowling Green State University Popular Press, 1992.

Geraghty, C. Women in Soap Operas. London: Polity Press, 1990.

Livingstone, S. M. Making Sense of Television: The Psychology of Audience Interpretation. Oxford: Pergamon, 1990.

_______________. "Why People Watch Soap Opera: An Analysis of the Explanations of British Viewers." European Journal of Communication (London), 1988.

See also British Programming; Brookside; Coronation Street; Soap Opera


EAST SIDE/WEST SIDE

U.S. Drama

East Side/West Side, an hour-long dramatic series, first appeared on CBS in September 1963. Though it lasted only a single season, it is a significant program in television history because of the controversial subject matter it tackled each week and the casting of black actress, Cicely Tyson, in a recurring lead role as secretary Jane Foster.

During the Kennedy years, with an increased regulatory zeal emanating from the FCC, the networks attempted to de-emphasize the violence of action-adventure series. One result was an increase in character dramas. There was a trend toward programs based on liberal social themes in which the protagonists were professionals in service to society. As one producer of that era explained, "The guns of gangsters, policemen, and western lawmen were replaced by the stethoscope, the law book, and the psychiatrist's couch." This new breed of episodic TV hero struggled with occupational ethics and felt a disillusionment with values of the past.

Unlike action-adventure series in which heroes often settled their problems with a weapon, the troubles in New Frontier character dramas were not always resolved. Writers grappled with issues such as poverty, prejudice, drug addiction, abortion, and capital punishment, which do not lend themselves to tidy resolutions. Although the loose ends of a plot might be tied together by story's end, the world was not necessarily depicted as a better place at the conclusion of an episode.

East Side/West Side, produced by David Susskind and Daniel Melnick, was among the best of the genre and won instant acclaim. The program about a New York social worker appealed to sophisticates because, according to Lawrence Laurent of The Washington Post, it violated "every sacred tenet for television success." Typical TV heroes all had a similar look, said Laurent, "Short straight noses, direct from a plastic surgeon, gleaming smiles courtesy of a dental laboratory." But Neil Brock, played by George C. Scott, observed Laurent, was "hooknosed and disheveled."

An exemplary episode of East Side/West Side entitled "Who Do You Kill?" aired on 4 November 1963. The story portrays how a black couple in their early twenties living in a Harlem tenement face the death of their infant daughter, who is bitten by a rat while in her crib. Diana Sands played the mother who works in a neighborhood bar to support the family. Her husband, played by James Earl Jones, is frustrated by unemployment and grows more bitter each day.

The week after the broadcast, Senator Jacob Javits, a liberal, pro-civil rights Republican, moved that two newspaper articles be entered into the Congressional Record: "A CBS Show Stars Two Negroes: Atlanta Blacks It Out," from the New York Herald Tribune, and from The New York Times, "TV: A Drama of Protest." Javits praised CBS for displaying courage in airing "Who Do You Kill?" and told his Senate colleagues he was distressed that not all Southern viewers had the opportunity to see the drama. The program, Javits said, "dealt honestly and sensitively with the vital problems of job discrimination, housing conditions and the terrible cancerous cleavage that can exist between the Negro and the white community." "Who Do You Kill?" he said, was "shocking in its revelations of what life can be like without hope."

East Side/West Side

The stark realism of the series was discomforting. Most viewers didn't know what to make of a hero who was often dazed by moral complexities. For CBS the series was a bust; one-third of the advertising time remained unsold and the program was not renewed. A few years later David Susskind reflected on the ratings problem of East Side/West Side: "A gloomy atmosphere for commercial messages, an integrated cast, and a smaller Southern station lineup, all of these things coming together spelled doom for the show. I'm sorry television wasn't mature enough to absorb it and like it and live with it."

-Mary Ann Watson

CAST

Neil Brock...................................... George C. Scott Frieda Hechlinger........................... Elizabeth Wilson Jane Foster........................................ Cicely Tyson

PRODUCERS
David Susskind, Don Kranze, Arnold Perl, Larry Arrick

PROGRAMMING HISTORY 26 Episodes

CBS
September 1963-September 1964........................................ Monday 10:00-11:00

FURTHER READING

Watson, Mary Ann. The Expanding Vista: American Television in the Kennedy Years. New York: Oxford University Press, 1990; Durham, North Carolina: Duke University Press, 1994.

See also Melodrama


EBERSOL, DICK

U.S. Media Executive

In his various executive positions Duncan Dickie Ebersol has contributed several innovations to the NBC television network. He shepherded Saturday Night Live onto the air, then returned as producer to "rescue" the show in the early 1980s. As president of NBC Sports, he pursued several inventive and sometimes risky programming packages such as the Olympics Triple-Cast and the Baseball Network. Throughout his career he has been recognized as one of television's more creative programmers.

Ebersol became hooked on television sports when he saw the debut of ABC's Wide World of Sports in 1963. Later, when that show was shooting in his area, he got errand jobs with the crew. By the winter of 1968 he was working as a research assistant for ABC's coverage of the Winter Olympics in Grenoble, France, and while finishing his studies at Yale, he worked full-time as a segment producer. In 1971, following graduation, he became an executive assistant and producer with Roone Arledge, vice president of ABC Sports and creator of Wide World of Sports.

NBC tried to hire Ebersol in 1974 by offering to name him president of their sports division, but at the age of 27, he decided he wasn't ready to compete against Arledge. Instead, he moved to NBC with a new title: Director of Weekend Late Night Programming. At that time the programming slots following the Saturday and Sunday late news were a dead zone for all three networks. Affiliates made more money with old movies than with network offerings--in NBC's case, reruns of The Tonight Show. The network charged Dick with finding something, anything, to replace the Carson reruns.

Ebersol conceived of a comedy-variety revue aimed at young adults, an audience generally thought to be away from home--and television--on weekends. He assumed enough of them would stay home to watch a show featuring "underground" comedians like George Carlin and Richard Pryor, especially when supported with a repertory cast picked from new improv-based, television-savvy comedy groups such as Second City, the National Lampoon stage shows or the Groundlings. Ebersol also discovered Lorne Michaels, a former writer for Rowan and Martin's Laugh-In, who had produced specials for Lily Tomlin and Flip Wilson, and had been lobbying for just the kind of program Ebersol was thinking of.

As Michaels assembled the cast and writers, Ebersol ran interference for Saturday Night Live before nervous network management and affiliates. The pair spurned NBC's suggestions for safe hosts like Bob Hope and Joe Namath, and secured Pryor, Carlin and Tomlin for that role. As Saturday Night Live took off, NBC promoted Ebersol to Vice President of Late-Night Programs, with an office in Burbank and responsibility over every late show that did not belong to Johnny Carson. Ebersol had become, at 28, the youngest vice president in NBC history.

By 1977, he had become head of NBC's comedy and variety programming. Unfortunately, this was a fallow time for comedy, especially for NBC. Ebersol has said that his only success in this period was hiring Brandon Tartikoff away from ABC to be his associate. After a confrontation with new programming director Fred Silverman, Ebersol quit his position at NBC, and Tartikoff replaced him. Dick went into independent production, taking over The Midnight Special and various sports programming. Shortly afterward, however, NBC asked him to rescue Saturday Night Live.

Lorne Michaels had left SNL after the 1979-80 season, and the original cast and writing staff left as well. Replacement producer Jean Doumanian's tenure proved a disaster: the show's daring, edgy satire went over the edge with sketches like "The Leather Weather Lady." NBC executives had seen enough with Doumanian's twelfth show, when cast member Charles Rocket absent-mindedly said "fuck" on the air. Doumanian was fired, and Ebersol agreed to produce the show if NBC would end Midnight Special.

Dick took Saturday Night Live off the air for a month of "retooling." Following this hiatus only one show was broadcast before a writers' strike in early 1981 halted production until fall. Meanwhile, he fired all of the cast except rising stars Joe Piscopo and Eddie Murphy, and hired Christine Ebersole (no relation), Mary Gross, and Tim Kazurinsky. Dick also brought back the head writer from the first season, the brilliant but intimidating Michael O'Donoghue (who was fired by next January).

Critics considered Ebersol's SNL an improvement over the previous season, but the ratings were still lower than in the Doumanian era. The show's guest hosts devolved from hip comedians to NBC series players or stars of current movies to plug.

No Sleep Productions, Dick's production house, had brought Friday Night Videos to NBC in 1983, where Michael Jackson's groundbreaking "Thriller" video debuted. The next year, Ebersol took over Friday Night Videos full-time, and shared the reins on Saturday Night Live with Bob Tischler. For the 1984-85 season, the two shored up SNL's ratings with experienced comics like Billy Crystal, Harry Shearer, Christopher Guest and Martin Short. Afterward, Ebersol quit to spend more time at home, and Brandon Tartikoff, now his boss, hired Lorne Michaels as producer.

Ebersol continued to produce Friday Night Videos for NBC, while his wife, the actress Susan St. James, starred in CBS's Kate & Allie with Jane Curtin. In 1985, he produced The Saturday Night Main Event, a series of World Wrestling Federation matches, to rotate in Saturday Night Live's off weeks. In 1988, he produced the very late-night Later with Bob Costas.

Ebersol returned to NBC in April 1989 as President of NBC Sports. That July he was also named Senior Vice President of NBC News, a position that paralleled the situation of his mentor, Roone Arledge, at ABC. As the executive for the Today Show, Ebersol presided over Jane Pauley's removal from the anchor desk in favor of Deborah Norville. He took the heat for the resulting bad publicity, and was relieved of his Today Show duties.

Ebersol has enjoyed much greater success in sports programming. He helped NBC snare several Super Bowl contracts, then brought the National Basketball Association back to network television at the height of its popularity. NBC's coverage of the 1992 Olympic games in Barcelona received excellent ratings, but the network lost money, largely from its "Triple Cast" coverage offered on three pay-per-view cable channels. Corporate parent General Electric expressed its commitment to the Olympics, though, when they announced Ebersol would be Executive Producer of the 1996 Atlanta games.

Ebersol aided in the formation of The Baseball Network, an unusual joint venture between NBC, ABC and Major League Baseball. The league produced its own coverage of Friday or Saturday night games; ABC or NBC alternated scheduling Baseball Night in America, and affiliates chose games of local interest to carry. The Baseball Network opened after the 1994 All-Star Game, but was cut short by that year's players' strike. In 1995, as the delayed baseball season opened without a labor agreement and no guarantee against another strike, both networks pulled out of the venture.

In the past several years, Ebersol has often been named among the most influential people in sports by the Sporting News. His name had been bandied about to possibly become the next Commissioner of baseball, but he preferred instead to sign a contract to continue as president of NBC Sports.

-Mark McDermott

Dick Ebersol
Photo courtesy of Dick Ebersol

DICK EBERSOL. Born in Torrington, Connecticut, U.S.A., 1947. Graduated from Yale University, New Haven, Connecticut, 1971. Married Susan St. James, 1982; three children. Began broadcasting career as researcher, ABC Sports, 1967; segment producer, ABC Sports, 1969; executive assistant to Roone Arledge, president ABC Sports, 1974; director, late night weekend programming, NBC-TV, 1974; vice president late night weekend programming, NBC-TV, 1975; vice president, comedy, variety, and event programming, NBC-TV, 1977; independent producer, 1979; executive producer, Saturday Night Live, 1981; president, NBC Sports, since 1989; senior vice president, NBC News, since 1989. Address: NBC Sports, 30 Rockefeller Plaza, New York, New York, U.S. 10112.

TELEVISION SERIES

1981-85 Saturday Night Live (executive producer)
1983 Friday Night Videos (executive producer)
1985 Saturday Night Main Event (executive producer) 1988 Later With Bob Costas (executive producer)

FURTHER READING

Clark, Kenneth R. "Reincarnated: In Susan Saint James' New Life, She's Betty Aster, Radio Star." Chicago Tribune, 1 June 1993.

Hill, Doug, and Jeff Weingard. Saturday Night: a Backstage History of Saturday Night Live. New York: Beech Tree, 1986.

Holtzman, Jerome. "On Baseball." Chicago Tribune, 13 June 1993.

"Live from New York--it's Dick Ebersol." Broadcasting (Washington, D.C.), 4 December 1989.

Mandese, Joe. "'There's A Lot Left For Me In Sports.'" Advertising Age (New York), 6 September 1993.

Niedetz, Steve. "On TV/Radio Sports." Chicago Tribune, 23 January 1995.

Shapiro, Mitchell E. Television Network Prime-time Programming, 1948-1988. Jefferson, North Carolina: McFarland, 1989.

See also Arledge, Roone; Saturday Night Live; Sports and Television


Ed Sullivan Show

THE ED SULLIVAN SHOW

U.S. Variety Show

The Ed Sullivan Show was the definitive and longest running variety series in television history (1948-71). Hosted by the eponymous awkward and fumbling former newspaperman, the show became a Sunday night institution on CBS. For twenty-three years the Sullivan show fulfilled the democratic mandate of the variety genre: to entertain all of the audience at least some of the time.

In the late 1940s, television executives strove to translate the principles of the vaudeville stage to the new medium, the amalgamation referred to as "vaudeo." As sports reporter, gossip columnist, and master of ceremonies of various war relief efforts, Ed Sullivan had been a fixture on the Broadway scene since the early 1930s. He had even hosted a short-lived radio series that introduced Jack Benny to a national audience in 1932. Although Sullivan had no performing ability (comedian Alan King quipped: "Ed does nothing, but he does it better that anyone else on television"), he understood showmanship and had a keen eye for emerging talent. CBS producer Worthington Miner hired him to host the network's inaugural variety effort The Toast of the Town and, on 20 June 1948, Sullivan presented his premiere "really big shew," in the lingo of his many impersonators who quickly parodied his wooden stage presence and multitudinous malapropisms.

The initial telecast served as a basis for Sullivan's inimitable construction of a variety show. He balanced the headliner, generally an unassailable legend, this time Broadway's Richard Rodgers and Oscar Hammerstein with the up-and-coming stars, Dean Martin and Jerry Lewis, fresh from the nightclubs in their television debut. He also liked to juxtapose the extreme ends of the entertainment spectrum: the classical, here pianist Eugene List and ballerina Kathryn Lee, with the novelty, a group of singing New York City fireman and six of the original June Taylor Dancers, called the "Toastettes." From the beginning, Sullivan served as executive editor of the show, deciding in rehearsal how many minutes each act would have during the live telecast in consultation with producer Marlo Lewis. In 1955, the title was changed to The Ed Sullivan Show.

Sullivan had a keen understanding of what various demographic segments of his audience desired to see. As an impresario for the highbrow, he debuted ballerina Margot Fonteyn in 1958 and later teamed her with Rudolf Nureyev in 1965; saluted Van Cliburn after his upset victory in the Tchaikovsky competition in Moscow; and welcomed many neighbors from the nearby Metropolitan Opera, including Roberta Peters, who appeared 41 times, and the rarely seen Maria Callas, who performed a fully staged scene from Tosca. As the cultural eyes and ears for middle America, he introduced movie and Broadway legends into the collective living room, including Pearl Bailey, who appeared 23 times; Richard Burton and Julie Andrews in a scene from the 1961 Camelot; Sammy Davis Jr. with the Golden Boy cast; former CBS stage manager Yul Brynner in The King and I; Henry Fonda reading Lincoln's Gettysburg Address; and the rising star Barbra Streisand singing "Color Him Gone" in her 1962 debut. Occasionally, he devoted an entire telecast to one theme or biography: "The Cole Porter Story," "The Walt Disney Story," "The MGM Story, and "A Night at Sophie Tucker's House."

What distinguished Sullivan from other variety hosts was the ability to capitalize on teenage obsession. His introduction of rock 'n' roll not only brought the adolescent subculture into the variety fold but also legitimized the music for the adult sensibility. Elvis Presley had appeared with Milton Berle and Tommy Dorsey, but Sullivan's deal with Presley's manager, Colonel Tom Parker, created national headlines. The sexual energy of Presley's first appearance on 9 September 1956 jolted the staid, Eisenhower conformism of Sullivan's audience. By his third and final appearance, Elvis was shot only from the waist up, but Sullivan learned how to capture a new audience for his show, the baby boom generation.

In 1964 Sullivan signed the Beatles for three landmark appearances. Their first slot on 9 February 1964 was at the height of Beatlemania, the beginning of a revolution in music, fashion, and attitude. Sullivan received the biggest ratings of his career, and, with a 60 share, one of the most watched programs in the history of television. Sullivan responded by welcoming icons of the 1960s counterculture into his arena, most notably The Rolling Stones, The Doors, Janis Joplin, and Marvin Gaye. One performer who never appeared was Bob Dylan, who walked off when CBS censors balked at his song "Talkin' John Birch Society Blues."

Although called "the great stone face" on screen, Sullivan was a man of intense passion off camera. He feuded with Walter Winchell, Jack Paar, and Frank Sinatra over his booking practices. He wrangled with conservative sponsors over his fondness for African American culture and openly embraced black performers throughout his career, including Bill "Bojangles" Robinson, Ethel Waters, Louis Armstrong, and Diana Ross. He also capitulated to the blacklisting pressures of Red Channels and denounced performers for pro-Communist sympathies.

Ed Sullivan with the Animals

Sullivan saw comedy as the glue that held his demographically diverse show together and allowed a nation to release social tension by laughing at itself. He was most comfortable around Borscht Belt comics as seen by the funnymen he most often enlisted: Alan King (37 times); Myron Cohen (47 times); and Jack Carter (49 times). When Sullivan's son-in-law, Bob Precht, took over as producer in 1960, there was a movement to modernize the show and introduce a new generation of comedians to the American audience, led by Mort Sahl, Woody Allen, Richard Pryor, and George Carlin. The comic act that appeared most on the Sullivan show was the Canadian team of Johnny Wayne and Frank Shuster (58 times); the parodic sketches of Wayne and Shuster assured Sullivan a sizable audience north of the border.

Sullivan was always on the lookout for novelty acts, especially for children. His interplay with the Italian mouse Topo Gigio revealed a sentimental side to Sullivan's character. He also was the first to introduce celebrities from the audience and often invited them on stage for a special performance. Forever the sports columnist, he was particularly enthralled by athletic heroes, and always had time on the show to discuss baseball with Mickey Mantle or Willie Mays and learn golf from Sam Snead or Ben Hogan.

The Ed Sullivan Show reflected an era of network television when a mass audience and, even, a national consensus seemed possible. Sullivan became talent scout and cultural commissar for the entire country, introducing more than 10,000 performers throughout his career. His show implicitly recognized that America should have an electronic exposure to all forms of entertainment, from juggling to opera. The Vietnam War, which fractured the country politically, also help to splinter the democratic assumptions of the variety show. By 1971, The Sullivan Show was no longer a generational or demographic mediator and was canceled as the war raged on. Later in the decade, the audience did not require Sullivan's big tent of variety entertainment any longer; cable and the new technology promised immediate access to any programming desire. The Sullivan library was purchased by producer Andrew Solt in the 1980s and has served as the source of network specials and programming for cable services.

-Ron Simon

HOST
Ed Sullivan

MUSIC
Ray Bloch and His Orchestra

DANCE
The June Taylor Dancers

PRODUCERS
Ed Sullivan, Marlo Lewis, Bob Precht

PROGRAMMING HISTORY

CBS
June 1948 Sunday 9:00-10:00 July 1948-August 1948 Sunday 9:30-10:30 August 1948-March 1949 Sunday 9:00-10:00 March 1949-June 1971 Sunday 8:00-9:00

FURTHER READING

Bowles, Jerry. A Thousand Sundays: The Story of the Ed Sullivan Show. New York: Putnam, 1980.

Harris, Michael David. Always on Sundays--Ed Sullivan: An Inside View. New York: Meredith, 1980.

Henderson, Amy. On the Air: Pioneers of American Broadcasting. Washington, D. C.: Smithsonian Institution Press, 1988.

Leonard, John. A Really Big Show. New York: Viking Studio Books, 1992.

See also Sullivan, Ed ; Variety Programs


EDUCATIONAL TELEVISION

Broadcasting in the United States evolved as a commercial entity. Within this system efforts to use the medium for educational purposes always struggled to survive, nearly overwhelmed by the flood of entertainment programming designed to attract audiences to the commercials that educated them in another way--to become active consumers. Despite its clear potential and the aspirations of pioneer broadcasters, educational television has never realized its fullest potential as an instructional medium. Educational Television (ETV) in the United States refers primarily to programs which emphasize formal, classroom instruction and enrichment programming. In 1967, educational television was officially renamed "public television" and was to reflect new mandates of quality and diversity as specified by the Public Broadcasting Act. Public television incorporated "formal" (classroom) and "informal" (cultural, children's, lifelong learning) instructional programming into a collective alternative to commercial television. Despite commercial dominance, however, educational initiatives in American television continue to change with the introduction of new telecommunications technology. Cable and new media challenge and enhance the traditional definition of educational television in the United States.

Interest in educational television was expressed early. Educators envisioned television's potential as an instructional tool and sought recognition by Congress. The short-lived Hatfield-Wagner amendment proposed to reserve one-fourth of the broadcast spectrum for educational stations. But the Communications Act of 1934 became law without this specification, although the Federal Communications Commission (FCC) promised to conduct further inquiry into ETV.

The immediate post-war years created a deluge of requests for broadcast licenses. So overwhelmed, the FCC initiated a "television freeze" in 1948 (forbidding the issuance of new licenses) in order to re-organize the current system and to study the ultra-high frequency band (UHF). The period of the "TV Freeze" was an ideal opportunity to resurrect the debate over allotment of spectrum space for educational channels.

FCC commissioner Freida Hennock lead the crusade. She understood that this would be the only opportunity to reserve spectrum space for educational television. When educators would be financially and technically prepared for television experiments, spectrum space might be unavailable. Hennock raised the consciousness of educators and citizens alike, and convinced some of them to form the first ad-hoc Joint Committee for Educational Television (JCET). Financial assistance from the Ford Foundation provided legal expertise, and enabled the JCET to successfully persuade the FCC to reserve channel space for noncommercial educational television stations. In 1953 the FCC allotted 242 channels for education. KUHT in Houston, Texas was the first noncommercial television licensee.

Although this was a major victory, the development of educational television was a slow process. The majority of educators did not have the financial or technical capabilities to operate a television station. Commercial broadcasters recognized their dilemma as a lucrative opportunity.

Commercial broadcasters lobbied against the reservation of channels for education. Although they claimed they were not opposed to ETV as a programming alternative, they were opposed to the "waste" of unused spectrum space by licensees who were financially unable to fill broadcasting time. Persuaded in part by the argument for economic efficiency, the FCC permitted the sale of numerous ETV stations to commercial broadcasters. Many universities, unable to realize their goals as educational broadcasters, profited instead from the from the sale of their unused frequencies to commercial counterparts.

From its inception, then, ETV was continually plagued with financial problems. As a noncommercial enterprise, ETV needed to rely on outside sources for funding. Federal funding created the potential for programming biases and the private foundations, such as the Ford Foundation, would not be able to sustain the growing weight of ETV forever. The 1962 Educational Television Facilities Act provided temporary relief. Thirty-two million federal dollars were granted for the creation of ETV stations only. Programming resources were still essential, however.

The establishment of the Carnegie Commission in 1965 was critical to the survival of ETV. For two years the Commission researched and analyzed the future relationship between education and television. Some of their proposals included increasing the number of ETV stations, imposing an excise tax on all television sets sold, interconnection of stations for more efficient program exchange, and the creation of a "Corporation for Public Television." These mandates prompted Congress to enact the 1967 Public Broadcasting Act as an amendment to the Communications Act of 1934.

The evolution of ETV into "public television" forever changed the institution. The ETV curriculum of formal instruction was too narrow to entice sweeping federal recognition. As a result, ETV was endowed with a new name and a new image. The mandate of public television was diversity in programming and audience. Public television promised to educate the nation through formal instruction and enrichment programming emphasizing culture, arts, science, and public affairs. In addition, it would provide programming for "underserved" audiences (those ignored by commercial broadcasters) such as minorities and children. Ultimately, public television promised to be the democratization of the medium. Sadly, however, these public service imperatives could never flourish as originally intended in a historically commercial system.

Educational television provides programming which emphasizes formal instruction for children and adults. Literacy, mathematics, science, geography, foreign language and high school equivalency are a few examples of ETV's offerings. The most successful ETV initiatives in the United States are public television's children's programs. Staples such as Sesame Street, 3-2-1 Contact, Mister Rogers Neighborhood and The Reading Rainbow teach children academic fundamentals as well as social skills.

Higher education initiatives in television, "distance learning," boasts an impressive but modest history. Distance learning programs, while significantly more intensive abroad, have been integral to realizing the American ETV "vision." Nontraditional instruction via "telecourse" is an alternative learning experience for adults who cannot, or do not choose, to attend a university.

Closed-circuit TV (CCTV) was used as early as the 1950s by universities to transmit classroom lectures to other locations on campus. The Pennsylvania State University CCTV project is an early example. In 1952 the Pennsylvania State CCTV system (sponsored by the Ford Foundation) was created to offer introductory college courses via television in order to eliminate overcrowded classrooms and faculty shortages. Although moderately successful in achieving these goals, overall the CCTV system proved unpopular with students because of the absence of student-teacher contact and the lackluster "look" of the programs, especially in comparison with the familiar alternative of commercial television. This experiment made clear a continuing reality; the appeal of an instructional program is often dependent upon its production quality.

The Chicago Television College was a more successful endeavor. Teacher training was another initiative undertaken by the Ford Foundation in the early days of educational television and in 1956, the Chicago Television College was created as a cost-effective way to accomplish this task. Approximately 400 students earned their Associate of Arts (A.A.) from the TV College. The majority of graduates were inmates from particular correctional facilities and home-bound physically challenged individuals.

The Public Broadcasting System (PBS) is a significant participant in distance learning. Its Adult Learning Service (ALS) distributes telecourses to universities nationwide which are broadcast by participating PBS stations. In conjunction with ALS is the Adult Learning Satellite Service (ALSS) which provides a more efficient delivery system of telecourses. Similarly, the Instructional Television Fixed Service (ITFS) transmits college courses to high school students via satellite and microwave relay. Workbooks and examinations often supplement the video "lessons." ITFS also transmits its signals to social service centers, correctional facilities and community colleges.

Formal instruction efforts by commercial broadcasters are historically scarce. A notable example, however, was the CBS/New York University collaboration entitled Sunrise Semester. For nearly three decades, an NYU university lecture would air at 6:00 am for the edification of early risers.

Adult learners are only not the only beneficiaries of ETV's instructional programs. Preschool, elementary and secondary school students are all target audiences of ETV services. The National Instructional Television Satellite Schedule (NISS) is a primary distributor of such programming. 321 Contact (science), Futures (math) and American Past (history) are just a few examples of NISS offerings. Enrichment programs such as these are used to enhance, not replace, traditional classroom instruction.

Sesame Street is the ETV staple of pre-school children internationally. Heralded for it's ability to successfully combine education and entertainment, Sesame Street is an anomaly. No other broadcast or cable program has seriously rivaled its formula for success. (It is even used in Japan to teach high school students English).

ETV is not unique to the home and classroom. More specialized uses have proliferated. For example, closed-circuit television is frequently used by medical institutions as a more effective means to demonstrate surgical procedures to doctors and medical students and workplace programming is often used by corporations for training purposes or to teach safety procedures. Distance learning, classroom instruction and workplace programming represent part of the ETV mosaic, which is generally defined by programming which emphasizes formal and informal learning.

But educational television also includes "enrichment" programming emphasizing culture, the arts and public affairs as an alternative to commercial choices. Popular entertainment programs such as Masterpiece Theater, public affairs and news programs such as Frontline and The MacNeil/Lehrer News Hour, and nature programs such as Nova all attempt to meet the requirements of educational television as defined by broadcast law in the United States.

The expansion of the telecommunications environment has also yielded additional outlets for educational television. The surge of cable television has been the most significant challenge to ETV as it is defined and provided by public television. Public television has always justified its very existence in the United States in terms of its role as the sole provider of educational programming. However, the emergence of cable services such as Bravo, A&E, The Learning Channel, Discovery and Nickelodeon have challenged public television's position. These outlets provide viewers with the same quality programming as public television. Often, cable networks compete with public stations for the rights to the same programs, from the same program suppliers.

Advocates of public television will often justify its existence with two words--Sesame Street. Noncommercial programming, availability in all households and quality children's programming such as Sesame Street are the examples used by public broadcasters to warrant their claims to federal and viewer support. Cable television's contribution cannot be completely ignored, however.

Indeed, the vision of educational television is perhaps best exemplified by cable's public, educational and government (PEG) access channels. While not mandatory, most cable companies are willing to provide these channels as part of their franchise agreements. They point to the existence of PEG channels as examples of their philanthropy. PEG channels demonstrate a grassroots approach to television. Public access encourages individual program efforts, which often contribute to the enlightenment of the immediate community. Paper Tiger Television is one example of such video "activism."

Education provided on access channels offers much of the same formal instruction as public television. The Cable in the Classroom organization distributes programs created by various cable networks (e.g. A and E, CNN, TLC etc.) for classroom use. The programs are commercial-free. Like public television, educational access offers formal instruction and distance learning. One of its most recognized services is the Mind Extension University which offers credit for college courses taken at home.

Government access channels supply viewers with the discussion of local and national policy debates. City council and school board meetings are presented here. For a national/international perspective, most cable systems offer C-SPAN and C-SPAN II in their basic service. PEG channels foster localism and serve the public interest. They are valid interpretations of broader concept of educational television.

Globally, educational television plays a more significant role than in the United States. Most international broadcasting systems developed as noncommercial public service organizations. Public service broadcasters, or state broadcasters, are supported almost exclusively by license fees--annual payments made by owners of television receivers. Because the community directly supports the broadcaster, there is a greater commitment by the broadcaster to meet their multitudinous programming needs. As a result, these systems more effectively exemplify the mandates of the American public television system--quality and diversity.

Sweeping deregulation, increased privatization and the introduction of cable television have posed new problems for the public service monoliths, however. The introduction and proliferation of commercially supported television casts doubt on the need for license fees. Public service broadcasters must find new ways to compete, to sustain their reputations as cultural assets. ETV and its relationship to higher education is most developed and more successful as a learning device in what has been called the Open University system. The lack of higher education opportunities in many countries has contributed to the validation of distance learning. Open universities are provided by public (service) broadcasters on every continent. The British Open University (BOU) is the most notable example, existing as an archetype for similar programs worldwide. Created in 1969, the BOU confers college degrees to students enrolled in telecourses. Programs are supplemented by outside exams and work/textbooks. Degrees from the Open Universities are as valued as traditional college diplomas.

The University of Mid-America (UMA) was a failed attempt by public broadcasters in the United States to emulate the British system. In existence from 1974-1982, UMA attempted to provide traditional higher education through non-traditional methods. Funding problems coupled with a society unreceptive to the open university culture, hastened UMA's demise.

Educational television is similar throughout the industrialized world. The combination of formal classroom instruction and enrichment programming define the genre. Educational television in the developing world also includes programming which directly effects the quality of life of its viewers. For example, in areas where television penetration is very low, audiences may gather at community centers to view programs on hygiene, literacy, child care and farming methods. In this respect, educational television provides the group with practical information to improve living standards. Such programming best exemplifies the global aims of educational television.

The promise of the electronic superhighway will fundamentally change educational television. Subtle nuances continue to emerge as a result of new technologies and the combination of old ones. Satellite technology has already provided a more effective delivery system for programming. Interactivity has revitalized instructional television in particular. Teleconferencing, for example, links classrooms globally. These services not only provide access to traditional learning but enhance the cultural literacy of students worldwide. The relationship between education and television in the changing telecommunications environment continues to evolve. As television becomes more "individualized," providing, for example, "menus" of lessons, applications, and experiments, educational television may become the programming of choice. The synergisms between the significant players (broad/cablecasters, telephone, hard/software companies, educators and government) will ultimately determine new outlets for educational television across the globe, but audiences--students and users--will reap the ultimate benefits.

-Sharon Zechowski

FURTHER READING

Adler, Richard and Walter S. Baer. Aspen Notebook: Cable and Continuing Education. New York: Praeger Publishers, 1973.

Barnouw, Erik. A History of Broadcasting in the United States. Vol. II--1933-1953, The Golden Web. New York: Oxford University Press, 1968.

Carnegie Commission on Educational Television. Public Television, a Program For Action: the Report and Recommendations of the Carnegie Commission on Educational Television. New York: Harper & Row, 1967.

Fuller, Linda K. Community Television in the United States: A Sourcebook on Public, Educational and Governmental Access. Westport, Connecticut: Greenwood Press, 1994.

Gibson, George H. Public Broadcasting: The Role of the Federal Government 1912-1976. New York:Praeger Publishers, 1977.

Granger, Daniel. "Open Universities: Closing the Distances to Learning." Change (Washington, D.C.), July/August 1990, 44-50.

Hawkridge, David and John Robinson. Organizing Educational Broadcasting. Paris: The UNESCO Press, 1982.

Head, Sydney W. and Christopher H. Sterling. Broadcasting in America: A Survey of Electronic Media. 6th ed. Boston, Massachusetts: Houghton Mifflin Co., 1990.

Howell, W.J. World Broadcasting in the Age of Satellite: Comparative Systems, Policies and Issues in Mass Telecommunication. Norwood, New Jersey: Ablex Publishing Corp., 1986.

Hoynes, William. Public Television for Sale: Media, the Market, and the Public Sphere. Boulder, Colorado: Westview Press, 1994.

Kahn, Frank J., ed. Documents of American Broadcasting. 3rd ed. Englewood Cliffs, New Jersey: Prentice-Hall, 1978.

See also Blue Peter; Children and Television; Children's Television Workshop; National Educational Television; Public Service Broadcasting


EGYPT

Egypt began its television system, considered one of the most extensive and effective among all undeveloped countries of Asia and Africa, in 1960. Due to a well-financed radio service and film industry already in existence Egypt, unlike other Arab countries, was able to start television production without importing engineering staff from abroad. Even with this beginning, however, the development of television has been complicated by many other social and cultural factors.

In the late 1950s, following the 1952 revolution, Egyptian President Gamel Abdul Nasser realized television's potential for helping to build Egypt into a new nation. Though the decision to start television service had been made earlier, the joint British-French-Israeli Suez invasion delayed work until late 1959. Egypt then signed a contract with Radio Corporation of America (RCA) to provide the country with a television network and the capacity to manufacture sets. After the RCA contract was signed, Egypt began construction of a radio and television center, completed in 1960, and the first television pictures appeared on 21 July 1960, using the 625-line European standard.

From the start, Egypt did everything on a grand scale. Thus, while most nations began their systems modestly with one channel, Egypt began with three. The entire system was initially totally subsidized by the government, receiving a direct grant every year. In 1969, however, an annual license fee of $15 per set was introduced and after 1979, revenue from advertising and from the sales of programs to other countries also helped in financing. At the present time, a surcharge, which goes to the broadcasting authority, is added to all electricity bills and provides additional funding for the system.

Egyptian television began its a multi-channel operation under the control of the Ministry of Culture and National Guidance, an organization that figured prominently in the Nasser regime from the start. This ministry also used radio and television broadcasting for propaganda to support the ruling regime.

Television's role in the culture was heightened following the June 1967 war with Israel which resulted in an Egyptian defeat that was militarily, economically and psychologically devastating. Immediately after the war, there was a decrease in the amount of foreign programming shown. The third channel, over which much programming had been telecast, was eliminated, and the British and American programs that constituted the bulk of imported programs were deemed unacceptable due to the break in diplomatic relations with those countries. Almost all forms of programming on television placed less emphasis on Egypt's military capability, tending instead, toward the nationalistic, the educational and the religious. Moving closer to the country's new military supplier, the former Soviet Union, television began showing films about Soviet and East European life. These programs were either provided free of charge or were inexpensive to purchase or lease.

The general technical quality of Egyptian television declined between 1967 and 1974 when there was less money for new equipment. Generally, however, the change in government after Nasser's death and Sadat's ascendancy to the presidency in 1970 did not appear to have much effect on television programming or the structure of the federation.

On 13 August 1970, radio, television and broadcast engineering were established as separate departments under the Ministry of Information. The new decree formally established the Egyptian Radio and Television Union (ERTU) and created four distinct sectors--Radio, Television, Engineering and Finance--each of which had a chairman who reported directly to the Minister of Information.

Following the October 1973 war, the Egyptian media took a very different approach the national situation. Television programming, which took longer to produce and air than radio information, was somewhat more upbeat. As good news came in, it reflected confidence in an Egyptian recovery. After the Egyptian-Israeli engagement, Egyptian television shows dealt more often with the United Nations, the European countries, the United States and Israel. Agreements regarding military disengagements received a high priority for broadcast on the air. More than any other Egyptian mass medium, television was set to reflect the changing international political orientation of the country. Sadat's government gradually changed Egypt during the 1970s from a socialist orientation to one that was more hospitable to free enterprise and decidedly pro-West and after 1974, the door was formally opened to the West. Consequently, the number of Western programs on Egyptian television schedules increased.

The television organization decided during this time to continue the development of color. Though some believed color television was a luxury that Egypt could not afford, the favorable attitude among broadcasting officials prevailed. The French government had been successful in persuading Egypt to adopt the System Electronic Color Avec Memoire (SECAM) system and had installed its equipment in one of the Egyptian studios before the 1973 war. After the war, the decision was made to convert both production and transmission facilities to color, an action which improved the technical quality of Egyptian television by discarding the monochrome equipment that had been installed by RCA long before 1970. Older switchers and cameras, which were becoming difficult to repair or to purchase, were replaced. The new equipment was necessary for the production of programs to be sold to other countries that were also converting to color and after 1974 television revenues derived from advertising and from program sales to other Arab countries increased significantly. The Egyptian broadcasting authority changed from the SECAM system to PAL, however, in both studio and transmission in 1992.

Because of Egypt's peace treaty with Israel, many Arab countries joined the call by the more militant countries to isolate Egypt, remove it from the Arab League and boycott its exports. Many countries broke diplomatic relations with Egypt or reduced the size of diplomatic missions in Cairo. Countries that supported the boycott no longer purchased Egyptian television programs, stating that they did not need to buy directly from Egypt because so much quality material was available from Egyptian artists living outside the country. One response held that "The boycott organizers are interested in drawing the distinction between the Egyptian people and the Egyptian government." And indeed, many Egyptian producers moved to Europe to produce programs for sale to the Arab countries. However, Egyptian television program sales to the Arab World did not decrease as a result; they actually have increased.

During this period the Egyptian government was very seriously considering plans for a new satellite system. Technical staff personnel had already been sent to be trained in the United States. This undertaking, the Space Center Project, was mainly designed for the distribution of television signals that would link the country through ground stations which would receive and rebroadcast programming to the villages. The proposal became active when the Egyptian President signed a document for the beginning of Nile Satellite in 1995, a satellite that not only covers the Egyptian state but also services the Arab World.

In addition to the two centralized television networks, a new strategy to decentralize the television broadcasting system was introduced in 1985. The policy was implemented by starting a third television channel which covers only the capital city. This was followed in 1988 by Channel 4 which covers the Suez Zone. Yet another channel was added in 1990 to cover Alexandria, and in 1994 Channel 6 was created to cover the Middle Delta. Most recently, in late 1994, Channel 7 was introduced in Southern Egypt. In 1990 Egypt became the first Arab State to start an international television channel when the Egyptian Space Channel was introduced to the Arab World and later to Europe and the United States. Egypt was also the first to start a foreign national network, Nile TV, to serve expatriates in Egypt as well as to promote tourism in English and French languages.

In part as a result of these available channels, a television set has become a priority for any young couple getting married. Most prefer buying a television set to purchasing other important things for the house. Even a color set is considered a normal part of the household in middle-class families and the number of such sets has increased greatly since 1970. The price of television sets purchased in Egypt, however, reflects high import taxes, sometimes reaching 200%. This has led most Egyptians to buy their sets from abroad. Most Egyptian people working outside the country, especially in Saudi Arabia and the other Gulf States, return to Egypt with television sets because of the low prices found in the Gulf countries. Many purchasers within the lower-income class may also acquire second-hand sets from individuals or dealers who sometimes help finance such transactions.

Egyptian shops do carry a variety of television receivers. These include foreign brands as well as sets assembled in Egypt, but the imported sets have a reputation of being more reliable. The government is attempting to reduce prices of locally made sets and in 1995 the number of television sets was estimated at 6,200,000.

Programming

From the beginning, Egyptian television has had a strong tie with Arab culture. Historical, religious, geographical, political and linguistic bonds tied Egypt to the Arab countries. Egyptian television was influenced by Arabic literature, religion, philosophy and music. The producers of the first programs, influenced to some extent by the example of contemporary programs from the East European countries and the Soviet Union, which were heavily cultural in content, quite naturally regarded Egyptian television programs as a proper vehicle for Arab literature and the arts. Egyptian television, then, performs the function of reinforcing and enhancing Arab culture, which is defined as a heritage in creative endeavor and thought. Its programs also raise the cultural level of the ordinary viewer by presenting refined items covering scientific, literary and artistic fields, as well as a great deal of Arab music and drama on traditional themes.

Television is an ideal medium for disseminating Egyptian culture because that culture is family-oriented and tends to center much of its education and entertainment around the home. Never the less, the content and style of television broadcasting available to these viewers has changed over time. The government still owns and operates the medium and sometimes uses it to convey political messages, but programming is now characterized by somewhat less politically motivated programming than was characteristic in the 1960s and 1970s. It contains more entertainment and popular culture and the Ministry of Information is trying to stress these aspects and reduce the amount of political content.

Entertainment programs such as the Egyptian soap operas and Egyptian music and songs are very popular. Foreign programs are also popular, especially those from Europe and the United States, which provides Egypt with many series, such as The Bold and The Beautiful, Knot's Landing, Love Boat, and Night Rider. The famous American series, Dallas, however, was banned from television because officials thought it conveyed immoral messages to the public, especially to youth and children.

News is an important aspect of programming in Egypt because of the country's regional position and the fluctuating nature of political alignments in the Arabic-speaking area. As previously suggested, the 1960s, especially the events surrounding the 1967 war, was an era of crisis. Egyptian television penetrated the region. It was important for the government to maintain a strong news front to present its particular point of view. Newscasting in Egypt included a segment of official "commentary," when there was some special concern to be articulated. From these news broadcasts, as well as other programs, the policies of President Nasser were clear to the viewer, as were the identities of those who were considered the enemies of those policies.

As compared to the beginning of the 1960s there was a significant increase in the emphasis upon "education" at the beginning of the 1970s. It took almost the previous decade for the Ministry of Education to be convinced of the value of educational programs. Moreover, the educational programs were run first under the initiative of the broadcasters, who resisted turning any time over to the ministry. But enlightenment programs remain important in the schedule of Egyptian television and have increased measurably through the years.

Religion, of course, carries great weight in Egypt, an Islamic center. Readings from the Koran have always been broadcast on a regular basis by Egyptian television and religious commentaries or advice on proper moral and ethical behavior are featured. Coverage of the rituals of the Muslim Holy Day is presented as part of the attempt to maintain Islamic traditions and values. During the Muslim Holy Month of Ramadan, Egyptian television is exceptionally active in religious programming, exhorting the faithful and explicating the pertinence of Islamic history. In the period from 1980 to 1985 a close observer could notice an increase in religious programs.

Children's programming, which formerly was completely of foreign origin, has changed to suit the Egyptian culture. Almost all Egyptian programs for youth and women and programs dealing with art and literature have been given increased time on the television schedule.

The Current Broadcasting Industry

Egyptian information media have always been closely tied to politics. Television in Egypt is, typically, a monopoly under direct government supervision, operation and ownership. There are several reasons for this. First, the minimum cost of establishing a radio or television system is far greater than the minimum cost of establishing a newspaper, for example, and thus far beyond the capability of nearly all private persons in a developing country. Secondly, this high cost encourages the pooling of resources, or a monopoly. And because these media reach beyond borders and literacy barriers, the government has a much greater interest in controlling them or at least keeping them out of hostile hands. Anyone with a printing press has the technical capability of reaching the literate elite, and while this is seen by the government as a potential threat, it is not nearly as great a political liability as a monopoly radio station broadcasting to millions. Radio and television, which have the potential of instantaneously reaching every single person in the country and many outside it, are regarded by the Egyptian government as too important to be left to private interests. Thirdly, radio and television are newer media, and the trend is toward greater authoritarian control over all media.

But catching up with new technology and the further development of television systems demands ever larger sums. Additional funds are even more necessary for producing high quality programs. Raising revenues for broadcasting thus will remain a major problem for Egypt, especially when the country is engaged in two huge broadcast projects, Nile Sat and the Television Production City. Each of these projects is projected to cost more than 1 billion Egyptian pounds (US$1=L.E.3.40).

Moreover, the staff of the broadcasting industry represents a serious problem, especially in such a centralized television system. Currently, Egyptian television employs almost fourteen thousand people. Obviously, this large number of television workers is far above that required to produce programs and fill the broadcasting time and there are more workers than necessary for efficient operation of the two television channel services. The figure is especially excessive for a country with limited financial resources.

Along with advertising revenue and license fees (added monthly to the electricity bill) Egypt depends on sales of Egyptian programs to other countries as the main resource to finance television. Since the peace treaty with Israel, many Arab countries have boycotted Egypt's exports, yet even in these circumstances Egypt received over $20 million from television program sales to other Arab countries from 1973 to 1978. Later, the creation of a program marketing company structured to give the impression of being independent from the government enabled some countries which wanted to buy Egyptian programs to do so without censure.

Even with such modifications and strategies the financing of radio and television broadcasting will continue to be a serious problem for the Egyptian government. Despite the realization of the importance of electronic media in the internal and external political process, funds to continue the dissemination of their services have become increasingly scarce, especially in view of the educational and health needs of the country. It is obvious, then, that Egypt must continue to struggle and to compromise to find funds needed to continue national broadcasting services.

-Hussein Amin

FURTHER READING

Amin, Hussein Y. An Egypt Based Model for the Use of Television in National Development. Doctoral dissertation, Ohio State University, Columbus Ohio, 1986.

Amin, Hussein and Douglas Boyd. "The Impact of Home Video Cassette Recorders on Egyptian Film and Television Consumption Patterns." European Journal of Communication (London), 1993.

Boyd, Douglas A. Broadcasting in the Arab World. Ames, Iowa: Iowa State University Press, 1993.

Head, Sydney. Broadcasting in Africa. Philadelphia, Pennsylvania: Temple University Press, 1975.

Rugh, William A. The Arab Press. Syracuse, New York: Syracuse University Press, 1987.


EISNER, MICHAEL

U.S. Media Executive

Michael Eisner joined the Disney Company in 1984 and helped re-craft the it throughout the 1980s and 1990s. In the process he helped to make Disney into a television powerhouse, climaxing those efforts with a takeover of Capital Cities-ABC on the last day of July 1995. Through the final sixth of the twentieth century the Disney company, with its ever increasing profits, was held up as a quintessential American business success story. It produced popular culture fare embraced around the world--and did not sell out to the Japanese. Yet when Michael Eisner assumed leadership of the company, Disney was in trouble. It was Eisner and his staff who turned the ailing theme park company into a media powerhouse.

Eisner brought a rich base of executive experience to Disney. He had begun his career at the ABC television network and then moved to Paramount under former ABC boss, Barry Diller. The two men made Paramount the top Hollywood studio during the late 1970s and early 1980s. By 1978, just two years after Diller and Eisner arrived, Paramount had moved to the head of the major studio race. Led by Grease, Saturday Night Fever, and Heaven Can Wait, Paramount took in one-quarter of the Hollywood box office in that year.

When Eisner moved to Disney he moved immediately to revitalize the company. He hired Hollywood's new "Irving Thalberg," Jeffrey Katzenberg, then barely thirty, to make movies under two new two "brand names": Touchstone Pictures and Hollywood Pictures. (Eisner and Katzenberg worked well together until 1994 when Katzenberg moved to Dream Works, Inc., with new partners Steven Spielberg and David Geffen.)

The new Disney turned out hit feature films including Down and Out in Beverly Hills, and Ruthless People. In 1987 when Three Men and a Baby pushed beyond $100 million in box-office take, it became the first Disney film ever to pass that vaunted mark. Three Men and a Baby represented a quintessential example of the new Disney, drawing its stars, Ted Danson and Tom Selleck, from the world of television.

From the base of solid theatrical film profits, Eisner then began to re-make Disney into a TV power. The studio quickly placed hits such as Golden Girls on primetime schedules. By the early 1990s Disney's Home Improvement and Ellen consistently ranked in TV's primetime top-ten. Disney also expanded into the TV syndication business. The company created a very successful syndicated program by hiring "film critics" Gene Siskel and Roger Ebert to "review" movies, including those produced by Disney.

But not all Disney moves into television prospered. Eisner revived Disney's family Sunday night TV show, with himself as host. But Eisner proved no "Uncle Walt" and he was forced to quietly cancel himself despite airing in a prized 7:00 P.M. Sunday time slot on ABC. Like many before and after him, Eisner could not compete successfully with CBS's 60 Minutes.

Nor did Disney's TV syndication efforts always mint gold. Today's Business, an early morning show which, although it aired initially in half the television markets in the United States, lasted but a few painful months in 1985. The Walt Disney Company pulled out, eating a $5 million loss.

Eisner had more success with cable TV as he expanded efforts to make the Disney Channel a pay cable TV power. Using a seemingly infinite set of cross promotional exploitation opportunities, the Disney Channel began to make money by 1990. By that year the channel could claim five million subscribers (of some sixty million possible cable households).

Eisner may have had the most early success in home video. He accomplished this in spades by packaging and proffering the "classics" of Disney animation in the expanding home video market. These video revenues provided an immediate boost to the corporate bottom line. In 1986 alone, home video revenues added more than $100 million of pure profit. In October, 1987 when Lady and the Tramp was released on video, the Disney company had more than two million orders in hand before it ever shipped a copy. By the late 1980s Bambi and Cinderella were added to the list of the all time best sellers on video. Eisner placed Bambi and even Fantasia into "video sell through" so every family could buy and own a copy. Aladdin and The Lion King created even more profit and made the Disney operation Hollywood's leader in home video sales.

With all this Eisner made the Disney balance sheets glow. From mid-1985 through late 1990 the company broke profit records for more than twenty straight quarters. Based on the good times of the 1980s operating margins and cash flow tripled. It was no wonder that in order to underscore their thriving new corporate colossus Eisner and company president Frank Wells changed the company name from Walt Disney Productions to The Walt Disney Company.

By 1991 the Walt Disney Company had become a true corporate power. Specifically, as 1991 began, it ranked in the top two hundred of all U.S. corporations in terms of sales and assets, an outstanding 43rd in terms of profits. In terms of its stock value Disney had grown into a $16 billion company, with mind boggling sales of $6 billion per annum, and profits approaching $1 billion per year. This was a media corporate giant, of a rank with Time Warner or Paramount, no marginal enterprise anymore.

Michael Eisner
Photo courtesy of Broadcasting and Cable

And so it came as no surprise in July 1995 that Disney announced its most important move in television, the takeover of a broadcast television network. What was surprising, however, is that the network chosen by Disney was ABC, then the leading network, and its parent company Capital Cities. Additional surprise came from the quiet, unsuspected nature of the deal-making. As the story is reported Eisner and Cap Cities President Thomas Murphy began their negotiations only days before the final deal was struck--and managed to keep it from reporters. For an announced $19 billion Disney had suddenly become one of the world's major media conglomerates. A few weeks later the surprise continued when Michael Ovitz, head of the Creative Artists Agency and often referred to as the most powerful man in Hollywood, became president of the new company, a position he held for less than eighteen months.

For all his successes Michael Eisner was well rewarded. In 1990 surveys of the best paid corporate executives in the United States, Michael Eisner ranked in the top ten. From 1986 to 1990 he had been paid nearly $100 million for his efforts. The Disney Company hit a publicity apex in May of 1989 when it was revealed that Michael Eisner was the highest paid executive in the United States for 1988--at more than $40 million. Michael Eisner must be credited with creating in the Disney Company one of the true media powerhouses of the end of the twentieth century.

- Douglas Gomery

MICHAEL EISNER. Born in Mt. Kisco, New York, U.S.A., 7 March 1942. Educated at Denison University, Granville, Ohio, B.A. 1964. Married Jane Breckenridge; three sons. Began career in programming department of CBS; assistant to national programming director at ABC, 1966-68, manager specials and talent, director of program development, east coast, 1968-71, vice president daytime programming, 1971-75, vice president program planning and development, 1975-76, senior vice president, prime time production and development, 1976; president and chief operating officer, Paramount Pictures Corp., 1976-84; chairman and chief executive oficer, Walt Disney Company, since 1984. Founding member of board, Points of Light Foundation, inspired by then President George Bush; past member of the board of trustees of Georgetown University. Board of trustees: Denison University and California Institute of the Arts; board member, American Hospital of Paris Foundation and Conservation International, and the University of California Los Angeles Executive Board for Medical Sciences. Address: Walt Disney Company, 500 South Buena Vista Street, Burbank, California 91521, U.S.

FURTHER READING

Auletta, Ken. "The Human Factor." The New Yorker (New York), 26 September 1994.

___________. "Awesome: Michael Eisner's Comback ...." The New Yorker (New York), 14 August 1995.

Boroughs, Don L. "Disney's All Smiles...." U.S. News and World Report (Washington, D.C.), 14 August 1995.

Flower, Joe. Prince of the Magic Kingdom: Michael Eisner and the Re-Making of Disney. New York: John Wiley, 1991.

Grover, Ron. The Disney Touch: How a Daring Management Team Revived an Entertainment Empire. Homewood, Illinois: Business One Irwin, 1991.

Huey, John. "Eisner Explains Everything." Fortune (Chicago, Illinois), 17 April 1995.

Jacobs, Rita D. "Modern Medici: Michael Eisner" (interview). Graphis (Zurich, Switzerland), September-October 1992.

"Meet the Boss" (exerpts from Charles Gibson's Television interview with Michael Eisner and Thomas Murphy). Harper's Magazine (New York), October 1995.

Schatz, Thomas. "Boss Men." Film Comment (New York), January-February 1990.

See also American Broadcasting Company; Walt Disney Programs


ELLERBEE, LINDA

U.S. Broadcast Journalist

Linda Ellerbee, respected and outspoken broadcast journalist, has functioned as a network news correspondent, anchor, writer, producer, and is currently president of her own production company, Lucky Duck Productions. Gaining fame in the 1970s and 1980s for her stints as an NBC News Washington correspondent, Weekend co-anchor, reporter, and co-anchor of NBC News Overnight, Linda Ellerbee became a symbol for a different type of reporter: literate, funny, irreverent, and never condescending. Her personal style attracted a diverse and dedicated following of viewers on her stories that covered everything from politics to pop culture. "And so it goes" is her trademark broadcast tag line and the title of her 1986 bestseller "And So it Goes": Adventures in Television, an amusing and candid look at the realities of the profession.

Ellerbee's career at NBC News climaxed with her appointment as co-anchor of an overnight news broadcast, NBC News Overnight. Though the program failed with audiences, Ellerbee and the concept were critical successes. The duPont Columbia awards cited Overnight as "possibly the best written and most intelligent news program ever." She left the network news business in 1986, after serving a stint as anchor for ABC News' short-lived Our World.

Her television production company, Lucky Duck Productions, has a reputation as a supplier of outstanding children's programming. Founded with partner Rolfe Tessem in 1987 the company has won three CableAces, two Peabodys, a duPont, and an Emmy. Each week Ellerbee writes and hosts Nick News and the quarterly Nick News Special Editions, the Nickelodeon news magazine for children and young people, both produced by Lucky Duck Productions. These shows have given Lucky Duck a reputation for introducing quality news journalism on a broad range of subjects to its audience. These series have been honored with a Peabody, Columbia-duPont Awards, the National Education Association, and the Parents Choice Awards. The Peabody citation given in 1991 notes the award was given for presenting news in a thoughtful and non-condescending manner for both children and adults. Other Lucky Duck projects for such clients as Nickelodeon, MTV, HBO, Fox, and Time-Life include several projects for young adults and documentary or news shows for all viewers.

In 1996 Ellerbee was again involved in expanding and experimenting with media forms. She began writing and hosting a monthly online public affairs interview program, On the Record, produced by Microsoft and Lucky Duck Productions, which combines print, television, and computer technology.

-Alison Alexander

Linda Ellerbee
Photo courtesy of Linda Ellerbee/Gittings/Skipworth, Inc.

LINDA ELLERBEE (Linda Jane Smith). Born in Bryan, Texas, U.S.A., 15 August 1944. Educated at Vanderbilt University in Nashville, Tennessee, 1962-64. Married: 1) Mac Smith, 1964 (divorced, 1966); 2) Van Veselka, 1968 (divorced, 1971), children: Vanessa and Joshua; 3) Tom Ellerbee, 1973 (divorced, 1974). Disc jockey at WSOM Chicago, 1964-65; program director, KSJO San Francisco, 1967-68; reporter, KJNO Juneau, Alaska, 1969-72; news writer, Associated Press in Dallas, 1972; television reporter, KHOU in Houston, Texas, 1972-73; general assignment reporter, WCBS-TV in New York City, 1973-76; reporter, the Washington bureau of NBC News, 1976-78; co-anchor, network news magazine Weekend, 1978-79; correspondent, NBC Nightly News, 1979-82; co-anchor, NBC News Overnight, 1982-84; co-anchor, Summer Sunday, 1984; reporter, Today, 1984-86; reporter, Good Morning America, 1986; anchor, ABC show Our World, 1986-87; commentator, CNN, 1989; president, Lucky Duck Productions, since 1987; producer, writer, and host, Nick News since 1993; writer, host, On the Record, on-line production with Microsoft, since 1996. Recipient: Peabody Award, 1991. Address: Lucky Duck Productions, 96 Morton St., New York, New York 10014.

TELEVISION SERIES

1978-79 Weekend
1979-82 NBC Nightly News
1982-84 NBC News Overnight
1984 Summer Sunday
1984-86 Today
1986-87 Our World
1993- Nick News

PUBLICATIONS

And So It Goes: Adventures in Television. New York: Putnam's, 1986.

Move On: Adventures in the Real World. New York: Putnam's, 1991.

FURTHER READING

Lamb, Chris. "From TV Commentator to KFS Columnist." Editor & Publisher (New York), 27 October 1990.

"Linda Ellerbee: Telling Her Own Stories." Broadcasting & Cable (Washington, D.C.), 11 September 1995.

Orenstein, Peggy. "Women on the Verge of a Nervy Breakdown." Mother Jones (Boulder, Colorado), June 1989.

See also Children and Television


EMERSON, FAYE

U.S. Television Personality

Faye Emerson was one of the most visible individuals in the early days of U.S. television. A "television personality" (meaning talk show and more), her omnipresence during the infant days of TV made her one of the most famous faces in the nation and earned her the unofficial titles of "Television's First Lady" and "Mrs. Television."

Before television settled into stricter genre forms, when prime time was dominated by more presentational types of programming, "personalities" prospered. Variety shows abounded, as did low cost, low key talk shows which took advantage of TV's intimate nature. While the hosts of some of these shows were men--Ed Sullivan, Garry Moore, and Arthur Godfrey are among the better known "personalities"--the majority were female: Ilka Chase, Wendy Barrie, Arlene Francis, and others.

Faye Emerson had been a marginally successful film and stage actress before she embarked on her second career in television. A talent scout offered her a contract with Warner Brothers, when she was noticed in a local theater production, and she starred or co-starred in various "A" and "B" movies. Her career took an up-swing in 1944 when she married a second time, to Elliot Roosevelt, son of the President. The studio's publicity machine used this union to bring her greater fame and expanded Emerson's non-acting opportunities. As a "first daughter-in-law" she took part in presidential ceremonies and, with her husband, staged a successful trip to the Soviet Union in the late 1940s. She also acted on Broadway and on radio.

Emerson made her first television appearance of note in 1949 as a panelist, with her husband, on a game show. Her quick wit and breadth of knowledge---which upstaged her husband to such a degree she apologized on his behalf on air---made her something of a sensation. Later that year, actress Diana Barrymore was forced by illness to drop out of her soon to premiere local New York talk show. The producers phoned Emerson to take over and she accepted.

The Faye Emerson Show premiered in October 1949 and went national over CBS the following March. It quickly gained a following, snagging an average 22 rating. One month later, Emerson began a second talk show this time on NBC. This made her one of the first people to have two shows simultaneously on two networks.

The late night talk show of its day, Emerson frequently welcomed celebrity guests (actors, authors, other personalities). Sometimes the show was more free form. Sometimes it was simply Faye talking about her life and goings on about town.

In retrospect, Emerson seemed a natural for early television, a medium which had to bridge the gap between the art of live drama and the appeal of wrestling. Emerson's combination of Hollywood good looks and social connections, along with her old-fashioned common sense and pleasant personality and friendly conversations about peoples, places and parties made audiences want to welcome her into their homes. Adding to her appeal were her much talked about designer gowns featuring plunging necklines. It was believed this helped her attain much of her male viewership. (One wit would later say Faye Emerson put the "V" in TV.) The topic was such hot copy for a time that it inspired fashion/photo spreads in Life and other magazines. Finally, to move past it, Emerson brought it to a vote on her show. She asked viewers what she should wear. Ballots ran 95% in favor of Emerson's style staying as it was.

But Emerson was more than just window dressing. During the height of her fame she was a frequent substitute host for Edward R. Murrow on Person to Person and for Garry Moore on his show. She took part in so many game shows that a magazine once labeled her "TV's peripatetic panelist."

Emerson's omnipresence as a television performer should not be under emphasized. Before cable and satellites the average household was lucky to receive a handful of channels. Hosting various shows on various networks for much of the 1950s meant that even the most infrequent of audiences had to be aware of her as one of TV's first citizens. A viewing of Emerson's work today reveals a pleasant, largely unflappable but somewhat stiff talent. Still she radiates glamour and remarkable camera presence.

In 1950, after divorcing Roosevelt, Emerson announced on her evening program her plans to marry musician Lyle C. "Skitch" Henderson. (It is believed she was the first person ever to make such an announcement on television.) In 1953, the two teamed for the show, Faye & Skitch. Earlier in 1951, Emerson began hosting one of the medium's most expensive programs, Faye Emerson's Wonderful Town, in which she traveled the country and profiled different cities.

As the 1950s came to a close "TV personalities" found themselves with fewer opportunities. Some, like Arlene Francis, brilliantly reinvented themselves; others found themselves relegated to guest appearances before moving into retirement. Emerson was in this latter group. She continued to make TV appearances until 1963 when, rich and weary of show business, she sailed off for a year in Europe. Finding it to her liking she seldom returned to the U.S. and died abroad in 1993.

Why Faye Emerson, "Mrs. Television," did not endure on the small screen while her masculine counterpart, "Mr. Television" Milton Berle did can be ascribed to several factors. Perhaps most important was the fact that the TV personality never had a single marketable trait: neither comic nor singer, they were more like the good host or hostess at a private, intimate party and by the late 1950s, as talk shows left prime time, the party was over. TV production moved out of New York and left their kind of glamour behind.

Today, the lack of a clear lineage for the TV personality makes a full understanding of Emerson's appeal hard to grasp. Who today does exactly what Emerson did--Joan Rivers, Kathie Lee Gifford, the women of MTV? But as TV was beginning, it needed a friendly, unifying factor, a symbol to initiate audiences into its technology--and for millions of viewers that envoy was Faye Emerson.

-Cary O'Dell

Faye Emerson

FAYE EMERSON. Born 8 July 1917 in Elizabeth, Louisiana, U.S.A. Married 2) Elliot Roosevelt, 1944; 3) Lyle C. "Skitch" Henderson, 1951. In films from 1930s; in television from 1949 as host, guest performer, panelist. Died in Majorca, Spain on 9 March 1983.

TELEVISION SERIES

1949-52 With Faye
1950 The Faye Emerson Show
1951-52 Faye Emerson's Wonderful Town
1953-54 Faye and Skitch

FILMS

Bad Men of Missouri, 1941; Juke Girl, 1942; The Hard Way, 1942; Find the Blackmailer, 1943; Destination Tokyo, 1943; Air Force, 1943; The Mask of Dimitrios, 1944; Crime by Night, 1944; Danger Signal, 1945; Nobody Lives Forever, 1946; A Face in the Crowd, 1957.

FURTHER READING

O'Dell, Cary. Women Pioneers in Television. Jefferson, Norh Carolina: McFarland, 1996.


E.N.G.

Canadian Drama

E.N.G., a Canadian television drama series set in the news studio of a local television station, ran successfully on the private CTV network for five seasons from 1989 to 1994. After a slow start, which almost led to its cancellation at the end of the first season, the series steadily gained in popularity as audiences responded to its blend of personal and public issues. It was sold to many countries and well-received when it appeared on the Lifetime cable network in the United States and on Channel 4 in Britain. The letters in the title stand for "Electronic News Gathering" and were often seen on black-and-white images of news footage supposedly seen through the monitors of hand-held video cameras. Through its depiction of news gathering and studio production work, the series was able to respond to topical issues and comment on the role of the media in contemporary culture. The news stories were framed by the personal and professional relationships of the newsmakers, as the objectivity demanded of news reporting collided with the subjective feelings of the reporters or with commercial or political pressures.

The series began with the arrival of Mike Fennell (Art Hindle) to take over as news director, a position to which the executive producer, Ann Hildebrand (Sara Botsford) had expected to be promoted. As these two endeavored to establish a professional relationship, amid the various crises of the newsroom, Ann carried on a supposedly secret affair with Jake Antonelli (Mark Humphrey), an impetuous cameraman who often broke the rules and found himself in dangerous situations. In the course of the series, Mike and Ann became personally involved, and the final episodes left them trying to balance their careers and their relationship after the station's owners decided to adopt a "lifestyles" format.

The major significance of E.N.G. stems from its attempt to negotiate between the traditions of Canadian television and the formulas of the popular American programs that dominate CTV's schedule. In media coverage of the series, it was often compared with the CBC's Street Legal, which began two years earlier and which set its personal and professional entanglements in a Toronto law office. Both series were compared to such American hits as L.A. Law and Hill Street Blues, but both presented recognizably Canadian situations and settings. Since most original Canadian television drama has been produced by the CBC, a public corporation, the success of E.N.G. raised hopes that the private networks would offer more support to Canadian producers.

E.N.G. did have one foot in the Canadian tradition associated with the CBC and the National Film Board, a tradition of documentary realism and social responsibility, and it gave work to a number of veteran film and television directors. Yet the major project of the series was clearly to deliver the pleasures of "popular" television, using a formula which owed more to the melodramatic structures of the daytime soaps than to traditional Canadian suspicion of "crisis structures." When E.N.G. began, it used a fairly strict series format, each episode presenting a complete story with little cross-reference between episodes. The later seasons saw a movement toward a serial format as the personal lives of the characters assumed more importance.

But the basic formula remained the same throughout.

E.N.G.
Photo courtesy of Alliance Communication

A number of loosely-connected stories were interwoven, offering viewers a variety of characters and situations, and inviting them to make connections among the stories and to activate memories of other episodes in the series (and to make comparisons with other similar series). In "The Souls of Our Heroes" (March 1990), for example, the main story dealt with competing accounts of the events in Tiananmen Square, while Ann received an unexpected visit from a childhood friend and her two children and a producer attempted to enliven the Crime Catchers segment of the news with fictional re-enactments. "In the Blood" (January 1991) used the motif of "blood" to link its two main stories: an attempt to capture a day in the life of an AIDS victim and an investigation into an alleged miracle involving a bleeding statue of Jesus. In these episodes, and most others, the focus was on the implications of the way the news is reported: for the newsmakers themselves, for the people on whom they are reporting, and for the community that watches the final product.

Although E.N.G. was clearly indebted to similar American series, its ability to blend melodrama with a serious treatment of topical issues was not shared by WIOU, a short-lived series with a remarkably similar premise which appeared on CBS in the fall of 1990.

-Jim Leach

CAST

Mike Fennell.............................................. Art Hindle Ann Hildebrand..................................... Sara Botsford Jake Antonelli................................... Mark Humphrey

PRODUCER Robert Lantos

PROGRAMMING HISTORY

CTV/Telefilm
1989-1994

See also Canadian Programming in English


ENGLISH, DIANE

U.S. Writer/Producer

Diane English is in the enviable position of having several successful shows to her credit, a credit often shared with co-producer husband, Joel Shukovsky. In addition to the programs--Murphy Brown, Love and War and the earlier Foley Square and My Sister Sam--their company also manages a lucrative eight-figure multiseries contract with CBS. The two started their careers in public television (New York City's WNET) with English's adaptation of The Lathe of Heaven, and English went on to write nine TV movies before being offered the opportunity to "create-write-produce" the pilot for Foley Square, which like her later shows featured a strong female central character.

In a demanding professional job, however, English's career has not been without controversy; Murphy Brown was attacked by Vice President Quayle in the summer of 1992 when the main character on the series, a single professional woman played by Candice Bergen, decided not to terminate her unplanned pregnancy. Quayle's primary criticism was that the series mocked the importance of fathers by having a woman bear a child alone and call it "just another lifestyle choice." Quayle and English engaged in a heated and prolonged dispute through the media which made the series and English herself a household word. Some industry experts called the incident the single most important element contributing to the long-term ratings success of the show. For advertisers, in the following season Murphy Brown was the most expensive show in television, with 30-second commercials on the show costing an average $310,000. Syndication sales were said to exceed $100 million. Because of her unusual combination of business and creative skills, English is often mentioned as "the only woman in television now capable of taking over the entertainment division at a major network."

-Cheryl Harris

Diane English and Joel Shukovsky
Photo courtesy of Shukovsky/English Entertainment

DIANE ENGLISH. Born in Buffalo, New York, U.S.A. 1948. Graduated from Buffalo State College, 1970. Married: Joel Shukovsky. High school Englsih teacher, Buffalo, New York, 1970-71; WNET-TV, New York City, 1970s; columnist, Vogue magazine, New York City, 1977-80; in commercial television from 1985; creator, writer, producer, Murphy Brown, 1988. Recipient: Writers Guild Award, 1990; Genie Award, American Women in Radio and Television, 1990; Commissioners' Award, National Commission on Working Women. Address: Shukovsky/English Productions, 4000 Warner Blvd., Burbank, California, U.S.

TELEVISION SERIES

1985-86 Foley Square
1986-87 My Sister Sam
1988- Murphy Brown
1992-95 Love and War

FURTHER READING

Alley, Robert S. and Irby B. Brown (1990) Murphy Brown: Anatomy of a Sitcom. New York: Delta Books, 1990.

DeVries, Hibry. "Laughing off the Recession." The New York Times, 3 January 1993.

See also Murphy Brown


EQUAL TIME RULE

U.S. Broadcasting Regulatory Rule

It is the closest thing in broadcast content regulation to the "golden rule." The equal time, or more accurately, the equal opportunity provision of the Communications Act requires radio and television stations and cable systems which originate their own programming to treat legally qualified political candidates equally when it comes to selling or giving away air time. Simply put, a station which sells or gives one minute to Candidate A must sell or give the same amount of time with the same audience potential to all other candidates for the particular office. However, a candidate who can not afford time does not receive free time unless his or her opponent is also given free time. Thus, even with the equal time law, a well funded campaign has a significant advantage in terms of broadcast exposure for the candidate.

The equal opportunity requirement dates back to the first major broadcasting law in the United States, the Radio Act of 1927. Legislators were concerned that without mandated equal opportunity for candidates, some broadcasters might try to manipulate elections. As one congressman put it, "American politics will be largely at the mercy of those who operate these stations." When the Radio Act was superseded by the Communications Act of 1934, the equal time provision became Section 315 of the new statute.

A major amendment to Section 315 came in 1959 following a controversial Federal Communications Commission (FCC) interpretation of the equal time provision. Lar Daly, who had run for a variety of public offices, sometimes campaigning dressed as Uncle Sam, was running for mayor of Chicago. Daly demanded free air time from Chicago television stations in response to the stations' news coverage of incumbent mayor Richard Daley. Although the airtime given to Mayor Daley was not directly related to his re-election campaign, the FCC ruled that his appearance triggered the equal opportunity provision of Section 315. Broadcasters interpreted the FCC's decision as now requiring equal time for a candidate anytime another candidate appeared on the air, even if the appearance was not linked to the election campaign.

Congress reacted quickly by creating four exemptions to the equal opportunity law. Stations who gave time to candidates on regularly scheduled newscasts, news interviews shows, documentaries (assuming the candidate wasn't the primary focus of the documentary), or on-the-spot news events would not have to offer equal time to other candidates for that office. In creating these exemptions, Congress stressed that the public interest would be served by allowing stations the freedom to cover the activities of candidates without worrying that any story about a candidate, no matter how tangentially related to his or her candidacy, would require equal time. The exemptions to Section 315 have also served the interests of incumbent candidates, since by virtue of their incumbency they often generate more news coverage then their challengers.

Since 1959, the FCC has provided a number of interpretations to Section 315's exemptions. Presidential press conferences have been labeled on-the-spot news, even if the president uses his remarks to bolster his campaign. Since the 1970s, debates have also been considered on-the-spot news events and therefore exempt from the equal time law. This has enabled stations or other parties arranging the debates to choose which candidates to include in a debate. Before this ruling by the FCC, Congress voted to suspend Section 315 during the 1960 presidential campaign to allow Richard Nixon and John Kennedy to engage in a series of debates without the participation of third party candidates. The FCC has also labeled shows such as The Phil Donahue Show and Good Morning America news interview programs. However, appearances by candidates in shows which do not fit under the four exempt formats will trigger the equal opportunities provision, even if the appearance is irrelevant to the campaign. Therefore, during Ronald Reagan's political campaigns, if a station aired one of his films, it would have been required to offer equal time to Mr. Reagan's opponents.

Section 315 also prohibits a station from censoring what a candidate says when he or she appears on the air (unless it is in one of the exempt formats). Thus, a few years ago when a self-avowed segregationist was running for the governorship of Georgia, the FCC rejected citizen complaints over the candidate's use in his ads of derogatory language towards African-Americans. More recently, the FCC has also rejected attempts to censor candidate ads depicting aborted fetuses. However, the Commission has permitted stations to channel such ads to times of day when children are less likely to be in the audience.

The equal opportunity law does not demand that a station afford a state or local candidate any air time. However, under the public interest standard of the Communications Act, the FCC has said that stations should make time available for candidates for major state and local offices. With regard to federal candidates, broadcast stations have much less discretion. A 1971 amendment to the Communications Act requires stations make a reasonable amount of time available to federal candidates. Once time is made available under this provision, the equal time requirements of Section 315 apply.

The 1971 amendments also addressed the rates which stations can charge candidates for air time. Before 1971, Congress only required that the rates charged candidates be comparable to those offered to commercial advertisers. Now, Section 315 commands that as the election approaches, stations must offer candidates the rate it offers its most favored advertiser. Thus, if a station gives a discount to a commercial sponsor because it buys a great deal of air time, the station must offer the same discount to any candidate regardless of how much time he or she purchases.

-Howard Klieman

FURTHER READING

Donahue, Hugh Carter. The Battle to Control Broadcast News: Who Owns the First Amendment? Cambridge, Massachusetts: MIT Press, 1989.

Rowan, Ford. Broadcast Fairness: Doctrine, Practice, Prospects: A Reappraisal of the Fairness Doctrine and Equal Time Rule. New York: Longman, 1984.

See also Deregulation; Federal Communications Commission; Political Processes and Television


The Ernie Kovacs Show

THE ERNIE KOVACS SHOW(VARIOUS)

U.S. Comedy/Variety Program

In a few brief years in the 1950s there were actually a number of different Ernie Kovacs shows. The first, Ernie in Kovaksland, originated in Philadelphia, Pennsylvania, and appeared on NBC from July until August 195 1. The Ernie Kovacs Show (first known as Kovacs Unlimited) was programmed on CBS from December 1952 to April 1953 opposite Milton Berle on NBC. Yet another Ernie Kovacs Show aired on NBC from December 195 5 to September 1956. The existence of these separate shows is testament to both the success and failure of Ernie Kovacs. A brilliant and innovative entertainer, he was a failure as a popular program host; praised by critics, he was avoided by viewers.

Kovacs was one of the first entertainers to understand and utilize the television as a true "medium," capable of being conceived and applied in a variety of ways. He recognized the potential of live electronic visual technology and manipulated its peculiar qualities to become a master of the sight gag. Characters in pictures on the walls moved; sculptures undulated; pilots flew away without their planes. For one gag that lasted only a few seconds he spent $12,000: when a salesman (played by Kovacs) slapped the fender of a used car, the car fell though a platform. According to Kovacs, 'Eighty percent of what I do is in the category of sight gags, no pantomime. I work on the incongruity of sight against sound."

Television was a new toy to Ernie Kovacs, a fascinating array of potential special effects. He created an invisible girlfriend who gradually disappeared as she undressed. He cut a girl in half with a hoola-hoop. As another young lady relaxed in a bath tub, a succession of characters climbed out through the soap bubbles. Ernie taped an orange juice can to a kaleidoscope, placed the can in front of a camera lens, turned a flashlight into the lens and created what might be the first psychedelic effect on TV. Kovacs loved the unusual, the unexpected. He tilted both the television camera and a table so that as a character seated at the table attempted to pour milk, the milk appeared to defy gravity and flow to the side.

Many of Kovacs' effects were remarkably simple. He used his face to illustrate the effects of the horizontal and vertical controls of a television set. As he adjusted the vertical, his face grew longer; as he adjusted the horizontal, it stretched side to side. To aid viewers who had black-and white television sets, Kovacs labeled each piece of furniture on the set so viewers would know its color. As he opened a book, sound effects illustrated the plot. As he prepared to saw in half a woman inside a cabinet, two voices were heard from within. Many of his characters were also simplistic. Percy Dovetonsils drank martinis and read poetry. The three apes of the Nairobi Trio never spoke: one played the keyboard, one directed the music, and the third hit the director with a set of drumsticks. Eugene, perhaps Kovacs' most memorable character, never spoke, but managed to sustain a thirty-minute program and win Kovacs an Emmy.

He did not neglect sound, but used it in its proper place, as a compliment to the visuals. He captured the sound of a bullet rolling inside a tuba. He used music to accompany the movements of office furniture: filing cabinets opened and closed, typewriter keys typed, telephone dials rotated, water bottles gurgled, all to the rhythm of music

The influence of the Ernie Kovacs shows-has been extensive. Dan Rowan, one of the hosts of Rowan and Martin's Laugh-In said many of that show's ideas came from Ernie Kovacs. On Saturday Night Live, another show directly influenced by the earlier comic, sight gags were so much a staple that when Chevy Chase received an Emmy for his performance on SNL, he thanked Kovacs. And Kovacs' character "The Question Man," who supplied questions to answers submitted by the audience, reappeared as "Carnac" on The Tonight Show Starring Johnny Carson. The Ernie Kovacs shows were products of the time when television was in its infancy and experimentation was acceptable. It is doubtful that Ernie Kovacs would find a place on television today. He was too zany, too unrestrained, too undisciplined. Perhaps Jack Gould of The New York Times said it best for Ernie Kovacs, "the fun was in trying."

--Lindsy E. Pack

ERNIE IN KOVACSLAND
REGULAR PERFORMERS
Ernie Kovacs
The Tony DeSimone Trio
Edith Adams
PRODUCER Ned Cramer

THE ERNIE KOVACS SHOW (KOVACS UNLIMITED)
REGULAR PERFORMERS
Ernie Kovacs
Edie Adams
Ernie Hatrack
Trigger Lund
Andy McKay

PROGRAMMING HISTORY
CBS
December 1952-Apr 1953
Tuesday 8:00-9:00

THE ERNIE KOVACS SHOW
REGULAR PERFORMERS
Emic Kovacs
Edie Adams
Bill Wendell (1956)
Peter Hanley (1956)
Henry Lascoe (1956)
Al Kelly (1956)
Barbara Loden (1956)
PRODUCERS Barry Shear, Jack Hein, Perry Cross

PROGRAMMING HISTORY
NBC
December 1955-September 1956
Monday 8:00-9:00

FURTHER READING

Gould, Jack. 'The Humor of Ernie Kovacs." The New York Times, 21 January 1962.

"Kovacs Explains Wordless Shows." The New York Times, 21 December 1955.

Rico, Diana. KovacsLand, a Biograpby of Ernie Kovacs. San Diego, California: Harcourt Brace, 1990.

Whalley, David G. Nothing in Moderation, a Biograpby of Ernie Kovacs. New York: Drake, 1975. See also Kovacs, Ernie

See also Ernie Kovacs


ETHICS AND TELEVISION

Television ethics are derived from early professional codes of broadcasting that began in the late 1920s and are grounded in problems and issues identified in early radio. For television these ethical systems came into their own and grew rapidly, in conjunction with the development of the new medium, during the 1960s. But they now no longer exist as they once did.

Like radio for a previous generation, television had the ability to penetrate the private home and its potential obtrusiveness was the subject of concern. It was, after all, a "guest" in the home and in that capacity it was able to serve the public interest--informing, instructing and enlightening. It also had the ability, recognized early on, for serving private interests driven by the desire for economic gain. The keen awareness of potential confrontation between service on the one hand, and the desire for laissez faire operation on the other, led to another set of possible conflicts--between self regulation and regulation by government. The broadcasting industry placed its faith and its interests in self regulation.

The industry created its own Code of Broadcasting which consisted of eight "rules." Four had to do with advertising and concern over "overcommercialization." The other rules dealt with general operations and responsible programming: no "fraudulent, deceptive or obscene" material. Many of these same ideas and even the language appeared again in the Television Code established in the early 1950s.

Early on, a vexing problem for the Code, a potential problem in any ethical system, surfaced. It was the issue of penalty. As in any enforcement of self-regulated ethics, there was little room for harsh sanctions. The only penalty called for violators to be investigated and notified. Later the penalty was strengthened by adding notification among the broadcast community--the threat of ostracism among colleagues. When television came on the scene, radio had recently experienced rapid growth in its commercialization. And with that growth came continuing threats of further, more far reaching regulation from the Federal Communications Commission and the Federal Trade Commission. In an effort to keep the government regulators at bay, the broadcasters' "Code of Good Practice" became more definitive. One of the main elements focused on regulation of the amount of time that should be devoted to commercials.

The evolution of the Code can be seen by examining the use of commercial time in the 1930s. While there could be some advertising (of a good-will nature) before 6:00 P.M., "Commercial announcements, as the term is generally understood, should not be broadcast between 7 and 11 p.m." That restriction then evolved to allow increased broadcasting of commercial messages, to 5 minutes, then 10, then 18 by 1970. When television assumed a dominant place in broadcasting, beginning in the early 1950s, the rules affecting commercial time evolved the same way, increasing the allowed time slowly over the years.

Although the National Association of Broadcasters (NAB) created a separate set of ethical guidelines for television, distinct from radio, the existing concerns were applied to the newer medium: time limits of advertising, types of products advertised, fraud, especially in advertising, and special sensitivity to programming and advertising directed to children. Other program themes, obviously taboo in their times, such as sexual suggestiveness and explicit violence, were also addressed.

At the same time each network installed its own staff for Network Standards and Practices (S and P), to enforce their particular policies for advertising and programming. These were the offices and individuals often thought of as "network censors." Large corporations also created statements of policies concerning their professional ethics as related to broadcasting.

These network and company rules of self regulation were supplementary to the NAB's continuation of its two nationally visible codes, one for radio, one for television. But each of these was becoming unwieldy. A dozen or so pages of the Television Code of Good Practice contained a long list of programming prohibitions: hypnotism, occultism, and astrology, as well as obscene, profane or indecent material, and programs that ridiculed those with disabilities.

Still, the NAB Codes remained an important public relations device for the industry. At the apex of its use, NAB President Vince Wasilewski stated, "Our Codes are not peripheral activities. No activity of NAB is closer to the public."

As social mores changed and social and cultural climates became more permissive, so too did television programming. By the late 1970s and early 1980s, the Code seemed hopelessly outdated, continually violated, unenforceable and generally ignored by the broadcasters.

In 1982, when advertisers were lined up for a limited amount of available time on the television networks, it appeared that the networks gave favor for its best time slots to the largest advertisers. Displeased, one of the smaller advertisers pointed out this practice to the Justice Department, claiming unfair competitive practices, a violation of anti-trust laws. The Justice Department took action against the National Association of Broadcasters, because, it said, the NAB Code, limiting the amount of available commercial time, was responsible for the network practice. The court agreed, and ordered the NAB to purge that part of the Code. After some initial hesitancy, the NAB agreed.

For eight years, from 1982 to 1990, both radio and television had no code of professional ethics. During that period, research showed that although the networks and some large corporate broadcasters had their own codes, or standards and practices, there still seemed to be no universal guidance. One study, based on a national sample of broadcast managers, suggested that broadcasters preferred self regulation rather than government regulation. It also suggested some concern that without such self regulation, government regulation might increase.

In 1990, the NAB issued a new "Statement of Principles of Radio and Television Broadcasting," designed as a brief, general document intended to reflect the generally accepted standards of American's broadcasting. The Statement encouraged broadcasters to individually write their own specific policies. It also encouraged responsible and careful judgment in the selection of material for broadcast rather than forming a list of prohibition as was the case with the old Code. Caution was advised in dealing with violence, drugs and substance abuse, and with sexually oriented materials, but there was also positive encouragement for responsible artistic freedom and responsibility in children's programming. The Statement made it clear that these principles are advisory, rather than restrictive. Finally, the 1990 Statement mentioned First Amendment rights and encouraged broadcasters to align themselves with the audiences' expectations and the public interest.

The new philosophy concerning ethics in broadcasting reveals that:

· they are advisory rather than prohibitive;
· they should be centered in individual stations or corporations, rather than a national organization like NAB;
· since there is no provision for monitoring and enforcement on the national level, any concerns about ethics should come from individual stations and listeners/viewers;
· the decentralization of ethics may be indicative of a pluralistic society, where values and mores reflect distinct group perspectives, rather than a national standard.

Some observers bemoan the fact that there is no nationally visible standard--no way of measuring whether the language of a daring new television program is actually on the "cutting edge," or merely "bravado bunk." Yet, since the broadcast industry itself has been largely deregulated, the question remains whether this means there is now room for more self regulation, or whether self regulation itself should also be deregulated.

-Val E. Limberg

FURTHER READING

Alberto-Culver Co. v. National Association of Broadcasters, N1.83-2327 (D.C. filed Nov. 17, 1983): 12-13.

"Broadcasters Seek to Clean Up the Industry and Hope to Regulated Commercial Activities on the Air," New York Times (New York), April 7, 1929. Donaldson, Tom, "Ethical Dilemmas," Electronic Media (Chicago, Illinois), March 29, 1988.

Limburg, Val E. Electronic Media Ethics. Boston: Focal Press, 1994.

______________., "The Decline of Broadcast Ethics: U.S. v. N.A.B.," Journal of Mass Media Ethics (Provo, Utah), 4:1989.

National Association of Broadcasters, Statement of Principles of Radio and Television Broadcasting, Washington, D.C., NAB, July 9, 1990 (directive to member stations).

National Association of Broadcasters, The Challenge of Self-Regulation, Washington, D.C.: NAB, 1966.

"National Broadcasters Meet at Chicago and Adopt Code of Ethics" New York Times (New York), March 26, 1929.

White, Llewellyn, The American Radio Chicago, Illinois: University of Chicago Press, 1947.

See also National Association of Broadcasters


EUROPEAN AUDIOVISUAL OBSERVATORY

The European Audiovisual Observatory is an information service network for the audiovisual profession. It was initiated by professional media practitioners in conjunction with governmental authorities to meet increasing information needs in the audiovisual sector. These groups expressed a common commitment towards improved flow and access to information, and towards more transparent information related to the television, cinema and video sectors of the media industries. The observatory was set up to provide reliable information services, and also to improve the infrastructure of information collection and dissemination in Europe.

The observatory was established in December l992, and currently thirty-three European states and the European Commission are members. The observatory was created under the auspices of Audiovisual Eureka, and functions within the framework of the Council of Europe.

It is a unique European public service organisation that provides information services to the European television, cinema, video and new media industries. In particular, the observatory serves the information needs of the decision makers of production, broadcasting and distribution. Public administrators, consultants and lawyers, researchers and journalists needing information on the audiovisual sector are all target user groups of its services.

The Observatory provides market and economic, legal, and practical information relevant to audiovisual production and distribution. It is a focal point of audiovisual information, that puts information requesters in contact with the best information available. The observatory brings together the diversity of audiovisual information, guides information requesters to the best sources, and co-ordinates pan-European work towards more transparent information.

The observatory is a service organisation with three core-services. These services provide rapid respond to daily information needs, as well as to long term development needs for better data collection methods. The Information Service Desk, handles individual requests for information. It is desighed to answer questions quickly and accurately. It covers all three information areas of the observatory: market, legal and practical information.

The Observatory prepares the following publications: an annual Statistical Yearbook: Cinema, Television, Video and New Media in Europe; a monthly journal, IRIS - Legal Observations of the European Audiovisual Observatory; and a quarterly journal on the information sources in the audiovisual sector, Sequentia.

The observatory also coordinates work towards transparent European data. It advises on questions relating to data collection and how to access information sources. It organises expert workshops seeking improved and more comparable European data in the audiovisual sector.

The information services of the observatory are based on its network of partners and correspondents. This co-operatively working network currently includes 150 information providers and literally covers greater Europe. It includes a large number of different information providers: public and private research and information organisations, universities, consultants, individual experts, ministries and administrations, and regional network-organisation in the media field. By centrally coordinating this multitude of sources, the Observatory gives access to the most reliable and updated information on the European audiovisual industry.

Partners are information or research organisations, that have an established track record of providing reliable information in the audiovisual field, either on the European or global level. Each partner has a specific responsibility or thematic area regarding information collection and provision. Partners will also help the observatory to perform its services. Partners also play an essential role in assisting the observatory in its work towards transparency and harmonisation of European audiovisual information.

Correspondent organisations are professional information organisations, and they complement and assist the observatory and its partners in collecting information from the member States. Correspondent organisations also advise on data collection, and on the accuracy and relevance of the information from their specific country. In each member State, there are different correspondents for legal, market and economic, and practical information.

European professional organisations are widely represented in the Advisory Committee of the Observatory. Some of these organisations collect and maintain databases from their own areas of interest in the audiovisual sector. These organisations have also agreed to collaborate with the observatory in collecting and providing the most reliable data in their field of specialty.

-Ismo Silvo

FURTHER READING

IRIS 1996: Legal Developments in the Audiovisual Sector. European Audiovisual Observatory, Strasbourg, 1995.

1996 Statistical Yearbook: Cinema, Television, Video and New Media in Europe. European Audiovisual Observatory, Strasbourg, 1996.


EUROPEAN BROADCASTING UNION

The European Broadcasting Union (EBU) which is unrelated to the European Union was formed 12 February 1950 by 23 broadcasting organizations from Europe and the Mediterranean rim at a conference in the Devonshire coastal resort of Torquay, England. The EBU now has active full members from forty-eight countries, associate members from thirty more countries, and four other approved participants. Members are radio and television companies, most of which are government-owned public service broadcasters or privately owned stations with public missions. Full active Members are based in countries from Algeria to the Vatican State, including almost all European countries. Associate members are not limited to those from European countries and the Mediterranean but include broadcasters from Canada, Japan, Mexico, Brazil, India and Hong Kong, as well as many others. Associate Members from the United States include ABC, CBS, NBC, the Corporation for Public Broadcasting, and Turner Broadcasting.

The EBU is a nongovernmental international association, based in Geneva and governed by Swiss law and its own statutes. It is the successor to the first international association of broadcasters, the International Broadcasting Union (1925), which was also based in Geneva. Its principal aims are to promote cooperation between members and with broadcasting organizations throughout the world and to represent its members' interests in various fields, including legal, technical, and programming. The EBU is administered by a General Assembly, which meets annually and elects an Administrative Council composed of fifteen active members. A president and two vice-presidents are chosen by the Assembly from among the representatives of the members making up the council. Council membership is for four years, with re-election permitted. Because the EBU is based in Switzerland, the Swiss member, Société Suisse de Radiodiffusion et Télévision (SSR), has a permanent seat on the council. Four permanent committees, the Radio Programme Committee, the Television Programme Committee, the Legal Committee, and the Technical Committee, report to the council on the work of their working and ad hoc groups. Day to day operations are carried out by the Permanent Services staff, headed by the secretary-general.

One of the major activities of the EBU is the Eurovision scheme, consisting of program pooling and joint purchasing operations. Eurovision was the idea of Marcel Bezençon, once director of the SSR and president of the EBU. Eurovision was and is a television program clearing house which facilitates the exchange of programming between national networks throughout Europe. One of the early successes of the EBU was the relay on 2 June 1953, of the transmission of the coronation of Queen Elizabeth II to France, Belgium, The Netherlands, and Germany. The official birth of Eurovision as an international television network occurred 6 June 1954, when the famous Narcissus Festival from Montreaux, Switzerland, opened a series of live transmissions, the "Television Summer Season of 1954."

Eurovision brings news and program events to European viewers on a daily basis. It is a network comprised of a mixture of permanent satellite and terrestrial stations. Its programs are identified by a starburst logo and an excerpt of the introduction to Te Deum, a work of the 17th century composer Marc-Antoine Charpentier.

Courtesy of EBU

The most important regular Eurovision activity is the daily news exchange, providing full members and associate members with much of their non-domestic and European news. Material is fed into the exchange by members and nonmember broadcasting unions which also take from the exchange. The news exchange began on a trial basis in 1958 and became regular in 1961. It has now been supplemented by a multilingual channel known as Euronews. Euronews is designed to provide Europeans with world and local news coverage from a European viewpoint. On 1 January 1993, the Euronews channel began broadcasting on 5 terrestrial circuits and 12 satellite circuits in English, French, German, Italian, and Spanish. Euronews is a post-production channel, with none of its own reporters in the field. It has access to Eurovision material and news agencies for its content.

Another major Eurovision activity is its sports programming, including such events as the European Basketball Championships, European Athletics Cup, and European Swimming Championships. Eurovision operates a joint purchasing scheme for international sporting events. When members from two or more EBU countries are interested in a sporting event, they request coordination from the EBU, which either carries on negotiations itself or deputizes a member to do so on behalf of the EBU. Members may not carry out negotiations for national rights after joint negotiations have commenced, unless the joint negotiations fail. If the joint negotiations succeed, the rights are acquired on behalf of the interested members, who share the rights.

In 1989, The European Sports Network/Screensport Network, a commercial satellite channel, filed a complaint with the Commission of the European Communities alleging that the joint purchasing scheme for sporting events violated the competition (antitrust) law rules of the Treaty of Rome. After provisions were made for non-members access to the programming, the Commission granted the EBU a five-year conditional exemption from the requirements of the competition rules. However, in 1996, the Court of First Instance of the European Community nullified the decision; the joint purchasing scheme awaits further litigation.

-Clifford A. Jones

FURTHER READING

Brack, Hans. The Evolution of the EBU Through Its Statutes From 1950 to 1976. Geneva, Switzerland: European Broadcasting Union, 1976.

Eugster, Ernest. Television Programming Across National Boundaries: The EBU and OIRT Experiences. Dedham, Massachusetts: Artech, 1983.

Type, Michael. "Facing the Future With Confidence: The EBU Celebrates 40 Years of Achievement." EBU Review: Programmes, Administration, Law XLI, No. 1(1990).


EUROPEAN COMMERCIAL BROADCASTING SATELLITE

ASTRA, the first independent European commercial satellite broadcasting system, commenced transmissions in early 1989. By the beginning of 1995, the ASTRA system had already achieved penetration of over 56 million households (approximately 150 million people) in twenty-two European countries. This is 35% of the 160 million TV households within the geographical target area and a 15% increase since the end of 1993.

The ASTRA system is owned and operated by Société Européen des Satellites (SES), a private company incorporated in Luxembourg and trading under a twenty-five year renewable franchise agreement with the Grand Duchy which retains a 20% interest. SES, founded in March 1985 and backed by private commercial interests all over Europe, has headquarters at the Château de Betzdorf in Luxembourg. From there it uplinks TV and radio signals to the orbiting satellite craft which comprise the system. The company's revenue is generated by leasing satellite transponders--effectively the equivalent of channel slots--to broadcasting organisations who pay annual rentals reputedly as high as £5 million per transponder. Despite global recession and widespread anxiety about the increasing fragmentation of the audio-visual audience, SES has found no shortage of potential customers, with transponder availability on each new satellite subject to heavy demand from broadcasters willing to gamble high investment and short-term unprofitability for healthier returns later.

ASTRA's first satellite, ASTRA 1A, was launched in December 1988 from the European Space Centre in Kourou, French Guiana aboard an Ariane 4 rocket. It became operational in February 1989, 35,975 kilometres above the equator at its geostationary orbital position of 19.2 East. This was the first commercial European satellite specifically dedicated to television and radio transmission. The system was subsequently augmented by the launch of ASTRA 1B in March 1991, while 1C followed in May 1993 and 1D in November 1994--all co-located at the same orbital position and with an active life-span of ten to twelve years. The sixty-four transponders of these four satellites provide over seventy separate analogue television services in either the PAL or D2Mac broadcast standards as well as nearly forty radio channels approaching CD stereo quality. The "footprint," or geographical universe, of this satellite constellation extends from Iceland and Norway in the north to coastal Morocco, Sardinia and Belgrade, Yugoslavia in the south; from the Canary Islands in the west to Warsaw, Poland and Budapest, Hungary in the east, with some reception possible even as far east as Helsinki, Finland.

The available services are accessed via one of three methods of delivery, the most visible being individual direct-to-home dish antenna (DTH) which can be fixed or motorised and which, for successful reception in the footprint's central belt, can be as small as 60cm in diameter. Alternatively, in the case of viewers in multi-occupancy dwellings, reception is via communal satellite master antenna systems (SMATV). Many other viewers, including a large proportion in Germany, Holland and Belgium, receive signals relayed over cable networks.

A major factor in the early success of SES was Rupert Murdoch's 1988 decision to become ASTRA's first commercial client, taking four transponders initially on ASTRA 1A for his incipient Sky Television Service (subsequently British Sky Broadcasting), aimed principally at English speaking audiences in the UK and Western Europe. A considerable number of German broadcasting interests also migrated early to ASTRA and SES's evolving system was soon enabling diverse programme services in a wide variety of languages, ushering in a new era of themed private television and radio channels as alternatives to the general entertainment models commonly associated with terrestrial broadcasting. Of course, many of the ASTRA channels are transmitted in encrypted or scrambled form, available only to contracted subscribers possessing the necessary decoding device. Movies, sports, music, news, children, nostalgia and shopping channels are the most consistently popular.

ASTRA 1D inaugurated a significant new phase of technological development, for it is the first satellite in the system that can be operated in the BSS frequency band (Broadcast Satellite Services) reserved for future digital transmissions. Indeed, it already provides capacity for the first European digital test transmissions conducted in collaboration with appropriate hardware manufactures and programmers. In the late 1990s viewers can expect an increasing number of programme services to be made available simultaneously in both analogue and digital formats via the process of "dual illumination." SES, which plans to be a major influence in Europe's transition from the analogue to the digital age of TV and video, has signed firm contracts for the space launches of ASTRA satellites 1E, 1F and 1G in Summer 1995, the first half of 1996 and the first half of 1997 respectively. Each of these advanced satellites will be specially dedicated to digital transmissions and will significantly increase the potential capacity of the seven-satellite ASTRA system. They are expected to carry a total of 56 additional transponders, each capable, with the use of digital compression, of transmitting up to 10 TV programmes simultaneously; they will also contribute to the introduction of HDTV. In November 1994 the profitable French subscription channel Canal Plus concluded a long-term agreement with SES covering six transponders for digital transmission of the channel's "programmes bouquet" to the different European language markets. Other digital partners, such as British Sky Broadcasting and the European pay-television group Nethold, are also participating in the evolving digital environment.

Couresty of ASTRA

As many as eight ASTRA devices could theoretically be positioned at the same location before SES would need to find an alternative orbital slot for a second series of twenty-first century satellites. By then, the ASTRA system as a whole will be able to deliver literally hundreds of channels, programmes and services to homes all over Europe. But SES is unlikely to enjoy an indefinite monopoly. In April 1995, the European satellite agency EUTELSAT launched the first in a new series of "Hot Bird" high-technology broadcasting satellites which will compete for the same market. It remains to be seen whether sufficient consumer demand exists for two such major players in the European satellite transponder rental business.

-Tony Pearson

FURTHER READING

Alderman, Bruce. "Europe's TV hopes soar with Astra: finally launched DBS bird's 16 channels promise a new era for commercial TV." Variety (Los Angeles, California), Dec 14, 1988.

"Astra, Euro broadcast satellite, augurs new era on continent." Variety (Los Angeles, California), Feb 8, 1989.

Collins, Richard. Satellite Television in Western Europe. London: John Libbey, 1990.

Fox, Barry. " Astra Ups Its Options With Extra Satellites. New Scientist ( ) Dec 15, 1990.

_________. " Satellite Broadcasters Battle in the Sky." New Scientist : Oct 22 1988

KPMG Peat Marwick. Satellite Personal Communications and Their Consequences for European Telecommunications, Trade, and Industry: Executive Summary: Report to the European Commission. The European Commission, 1994.

Levine, Jonathan B. "This Satellite Company Runs Rings Around Rivals." Business Week : Feb 11 1991.

Margolis, Irv. "Europe's Satellite Picture: Cloudy or Bright?" Television-Radio Age : June 27 1988.

Spellman, James D. "Private Satellites." Europe : Nov 1993.

Television by Satellite and Cable, Strasbourg: Council of Europe, 1985.

Towards Europe-wide systems and services : green paper on a common approach in the field of satellite communications in the European Community. Communication from the Commission. Brussels : Commission of the European Communities, 1990.


EUROPEAN UNION: TELEVISION POLICY

The European Union (EU) is a unique form of international organization created by treaty but exhibiting characteristics of an embryonic federation. It is based on amendments to the European Coal and Steel Community (ECSC) Treaty of 1951 (Treaty of Paris), the European Economic Community (EEC) Treaty of 1957 ( first Treaty of Rome), and the European Atomic Energy Community (EURATOM) Treaty of 1957. The name EU derives from the Treaty on European Union (TEU) of 1992, better known as the Maastricht Treaty. For this purpose, the EU may be considered synonymous with the former terms EEC and EC (European Community). Since 1995, the EU includes fifteen members: France, Germany, Italy, Belgium, The Netherlands, Luxembourg, the United Kingdom, Ireland, Greece, Spain, Portugal, Denmark, Austria, Sweden, and Finland.

Among the most important purposes of the original EEC Treaty were the creation of a Common Market and an increase in economic integration among the Member States. Economic integration was intended both to promote economic prosperity and aid in the prevention of further conflicts such as occurred in World War II. Television policy in the EU reflects the underlying purpose of promoting European integration and abolishing national barriers to the free movements of goods and services within the Common Market. By decision of the European Court of Justice in Sacchi (1974), a television signal is considered a provision of services under Articles 59 and 60 of the Treaty of Rome, and national barriers to cross-frontier broadcasting or the establishment of broadcasters from one Member State in another are intended to be abolished in most circumstances.

The EU's single most important initiative in television policy is the establishment of a single EU market in television, the so-called "Television Without Frontiers" [TWF] Directive. A directive requires Member States to conform or harmonize their national legislation to standards or criteria laid down in the text of the directive. The TWF Directive, enacted by the Council of the EC in 1989, had the purposes of securing access for viewers and listeners in all Member States to broadcasting signals emanating from any other Member State and the harmonization of EU broadcast advertising standards. The European Parliament's Hahn Report on Radio and Television Broadcasting in the EC (1982) laid the groundwork for the formal TWF Directive a few years later. The Hahn Report advocated establishment of a unified European television channel and saw satellite television technology leading to a reorganization of the media in Europe and breaking down of the boundaries of national television networks.

The TWF Directive (1989) lays down minimum standards that, if met by any television program, allow it to freely circulate within the EU without restriction, provided that it complies with the legislation of the country of origin. The directive contains chapters devoted to promotion of television program production and distribution, protection of minors, television advertising and sponsorship, and right of reply. Advertising that promotes discrimination on grounds of race, sex, or nationality; is offensive to religious beliefs; or which encourages behavior prejudicial to health, safety, or the protection of the environment is prohibited or restricted. For example, advertising of alcoholic beverages is restricted, but advertising of tobacco products is totally prohibited. A right of reply is accorded to any person or organization whose legitimate interests have been damaged by an incorrect assertion of fact in a television program.

The TWF Directive also lays down two other policies which have an effect similar to the establishment of quotas on broadcasting in the EU. First, the Directive requires Member States to ensure "where practicable" and by "appropriate means" that broadcasters reserve for "European works" a majority of their transmission time, exclusive of news, sports events, games, advertising, and teletext services. This is intended to protect 50% or more of transmission time so defined from foreign (non-EU) competition. The second quota, designed to stimulate the production of European drama work, requires broadcasters to reserve 10% or more of their transmission time (as above) or alternatively, 10% of their programming budget, for European works created by producers who are "independent of broadcasters" (TWF Directive, Art. 5).

During the late 1980s and early 1990s, concern developed in Europe that a single market in television was an economic threat to national broadcasting markets and national media, as well as a threat to cultural and linguistic diversity in Europe. The threat is seen to derive from English language services and productions-originating from the United States, not England--in that only the United States is considered to have film and television industries organized on a scale large enough to take advantage of the single market. Indeed, one report indicates that the European market is largely dominated by United States productions in a proportion of 12:1. However, less than 50% of total transmission time on most European channels is accounted for by American programming.

Concern at the European level for the protection and aid of European programming has lead to audiovisual industry subsidy programs, such as the European Commission's MEDIA, MEDIA II, Action Plan for Advanced Television programs, and the Council of Europe's Eurimages fund. These are collectively intended to support and stimulate independent production and distribution networks for European works which are currently considered noncompetitive with U.S. programming imports.

European Union television policy thus simultaneously pursues the economic objective of creating a Single Market in broadcasting along with the fostering of cultural pluralism and protection of existing national and subnational broadcasting markets and institutions. The "Television Without Frontiers" approach, rooted in the fundamental purpose of the EU, has so far had more impact than other protectionist policies. However, there are sharp differences between Member States which could ultimately lead to less economic integration and more cultural and economic protectionism. In 1995, the TWF Directive was the subject of debate at the European Commission level concerning possible revision, but consideration of any amendments will be forthcoming.

-Clifford A. Jones

FURTHER READING

Cave, Martin. Meeting Universal Service Obligations In A Competitive Telecommunications Sector. Luxembourg: Office for Official Publications of the European Communities, 1994.

Collins, Richard. "Unity in Diversity? The European Single Market in Broadcasting and the Audiovisual, 1982-92," Journal of Common Market Studies (Oxford, England), 1994.

Commission of the European Communities, Report By The Think-Tank On The Audiovisual Policy In The European Union. Luxembourg: OOPEC, 1994.

European Parliament, "Report on radio and television broadcasting in the European Community." Luxembourg: OOPEC, 1982.

Salvatore, Vicenzo. "Quotas On TV Programmes And EEC Law." Common Market Law Review (London), 1992.

Schwartz, Ivo E. "Broadcasting and the EEC Treaty." European Law Review (Andover, England), 1986.

Silj, Alessandro, with Manuel Alvarado. East of Dallas: The European Challenge to American Television. London: British Film Institute, 1988.

Wallace, Rebecca, and David Goldberg. "Television Broadcasting: The Community's Response." Common Market Law Review (London), 1989.


EUROVISION SONG CONTEST

International Music Program

The Eurovision Song Contest is a live, televised music competition that has received widespread ridicule since its debut in 1956. Certainly this has been true of the contest's reception in the United Kingdom, which informs the perspective from which this entry is written. Yet, as its longevity indicates, the program's importance within European television history is undeniable. While critics plead for the plug to be pulled on this annual celebration of pop mediocrity, the Eurovision Song Contest (ESC) continues unabated, extending its media reach (if not its musical scope) from year to year. The competition is truly massive in terms of its logistical and technical requirements, the audience figures and record sales it engenders, and the significance of the popular cultural moments it produces.

The ESC is the flagship of Eurovision light entertainment programming. Eurovision is the television network supervised by the European Broadcasting Union (EBU), and was established in the early 1950s to serve two functions: to share the costs of programming with international interest between the broadcasting services of member nations, and to promote cultural appreciation and identification throughout western Europe. At the time of the first Eurovision broadcast in 1954 there were less than five million television receivers in the whole continent (90% of these were in the UK). The network now stretches into northern Africa, the Middle East, and eastern Europe, with most transmissions conveyed via satellite to the receiving stations of member nations for terrestrial broadcast.

The overwhelming majority of Eurovision transmissions have fallen into the sports, news, and public affairs categories. In the 1950s, EBU officials, perceiving the need for the dissemination of popular cultural programming to offset the influence of the American media, decided to extend Italy's San Remo Song Festival into a pan-European occasion. This became the ESC, the first of which was held in Lugano, Switzerland, and was relayed to less than ten nations. Since that time the contest has developed into a spring ritual now viewed by 600 million people in 35 countries, including several in Asia and the Middle East (who don't even send representatives to the competition).

The Eurovision Song Contest is a long, live Saturday evening showcase of pop music talent that typically ranges from the indescribably bad, through the insufferably indifferent, to a few catchy little numbers. Contestants are chosen by their respective nations during earlier preliminary stages. The duly nominated acts, as cultural ambassadors for their country, then attend the big event and perform their tune. Conventionally, the host nation is determined by the winner of the previous year's contest. (e.g. Gigliola Cinquetti's triumph of 1964, "Non ho l'età," resulted in Radiotelevisione Italiana playing host in 1965.) The ESC is designed to be a grand affair, with expensive sets, full orchestra accompaniment, and a "special night out" atmosphere. Best behavior is expected from all concerned.

Following the performances, panels of judges from each nation call in their point allocations to the central auditorium where the contest is taking place, and a "high-tech" scoreboard tabulates the cumulative scores. As even the most ardent of critics will attest, this is a special moment for home viewers--one where elements particular to the ESC (technological accomplishment, anticipation induced by the live event, intercultural differences) combine for curious effect. Will your country's representatives beat the competition and incur the envy of other Europeans? Will the juries throw objectivity to the wind and vote according to national prejudice? Or will, as occurred to Norway's hapless Jahn Teigen on that unforgettable May night in 1978, a contestant endure the humiliating fate of receiving no points whatsoever?

Eurovision Song Contest
Photo courtesy of EBU

Like its late-lamented Eurovision companion, Jeux Sans Frontières, the ESC pays homage to clean, amateur fun and the elevation of the unknown to the status of national hero. But unlike the excessively carnivalesque JSF, the Eurovision Song Contest attempts to avoid the very absurdity and mockery it unwittingly generates. For its first decade, the ESC was a wholesome, formal affair: the amorous ballads it featured helped to create a chasm between the competition's cultural mission and that of rock music that has never been bridged. In the late 1960s and early 1970s, youth orientation became a primary factor in determining victory. The 1968 winner, "La la la ..." from Spain's Massiel, inspired a succession of entries incorporating childish lyrics that avoided identifiable linguistic origins in order to garner wide jury appeal. A similar delve into formulism was initiated by the British Sandy Shaw the following year: "Puppet on a String" evoked a generically pan-European musical heritage with its oom-pah brass and circus ground melodies. In their triumphant international debut on the ESC, Abba opted for English and a continentally-recognizable historical event with "Waterloo" in 1974. The Swedish quartet's glam sensibilities and subsequent commercial success multiplied the contest's kitsch quotient tenfold and launched a string of 2-girl/2-boy combos in its wake. Intimating its own concern over the increasingly imitative nature of the competition, the EBU stipulated various edicts that generated a spate of regional, folk-influenced entries in the late 1970s, all of which scored poorly with the judges. The 1980s witnessed the ascension of over-choreographed performance, and more explicit attempts to excite juries and viewers with soft, sanitized sex appeal. Efforts to resuscitate the ESC as a viable musical forum have resulted in recent efforts to modernize the look and style of the contest and to encourage a more professional approach to promotion through the participation of the corporate music industry.

In estimating the significance of the Eurovision Song Contest, perhaps less attention should be given to its bloated festivity or the derivative nature of the contenders' music. While its cultural merits are dubious, the event has become a television landmark. Its durability and notoriety have led the EBU to support the Eurovision Competition for Young Musicians and the Eurovision Competition for Young Dancers in order to further promote Eurocentric cultural understanding through televised stage performance.

-Matthew Murray

FURTHER READING

Barnes, Julian. "Pit Props," New Statesman (London) 6 April 1979.

Collins, Michael. "Eurotrash," Punch (London) 5 May 1989.

Dessau, Bruce. "Song Without End," The Listener (London) 28 April 1988.

Eugster, Ernest. Television Programming Across National Boundaries: The EBU and OIRT Experience. (Dedham, MA: Artech House, 1983)

Kressley, Konrad M. "EUROVISION: Distributing Costs and Benefits in an International Broadcasting Union," Journal of Broadcasting, Spring 1978.

See also Music on Television


EXPERIMENTAL VIDEO

Experimental video, video art, electronic art, alternative TV, community video, guerrilla television, computer art: these are a few of the labels that have been applied to a body of work that began to emerge in the United States in the l960s. Arguably, the most important of these labels is "experimental." The dominant goal of this video movement over the past 30 years has been change, achieved through the strategy of experimentation. The consistent target for this change has been television--commercially supported, network broadcast, mainstream television--whose success with mass audiences was the result of the repetition of proven formulas rather than aesthetic, ideological or industrial innovation or experimentation. It is perhaps commercial television's ability to interpret the uncertain world within the context of familiar conventions that makes it an essential part of everyday life in America. And it is this body of familiar interpretations that became the challenge of experimental video artists.

In his book Expanded Cinema (l970), media visionary, Gene Youngblood states "commercial entertainment works against art (experimentation), exploits the alienation and boredom of the public, by perpetuating a system of conditioned response to formulas." Youngblood's manifesto goes on to argue that any community requires experimentation in order to survive. He concludes, "the artist is always an anarchist, a revolutionary, a creator of new worlds imperceptibly gaining on reality."

One of the earliest of the video revolutionaries was Korean-born artist, Nam June Paik. When he landed in the United States in l964 Paik was already anxious to lead the experimental video revolution. One of his earliest works, TV Magnet (l965) challenged the viewing public to reexamine "television". Paik took a piece of furniture, the TV set, and changed its meaning by presenting it as sculpture. He demystified television by altering the magnetic polarity of the cathode-ray tube, demonstrating that the lines of light on the screen were clearly controlled by the large magnet sitting on top of the set rather than by some magical connection to the "real world". Most significantly, he changed the viewers' role as passive consumers to active creators by allowing them to interact with the piece by moving the magnet, thereby participating in the creation of the light patterns on the screen.

Paik is also credited with purchasing the first Sony Portapak, the first truly portable videotape recorder, in l965. Usually, the Sony Portapak and not the altered TV set has been identified with the beginning of experimental video. For the first time the low cost of the Portapak and its portability gave the experimental artists access to the means of producing television. Legend has it that Paik met a cargo boat in New York harbor, grabbed a Portapak, rode through the city in a cab shooting video and that night showed his street scenes, including the visit of Pope Paul VI, in Cafe `a Go Go.

But Paik was not operating alone. In l964, the same year Paik moved to the United States, Marshall McLuhan published Understanding Media. His declaration that "the medium is the message" became key passwords for Paik and a generation of experimental video makers who would hoped to design and build a "Global Village" through alternative uses of telecommunications.

Many of these video artists followed the tradition of avant-garde filmmakers, seeking to define the unique properties of their medium. By the early 1970s, experimental video makers were trying to find ways to isolate the unique properties of video's electronic image. A profusion of technical devices began to appear, most notably among them, a variety of color synthesizers. Paik developed one synthesizer in collaboration with Shuya Abe. Concurrently, Stephen Beck, Peter Campus, Bill and Louise Etra, Stan VanderBeek, and Walter Wright built their own versions. These synthesizers allowed artists to work directly with the materials of the TV machine. They brought into the foreground TV's glowing surface composed of tiny points called pixels. By controlling voltages and frequencies artists could change the color and intensity of the phosphorous pixels. In the process, they pushed the viewer away from the representational properties of TV and toward its powers of abstraction, to forms and patterns akin to those of modern painting.

None of the experimenters was more systematic in their pursuit of the unique properties and language of video than Steina and Woody Vasulka. The Vasulkas founded a studio-exhibition hall-meeting place, The Kitchen, in New York City as a locus of experimentation in video, dance and music. As a teacher at the State University of New York at Buffalo, Woody Vasulka's established a video class that included the mathematics of television. Working first with the analog signal and then learning to digitize the electronic signal, Vasulka and his colleagues created a dialogue between the artist's imagination and the inner logic of the TV machine. Slowly an electronic vocabulary and grammar began to emerge and to shape to works such as The Commission (l983), in which electronic imaging codes are used to render the virtuosity of violinist Niccolo Paganini into visual narrative elements.

For many other video experimenters, however, the essence of the video revolution did not lie inside the machine, in its technical or formal qualities. These "video anarchists" responded instead to the Marxist call for the appropriation of the means of production. Their interpretation of McLuhan's famous phrase was that control of the medium determined the meaning of the message and so long as corporate American controlled the commercial TV the message would be the same--"consume". The Sony Portapak gave these video makers a chance to produce. It did not matter that the Portapak produced low resolution black and white images, that the tape was almost impossible to edit, or that the equipment was sold by a large corporation. It was cheap, portable enough for one person to operate, and reproduced images instantly. It was finally a technology that gave the constitutional guarantee of "freedom of speech" a place on TV. The Federal Communications Commission (FCC) boosted the vision of a media democracy by requiring cable television companies to provide free public access channels in order to obtain franchises, and these access channels often provided the distribution and exhibition sites for experimental video makers.

Charismatic leaders such as George Stoney, who had worked in Canada's Challenge for Change program, rallied young video activists to the cause of media democracy. Throughout the 1970s public access centers, media centers and video collectives sprung up across the country. Their names suggest their utopian intentions: Top Value TV (TVTV), People's Video Theater, the Alternate Media Center, Videofreex, Global Village, Video Free America, Portable Channel, Videopolis, and Paper Tiger. These groups and many others nurtured the movement. Global Village started a festival, The Kitchen hosted the First Women's Video Festival, and Paper Tiger organized a cable network of 400 sites linked via satellite. Deep Dish Television, as the network is called, still continues, airing controversial programs on such issues as censorship of the arts, The Gulf War, and AIDS.

As the United States moved into a more conservative social climate in the 1980s and 1990s, the idea of giving access to the means of production to the people has lost much of its influence on public policy. The FCC eliminated the public access requirements and the Telecommunications Act of l995 leaves the notion of public access greatly weakened.

Nevertheless, neither the movement to explore the TV machine nor the movement to create more democratic media went unnoticed by the more mainstream forms of television. In fact, the United States system of public television, the Public Broadcasting Service, takes as part of its mission the provision of a site for alternate voices, innovation, and the airing of controversy. These directives, it would seem, made PBS a natural forum for experimental video. Experience has proven otherwise.

In the early 1970s, WGBH producer, Fred Barzyk, created the New Television Workshop in Boston. Barzyk offered artists the use of non-broadcast quality half-inch video (the Portapak did not meet FCC blanking requirements) and then showed their work on Artists' Showcase. Other PBS venues followed such as WNET's TV Laboratory in New York, KQED's Center for Experiments in Television in San Francisco, KTCA's Alive From Off Center in Minneapolis, and the syndicated series, P.O.V. These programs flourished in the 1970s and early 1980s, yet most are now shut down because PBS station programmers across the country were always ambivalent about experimental media. They felt that their public trust required them to respond to ratings as did their counterparts in the commercial arena, and ratings for the experimental showcases were never large.

The commercial networks have made their own forays into the experimental movement. CBS, for example, explored the possibility of producing a show called Subject to Change with Videofreex. In the end, executives decided the show as "ahead of its time." NBC's Today show did hire Jon Alpert, co-director of the Downtown Community Television Center in New York City. Alpert's hand held, personal, verite style made him one of the few experimental artists who could move back and forth between the mainstream and alternate TV forums. He received both praise and criticism for doing so, as did others such as John Sanborn who made music videos for MTV and William Wegman who presented his famous dogs on David Letterman's programs. Michael Shamberg and the Raindance Corporation in their publication, Guerrilla Television (l97l), had admonished "anyone who thinks that broadcast-TV is capable of reform just doesn't understand the media. A standard of success that demands 30 to 50 million people can only tend toward homogenization." The question for many experimenters, then, was whether Wegmen's dogs who had seemed so unique in half-inch black and white had been turned into "stupid pet tricks" by David Letterman.

As this example indicates, throughout the last three decades, the dilemma for experimental video artists has been to work with the substance of mass media without being swallowed by it. For many of them, working inside the networks has proven less satisfying than "making television strange" by placing it in new contexts such as museums, alternate spaces, and shopping malls.

Again Nam June Paik and his conceptual artists group Fluxus had led the way in the 1960s with their "de-collage" method that started with the removal of the TV set from its familial context in the home. Probably the most famous image of the experimental movement, however, is Ant Farm's Media Burn (l975). In this piece a futuristic looking Cadillac drives headlong through a burning pyramid of TV sets. Even viewers who missed the actual performance and have seen only a photograph of Media Burn could not miss Ant Farm's satirical stab at the power and influence of commercial television.

During the early years of the experimental video movements the Everson Museum of Art, the Whitney Museum, the Museum of Modern Art, the Long Beach Museum of Art, and the Walker Art Center initiated video exhibition programs. Many of these works, often known as "video installations," were multi-channel. Gary Hill's Inasmuch as It Is Always Already Taking Place (l990), was a sixteen-channel installation with sixteen modified monitors recessed in a wall. The multi-channel capability allowed the artist to create new environments and contexts for the viewer. In their Wraparound (l982), Kit Fitzgerald and John Sanborn wanted to give the viewer the "everyday task of assimilating simultaneous information and eliminating the unwanted." In a measure of how far the artist intended to go to shake viewers out of their TV habit, Bill Viola placed a small TV set next to a pitcher and glass of water in what was depicted as a Room for St. John of the Cross (l983). Viola's ambition was to rediscover--in the context of the age of television--the experience of "love, ecstasy, passage through the dark night, and flying over city walls and mountains" that the 16th Century mystic described in his poetry.

All of these works have taken the artists away from the low cost and low tech Portapak. Instead, they have embraced the advances, especially in 3/4 inch color video and computer editing and mixing. Moreover, the budgets required for many of the installation works had put the artists back in contact with mainstream corporate America. El Paso Gas Company and the Polaroid Corporation, for instance, had contributed to the creation of Viola's Room for St. John of the Cross. No project symbolized more the ambition and frustrations of the experimental video artists learning to work with the commercial world than Dara Birnbaum's video wall constructed for the Rio Shopping Complex in Atlanta. A brilliantly conceived design related to Birnbaum's background in architecture and video, the wall, made up of 25 monitors, was a giant electronic bulletin board in the middle of the Rio mall's town square. The content of the monitors was triggered by the motion of the shoppers in the square and contained images that included news coming out of Atlanta-based CNN as well as reflections on the natural landscape that existed before the construction of the mall. The record of the contract negotiations involved in the creation of this project gives an indication of the struggle between a real estate developer and an artist to find a common language for their project. Beginning with the concept that the "art was a work for hire," the negotiations eventually reversed the point and concluded that the artist should retain the rights to the art and license it to the developer. In the end, developer Charles Ackerman told Business Atlanta magazine "this center will just smack you in the face with the idea that it is different. When you look at, you will think there is no limit to the imagination. Things don't have to be the way they always are."

By the 1980s and l990s experimental video attracted a whole new generation of artists. Many of the best of these were women. Still others were Black, Hispanic, Asian or gay. Most of them brought to their work a social, political agenda. Specifically, they challenged the white male power structure that dominated myth, history, society, the economy, the arts, and television. They questioned the whole narrative framework with its white male heroes conquering dark antagonists who threatened helpless females. Starting with the camera lens--which they described as an extension of the male gaze directed at the commodified woman--they deconstructed the whole apparatus of image making and image consuming.

Speaking for these artists, the narrator in Helen DeMichiel's Consider Anything, Only Don't Cry (l988), lays out their strategy.

I rob the image bank compulsively. I cut up, rearrange, collage, montage, decompose, rearrange, subvert, recontextualize, deconstruct, reconstruct, debunk, rethink, recombine, sort out, untangle, and give back the pictures, the meanings, the sounds, the music, that are taken from us in every moment of our days and nights.

In DeMichiel's portrait of a woman trying to discover both her personal and culture identities, the intention was to produce a video quilt made up of images ranging from home movies to commercial ads. Indeed, the quilt, a favorite metaphor for the feminists' communal approach to art, produced in the viewer a perception of many pieces being stitched together rather than the perception of monolithic unity derived from conventional narrative. The video quilt invited the viewer into the making of the work by patching in their own associations stimulated by the personal and public images rather than asking them to uncover the message of the author.

Joan Braderman in Joan Does Dynasty (l986), assumed the role of the viewer by skillfully layering a masked image of herself into scenes with Dynasty star, Joan Collins. Once "in" the scene, Braderman carried on her own commentary about Alexis's plot to wrest power from the Carrington patriarchy. Unlike Fluxus' appropriation of the TV set, Braderman did not want to leave the familiar grounds of popular television. She wanted in, but on her own terms--with her own lines, and her own images. In effect, she wanted to rearrange "television".

The challenge to the hegemony of white males spread rapidly in the 1980s and 1990s. Rea Tajiri and Janice Tanaka produced tapes to reclaim their memory and history that lay forgotten in the internment of Asian-Americans during World War II. In Itam Hakin Hopit (l984) Victor Masayesva used cutting edge technology to celebrate the relevance of the Hopi's world view. Edin Velez in his Meta Mayan II (1981), used slow motion to enhance the effect on the American audience of the return gaze of a Mayan Indian woman. In 1991, Afro-American artist, Philip Mallory Jones, launched his First World Order Project, designed to take advantage of the global "telecommunity" that had been created by technologies such as the satellite and the Internet. Jones's project focused on the knowledge and wisdom that rises out of the differences that exist in "others".

By the summer of l989, the "differences" in "others" was too much for the establishment. Conservative political and cultural groups targeted the National Endowment for the Arts and its support of "morally reprehensible trash". The most famous examples were Robert Mapplethorpe's photos of brutal and extreme homosexual acts. The most infamous experimental film/video was Tongues Untied by Afro-American and gay artist, Marlon Riggs. Campaigns were mounted against this critically acclaimed work which was to air on the PBS series P.O.V. in the summer of 1991. In the end, l74 PBS stations refused to show the film. Marlon Riggs summed up the reaction of many in the experimental art field when he stated: "a society that shuts its eyes cannot grow or change or discover what's really decent in the world."

In Expanded Cinema Gene Youngblood had called for the "artist..(to be)..an anarchist, a revolutionary, a creator of new worlds imperceptibly gaining on reality." Experimental artists from Nam June Paik to Marlon Riggs responded. Scholars like Youngblood look upon the experimental movement as a protean force constantly taking new shapes and revealing additional facets of life and humanity. Critics view it as a many headed Hydra, each head of which when cut off is replaced by two others. Proteus or Hydra? The same might be asked of the technology itself.

In 1984, Paik titled his live satellite broadcast between Paris, New York, and San Francisco, Good Morning, Mr. Orwell. The technology of big brother had arrived. Of course, the playful Paik's ambition was to demonstrate to Orwell how ridiculous technology was and how easily it could be humanized. In his book Being Digital (l995), Nicholas Negroponte supports Paik's optimism about human beings actively appropriating technology to achieve change.

The effect of fax machines on Tiananmen Square is an ironic example, because newly popular and decentralized tools were invoked precisely when the government was trying to reassert its elite and centralized control. The Internet provides a worldwide channel of communication that flies in the face of any censorship and thrives especially in places like Singapore, where freedom of the press is marginal and networking ubiquitous.

This is finally the proper context in which to judge the American experimental video movement. It is the desire to be free that has driven the experiments of American video artists and it is the possibility of liberating the full potential of all human beings that will lead them into experimental collaborations in the future.

-Ed Hugetz

FURTHER READING

Frohnmayer, John. Leaving Town Alive: Confessions of an Arts Warrior. New York: Houghton Mifflin, 1993.

Hall, Doug, and Sally Jo Fifer, editors. Illuminating Video: An Essential Guide to Video Art. New York: Aperture Foundation, Inc., 1990.

Hanhardt, John, editor. Video Culture: A Critical Investigation. New York: Visual Studies Workshop, 1986.

Heiferman, Marvin, Lisa Phillips, and John G. Hanhardt. i. New York: Whitney Museum of American Art, 1989.

Huffman, Kathy Rae. Video: A Retrospective. California: Long Beach Museum of Art, 1984.

Huffman, Kathy Rae, and Dorine Mignot, editors. The Arts for Television. Los Angeles/Amsterdam: Museum of Contemporary Art, Los Angeles and The Stedelijk Museum, Amsterdam, 1987.

Judson, William D. American Landscape Video: The Electronic Grove. Pittsburgh, Pennsylvania: The Carnegie Museum of Art, 1988.

London, Barbara. Video Spaces: Eight Installations. New York: The Museum of Modern Art, 1995.

Negroponte, Nicholas. Being Digital. New York: Knopf, 1995.

Penny, Simon, editor. Critical Issues in Electronic Media. Albany, New York: State University of New York Press, 1995.

Popper, Frank. Art of the Electronic Age. New York: Harry N. Abrams, 1993.

Zippay, Lori, editor. Electronic Arts Intermix: Video. New York: Electronic Arts Intermix, 1991.

See also Paik, Nam June


EYES ON THE PRIZE

U.S. Documentary Series

Eyes on the Prize, a critically acclaimed 14-part series on the dealing with the American Civil Rights Movement, was broadcast nationally by the Public Broadcasting Service. The first six programs, Eyes on the Prize: America's Civil Rights Years (1954-1965) was aired in January and February of 1987. The eight-part sequel, Eyes on the Prize II: America at the Racial Crossroads (1965-1985) was broadcast in 1990.

Produced over the course of twelve years by Blackside, Inc., one of the oldest minority-owned film and television production companies in the country, the series received over 23 awards, including two Emmys (for Outstanding Documentary and Outstanding Achievement in Writing), the duPont Columbia Award, the Edward R. Murrow Brotherhood Award for Best National Documentary, the International Documentary Association's Distinguished documentary Award, Program of the Year and Outstanding News Information Program by the Television Critics Association, and the CINE Golden Eagle.

In addition to its positive receptions from television critics and professionals, Eyes on the Prize was also lauded by historians an educators. Using archival footage and contemporary interviews with participants in the struggle for and against Civil Rights, the series presented the movement as multi-faceted. Watched by over 20 million viewers with each airing, it served as an important educational tool, reaching a generation of millions of Americans who have no direct experience with the historic events chronicled. Though the series included such landmark events as the Montgomery, Alabama Bus Boycott of 1955-56, the 1963 March on Washington, and the assassination of Dr. Martin Luther King, Jr. in 1968, it also documented the workings of the movement on a grass-roots level, presenting events and individuals often overlooked.

Eyes on the Prize I, narrated by Julian Bond, was launched by the episode entitled "Awakenings." It documents two events that helped focus the nation's attention on the oppression of African American citizens: the lynching of 14 year-old Emmett Till in 1955 and the Montgomery Bus Boycott, motivated by the arrest of Rosa Parks, who refused to relinquish her seat on a public bus to a white person. Parts two through six covered such topics as the key court case, Brown v. the Board of Education, the nationwide expansion of the movement, James Meredith's enrollment at the University of Mississippi, the Freedom Rides, and the passage of the Voting Rights Act.

Despite the critical and popular success of the first six episodes, executive producer Henry Hampton had a difficult time raising the six million dollars needed to fund the sequel. The reticence of both corporate and public granting organizations is attributed to the subject matter of Eyes II, issues which the United States has not yet resolved: the rise of the Black Panther Party, the Nation of Islam, the Black Consciousness Movement, the Vietnam War, busing, and Affirmative Action.

-Frances K. Gateward

FURTHER READING

Barol, Bill. "A Struggle for the Prize: Documenting the Last 20 Years of Civil Rights." Newsweek (New York), 22 August 1988.

"Eyes on Henry Hampton." The New Yorker, 23 January 1995.

Lord, Lewis J. "A Journey to Another time and, to Many, Another World." U.S. News and World Report (Washington, D.C.), 9 March 1987.

Lyon, Danny. "Ain't Gonna Let Nobody Turn Me Round: Use and Misuse of the Southern Civil Rights Movement." Aperture (New York), Summer 1989.

See also Documentary; Racism, Ethnicity, and Television


EYEWITNESS TO HISTORY

U.S. News Program

CBS News conceived Eyewitness to History to cover U.S. presidential diplomacy and the Soviet Union during the last five months of 1959. Before the series settled into its Friday 10:30 to 11:00 P.M. period in September 1960, 16 of 28 programs were brought to the public before 8:30 P.M., with only two breaking from coverage of President Eisenhower, Premier Khrushchev, President De Gaulle, and the summits in Paris. In September 1961 the series returned as Eyewitness, with the narrow, original focus gone, but the same need to cover late breaking national and international news. For four seasons Eyewitness to History stood as the center of growth at CBS News, and made a thirty-minute daily news program feasible in the eyes of network executives.

In the Spring of 1963, Eyewitness was canceled after the news division was given permission for a thirty-minute nightly newscast. It was canceled not just to return time to the network schedule, but to shift Executive Producer Leslie Midgley and many of his producers to work on the CBS Evening News, assisting Don Hewitt, Executive Producer of the new program.

Midgley took pride in airing on Friday with stories that would appear in the national news magazines on Monday. The series pioneered construction of a program with combinations of live telecast, videotape, and film, and broke through many self-imposed limitations of news reporting. For the first time video cameras were shipped and used overseas, covering President Eisenhower. Unfortunately, the bulky nature of these cameras, difficult to move once optimally positioned, posed problems when crowds did not cooperate. In the United States video cameras were used extensively to cover Khrushchev's visit in 1959, but use of cameras in crowds again disrupted coverage on such historic programs as "Khrushchev on the Farm." The series also struggled with the early uses of two-inch videotape. The tape was fed to New York with specific time cues signaling when to start and stop. Unable at that time to edit two-inch tape electronically, film editors would actually cut two-inch tape, compiling the necessary sections. Initially, according to the producers, what made the series as historic as the events themselves was the use of a jet airplane to ship back tape and film of Eisenhower in Italy, India, Brazil, West Germany, England, Paris, Iran, Greece, Japan and Paris.

As the series pushed for coverage of events with multi-dimensional background stories, the production crew developed appropriate strategies. Editors cut negative film and projected it directly over the air by reversing the polarity in the control room. Certain stories aired only because the unit employed a two-projector system, switching between one projector, the studio camera, the other projector, and, sometimes, the video projector. Realizing the historical value of the two-inch tape, Midgley asked Sig Mickelson, CBS News President, to start a tape archive. He refused, preferring to reuse the tape--and part of the video record of significant historical, social, and cultural events was lost.

In the second season the series quickly gained a reputation for changing the announced topic, sometimes as late as Friday morning. Midgley began to send "field producers," a term that included unit members with other official titles, to different locations, sometimes holding open the possibility of any one of five stories. The series production relied heavily on news judgments of the field producers, who included Bernie Birnbaum, Russ Bensley, John Sharnick, Av Westin, and Philip Scheffler, individuals who would go on to major roles in the television news industry. Their decisions led to crucial alterations in plans and schedules. Twice, for example, in the second season, last minute developments growing out of tension over school integration in New Orleans were given precedence over already developing stories. Similarly, when the production unit was taping John F. Kennedy's announcement and introduction of Cabinet appointments on the day two jet airliners crashed over New York City, Midgley decided to cover the crash. The resulting journalism illustrated the production unit's expert response to such events--they were faster than units in news divisions in New York. Even late breaking international stories received the unit's attention. They covered Yuri Gagarin orbiting the earth, causing cancellation of two shows on the Eichmann trial in Israel, and another on the events surrounding the Bay of Pigs and the return of prisoners. When anti-government factions seized the cruise ship Santa Maria off the coast of Brazil, Charles Kuralt was dispatched on another ship to intercept and film the incident, providing coverage for two weeks. If events surrounding a story halted, as they did during negotiations with the hijackers of Santa Maria, or if two events were simultaneously breaking, the series sometimes aired two fifteen-minute segments. After the second year, the CBS Television Network illustrated to potential advertisers the timeliness of the program by citing listings of the stories the series was preparing to cover.

Although the title changed, Eyewitness remained committed to covering presidential trips and diplomacy, keeping the production unit on tight deadlines according to the president's schedule. Certain shows, such as "Spring Arrives in Paris" and "The Big Ski Boom," were prepared over a two or three week period and were aired based on the happenstance of events unfolding and the logistics needed to cover the president. After the title change, coverage of diplomacy changed only slightly by placing the flow of events in something of a larger context, such as "Enroute to Vienna," and "The President in Mexico". But this shift was made possible by the developing expertise of the unit.

During the first year, Eyewitness to History highlighted corespondents Robert Pierpoint, Alexander Kendrik, Robert Trout, David Schoenbrun, Lou Cioffi, Ernest Leiser, and, especially Charles Collingwood, assigned to accompany the president. With Walter Cronkite as anchor in New York, two or three additional correspondents appeared in programs, from Washington D.C., and different parts of the world according to an event's implications. This structure remained constant throughout the series for coverage of presidential trips as well as for international incidents such as "The Showdown in Laos" and "India at War." Midgley utilized CBS reporters around the world, even those assigned to the CBS Evening News, setting the stage for the series' own cancellation, and the unit's re-assignment as a support mechanism for Walter Cronkite's thirty-minute broadcast.

Network politics at this time occasioned a period of instability with regard to the anchor seat. Charles Kuralt was named anchor for the second season of Eyewitness to History. Midgley and others inside CBS perceived Kuralt as following in the footsteps of Edward R. Murrow. But James Aubrey, President, CBS Television, disliked Kuralt's on camera appearance, and convinced Midgley to return Cronkite as anchor in January 1961. Cronkite's role as New York correspondent provided a scope of credibility absent from his other projects. When Cronkite went to the CBS Evening News on 16 April 1962, Charles Collingwood became anchor of Eyewitness.

At the series start, a critical dimension was added to the objective task of presenting news with Howard K. Smith's commentary on programs focused on diplomacy. In covering certain issues the distinct perspectives and arguments between producer and reporter became evident, as in the case of "Diem's War--Or Ours," and other reports on Vietnam.

Critics and the public were engaged by the urgency and depth Eyewitness brought to contemporary issues. Even when considering the new trend in jazz music, Bossa Nova, the producers presented a "critical look" at jazz. Even so the announcement of the program "Who Killed Marilyn Monroe" brought such an outcry from Hollywood, that Midgley changed it to "Marilyn Monroe, Why?"

For three years Eyewitness to History aggressively pursued such events as changes in the labor movement, government fiscal policy, the medical establishment and U.S. foreign relations. It was the training and proving ground for television journalists whose careers span most of the second half of the century they covered. And the series signaled CBS's turn to prominence in network television journalism.

-Richard Bartone

ANCHOR

Charles Kuralt 1960-1961 Walter Cronkite 1961-1962 Charles Collingwood 1962-1963

PROGRAMMING HISTORY

CBS
August 1959-December 1959 Irregular Schedule of Specials September Friday 9:00-9:30 September 1960-June 1961 Friday 10:30-11:00 September 1961-August 1963 Friday 10:30-11:00

FURTHER READING

Adams, Val. "Exchange Visits Get TV Sponsor." The New York Times, 2 August 1959.

"Cronkite and Midgley: 'I Love Luce-id.'" Variety (Los Angeles), 3 January 1962.

Crosby, John. "The Journey." New York Herald Tribune, 23 December 1959.

Delatiner, Barbara. "CBS Had a Full Roster of Marilyn Experts." Newsday (Hempstead, New York), 13 August 1962.

Gates, Gary Paul. Air Time: The Inside Story of CBS News. New York: Harper & Row, 1978.

Guidry, Frederick. "Video Turns to Current History: Eyewitness--Foot Loose Scribe." Christian Science Monitor (Boston, Massachusetts), 5 October 1960.

Midgley, Leslie. How Many Words Do You Want? New York: Birch Lane, 1989.

"Midgley's 'Take 5, Use 1.'" Variety (Los Angeles), 5 April 1961.

Ranson, Jo. "Eyewitness to History to Get Shorter Title in Fall." Radio TV Daily (New York), 1 May 1961.

Schoenbrun, David. On and Off the Air: An Informal History of CBS News. New York: Dutton, 1989.

"The Speed Up in Television News Coverage." Broadcasting (Washington, D.C.), 2 January, 1961.

"Stop the Cameras!" TV Guide (Radnor, Pennsylvania), 10 November 1962.

Van Horne, Harriet. "Disasters Test TV News." New York Telegram, 20 December 1960.

See also Documentary


FAIRNESS DOCTRINE

U.S. Broadcasting Policy

The policy of the United States Federal Communications Commission that became known as the "Fairness Doctrine" is an attempt to ensure that all coverage of controversial issues by a broadcast station be balanced and fair. The FCC took the view, in 1949, that station licensees were "public trustees," and as such had an obligation to afford reasonable opportunity for discussion of contrasting points of view on controversial issues of public importance. The Commission later held that stations were also obligated to actively seek out issues of importance to their community and air programming that addressed those issues. With the deregulation sweep of the Reagan Administration during the 1980s, the Commission dissolved the fairness doctrine.

This doctrine grew out of concern that because of the large number of applications for radio station being submitted and the limited number of frequencies available, broadcasters should make sure they did not use their stations simply as advocates with a singular perspective. Rather, they must allow all points of view. That requirement was to be enforced by FCC mandate.

From the early 1940s, the FCC had established the "Mayflower Doctrine," which prohibited editorializing by stations. But that absolute ban softened somewhat by the end of the decade, allowing editorializing only if other points of view were aired, balancing that of the station's. During these years, the FCC had established dicta and case law guiding the operation of the doctrine.

In ensuing years the FCC ensured that the doctrine was operational by laying out rules defining such matters as personal attack and political editorializing (1967). In 1971 the Commission set requirements for the stations to report, with their license renewal, efforts to seek out and address issues of concern to the community. This process became known as "Ascertainment of Community Needs," and was to be done systematically and by the station management.

The fairness doctrine ran parallel to Section 315 of the Communications Act of 1937 which required stations to offer "equal opportunity" to all legally qualified political candidates for any office if they had allowed any person running in that office to use the station. The attempt was to balance--to force an even handedness. Section 315 exempted news programs, interviews and documentaries. But the doctrine would include such efforts. Another major difference should be noted here: Section 315 was federal law, passed by Congress. The fairness doctrine was simply FCC policy.

The FCC fairness policy was given great credence by the 1969 U.S. Supreme Court case of Red Lion Broadcasting Co., Inc. v. FCC. In that case, a station in Pennsylvania, licensed by Red Lion Co., had aired a "Christian Crusade" program wherein an author, Fred J. Cook, was attacked. When Cook requested time to reply in keeping with the fairness doctrine, the station refused. Upon appeal to the FCC, the Commission declared that there was personal attack and the station had failed to meet its obligation. The station appealed and the case wended its way through the courts and eventually to the Supreme Court. The court ruled for the FCC, giving sanction to the fairness doctrine.

The doctrine, nevertheless, disturbed many journalists, who considered it a violation of First Amendment rights of free speech/free press which should allow reporters to make their own decisions about balancing stories. Fairness, in this view, should not be forced by the FCC. In order to avoid the requirement to go out and find contrasting viewpoints on every issue raised in a story, some journalists simply avoided any coverage of some controversial issues. This "chilling effect" was just the opposite of what the FCC intended.

By the 1980s, many things had changed. The "scarcity" argument which dictated the "public trustee" philosophy of the Commission, was disappearing with the abundant number of channels available on cable TV. Without scarcity, or with many other voices in the marketplace of ideas, there were perhaps fewer compelling reasons to keep the fairness doctrine. This was also the era of deregulation when the FCC took on a different attitude about its many rules, seen as an unnecessary burden by most stations. The new Chairman of the FCC, Mark Fowler, appointed by President Reagan, publicly avowed to kill to fairness doctrine.

By 1985, the FCC issued its Fairness Report, asserting that the doctrine was no longer having its intended effect, might actually have a "chilling effect" and might be in violation of the First Amendment. In a 1987 case, Meredith Corp. v. FCC, the courts declared that the doctrine was not mandated by Congress and the FCC did not have to continue to enforce it. The FCC dissolved the doctrine in August of that year.

However, before the Commission's action, in the spring of 1987, both houses of Congress voted to put the fairness doctrine into law--a statutory fairness doctrine which the FCC would have to enforce, like it or not. But President Reagan, in keeping with his deregulatory efforts and his long-standing favor of keeping government out of the affairs of business, vetoed the legislation. There were insufficient votes to override the veto. Congressional efforts to make the doctrine into law surfaced again during the Bush administration. As before, the legislation was vetoed, this time by Bush.

The fairness doctrine remains just beneath the surface of concerns over broadcasting and cablecasting, and some members of congress continue to threaten to pass it into legislation. Currently, however, there is no required balance of controversial issues as mandated by the fairness doctrine. The public relies instead on the judgment of broadcast journalists and its own reasoning ability to sort out one-sided or distorted coverage of an issue. Indeed, experience over the past several years since the demise of the doctrine shows that broadcasters can and do provide substantial coverage of controversial issues of public importance in their communities, including contrasting viewpoints, through news, public affairs, public service, interactive and special programming.

-Val E. Limburg

FURTHER READING

Aufderheide, Patricia. "After the Fairness Doctrine: Controversial Broadcast Programming and the Public Interest." Journal of Communication (New York), Summer, 1990.

Benjamin, Louise M. "Broadcast Campaign Precedents From the 1924 Presidential Election." Journal of Broadcasting & Electronic Media (Washington, D.C.), Fall, 1987.

Brennan, Timothy A. "The Fairness Doctrine as Public Policy." Journal of Broadcasting & Electronic Media (Washington, D.C.), Fall, 1989.

Broadcasters and the Fairness Doctrine: Hearing Before the Subcommittee on Telecommunications and Finance of the Committee. United States Congress. House Committee on Energy and Commerce. Subcommittee on Telecommunications and Finance. Washington, D.C. U.S. Congressional Documents, 1989.

Cronauer, Adrian. "The Fairness Doctrine: A Solution in Search of a Problem." (Symposium: The Transformation of Television News). Federal Communications Law Journal (Los Angeles, California), October, 1994.

Donahue, Hugh Carter. "The Fairness Doctrine Is Shackling Broadcasting." Technology Review (Cambridge, Massachusetts), November-December, 1986.

Hazlett, Thomas W. "The Fairness Doctrine and the First Amendment." Public Interest (New York), Summer, 1989.

Krueger, Elizabeth. "Broadcasters' Understanding of Political Broadcast Regulation." Journal of Broadcasting & Electronic Media (Washington, D.C.), Summer 1991.

Rowan, Ford. Broadcast Fairness: Doctrine, Practice, Prospects: A Reappraisal of the Fairness Doctrine and Equal Time Rule. New York: Longmans, 1984.

Simmons, Steven J. The Fairness Doctrine and the Media. Berkeley, California: University of California Press, 1978.

Streeter, Thomas. "Beyond Freedom of Speech and the Public Interest: The Relevance of Critical Legal Studies to Communications Policy. Journal of Communication (New York), Spring, 1990.

See also Deregulation; Federal Communications Commission; Political Processes and Television


FALK, PETER

U.S. Actor

Most notable for his role as television's preeminent detective Lt. Columbo, Peter Falk has developed a long and distinguished career in television and film. For his efforts, Falk has received numerous Emmy awards for a detective role which has taken its place alongside other legendary literary sleuths. Since the late 1970s, Falk has continued to appear in feature films as well as reprise his Columbo character on television.

One of Falk's earliest roles was in The Untouchables, a series which launched a number of stars, including Robert Redford. Falk became a popular dramatic actor appearing in several anthology programs, including Bob Hope Presents The Chrysler Theater and The Dupont Show of the Week. He won his first of several Emmy awards in 1962 for his portrayal of Dimitri Fresco in The Dick Powell Show's presentation of the teleplay "The Price of Tomatoes."

In 1965, Falk landed the title role in the CBS series The Trials of O'Brien. A precursor to the Columbo character, O'Brien acted diligently in his professional duties yet slovenly in his personal life. The series lasted one season before cancellation. During the 1960s, Falk also appeared in a number of feature films, including Murder, Inc., which garnered him an Oscar nomination.

The Columbo character, brainchild of veteran television producers Richard Levinson and William Link, came to Falk quite by accident. According to Mark Dawidziak, author of The Columbo Phile, Levinson and Link had experimented with the Columbo persona when they were writing for NBC's Chevy Mystery Theater. In that and subsequent versions, Columbo was always portrayed by an elderly gentleman. Thus, in 1968, when Levinson and Link approached Universal television with the idea for a TV movie based on their stage play "Prescription: Murder," the writers hoped to enlist Lee J. Cobb or Bing Crosby as Columbo. Peter Falk, a friend of Levinson and Link, had seen the script and was interested; when Cobb and Crosby refused, Falk won the part.

NBC was interested in turning the film into a series, but neither Falk nor Levinson and Link wanted to do weekly episodic television at the time. Three years later, when NBC promised to package Columbo in rotation with two other series in the NBC Mystery Movie, Falk and Levinson and Link agreed. The series enjoyed a successful run from 1971 to 1978; much of that success is due to Falk's brilliant portrayal of Columbo. According to Dawidziak, "Everything clicked--the disheveled appearance, the voice, the squint caused by his false right eye. It was all used to magnificent advantage in Falk's characterization."

In 1989, Falk reprised the Columbo role, this time for the ABC Mystery Movie; new Columbo episodes have been produced since. Between 1971 and 1990, Falk won four Emmy awards for his role as Columbo. Since 1978, Falk has also appeared in such feature films as The Cheap Detective (1978), The In-Laws (1979), and Roommates (1994) and, as himself, in Wings of Desire (1987).

-Michael B. Kassel

Peter Falk

PETER MICHAEL FALK. Born in New York City, New York, U.S.A., 16 September 1927. Graduated from Hamilton College, Clinton, New York; New School for Social Research, New York, B.A. 1951; Syracuse University, M.A. in public administration 1953. Married: 1) Alyce Mayo, 1960 (divorced, 1976); two daughters; 2) Shera Danese, 1976. Served 18 months as cook in merchant marine, 1945-46. Management analyst with Connecticut State Budget Bureau, 1953-55; began acting career with Mark Twain Maskers in Hartford, Connecticut; studied acting under Eva La Gallienne, White Barn Theater, Westport, Connecticut, 1955; moved to New York to pursue theatrical career, 1955; professional stage debut in Moliere's Don Juan, New York, 1956; studied acting with Jack Landau and Sanford Meisner, 1957; made film debut in Wind Across the Everglades, 1958; considered for Columbia contract, but rejected because of glass eye; formed Mayo Productions company in mid-1960s; created character of Lieutenant Columbo in made-for-television movie Prescription: Murder, 1968; starred in television series Columbo, 1971-77; directed several Columbo episodes. Recipient: Emmy Awards, 1962, 1972, 1975, 1976, and 1990.

TELEVISION SERIES

1965-66 The Trials of O'Brien
1971-77 Columbo (also directed several episodes)

MADE-FOR-TELEVISION MOVIES

1961 Cry Vengeance
1966 Too Many Thieves
1968 Prescription: Murder
1971 Ransom for a Dead Man
1976 Griffin and Phoenix: A Love Story
1989 Columbo Goes to the Guillotine
1990 Columbo Goes to College
1991 Columbo: Grand Deception
1991 Caution: Murder Can Be Hazardous to Your Health 1992 Columbo: A Bird In the Hand
1992 Columbo: No Time to Die
1993 Columbo: It's All in the Game
1994 Columbo: Butterfly in Shades of Grey
1995 Columbo: Strange Bedfellows

TELEVISION SPECIALS

1961 The Million Dollar Incident
1966 Brigadoon
1971 A Hatfull of Rain
1986 Clue: Movies, Murder and Mystery

FILMS

Wind Across the Everglades, 1958; Pretty Boy Floyd, 1959; The Bloody Broad, 1959; Murder, Inc., 1960; The Purple Reef, 1960; Pocketful of Miracles, 1961; Pressure Point, 1962; The Balcony, 1962; It's a Mad, Mad, Mad, Mad World, 1963; Robin and the Seven Hoods, 1964; Italiana brava gente, 1964; The Great Race, 1965; Penelope, 1966; Luv, 1967; Lo sbarco di Anzio, 1968; Gli Intoccabili, 1968; Castle Keep, 1969; Rosolino paterno, soldato, 1969; Husbands, 1970; Step Out of Line, 1970; Machine Gun McCann, 1970; The Politics Film (narrator), 1972; A Woman Under the Influence, 1974; Mikey and Nicky, 1976; Murder by Death, 1976; Opening Night, 1977; The Cheap Detective, 1978; The Brink's Job, 1978; The In-Laws, 1979; The Great Muppet Caper, 1981; All the Marbles, 1981; Sanford Meisner: The Theater's Best Kept Secret, 1984; Big Trouble, 1986; Happy New Year, 1987; Duenos del silencio, 1987; Wings of Desire, 1987; The Princess Bride, 1987; Rattornas Vinter, 1988; Vibes, 1988; Cookie, 1989; In the Spirit, 1990; Aunt Julia and the Scriptwriter, 1990; Tune in Tomorrow, 1990; My Dog Stupid, 1991; The Player, 1992; Roommates, 1995.

STAGE

Don Juan, 1956; The Changeling, 1956; The Iceman Cometh, 1956; St. Joan, 1956; Diary of a Scoundrel, 1956; Bonds of Interest, 1956; The Lady's Not for Burning, 1957; Purple Dust, 1957; Comic Strip, 1958; The Passion of Josef D, 1964; The Prisoner of Second Avenue, 1971; Light Up the Sky, 1987; Glengarry Glen Ross, 1985.

FURTHER READING

Dawidziak, Mark. The Columbo Phile: A Casebook. New York: Mysterious, 1989.

"Peter Falk." In, Shay, Don. Conversations. New York: Kaleidoscope, 1969.

"Interview." Photoplay (Chicago, Illinois), January 1979.

See also Columbo


FAMILY

U.S. Domestic Drama

Family, a weekly prime-time drama about a Southern California suburban family, ran from 1976 to 1980 on ABC. The show's pilot, which became the first episode of a six-part miniseries that aired in March 1976, was created by novelist and screenwriter Jay Presson Allen (Forty Carats), directed by film director Mark Rydell (On Golden Pond), and produced by film director Mike Nichols (Who's Afraid of Virginia Woolf?, The Graduate) as well as television moguls Aaron Spelling and Leonard Goldberg (Charlie's Angels, Starsky & Hutch). The success of the miniseries--it recorded an astonishing 40 share in the ratings--led ABC to pick up Family as a regular series for their 1976-77 season. During its five seasons Family received fourteen Emmy Award nominations, three of them for Outstanding Drama Series. The show won four awards all in acting categories: Outstanding Lead Actress in a Drama Series (Sada Thompson in 1977), Outstanding Supporting Actress in a Drama Series (Kristy McNichol in 1976 and 1978) and Outstanding Supporting Actor in a Drama Series (Gary Frank in 1976).

Family's initial success came from the creative forces behind the project. These artists and producers, nevertheless, had to fight for three years (beginning 1973) before convincing ABC to give the series a chance. As Rowland Barber explains in "Three Strikes and They're On," during development ABC found the family portrayed in the series "at various critical time, (1) too well-educated and too well-dressed, (2) too true to life for Family Viewing Time and (9) simply 'too good for television'" (24). These attempts to dismiss the project were discarded once the miniseries proved to be a hit both with audiences and critics.

Family also became a success due to the renewed interest in dramatic shows during the mid-1970s (as witnessed by the huge success of the miniseries Rich Man, Poor Man). In general, police/detective shows like Police Woman, Charlie's Angels, S.W.A.T., Starsky & Hutch, Switch and Kojak dominated the televisual panorama of the 1976-76 season. The appearance of non-violent, well-crafted and well-acted programs like Family constituted a refreshing alternative to the predominant action-packed TV scene, which was readily embraced by TV audiences.

Family followed the saga of the Lawrences, a middle-class family from Pasadena, California. The clan was constituted by the parents, Kate and Doug (played by Sada Thompson and the late James Broderick), and their three offspring: Nancy, divorcee lawyer and mother of infant Timmy (originally played in the miniseries by Elaine Heilveil, Nancy was portrayed in the regular series by Meredith Baxter-Birney), Willie, a high school drop-out who was nevertheless a talented and idealistic aspiring writer (played by Gary Frank), and free-spirited teenager Letitia, better known as "Buddy" (played by Kristy McNichol). During its 1978-79 season, a new regular character joined the series: Annie Cooper, an 11-year-old orphan girl whom the Lawrences decide to adopt (played by Quinn Cummings)

Throughout its five seasons, the series engaged a range of contemporary social issues within the parameters of its melodramatic structure. For example, the miniseries began with a pregnant Nancy discovering her husband Jeff(played by John Rubinstein) in bed with one of her girlfriends. This situation led to a divorce. Subsequently, the series explored, through the character of Nancy, issues related to the social position of a divorced, professional woman who was also a mother. On a couple of occasions, the show dealt with issues pertaining to homosexuality. In one episode, Willie's best friend came out of the closet forcing Willie to reconsider his positions about both friendship and homosexuality. In another episode, Buddy had to face issues about bigotry when the school attempted to fire a teacher she admired who turned out to be a lesbian. On several occasions, the Lawrence matriarch found herself in difficult social, moral, and ethical positions that resulted from her situation as a middle-age woman. Once Kate faced the dilemma of possibly having to have an abortion when she discovered she was expecting a child at an age when risks and complications related to pregnancy are higher (she was over forty). In another episode, Kate had to confront her insecurities and fears when she decided to take a job outside the house. At one point in the series, Kate had to deal with the fact that she had breast cancer.

Family

Not only did Family reclaim a place for hour-long (melo)dramatic series dealing with contemporary everyday topics during a time when action series ruled, but it also prepared the ground for the explosion of prime time soap operas such as Dallas, Dynasty, Knots Landing, and Falcon Crest that appeared during the late 1970s and 1980s.

-Gilberto M. Blasini

CAST

Kate Lawrence................................... Sada Thompson Doug Lawrence.................................. James Broderick Nancy Lawrence Maitland (1976).............Elayne Heilveil Nancy Lawrence Maitland (1976-1980)....................................... Meredith Baxter-Birney Willie Lawrence......................................... Gary Frank Letitia "Buddy" Lawrence..................... Kristy McNichol Jeff Maitland...................................... John Rubinstein Mrs. Hanley (1976-1978)................Mary Grace Canfield Salina Magee (1976-1977).................... Season Hubley Annie Cooper (1978-1980)................. Quinn Cummings Timmy Maitland (1978-1980)........................................ .........................................Michael David Schackelford

PRODUCERS
Aaron Spelling, Leonard Goldberg, Mike Nichols

PROGRAMMING HISTORY
94 Episodes

ABC

March 1976-February 1978 Tuesday 10:00-11:00 May 1978 Tuesday 10:00-11:00 September 1978-March 1979 Thursday 10:00-11:00 March 1979-April 1979 Friday 8:00-9:00 May 1979 Thursday 10:00-11:00 December 1979-February 1980 Monday 10:00-11:00 March 1980 Monday 9:00-10:00 June 1980 Wednesday 8:00-9:00

FURTHER READING

Barbor, Rowland. "Three Strikes and They're On." TV Guide (Radnor, Pennsylvania), 21 January 1978.

See also Family on Television; Melodrama; Spelling, Aaron


FAMILY ON TELEVISION

The introduction of television after World War II coincided with a steep rise in mortgage rates, birth rates, and the growth of mass-produced suburbs. In this social climate, it is no wonder that television was conceived as, first and foremost as a family medium. Over the course of the 1950s, as debates raged in Congress over issues such as juvenile delinquency and the mass media's contribution to it, the three major television networks developed prime-time fare that would appeal to a general family audience. Many of these policy debates and network strategies are echoed in the more recent public controversies concerning television and family values, especially the famous Murphy Brown incident in which Vice President Dan Quayle used the name of this fictional unwed mother as an example of what is wrong with America. As the case of Quayle demonstrates, the public often assumes that television fictional representations of the family have a strong impact on actual families in America. For this reason people have often also assumed that these fictional households ought to mirror not simply family life in general, but their own personal values regarding it. Throughout television history, then, the representation of the family has been a concern in Congress, among special interest groups and lobbyists, the general audience and, of course, the industry which has attempted to satisfy all of these parties in different ways and with different emphasis.

In the early 1950s, domestic life was represented with some degree of diversity. There were families who lived in suburbs, cities, and rural areas. There were nuclear families (such as that in The Adventures of Ozzie and Harriet) and childless couples (such as the Stevens of I Married Joan or Sapphire and Kingfish of Amos 'n' Andy). There was a variety of ethnic families in domestic comedies end family dramas (including the Norwegian family of Mama and the Jewish family of The Goldbergs). In addition anthology dramas such as Marty sometimes presented ethnic working-class families. At a time when many Americans were moving from cities to mass-produced suburbs these programs featured nostalgic versions of family and neighborhood bonding that played on sentimentality for the more "authentic" social relationships of the urban past. Ethnicity was typically popular so long as it was a portrayal of first generation European immigrants; Black, Hispanic and Asian family life were almost never dealt with. When they were they were the butt of the joke such as the Cuban Ricky Ricardo with his Latin temper or the African American Beula with her job as the happy maid/mammy in a white household.

Meanwhile on 1950s documentaries and in fiction programming the family often served as the patriotic reason "why we fight" Communism---much as it served as a source of patriotism in the Norman Rockwell magazine covers of W.W.II. Action/adventure programs such as the syndicated series I Led Three Lives, contained numerous episodes in which Communists infiltrated families and threatened to pervert American youth. Paradoxically, however, the family also provided a reason why we fight the more extremist versions of anti-communism--especially that espoused by Senator Joe McCarthy in 1952 when Edward R. Murrow's See It Now presented "The Case of Milo Radulovich," about an Air Force pilot who was suspected for Communist sympathies. Murrow used interviews with Radulovich's sister and father to convince viewers that he was not a Communist but instead a true American with solid family values. From the outset then the family on television served both sentimental and political/ideological functions and these were often intertwined.

By the mid-1950s, as television production moved to Hollywood film studios and was also controlled by Hollywood independent production companies such as Desilu, the representation of family life became even more standardized in the domestic comedy. By 1960 all the ethnic domestic comedies and dramas disappeared and the suburban domestic comedy rose to prominence. Programs such as The Donna Reed Show, Leave It To Beaver, and Father Knows Best presented idealized versions of white middle-class families in suburban communities that mirrored the practices of ethnic and racial exclusion seen in America's suburbs more generally. Even while these programs captured the American imagination there was a penchant for social criticism registered in l950s science fiction/horror anthologies (such as The Twilight Zone's "Monsters on Maple Street" that explored the paranoid social relationships and exclusionary tactics in America's suburban towns.) Within the domestic comedy form itself, the nuclear family was increasingly displaced by a counter-programming trend that represented broken families and unconventional families. Coinciding with rising divorce rates of the 1960s numerous shows featured families led by a single father (including comedies such as My Three Sons and Family Affair and the Western Bonanza), while others featured single mothers (including comedies such as Julia and Here's Lucy and the western The Big Valley). In all these programs, censorship codes demanded that the single parent not be divorced; instead the missing parent was always explained through a death in the family. By 1967 the classic domestic comedies featuring nuclear families were all canceled, while these broken families, as well as a new trend of "fantastic families" in programs like Bewitched and The Addams Family accounted for the mainstay of the genre.

At the level of the news these fictional programs were met by the tragic break up of America's first family as the coverage of President John F. Kennedy's funeral haunted America's television screens. We might even speculate that the proliferation and popularity of broken families on television entertainment genres was in some sense a way our society responded to and aesthetically resolved the loss of our nation's father and the dream or nuclear family life that he and Jackie represented at the time. As the nation mourned, other program genres showed cause for more general sorrow. Despite the fact domestic comedy families were well-to-do the 1960s also included depictions or America's underclass in hard-hitting socially relevant dramas such as the short-lived East Side/West Side that explored issues of child abuse and welfare in New York slums. Television also presented documentaries such as Hunger in America and Harvest of Shame that depicted underprivileged children, while other documentaries such as Middletown or Salesmen chronicled the everyday lives or typical Americans, demonstrating the impossibility of living up to the American family ideal. This trend toward social criticism was capped off in 1973 when PBS aired An American Family which chronicled the everyday life of Mr. and Mrs. William Loud and their suburban family by placing cameras in their home and surveying their day-to-day affairs. As the cameras watched, the Louds filed for divorce and their son came out as a homosexual. The discrepancies between these documentary/socially relevant depictions of American families and the more idealized images in the domestic comedy genre were now all too clear.

More generally the 1970s was a time of significant change as the portrayal of family life became more diverse, although never completely representative of all American lifestyles. Network documentaries continued to show the underside of the American Dream, while other genres took on the burden of social criticism as they attempted to reach a new demographic of young urban professionals, working women, and a rising black middle-class. Programs such as Norman Lear's All In The Family, Maude, and The Jeffersons flourished. All In The Family presented a working-class milieu and drew its comedy out of political differences among generations and genders in the household; Maude was the first program to feature a divorced heroine who, in one two part episode also had the first prime-time abortion. Other programs presented African America families ranging from shows like The Jeffersons who had, as the opening credits announced, finally got "a piece of the pie" to programs set in ghettos such as Good Times. Interracial families such as Webster depicted white parents bringing up black babies (although the reverse was never the case). In the mid-1970s through the present these new family formations have included programs featuring single moms (who were now often divorced or never married) such as Kate and Allie, One Day at a Time, and the more recent Murphy Brown. Drawing on previous working-girl/mother sitcoms like Our Miss Brooks or Here's Lucy the MTM studio precipitated a shift from literal biological families to a new concept of the family workplace. Here, in programs such as The Mary Tyler Moore Show co-workers were also co-dependents so that relationships were often ambiguously collegial and familial. Despite these innovations the 1970s and early 1980s still featured sentimental versions of family life including daytime soap operas, family dramas such as Family and Eight is Enough, historical-family dramas such as The Waltons, Little House on the Prairie, and the popular comedy The Brady Bunch.

Over the course of the 1980s, the genre of prime-time soap opera served as television's answer to the Reagan era dream of consumer -prosperity. Programs such as Dallas and Dynasty presented a world of high fashion, high finance, and for many, high camp sensibilities. Despite their idealized upper-class settings these programs like daytime soaps or the 1960s Peyton Place, dealt with marital infidelity, incest, rape, alcoholism and a range of other issues that pictured the family as decidedly dysfunctional. Perhaps because these families were extremely wealthy, audiences could view their problems as a symptom of upper-crust decadence rather then a more general failure in American family life experienced by people of all social backgrounds. Wealth was also apparent in the enormously popular Cosby Show, which featured black professionals living an ideal family life. Unlike Dallas or Dynasty, however, which were widely appreciated for their escapist fantasies and/or "camp" exaggeration, Cosby was often taken to task for not being realistic enough.

In addition to prime-time soaps and family comedies, other programs of the 1980s and 1990s showcased dysfunctional families and/or families in crisis. Made-for-TV-Movies such as The Burning Bed detailed the horrors or spousal abuse. In addition, during this period the television talk show has taken over the role of family therapist as programs such as Geraldo, Oprah, and Jerry Springer feature real-life family feuds with guests who confess to incest, spousal abuse, matricide, co-dependencies and a range of other family perversions. Unlike the daytime soap operas, these programs lack the sentiment of family melodrama and thus appear more akin to their contemporary cousin, the TV tabloid. These syndicated "tabloid" shows such as Cops or America's Most Wanted offer a range of family horrors as law enforcement agencies and vigilantes apprehend the outlaws of the nation.

They not only demonstrate how to catch a thief and other criminals, they also engage in didactic editorializing which either explicitly or implicitly suggests that crimes such as robbery, prostitution, or drug dealing are caused by dysfunctional family lives rather than by political, sexual racial, and class inequities. Still, in other instances the family remains "wholesome," especially in the age of cable when the broadcast networks often try to win a family audience by presenting themselves as more clean cut than their cable competitors. (For example, in various seasons on different nights ABC and NBC have both fashioned lineups of family--oriented programs aimed at mothers and children.)

Over the course of the 1980s and through the present, innovation on old formats has also been a key strategy. Programs such as the popular sitcom Family Ties reversed the usual generational politics of comedy by making the parents more liberal than their conservative, money-obsessed son. In the latter 1980s the new FOX network largely ingratiated itself with the public by displaying a contempt for the "whitebread" standards of old network television. Programs such as Married . . . with Children parodied the middle-class suburban sitcom, while sitcoms such as Living Single and the prime-time soap, Melrose Place presented alternate youth-oriented lifestyles. ABC's Roseanne followed suit with its highly popular parody of family life that includes such unconventional sitcom topics as teenage sex, spousal abuse, and lesbian romance. By the mid-1990s ABC broadcast Roseanne's clone, American Girl, the first sitcom to feature the generational conflicts in a Korean family.

Parody and unconventional topicality were not the only solutions to innovation. If portrayals of contemporary happy families seemed somewhat disingenuous or at best cliché by the end of the 1980s television could still turn to nostalgia to create sentimental versions of family togetherness. For example, family dramas such as The Wonder Years and Brooklyn Bridge presented popular memories of baby boom America. Both nostalgia and parody are also the genius in the system of the cable network, Nickelodeon, which is owned by Viacom, the country's largest syndicator. Its prime-time line-up, which it calls "Nick at Nite," features Viacom-owned reruns of mostly family sitcoms from television's first three decades, and Nick advertises them through parodic slogans that make fun of the happy shiny people of old TV. Other cable networks have also premised themselves on the breakdown of nuclear family ideology and living arrangements by, for example, rethinking the conventional depictions of home life on broadcast genres. For instance, MTV's Generation X serialized programs under the general title, The Real World, chronicles the real life adventures of young people from different races and sexual orientations living together in a house provided by the network. Nevertheless, cable has also been extremely aware of ways to tap into the on-going national agenda for family values and has turned this into marketing values. Pat Robertson's Family Channel is an example of how the Christian right has used cable to rekindle the passion for a particular kind of family life, mostly associated with the middle-class family ideals of the l950s and early l960s. In this regard it is no surprise that the Family Channel includes reruns of Father Knows Best, but without the parodic campy wink of Nick at Nite's evening line-up.

Although television has consistently privileged the family as the "normal" and most fulfilling way to live one's life, its programs have often presented multiple and contradictory messages. At the same time that a sitcom featured June Cleaver wondering what suit to buy the Beaver, a documentary or news program showed the underside of family abuse or the severe poverty in which some families were forced to live. Because television draws on an enormous stable of representational traditions and creative personnel, and because the industry has attempted to appeal to large nationwide audiences the medium never presents one simple message. Instead it is in the relations among different programs and genres that we begin to get a view of the range of possibilities. Those possibilities have, of course, been limited by larger social ideologies such as the racism or homophobia which effects the quality and quantity of shows depicting non-white and non-heterosexual households. Despite these on-going exclusions however it is evident that the family on television is as full of mixed messages and ambivalent emotions as it is in real life.

-Lynn Spigel

FURTHER READING

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana, Illinois: University of Illinois Press, 1990.

Friedan, Betty. "Television and the Feminine Mystique." TV Guide (Radnor, Pennsylvania), 1 February and 8 February 1964.

Hammamoto, Darrell Y. Nervous Laughter: Television Situation Comedy And Liberal Democratic Ideology. New York: Praeger, 1989.

Haralovitch, Mary Beth. "Sitcoms and Suburbs: Positioning the 1950s Homemaker." Quarterly Review of Film and Video (Chur, Netherlands), May 1989.

Leibman, Nina. Living Room Lectures: The Fifties Family In Film And Television. Austin, Texas: University of Texas Press, 1995.

Lipsitz, George. "The Meaning of Memory: Family, Class, and Ethnicity in Early Network Television." Camera Obscura (Berkeley, California), January 1988.

Marc, David. Comic Visions: Television Comedy And American Culture. Boston, Massachusetts: Unwin Hyman, 1989.

_______________. Demographic Vistas: Television In American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

Meehan, Diana. Ladies Of The Evening: Women Characters Of Prime-Time Television.

Metuchen, New Jersey: Scarecrow, 1983.

Mellencamp, Patricia. "Situation Comedy, Feminism, and Freud, Discourse of Gracie And Lucy." In Modleski, Tania, editor. Studies In Entertainment: Critical Approaches To Mass Culture. Bloomington, Indiana: Indiana University Press, 1986.

Spigel, Lynn. Make Room For TV: Television and the Family Ideal in Postwar America. Chicago: University of Chicago Press, 1992.

Taylor, Ella. Prime-time Families: Television Culture in Postwar America. Berkeley, California: University of California Press, 1989.

See also Adventures of Ozzie and Harriet; Amos 'n' Andy; Bewitched; Bonanza; The Brady Bunch; The Cosby Show; Dallas; Dynasty; Family Ties; Father Knows Best; The Goldbergs; Good Times; I Love Lucy; The Jeffersons; Julia; Kate and Allie; Leave it to Beaver; Married...With Children; The Mary Tyler Moore Show; Maude; My Three Sons; Peyton Place; Roseanne; The Waltons; The Wonder Years


The Family Plouffe

THE FAMILY PLOUFFE/LA FAMILLE PLOUFFE

Canadian Serial Drama (Teleroman)

La famille Plouffe was created in 1953 in response to a lack of francophone television programming in Canada. Unlike its counterpart in English Canada which could pick up shows from American stations, the francophone division of the CBC, la Société Radio-Canada was compelled to develop its own programs with very few resources. The early programs grew out of Quebec's strong tradition of radio drama, a tradition grounded in serial narratives. One such serial Un homme et son péché was heard by nearly 80% of the Quebec audience. It was only natural that such a formula would find its way to television. Téléromans, as these serials were called, were launched in the fall of 1953 with the debut La famille Plouffe which was broadcast live every Wednesday night. It was an instant hit and its phenomenal success prompted Radio-Canada to develop more shows of this genre which came to dominate the weekday primetime schedule.

The Plouffe Family/La famille Plouffe chronicled the daily life of a Quebec working-class family in the post-war era. It was an extended family which included: Théophile, the father, a former provincial cycling champion who had traded in his bicycle--and his youth--for work as a plumber; Joséphine, the naive and kind-hearted mother who doted on her adult children like a worried mother hen; Napoléon, the eldest, and protector of his siblings who mentored his younger brother Guillaume's dream of one day playing professional hockey; Ovide, the intellectual of the family whose education and love of art and music gave him an arrogant demeanour; and Cécile, the only daughter who, like many women in the post-war era, must was faced with the choice between the traditional values of marriage, children and security and new aspirations of career independence.

Plots were generally cast in the form of quests whether for love, career advancement, security or a sense of personal and national identity. These themes were woven with the daily problems and choices which confronted members of the family. Some commentators have argued that the Plouffes reflected the common experience of the "typical" French Canadian family and that viewers in Quebec could easily identify with the characters, their aspirations, the plots, and the settings. As nostalgic as this view may be, the Plouffes were still fictional. Moral ambiguities were almost always resolved to fit the conventional values of post-war Quebec. Women were expected to be homemakers, wives, and mothers. Those women who strayed from these norms, such as Rita Toulouse, were often depicted as wily and unpredictable. Men were expected to be good providers and strong patriarchs as symbolized by the fact that Théophile let his treasured bicycle fall into disrepair. It was only to be expected that Cécile would opt for marriage to Onésime Ménard and that Ovide would reconcile his elitist aspirations with his working-class environment.

A year following the successful premiere of the original series, CBC programmers decided to launch an English version. The version was essentially the same as its French counterpart, though modifications were made in the script to remove profane and vulgar language and any references to sex. The scripts were written by Roger Lemelin, the original and only French author, and the same cast of actors were used for the live broadcasts which were aired later in the week.

This decision was a unique experiment. Using the magic of television, all Canadians were able to follow the same story and though The Plouffe Family received good ratings in some smaller Canadian centers, the CBC's own internal surveys showed that the experiment to create a common Canadian cultural icon was a failure. In large cities where viewers had access to American stations, anglophone Canadians preferred to watch American programming. By the end of the 1958-59 season, the CBC had abandoned the practice of broadcasting language-versioned programming.

La famille Plouffe/The Plouffe Family was a unique "made-in-Canada" live drama. Nostalgic memories of its success prompted a return to the family kitchen in a television special Le crime d'Ovide Plouffe in 1982 which was also versioned and broadcast to anglophone Canadians. After more than two decades of separate programming, another attempt was made to broadcast a series to both English and French audiences in the late 1980s. The series Lance et compte/He Shoots, He Scores (1987-1988) was intended to appeal to Canadian common love of hockey, but like earlier experiments, ratings demonstrated that francophone and anglophone viewers wanted very different kinds of programs. The true legacy of La famille Plouffe was its influence in the development of the téléroman which was and has remained a uniquely "made-in-Quebec" television genre.

-Manon Lamontagne

CAST

Théophile Plouffe............................ Paul Guèvremont Joséphine Plouffe.............................. Amanda Alarie Napoléon Plouffe................................. Emile Genest Ovide Plouffe.......... Jean-Louis Roux, Marcel Houben Guillaume Plouffe ...............................Pierre Valcour Cécile Plouffe................................... Denise Pelletier Gédéon Plouffe.................................... Doris Lussier Démérise Plouffe ..........................Nana de Varennes Onéisme Ménard............................... Rolland Bédard Rita Toulouse ......................Lise Roy, Janin Mignolet Blanche Toulouse .................................Lucie Poitras Jeanne Labrie ..............................Thérèse Cadorette Stan Labrie........................................ Jean Duceppe Révérend Père Alexandre....................... Guy Provost Martine Plouffe............................... Margot Campbell Aimé Plouffe ...........................................Jean Coutu Flora Plouffe................................... Ginette Letondal Agathe Plouffe........................ Clémence Desrochers Rosaire Joyeux .............................Camille Ducharme Jacqueline Sévigny........................ Amulette Garneau Alain Richard ...........................................Guy Godin Hélène Giguère.............................. Françoise Graton Alphonse Tremblay.......................... Ernest Guimond

DIRECTORS
Guy Beaulne Jean Dumas Jean-Paul Fugère (both versions)

PROGRAMMING HISTORY
194 episodes, live broadcast, black and white

Société Radio-Canada/CBC
French Version

November 1953-May 1959 Wednesdays 8:30-9:00 English Version
November 1954-May 1955 Thursdays 8:00-8:30 November 1955-May 1956 Fridays 10:00-10:30 November 1956-May 1958 Fridays 8:30-9:00 November 1958-May 1959 Fridays 9:30-10:00

FURTHER READING

Raboy, Marc. Missed Opportunities: The Story of Canada's Broadcasting Policy. Montreal, Quebec, Canada: McGill-Queen's University Press, 1990.

Rutherford, Paul. When Television Was Young:Primetime Canada 1952-1967. Toronto, Ontario, Canada: University of Toronto Press, 1990.

Trofimenkoff, Susan. The Dream of Nation. Toronto, Ontario, Canada: Gage, 1983.


FAMILY TIES

U.S. Domestic Comedy

Few shows better demonstrate the resonance between collectively-held fictional imagination and what cultural critic Raymond Williams called "the structure of feeling" of a historical moment than Family Ties. Airing on NBC from 1982 to 1989, this highly successful domestic comedy explored one of the intriguing cultural inversions characterizing the Reagan era: a conservative younger generation aspiring to wealth, business success, and traditional values, serves as inheritor to the politically liberal, presumably activist, culturally experimental generation of adults who had experienced the 1960s. The result was a decade, paradoxical by America's usual post-World War II standards, in which youthful ambition and social renovation became equated with pronounced political conservatism. "When else could a boy with a briefcase become a national hero?" queried Family Ties' creator, Gary David Goldberg, during the show's final year.

The boy with the briefcase was Alex P. Keaton, a competitive and uncompromising, baby-faced conservative whose absurdly hard-nosed platitudes seemed the antithesis of his comfortable, middle class, white Midwestern upbringing. Yet Alex could also be endearingly (and youthfully) bumbling when tenderness or intimacy demanded departure from the social conventions so important to him. He could equally be riddled with self-doubt about his mettle for meeting the high standards he set for himself. During the course of the show, Alex aged from an unredoubtable high schooler running for student council president, to a college student reconciled to his rejection by Princeton.

Alex's highly programmatic views of life led to continuous conflict with parents Steven and Elyse. Former war protestors and Peace Corps volunteers these adults now found fulfillment raising their children and working, respectively, as a public television station manager and as an independent architect. If young Alex could be comically cynical, his parents could be relentlessly cheerful do-gooders whose causes occasionally seemed chimerical. Yet (especially with Elyse) their liberalism could also emerge more authoritatively, particularly when it assumed the voice, not of ideological instruction, but of parental conscience and loving tolerance. And so Family Ties explored not just the cultural ironies of politically conservative youth, but the equally powerful paradox of liberal conscience. Here that conscience was kept alive within the loving nuclear family so frequently decried as an instrument of patriarchal domination, and so constantly appropriated by conservatives as a manifestation of their own values.

Significantly, the show's timely focus on Alex and his contrasts with his parents was discovered rather than designed. Family Ties' creator was Gary David Goldberg, an ex-hippie whose three earlier network shows had each been canceled within weeks, leading him to promise that Family Ties would be his last attempt. He undertook the show as a basically autobiographical comedy which would explore the parents' adjustments to 1980s society and middle-aged family life. The original casting focused on Michael Gross and Meredith Baxter-Birney as the crucial Keatons. Once the show aired, however, network surveys quickly revealed that audiences were more attracted by the accomplished physical comedy, skillful characterization, and approachable looks of Michael J. Fox, the actor playing Alex. Audience reaction and Fox's considerable, unexpected authority in front of the camera prompted Goldberg and his collaborators to shift emphasis to the young man, a change so fundamental that Goldberg told Gross and Baxter-Birney that he would understand if they decided to quit. The crucial inter-generational dynamic of the show, then, emerged in a dialogue between viewers, who identified Alex as a compelling character, and writers, who were willing to reorient the show's themes of cultural succession around the youth. Goldberg's largely liberal writers usually depicted Alex's ideology ironically, through self-indicting punch lines. Many audiences, however, were laughing sympathetically, and Alex Keaton emerged as a model of the clean-cut, determined, yet human entrepreneur. Family Ties finished the 1983 and 1984 seasons as the second-highest rated show on television, and finished in the top 20 six of its seven years. President Ronald Reagan declared Family Ties his favorite program, and offered to make an appearance on the show (an offer pointedly ignored by the producers). Fox was able to launch a considerable career in feature films based on his popularity from the show.

Alex had three siblings. Justine Bateman played Mallory, the inarticulate younger sister who, unwilling to compete with the overachieving Alex, devotes herself to fashion and boyfriends, including the elder Keaton's nemesis, junkyard sculptor Nick (played by Scott Valentine). Tina Yothers played the younger daughter, Jennifer, an intelligent observer who could pronounce scathingly on either Alex or the parents' foibles. During the 1984 season, a baby boy joined the Keaton family, and was played by three separate children, as--by the next season--he quickly developed into a toddler.

Family Ties

Both Family Ties' creator and its production style are products of a specific set of events in Hollywood which, in the mid-1980s, granted promising writer-producers unusual opportunity and resources to pursue their creative interests. Goldberg's first jobs in television were as a writer and writer-producer for MTM, the independent production company founded by Grant Tinker and Mary Tyler Moore. The company was initially devoted to the production of "quality" comedies, and known for the special respect it accorded writers. In the early 1980s, the booming syndication market and continued vertical integration prompted Hollywood to consider writers who could create new programs as important long-term investments. Paramount Studios raided MTM for its most promising talents, among them Goldberg. Like many of his cohorts, Goldberg was able to negotiate a production company of his own, partial ownership of his shows, and a commitment from Paramount to help fund his next project--all in exchange for Paramount's exclusive rights to distribute the resulting programs. Goldberg applied the methods of proscenium comedy production he had learned at MTM, developing Family Ties as a character-based situation comedy, sustained by imaginative dialogue, laudable acting, and carefully-considered scripts which sat at the focus of a highly collaborative weekly production routine. (Inside Family Ties, a PBS special produced in 1985, shows actors, the director, and writers each taking considerable license to alter the script; Goldberg mentions that he takes it for granted that 60% of a typical episode will be rewritten during the week.) Each episode was shot live before a studio audience, to retain the crucial excitement and unity of a stage play.

In Family Ties' third season, the program played an unprecedented role in the production industry's growing independence from the declining broadcast networks. Paramount guaranteed syndicators that it would provide them with a minimum of 95 episodes of Family Ties, though only 70 or so had been completed at the time. Anxious to capitalize on the booming syndication market, Paramount was, in effect, agreeing to produce the show even if NBC canceled it--a decision anticipating Paramount's later, successful distribution of Star Trek: The Next Generation exclusively through syndication.

-Michael Saenz

CAST

Elyse Keaton..............Meredith Baxter-Birney
Steve Keaton...........................Michael Gross
Alex P. Keaton........................Michael J. Fox
Mallory Keaton ....................Justine Bateman
Jennifer Keaton..........................Tina Yothers
Andrew Keaton (1986-1989)......Brian Bonsall
Irwin "Skippy" Handelman...............Marc Price
Ellen Reed (1985-1986)...............Tracy Pollan
Nick Moore (1985-1989)...........Scott Valentine
Lauren Miller (1987-1989).........Courteney Cox

PRODUCERS
Gary David Goldberg, Lloyd Garver, Michael Weinthorn

PROGRAMMING HISTORY
180 Episodes

NBC
September 1982-March 1983 Wednesday 9:30-10:00 March 1983-August 1983 Monday 8:30-9:00 August 1983-December 1983 Wednesday 9:30-10:00 January 1984-August 1987 Thursday 8:30-9:00 August 1987-September 1987 Sunday 8:00-9:00 September 1987-September 1989 Sunday 8:00-8:30

See also Comedy, Domestic Settings; Family on Television


FAMILY VIEWING TIME

Prompted by widespread public criticism in 1974 the United States Congress exhorted the Federal Communications Commission (FCC) to take action regarding the perennial issues of alleged excesses of sex, crime, and violence in broadcast programming. Early in 1975 Commission Chairman Richard E. Wiley reported to Senate and House Communications and Commerce Subcommittees recent steps taken by the FCC. They included discussions with corporate heads of television networks which resulted in four strategies for addressing the issues. The network heads adopted a self-declared "family viewing" hour in the first hour of network evening prime-time (8:00-9:00 P.M., Eastern time). Actions by the National Association of Broadcasters' Television Code review board expanded that "family hour" forward one hour into local station time (7:00-8:00 P.M.). The NAB also proposed "viewer advisories" related to program content that might disturb members of the audience, especially younger people. And the FCC made further efforts to define what it construed as "indecent" under the law, in a case involving Pacifica's WBAI(FM), New York.

Arthur R. Taylor, president of CBS Inc., had championed more acceptable early-evening programming but could only do so at CBS if competing networks followed suite. FCC chairman Wiley urged reluctant executives to adopt these actions. But to avoid inter-corporate collusion they felt the professional association (NAB) could best orchestrate the effort through its self-regulatory Industry Code of Practices. Enacting the code led to several results. Some early-evening shows with comedy and action deemed less suited for young viewers were displaced to later hours. West Coast producers, directors, and writers claimed the new structure infringed on their creative freedom and First Amendment rights. Later scheduling also led to lower audience ratings, partly from the stigma attached to some programs as inappropriate for viewing by families. Popular sitcom All In The Family suffered from the ruling; its producer Norman Lear protested against the policy and with celebrity colleagues and professional guilds mounted a lawsuit against it. Meanwhile some public-interest groups, including major religious organizations, objected to the policy for not going far enough; they claimed it sanitized only an hour or two of TV programming, leaving the rest of the 24-hour schedule open to "anything goes."

After extensive hearings U.S. district court judge Warren Ferguson ruled that, while the concept might have merit, the FCC had acted improperly in finessing the result by privately persuading the three network representatives to marshall the NAB's code provisions. Normal FCC procedure was to openly announce proposals for rule-making, then hold public hearings to develop a record from which federal rulings might be developed. Thus the Family Viewing policy was scuttled, apparently to the satisfaction of not only the creative community that produced programs but to most network personnel who had the complicated task of applying the principle to specific shows and time-slots, with direct impact on ratings and time-sales for commercial spots. Syndicators of off-network reruns also were relieved because the early-evening "fringe time" programmed by local stations had been brought into the ambit of the Code's provisions, limiting the kinds of shows aired then. But the reversal was frustrating to many members of Congress, to FCC chairman Wiley, and to CBS chief Arthur Taylor. Dubbed by many the "father of Family Viewing" Taylor had proclaimed the policy as the first step in twenty-five years to reduce the level of gratuitous TV violence and sex. John Schneider, president of the CBS/Broadcast Group, issued a statement after the court's decision: "The Court recognizes the right of an individual broadcaster to maintain programming standards, yet it denies this same right to broadcasters collectively, even though these standards are entirely voluntary. . . . To rule that broadcasters cannot, however openly and publicly, create a set of programming standards consonant with the demonstrated wishes of the American people leaves only two alternatives: no standards for the broadcasting community or standards imposed by government, which we believe would dangerously violate the spirit of the First Amendment. CBS's belief that family viewing is an exercise of broadcaster responsibility in the public interest is confirmed by its popular acceptance" reported by a major publication's two national polls.

The episode demonstrated the daunting task of guiding a complex mass entertainment medium in a pluralistic society with varied perspectives and values. Through the decades television came under increasing scrutiny for alleged permissiveness in drama and comedy programs. The theme of excessive "sex and violence" was sounded regularly in Congressional sessions from Senator Estes Kefauver in the 1950s to Senator Thomas Dodd in the 1960s and Senator John Pastore in the 1970s. By 1975 House Communications Subcommittee chairman Torbert MacDonald, fearing the Family Viewing plan was no more than a public relations ploy, raised the perennial threat of licensing the source of national program service, the commercial networks. Meanwhile, the FCC sought to clarify the U.S. Code provision (Title 18, §1464) prohibiting obscene, indecent or profane language, to extend explicitly to visual depiction of such material.

The issue joined, of course, is the broadcaster's freedom to program a station or network without censorship by governmental prior restraining action (or by ex-post-facto penalty that constitutes implied restraint against subsequent actions). That freedom is closely coupled with the diverse public's right to have access to a wide range of programming that viewers freely choose to watch. The other side of that coin is the audience's right to freedom from what some consider offensive program content broadcast over a federally-licensed airwave frequency defined by Congress in 1927 and 1934 as a "natural public resource" owned by the public. The problem arises from the medium's pervasiveness (the Supreme Court's wording) which reaches into homes and beyond to portable receivers, readily available to young children often unable to be supervised around the clock by parents. FCC chairman Wiley explained to the Senate Commerce Committee in 1975: "we believe that the industry reforms strike an appropriate balance between two conflicting objectives. On the one hand, it is necessary that the industry aid concerned parents in protecting their children from objectionable material; on the other hand, it is important that the medium have an opportunity to develop artistically and to present themes which are appropriate and of interest to an adult audience." The issue recurred, as deregulation of broadcast media in the 1980s and growing permissiveness of program content on proliferating cable channels was succeeded in the 1990s by widespread calls for "family values" in media. Senator Paul Simon engineered a waiver of anti-trust provisions enabling major networks and cable companies to collaborate on voluntary self-regulatory practices, to preclude threatened government enactments: "Son of Family Viewing?"

-James A. Brown

FURTHER READING

Cowan, Geoffrey. See No Evil: The Backstage Battle Over Sex And Violence On Television. New York: Simon and Schuster, 1979.

Rowland, Willard D. The Politics Of TV Violence: Policy Uses Of Communication Research. Beverly Hills, California: Sage, 1983.

See also Censorship; Programming


FARNSWORTH, PHILO

U.S. Inventor

Philo Taylor Farnsworth, who has been called the forgotten father of television, won a prize offered by the Science and Invention magazine for developing a thief proof automobile ignition switch, at the age of thirteen. Most remarkable from his high school experience was the diagram he drew for his chemistry teacher, Justin Tolman. This drawing proved to be the pattern for his later experiments in electronics and was instrumental in winning a patent interference case between Farnsworth and Radio Corporation of America (RCA). Farnsworth's work spanned the continent. His first laboratories were in his Hollywood home; later he and his family moved to San Francisco, Philadelphia, Fort Wayne, Indiana and Salt Lake City. Farnsworth's experimentation began in 1926 in San Francisco, where he established his first corporation, Farnsworth Television Incorporated in 1929. And here the first crude television image was created from the Farnsworth system when a photograph of a young woman was transmitted in the San Francisco Green Street laboratory on 7 September 1927. The first patents for the Farnsworth television system were filed January 1927.

In 1931, Farnsworth moved to Philadelphia to establish a television department for Philco. By 1933 when Philco decided that television patent research was no longer a part of its corporate vision, Farnsworth returned to his own labs. In 1938, he established the Farnsworth Television and Radio Corporation. This research and manufacturing company was later purchased by the International Telephone and Telegraph Company (IT and T). Farnsworth's work for IT and T included both television and nuclear fusion. In December 1938, Farnsworth moved to Salt Lake City to organize his last venture: Philo T. Farnsworth and Associates. Its purpose was to continue the work on fusion he started at IT&T.

According to the corporate prospectus for Farnsworth and Associates the development of Farnsworth's ideas over the years resulted in "every television set sold utilizing at least six of his basic patents." Historian Leonard J. Arrington credits Farnsworth with 150 U.S. patents and "more than 100 foreign patents on various foreign inventions."

Farnsworth was an independent experimenter, a charismatic scientist, an idea person who was able to initiate ideas and convince investors. However, his primary focus was always in the laboratory. He was a workaholic and often left the business, investment and management responsibilities of his corporations to others as his experiments continued. He was often so immersed is his inventions that it was reported he would forget to eat. His health proved to be a challenge throughout his life. His wife, Elma "Pem" Gardner-Farnsworth worked with him in the earliest labs as a technician and a bookkeeper and Philo himself said, "my wife and I started television." After Philo died it was Pem who worked to assure his recognition for his inventions and his consequent place in history. In many ways his work brings to an end the era of independent inventors. He was the recipient of numerous awards from scientific and honors societies, and the 1983 U.S. postal stamp commemorates the inventor. In 1981 a historical marker was placed on the San Francisco Green Street Building where the first Farnsworth television image was projected. In 1990 a statue was dedicated in Washington's Statuary Hall--the inscription reads Philo Taylor Farnsworth: Inventor of Television.

-Donald Godfrey

PHILO T(AYLOR) FARNSWORTH. Born in Beaver Creek, Utah, U.S.A., 19 August 1906. Educated at Rigby Idaho High School; attended Brigham Young University, 1923-25. Married Elma "Pem" Gardner, 1926, four children. Research director at Crocker Research Labs, 1926; founded Farnsworth Television Incorporated, 1929; organized television department for Philco, 1931-33; vice-president and director of research and engineering at Farnsworth Television and Radio Corporation, 1938; researcher in television and nuclear fusion for International Telephone and Telegraph Company, from 1949; president and director of research for Farnsworth Research Corporation, 1957; president and director of Philo T. Farnsworth Associates, Inc., 1968. Honorary doctorates of science from the Indiana Institute of Technology, 1951; Brigham Young University, 1968. Member of American Physics Society. Named to the National Inventors Hall of Fame, 1968. Died in Salt Lake City, Utah, 11 March 1971.

FURTHER READING

Barnouw, Erik. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1975.

Everson, George. The Story of Television: The Life of Philo T. Farnsworth. New York: Norton, 1949.

Farnsworth, Elma G. Distant Vision. Salt Lake City, Utah: Pemberly Kent, 1989.

Farnsworth Papers. Arizona State University, Tempe, Arizona, and University of Utah Libraries, Salt Lake City, Utah.

Godfrey, Donald G., and Alf Pratte. "Elma 'Pem' Gardner Farnsworth: The Pioneering of Television." Journalism History (Northridge, California), Summer 1994.

Hofer, Stephen F. "Philo Farnsworth: Television's Pioneer." Journal of Broadcasting (Washington, D.C.), Spring 1979.

See also Television Technology


FATHER KNOWS BEST

U.S. Domestic Comedy

Father Knows Best, a family comedy of the 1950s, is perhaps more important for what it has come to represent than for what it actually was. In essence, the series was one of a slew of middle-class family sitcoms in which moms were moms, kids were kids, and fathers knew best. Today, many critics view it, at best, as high camp fun, and, at worst, as part of what critic David Marc once labeled the "Aryan melodramas" of the 1950s and 1960s.

The brainchild of series star Robert Young, who played insurance salesman Jim Anderson, and producer Eugene B. Rodney, Father Knows Best first debuted as a radio sitcom in 1949. In the audio version the title of the show ended with a question mark, suggesting that father's role as family leader and arbiter was dubious. The partner's production company, Rodney-Young Enterprises, transplanted the series to television in 1954--without the questioning marker--where it ran until 1963, appearing at various times on each of the three networks.

Young and Rodney, friends since 1935, based the series on experiences each had with wives and children; thus, to them, the show represented "reality." Indeed, careful viewing of each of the series' 203 episodes reveals that the title was actually more figurative than literal. Despite the lack of an actual question mark, father didn't always know best. Jim Anderson could not only lose his temper, but occasionally be wrong. Although wife Margaret Anderson, played by Jane Wyatt, was stuck in the drudgery of domestic servitude, she was nobody's fool, often besting her husband and son, Bud (played by Billy Gray). Daughter Betty Anderson (Elinor Donahue)--known affectionately to her father as Princess--could also take the male Andersons to task, as could the precocious Kathy (Lauren Chapin), the baby of the family.

Like Leave it to Beaver creators Bob Mosher and Joe Connelly, Young and Rodney were candid about their attempts to provide moral lessons throughout the series. While none of the kids experienced the sort of social problems some of the real-life actors faced (Young was an alcoholic and the adult Chapin became a heroin addict), this was more the fault of television's then-myopic need for calm than Young and Rodney's desire to side-step the truth. Indeed, while the series certainly avoided the existence of the "Other America," so, too, did most other American institutions.

Young won two Emmy Awards for his role, and Wyatt won three. A well-known film actor before his radio and television days, Young went on to later success in the long-running series Marcus Welby, M.D., which may have been more appropriately called "Dr. Knows Best." After Father Knows Best moved into primetime reruns in 1960, Donahue played Sheriff Andy Taylor's love interest Miss Ellie on The Andy Griffith Show. In 1977, NBC brought the Anderson's back in two reunion specials, Father Knows Best: The Father Knows Best Reunion (May 1977) and Father Knows Best: Home for the Holidays (December 1977).

-Michael B. Kassel

CAST Jim Anderson Robert Young Margaret Anderson Jane Wyatt Betty Anderson (Princess) Elinor Donahue James Anderson, Jr. (Bud) Billy Gray Kathy Anderson (Kitten) Laurin Chapin Miss Thomas Sarah Selby Ed Davis (1955-1959) Robert Foulk Myrtle Davis (1955-1959) Vivi Jannis Dotty snow (1954-1957) Yvonne Lime Kippy Watkins (1954-1959) Paul Wallace Claude Messner (1954-1959) Jimmy Bates Doyle Hobbs (1957-1958) Roger Smith Ralph Little (1957-1958) Robert Chapman April Adams (1957-1958) Sue George Joyce Kendall (1958-1959) Jymme (Roberta) Shore PRODUCERS Eugene Rodney, Robert Young PROGRAMMING HISTORY 203 Episodes CBS October 1954-March 1955 Sunday 10:00-10:30 NBC August 1955-September 1958 Wednesday 8:30-9:00 CBS September 1958-September 1960 Monday 8:30-9:00 October 1960-September 1961 Tuesday 8:00-8:30 October 1961-February 1962 Wednesday 8:00-8:30 February 1962-September 1962 Monday 8:30-9:00 ABC September 1962-December 1962 Sunday 7:00-7:30 December 1962-April 1963 Friday 8:00-8:30 FURTHER READING Denis, Christopher Paul, and Michael Denis. Favorite Families of TV. New York: Citadel, 1992. Leibman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin, Texas: University of Texas Press, 1995. Taylor, Ella. Prime Time Families. Berkeley, California: University of California Press, 1989. See also Comedy, Domestic Settings; Family on Television; Young, Robert

Father Knows Best

CAST

Jim Anderson ........................................Robert Young Margaret Anderson.................................... Jane Wyatt Betty Anderson (Princess).................... Elinor Donahue James Anderson, Jr. (Bud).......................... Billy Gray Kathy Anderson (Kitten)......................... Laurin Chapin Miss Thomas ..........................................Sarah Selby Ed Davis (1955-1959).............................. Robert Foulk Myrtle Davis (1955-1959)............................. Vivi Jannis Dotty Snow (1954-1957)........................... Yvonne Lime Kippy Watkins (1954-1959)..................... Paul Wallace Claude Messner (1954-1959)................... Jimmy Bates Doyle Hobbs (1957-1958)......................... Roger Smith Ralph Little (1957-1958)..................... Robert Chapman April Adams (1957-1958)........................... Sue George Joyce Kendall (1958-1959)....... Jymme (Roberta) Shore

PRODUCERS
Eugene Rodney, Robert Young

PROGRAMMING HISTORY 203 Episodes

CBS
October 1954-March 1955 Sunday 10:00-10:30

NBC
August 1955-September 1958 Wednesday 8:30-9:00

CBS
September 1958-September 1960 Monday 8:30-9:00 October 1960-September 1961 Tuesday 8:00-8:30 October 1961-February 1962 Wednesday 8:00-8:30 February 1962-September 1962 Monday 8:30-9:00 ABC September 1962-December 1962 Sunday 7:00-7:30 December 1962-April 1963 Friday 8:00-8:30

FURTHER READING

Denis, Christopher Paul, and Michael Denis. Favorite Families of TV. New York: Citadel, 1992.

Leibman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin, Texas: University of Texas Press, 1995.

Taylor, Ella. Prime Time Families. Berkeley, California: University of California Press, 1989.

See also Comedy, Domestic Settings; Family on Television; Young, Robert


FAWLTY TOWERS

British Situation Comedy

Considered to be one of the finest and funniest examples of British situation comedy, Fawlty Towers has become a critical and popular success throughout the world to the extent that all twelve of its episodes can stand as classics in their own right. The series succeeded in combining the fundamentals of British sitcom both with the traditions of British theatrical farce and with the kind of licensed craziness for which John Cleese had already gained an international reputation in Monty Python's Flying Circus. Comic writing of the highest quality, allied to painstaking attention to structure and detail, enabled Fawlty Towers to depict an extraordinarily zany world without departing from the crucial requirement of sitcom--the maintenance of a plausible and internally consistent setting.

Like so many sitcoms, the premise was simple, stable and rooted in everyday life (reputedly being based on the proprietor of a genuine Torquay hotel in which Cleese and the Monty Python team stayed whilst shooting location footage). Basil Fawlty (Cleese) and his wife Sybil (Prunella Scales) ran the down-at-heel seaside hotel of the title hampered by a lovingly-drawn cast of believable characters embellished in varying degrees from comic stereotype. Yet Fawlty Towers stood out from the commonplace through its intensity of pace and exceptional characterisation and performance, with the result that otherwise simple narratives were propelled, through the pandemonium generated by Basil and Sybil's prickly relationship, to absurd conclusions.

Cleese played Basil as a man whose uneasy charm and resigned awkwardness scarcely contained his inner turmoil. An inveterate snob, he was trapped between his dread of Sybil's wrath and his contempt for the most of the hotel's guests--the "riff-raff" whose petty demands seemed to interfere with its smooth running. In Sybil, Prunella Scales created a character which was the equal of Basil in plausible idiosyncrasy--more practical than him but entirely unsympathetic to his feelings, a gossiping, over-dressed put-down expert who could nevertheless be the soul of tact when dealing with guests.

Fawlty Towers turned on their relationship--an uneasy truce of withering looks and acidic banter born of her continual impatience at his incompetence and pomposity. For Basil, Sybil was "a rancorous coiffeured old sow" while she called him "an ageing brilliantined stick insect". With Basil capable of being pitched into wild panic or manic petulance at the slightest difficulty, the potential was always present for the most explosive disorder.

Powerless against Sybil, Basil vented his frustrations on Manuel (Andrew Sachs), the ever-hopeful Spanish waiter, whom he bullied relentlessly and with exaggerated cruelty. Manuel's few words of English and obsessive literalism ("I know nothing") drew on the comic stereotype of the "funny foreigner" but reversed it to make him the focus of audience sympathy, especially in later episodes. When the final show revealed Manuel's devotion to his pet hamster (actually a rat!), it was gratifying to find it named "Basil".

Connie Booth, co-writer of the series and Cleese's wife at the time, completed the principal characters as Polly, a beacon of relative calm in the unbalanced world of Fawlty Towers. As a student helping out in the hotel, her role was often to dispense sympathy, ameliorating the worst of Basil's excesses or Manuel's misunderstandings.

Such was Cleese's reputation, however, that even the smaller roles could be cast from the top-drawer of British comedy actors. Amongst these were Bernard Cribbins, Ken Campbell and, most notably of all, Joan Sanderson, whose performance as the irascible and deaf Mrs. Richards remains her most memorable in a long and successful career.

Beyond the tangled power relations of its principal characters, a large part of the comic appeal of Fawlty Towers lay in its combination of the familiar sitcom structure with escalating riffs of Pythonesque excess. The opening of each episode (with hackneyed theme, stock shots and inexplicably rearranged name-board) and the satisfying circularity of their plotting shared with the audience a "knowingness" about the norms of sitcom. Yet it was this haven of predictable composition which gave licence to otherwise grotesque or outlandish displays which challenged the bounds of acceptability in domestic comedy. Basil thrashing his stalled car with a tree-branch, concealing the corpse of a dead guest or breaking into Hitlerian goose-stepping before a party of Germans were incidents outside the traditional capacity of the form which could have been disastrous in lesser hands.

Fawlty Towers

The British practice of making sitcoms in short series gave Cleese and Booth the luxury of painstaking attention to script and structure which was reflected in the show's consistent high quality. An interval of nearly four years separated the two series of Fawlty Towers and some episodes took four months and as many as ten drafts to complete. Perhaps as a result, the preoccupations of the series reflected those of the authors themselves. Basil's character was a study in the suppression of anger, a subject later explored in Cleese's popular psychology books. This, together with an acute concern with class, contributed to the peculiarly English flavour of the series and may have had its roots in his boyhood. A long-standing fascination with communication problems seems to have been the motivation for the creation of Manuel and is characteristic of much of the interaction in the show (as well as being the title of the episode involving Mrs. Richards).

Fawlty Towers has been shown repeatedly throughout the world. In 1977-78 alone it was sold to 45 stations in 17 countries, becoming the BBC's best-selling programme overseas for the year, although the treatment of Manuel caused great offence at the 1979 Montreux Light Entertainment Festival where Fawlty Towers was a notorious flop. More recently, however, it has successfully been dubbed into Spanish with Manuel refashioned as an Italian. In Britain, Fawlty Towers has almost attained the status of a national treasure and Basil's rages and many of his more outlandish outbursts ("He's from Barcelona", "Whatever you do, don't mention the war", "My wife will explain") have passed into common currency.

-Peter Goddard

CAST

Basil Fawlty ..........................................John Cleese Sybil Fawlty..................................... Prunella Scales Manuel ..............................................Andrew Sachs Polly................................................... Connie Booth Major Gowen ...................................Ballard Berkeley Miss Tibbs............................................ Gilly Flower Miss Gatsby ......................................Renee Roberts

PRODUCERS
John Howard Davies, Douglas Argent

PROGRAMMING HISTORY 12 30-minute episodes

BBC
19 September 1975-24 October 1975
19 February 1979-26 March 1979

FURTHER READING

Cleese, John, and Connie Booth. The Complete Fawlty Towers. London: Methuen, 1988.

Skynner, Robin A. C., and John Cleese. Families and How To Survive Them. London: Methuen, 1983.

Wilmut, Roger. From Fringe To Flying Circus. London: Methuen, 1980.

See also British Programming; Cleese, John; Scales, Prunella


THE FBI

U.S. Police Procedural

The FBI, appearing on ABC from 1965 to 1974, was the longest running series from the prolific offices of QM Productions, the production company guided by the powerful television producer, Quinn Martin. Long time Martin associate and former writer Philip Saltzman produced the series for QM with the endorsement and cooperation of the Federal Bureau of Investigation. As Newcomb and Alley report in The Producer's Medium (1983), Quinn Martin professed that he did not want to do the show, primarily because he saw himself and the Bureau in two different political and philosophical camps. But through a series of meetings with J. Edgar Hoover and other Bureau representatives, and at the urging of ABC and sponsor Ford Motor Company, Martin proceeded with the show.

The FBI marked the first time QM Productions chronicled the exploits of an actual federal law enforcement body and each episode was subject not only to general Bureau approval, but to the personal approval of director J. Edgar Hoover. Despite this oversight, Martin reported to Newcomb and Alley that the Bureau never gave him any difficulties regarding the stories produced for the show. The Bureau's only quibbles had to do with depicting the proper procedure an agent would follow in any given situation.

The FBI featured Inspector Lewis Erskine (Efrem Zimbalist, Jr.). For the first two seasons, Agent Jim Rhodes (Stephen Brooks) was Erskine's associate and boyfriend to his daughter, Barbara (Lynn Loring). Agent Tom Colby (William Reynolds) was Erskine's sidekick for the remainder of the series. All the principals answered to Agent Arthur Ward (Philip Abbot). Erskine was a man of little humor and a near obsessive devotion to his duties. Haunted by the memory of his wife, who had been killed in a job-related shoot-out, Erskine discouraged his daughter from becoming involved with an FBI agent, hoping to spare her the same pain. But his capacity for compassion ended there. This lack of breadth and depth sets Erskine apart from other protagonists in QM programs, but neither he nor his partners allowed themselves to become emotionally involved in their work which focused on a range of crimes, from bank robbery to kidnapping to the occasional Communist threat to overthrow the government.

Martin's attempts, with his team of writer/producers, to develop a multi-dimensional Lewis Erskine were met with resistance from the audience. Through letters to QM and ABC, viewers expressed their desire to see a more stoic presence in Erskine--one incapable of questioning his motives or consequences from his job. Erskine, Ward, Rhodes and Colby were asked to view themselves simply as the infantry in an endless battle against crime. The audience, apparently in need of heroes without flaws, called for and received its assurance in the form of these men from the Bureau. A male agent, Chris Daniels (Shelly Novack), appeared for the final season of the show.

The series drew critical scorn but was very successful for ABC, slipping into and out of the Top Twenty shows for the nine years of its run, and rising to the tenth position for the 1970-71 season. Shortly after the series left the air Martin produced two made-for-television films, The FBI Versus Alvin Karpis (1974), and The FBI Versus the Ku Klux Klan (1975).

In spite of the critics' attitude The FBI was Quinn Martin's most successful show. Media scholars point to the program as most emblematic of QM's approval and advocacy of strong law enforcement. The period from the late 1960s into the early 1970s was one of significant political and social turmoil. The FBI and other shows like it (Hawaii 5-0, Mission: Impossible) proposed an answer to the call for stability and order from a video constituency confused and shaken by domestic and international events seemingly beyond its control.

But despite this social context the series differed from other QM productions in its steady avoidance of contemporary issues of social controversy. The FBI never dealt substantively with civil rights or domestic surveillance or the moral ambiguities of campus unrest related to the Vietnam war. One departure from this pattern was sometimes found in the standard device which concluded many shows. Zimbalist would present to the audience pictures of some of the most wanted criminals in America and request assistance in capturing them. One of the more prominent names from this segment was James Earl Ray, assassin of Dr. Martin Luther King, Jr.

Within the dramatic narrative of The FBI, however, a resolute Erskine would pursue the counterfeiter or bank robber of the week bereft of any feelings or social analysis which might complicate the carrying out of his duties. For Martin, a weekly one-hour show was not the forum in which to address complex social issues. He did do so, however, in the made-for television movies mentioned above.

The FBI occupies a unique position in the QM oeuvre. It is one of the most identifiable and recognizable of the QM Productions. It is also representative of the genre of law and order television which may have assisted viewers in imposing some sense of order on a world which was often confusing and frightening.

-John Cooper

The FBI

CAST

Inspector Lewis Erskine ................Efrem Zimbalist, Jr. Arthur Ward ...........................................Philip Abbott Barbara Erskine (1965-1966).................... Lynn Loring Special Agent Jim Rhodes (1965-1967)............................................... Stephen Brooks Special Agent Tom Colby (1967-1973)............................................. William Reynolds Agent Chris Daniels (1973-1974)........... Shelly Novack

PRODUCERS
 Quinn Martin, Philip Saltzman, Charles Larson, Anthony Spinner

PROGRAMMING HISTORY 236 Episodes

ABC
September 1965-September 1973 Sunday 8:00-9:00 September 1973-September 1974 Sunday 7:30-8:30 FURTHER READING

Martindale, David. Television Detective Shows of the 1970s: Credits, Storylines, and Episode Guides for 109 Series. Jefferson, North Carolina: McFarland, 1991.

Meyers, Richard. TV Detectives. San Diego: Barnes and London: Tantivy, 1981.

Newcomb, Horace and Robert S. Alley. The Producer's Medium: Conversations with Creators of American TV. New York: Oxford University Press, 1983.

Powers, Richard Gid. G-Men, Hoover's F.B.I. in American Popular Culture. Carbondale, Illinois: University of Southern Illinois Press, 1983.

See also Martin, Quinn; Police Programs


FECAN, IVAN

Canadian Television Programming Executive

For years, Ivan was known to the Canadian broadcasting industry as TV's controversial "wunderkind." In 1985, when he was thirty-one years old, the Toronto native was recruited by the U.S. television network NBC as the new vice-president of programming under then-programming chief Brandon Tartikoff. NBC and CBC had the Canadian comedy series SCTV in common at that time and Fecan met with Tartikoff to discuss new program ideas. Impressed with the young man, Tartikoff, himself a young executive, offered Fecan the NBC job.

After two years at NBC, the head of English-language CBC, Denis Harvey, brought Fecan home as Director of Programming, where he began to institute program development, especially in comedy. He moved the award-winning young people's series, Degrassi Jr. High, to Monday nights in prime time, where it flourished even more. He also hired a Canadian script doctor at CBS, Carla Singer, to work with the producer on Street Legal, the drama series about a group of Toronto lawyers. Although it started out with weak scripts and pedestrian directing, the series found its legs, became much more professional--some would say more "American"--and lasted eight years.

Fecan's rise to the highest levels of the industry can indeed be described as meteoric. Fecan began as a producer of the popular and respected three-hour radio magazine show, Sunday Morning. Moses Znaimer recognized his talent and took him away to be news director of Citytv, the hip new upstart local station. Two years later he became program director at CBC's Toronto station, CBLT. He updated that flagship station by bringing in electronic news gathering (ENG) equipment, two-way radios, and more reporters. Leaving news for the entertainment side of the business, Fecan spent sixteen months as head of CBC-TV's Variety Department. He is said to have renewed variety programming there by using more independent producing talent.

Fecan's goals were to make CBC programming break even, to attain an all-Canadian schedule, and to produce high-quality shows that audiences wanted to see. There are two schools of thought on his tenure as CBC's Director of Programming. One is that he brought polish and quality to the national network while boosting Canadian-produced shows; the second is that he turned the public broadcaster into a veritable clone of the American networks. What is not in dispute is that he shepherded some of the finest TV movies during his leadership, including The Boys of St. Vincent, Conspiracy of Silence, Love and Hate, Glory Enough for All, Where the Spirit Lives, Life with Billy, Princes in Exile, Dieppe, and Liar, Liar. In fact, Love and Hate (about the true story of a Saskatchewan politician who murdered his ex-wife) was the first Canadian movie of the week to be aired on a major U.S. network (NBC). The series The Kids in the Hall, The Road to Avonlea, North of 60, Scales of Justice, 9B, Deqrassi High, The Odyssey and Northwood came into existence because of Fecan. The Kids in the Hall went on to become a hit on American television and The Road to Avonlea won awards all over the world and ran for seven years. In addition to The Kids in the Hall, in the comedy arena, he launched The Royal Canadian AirFarce, CODCO and This Hour Has 22 Minutes.

Fecan made professional use of competitive scheduling and programming tools he had learned from Tartikoff and Grant Tinker at NBC. Negotiating that delicate balance between Canadian content and American revenues which has so often been a problem, he programmed American series in prime time to help bring in much -needed money--Kate and Allie, Hooperman, The Golden Girls, and The Wonder Years. Some argued that Street Legal had become too Americanized, like L.A. Law, its counterpart, despite the obvious Toronto locations and the Canadian legal traditions and local issues. (The shows were developed and coincidentally went on air about the same time.) Street Legal also, however, began to draw more than a million viewers a week, a hit by Canadian standards, after two seasons of mediocrity.

A much more risky and dubious decision was to create Prime Time News at 9:00 P.M. to replace the Canadian tradition of The National and The Journal at 10:00 P.M. It turned out to be an unwise move and The National was soon returned.

Such shows as Adrienne Clarkson Presents, Harry Rasky's world-famous documentary specials, the documentary anthology Witness, and Patrick Watson's The Struggle for Democracy illustrate Fecan's commitment to Canadian production which is neither American-style nor draws large audiences. Canadian content grew from 78% to 91% under Fecan's direction and the amount of U.S. programming dropped. Although criticized for concentrating too much on the national network instead of on regional programming, Fecan strengthened the main network in a time when local stations were about to be cut or closed altogether by severe budget restraints not in his control. It has been claimed that CBC's audience share declined over his tenure, but in boom years for cable and pay, his work probably prevented much greater declines in ratings which all networks, even the three U.S. majors, suffered.

Fecan left CBC and joined Baton Broadcasting in January 1994 as Senior Group Vice President and became Executive Vice President and Chief Operating Officer in January 1995. Baton operates the commercial CTV, Canada's other national TV network.

-Janice Kaye

Ivan Fecan
Photo courtesy of IvanFecan

IVAN FECAN. Born in 1954. Educated at York University, Toronto, Canada, B.A. in Fine Arts. Producer, Sunday Morning radio show; news director, Citytv; program dirctor, CBC Toronto; head of network Variety department; moved to Hollywood as vice-president of creative development at NBC, 1985; director of television programming, CBC, 1987; board of directors, Baton Broadcasting, from 1987; vice president of Baton Broadcasting, 1994; chief operating officer, 1995.

RADIO

Sunday Morning (producer)

FURTHER READING

"Passing the Baton: Douglas Bassett Spearheads an Overhaul of Baton Broadcasting with Visionary Ivan Fecan." Financial Post (Toronto, Canada), 29 April-1 May 1995.

"Baton Promotes Fecan to COO." Financial Post Daily (Toronto, Canada), 18 January 1995.

"Hefty Bonuses for Broadcasters." Financial Post (Toronto, Canada), 26-28 November 1994.

See also Canadian Programming in English; City TV; CODCO; Degrassi; Kids in the Hall; The National; North of 60; Road to Avonlea; Royal Canadian Airfarce; SCTV; Street Legal


FEDERAL COMMUNICATIONS COMMISSION

U.S. Regulatory Commission

The United States Federal Communications Commission, created by an act of Congress on 19 June 1934, merged the administrative responsibilities for regulating broadcasting and wired communications under the rubric of one agency. Created during "The New Deal" with the blessings of President Franklin D. Roosevelt, the commission was given broad latitude to establish "a rapid, efficient, Nation-wide, and world-wide wire and radio communication service." On 11 July 1934 seven commissioners and 233 federal employees began the task of merging rules and procedures from the Federal Radio Commission, the Interstate Commerce Commission and the Postmaster General into one agency. The agency was organized into three divisions: Broadcast, Telegraph, and Telephone. Today, the agency employs approximately 1900 people and has extensive oversight responsibilities in new communications technologies such as satellite, microwave, and private radio communications.

The Act of 1934 and Organization of the FCC

The Federal Communications Commission is an independent regulatory government agency. It derives its powers to regulate various segments of the communications industries through the Communications Act of 1934. Congress appropriates money to fund the agency and its activities, though recently the FCC raised revenues through an auction process for non-broadcast frequency spectrum. The Act enumerates the powers and responsibilities of the agency and its commissioners. Government radio stations are exempt from FCC jurisdiction. The Communications Act is divided into titles and sections which describe various powers and concerns of the commission.

Title I describes the administration, formation, and powers of the Federal Communications Commission. The 1934 Act called for a commission consisting of seven members, reduced to five in 1983, appointed by the President and approved by Senate. The President designates one member to serve as chairman. The chairman sets the agenda for the agency and appoints bureau and department heads. Commissioners serve for a period of five years. The President cannot appoint more than three members of one political party to the commission. Title I empowers the commission to create divisions or bureaus responsible for various specific work assigned.

Title II concerns common carrier regulation. Common carriers are communication companies that provide facilities for transmission but do not originate messages, such as telephone and microwave providers. The Act limits FCC regulation to interstate and international common carriers,

Title III of the Act deals with broadcast station requirements. Many determinations regarding broadcasting regulations were made prior to 1934 by the Federal Radio commission, and most provisions of the Radio Act of 1927 were subsumed into Title III of the 1934 Communications Act. Sections 303-307 define many of the powers given to the commission with respect to broadcasting. Other sections define limitations placed upon the commission. For example, section 326 within Title III prevents the commission from exercising censorship over broadcast stations. Provisions in the U.S. code also link to the Communications Act; for example, 18 U.S.C. 464 bars individuals from uttering obscene or indecent language over a broadcast station. And, section 315, the Equal Time Rule, requires broadcasters to afford equal opportunity to candidates seeking political office, and formally included provisions for rebuttal of controversial viewpoints under the contested Fairness Doctrine.

Titles IV and V deal with judicial review and enforcement of the Act. Title VI describes miscellaneous provisions of the Act including amendments to the Act, and the emergency war powers of the President. Title VI extends FCC power to regulate cable television.

The 1934 Act has been considerably ammended since its passage. Many of the alterations have been in response to the numerous technical changes in communications that have taken place during the FCC's history, including the introduction of television, satellite and microwave communications, cable television, cellular telephone, and PCS (personal communications) services. As a result of these and other developments, new responsibilities have been added to the commissions charge. The Communications Satellite Act of 1962, for example, gave the FCC new authority for satellite regulation and the recent passage of the Cable Act of 1992 required similar revisions to the 1934 Act. But the flexibility incorporated into the general provisions has allowed the agency to survived for sixty years. Though the FCC responsibilities have broadened to include supervision of these new technologies, it now shares regulatory power with other federal, executive and judicial agencies.

The FCC does have broad oversight over all broadcasting regulation. The FCC can license operators of various services and has recently used auctions as a means of determining who would be awarded licenses for personal communications services. The commission enforces various requirements for wire and wireless communication through the promulgation of rules and regulations. Major issues can come before the entire commission at monthly meetings; less important issues are "circulated" among commissioners for action. Individuals or parties of interest can challenge the legitimacy of the regulations without affecting the validity or constitutionality of the act itself. The language of the act is general enough to serve as a framework for the commission to promulgate new rules and regulations related to a wide variety of technologies and services. Though the agency has broad discretion to determine areas of interest and regulatory concern, the court, in Quincy Cable TV, Inc. v. FCC, reminded the FCC of its requirements to issue rules based on supportable facts and knowledge .

To more efficiently carry out all its tasks, the commission is divided into several branches and divisions. The Mass Media Bureau oversees licensing and regulation of broadcasting services. Common Carrier Bureau handles interstate communications service providers. The Cable Bureau oversees rates and competition provisions of the cable act of 1992. The Private Radio Bureau regulates microwave and land mobile services. Several offices within the FCC support the four bureaus. The Field Operations Bureau carries out enforcement, engineering and public outreach programs for the commission. The Office of Engineering and Technology provides engineering expertise and knowledge to the commission and tests equipment for compliance with FCC standards. The Office of Plans and Policy acts like the commission think tank.

The Fcc and Broadcasting

Scholars differ on whether the FCC has used its powers to enforce provisions of the Communications Act wisely. Among the broad responsibilities placed with the FCC under section 303 are the power to classify stations and prescribe services, assign frequencies and power, approve equipment and mandate standards for levels of interference, make regulations for stations with network affiliations, prescribe qualifications for station owners and operators, levy fines and forfeitures, and issue cease and desist orders.

The most important powers granted to the commission are powers to license, short-license, withhold, fine, revoke or renew broadcast licenses and construction permits. These powers are based on the commission's own evaluation of whether the station has served in the public interest. Much of the debate over the FCC's wisdom, then, has focused on the determination of what constitutes fulfillment of a broadcast licensee's responsibilities under the "public interest, convenience and necessity" standard. Definitions and applications of this standard have varied considerably depending upon the composition of the commission and the mandates given by Congress. Though the FCC can wield the life-or-death sword of license revocation as a means of enforcing the standard, the commission has rarely used this power in its 60 year history.

Indeed, critics of the Federal Communications Commission argue that it has been too friendly and eager to serve the needs of large broadcast interests. Early FCC proceedings, for example, illustrate a pattern of favoring business over educational or community interests in license proceedings. But other scholars point to FCC actions against big broadcast interests by promulgating Duopoly, Prime-Time Access Rules (PTARs), and Syndication and Financial Interest Rules, all aimed at reducing the influence of large multiple license owners.

The commission has restated the public interest requirements numerous times over its sixty year history. The Blue Book, The 1960 Programming Policy Statement, and Policy Statement Concerning Comparative Hearing were examples of FCC attempts to provide licensees with guidance as to what constituted adequate public service. Today, the FCC's reliance on "marketplace forces" to create competitive programming options for viewers and listeners reflects beliefs that economic competition is preferable to behavioral regulation in the broadcast industry.

Viewed over its sixty year history, FCC decision making is generally seen as ad hoc. Frequent reversals of policymaking can be seen in commission decisions as the economic and technical conditions warranted changes in regulatory policy. Before the present era of deregulation, the FCC had promulgated extremely complex and detailed technical and operating rules and regulations for broadcasters, but it also gave licensees great latitude to determine what constituted service in the public interest based on local needs under its Ascertainment Policy. Once a station was licensed, the operator was required to monitor the technical, operational and programming aspects of the station. Files on all aspects of station operations had to be kept for several years. Today, under the general guidance of the "market," filing and renewal requirements for broadcasters are greatly reduced. However, when two or more applicants compete for the same license or when a Petition to Deny challenge is mounted, the commission makes a determination as to which of the competing applicants is best qualified to own and operate the broadcasting facility. Hearings follow strict procedures to ensure that the applicants' rights under the law are fully protected, and as a result the adjudicative process can be lengthy and cost applicants thousands of dollars in legal fees.

Reliance on "the marketplace rationale" began under Chairman Charles D. Ferris (1977-81), when the FCC embraced a new perspective on regulation and began licensing thousands of new stations in an effort to replace behavioral regulation with the forces of competition. Chairman Mark Fowler (1981-1987) endorsed the marketplace model even more willingly than his predecessor. Yet, despite the flood of new stations, the Scarcity Rationale, based on limitations of the electromagnetic spectrum, remains a primary premise for government regulation over electronic media.

Broadcast licensees do not enjoy the same First Amendment rights as other forms of mass media. Critics charge that entry regulation--either through utilizing the concept of "natural monopoly" or severely limiting the number of potential licenses available--effectively uses the coercive power of government to restrict the number of parties who benefit from involvement in telecommunications. Breyer and Stewart note that, "Commissions operate in hostile environments, and their regulatory policies become conditional upon the acceptance of regulation by the regulated groups. In the long run, a commission is forced to come to terms with the regulated groups as a condition of survival." Critics say both the FRC and the FCC became victims of client politics as these two regulatory agencies were captured by the industries they were created to regulate.

Broadcast Regulation and FCC Policy Decisions

Throughout its history, a primary goal of the Federal Communications Commission has been to regulate the relationship between affiliated stations and broadcast networks, because the Communications Act does not grant specific powers to regulate networks. When the Commission issued Chain Broadcasting Regulations the networks challenged the commission's authority to promulgate such rules, and sued in National Broadcasting Co., Inc. et al. v. United States. The Supreme Court upheld the constitutionality of the 1934 Act and the FCC's rules related to business alliances, noting the broad and elastic powers legislated by Congress. The FCC has used The Network Case as a precedent to ratify its broad discretionary powers in numerous other rulings.

On another front, at various times the commission has promulgated rules to promote diversity of ownership and opinion in markets and geographical areas. The Seven Station Rule limited the number of stations that could be owned by a single corporate entity. Multiple-Ownership and Cross-Ownership restrictions dealt with similar problems and monitored multiple ownership of media outlets--newspapers, radio stations, television stations--in regions and locations. Rules restricting multiple ownership of cable and broadcast television were also applied in specific situations. However, as more radio and television stations were licensed, restrictions limiting owners to few stations, a limitation originally meant to protect diversity of viewpoint in the local market, made less sense to the commission. In 1985, recognizing greater market competition, the commission relaxed ownership rules. In the years that followed, restrictions on Ascertainment, Limits on Commercials, Ownership, Anti-Trafficking, Duopoly and Syndication and Financial Interest Rules were also eased.

Still, it is the issue of First Amendment rights of broadcasters that has generated more public controversy in the sixty year history of the Communications Act of 1934 than any other aspect of communication law. Since the earliest days, the FRC and then the FCC insisted that because of "scarcity," a licensee must operate a broadcast station in the public trust rather than promote only his or her point of view. The constitutionality of the Fairness Doctrine and section 315 was upheld by the Court in Red Lion Broadcasting v. FCC. Broadcasters complained that the doctrine produced a "chilling effect" on speech and cited the possibility of fighting protracted legal battles in Fairness Doctrine challenges. Generally, though, the FCC determined station "fairness" based on the overall programming record of the licensee. The Court reaffirmed the notion that licensees were not obligated to sell or give time to specific opposing groups to meet Fairness Doctrine requirements as long as the licensee met its public trustee obligations. But, as Commissioners embraced deregulation, they began looking for ways to eliminate the Fairness Doctrine. In the 1985 Fairness Report, the FCC concluded that scarcity was no longer a valid argument and the Fairness Doctrine inhibited broadcasters from airing more controversial material. Two cases gave the commission the power to eliminate the Doctrine; in TRAC v. FCC, the court ruled that the Doctrine was not codified as part of the 1959 Amendment to the Communications Act as previously assumed. Secondly, the FCC applied the Fairness Doctrine to a Syracuse television station after it ran editorials supporting the building of a nuclear power plant (Meredith Corp. v. FCC, 809 F. 2d. 863 (1987); Syracuse Peace Council 3 FCCR 2035 (1987)). Meredith Corporation challenged the Doctrine and cited the 1985 FCC Report calling for the Doctrine's repeal. The courts remanded the case back to the commission to determine whether the Doctrine was constitutional and in the public interest. In 1987, the FCC repealed the Doctrine, with the exception of the personal attack and political editorializing rules which still remain in effect.

Chair Reed E. Hundt

Commissioner Susan Ness

Commissioner Rochelle Chong

Commissioner James H. Quello

Other First Amendment problems facing the commission include enforcing rules against indecent or obscene broadcasts (FCC v. Pacifica). After Pacifica, the FCC enforced a ruling preventing broadcasters from using the "seven dirty words" enumerated in comedian George Carlin's "Filthy Words" monologue on the air. However, "shock jocks" (radio disk jockeys who routinely test the boundaries of language use) and increasingly suggestive musical lyrics moved the FCC to take action against several licensees in 1987. In a formal Public Notice, the FCC restated a generic definition of indecency which was upheld by the U.S. Court of Appeals. Spurred by Congress, the commission stepped up efforts to limit the broadcast of indecent programming material, including the graphic depiction of aborted fetuses in political advertising. Various enforcement rules, including a "24 Hour Ban" and a "safe harbor" period from midnight to 6:00 A.M. have met with court challenges.

Other perennial areas of concern for the commission include television violence, the numbers of commercials broadcast in given time periods, the general banality of programming, and many issues related to children's television. Several FCC Chairmen and commissioners have been successful in using the "raised eyebrow" as an informal means of drawing attention to problems in industry practices. Calling television "a vast wasteland," a phrase adopted by many critics of television, Chairman Newton Minnow (1961-63) challenged broadcasters to raise programming standards. In 1974, under Richard Wiley (1972-77), the commission issued the Children's Television Programming and Advertising Practices policy statement starting a review of industry practices. And, Alfred Sikes (1989-92) called for "a commitment to the public trust" when he criticized television news coverage. Interest in children's television was further renewed in 1990 by the passage of the Children's Television Act which reinstated limits on the amount of commercial time broadcast during children's programming and requires the FCC to consider programming for children by individual stations at license renewal. The commission, under Chairman Reed Hundt (1993), adopted a new Notice of Inquiry on compliance in this area. Congress has become increasingly interested in reducing the amount of violence on television. Industry representatives have issued a Statement of Principles concerning the depiction of violence in an effort to stave off FCC rulemaking.

Currently the FCC has many critics who feel that the agency is unnecessary and the Communications Act of 1934 outdated. Calls to move communication policymaking into the Executive Branch at the National Telecommunications and Information Administration (NTIA) or to reform the FCC have been heard from both industry and government leaders. Congress has grappled with FCC reform through the legislative process in its most recent sessions. Convergence of telephone and broadcasting technologies could make the separate service requirements under Titles II and III difficult to reform. Whether the commission will be substantially changed in the future is uncertain, but rapid changes in communications technology are placing new burdens on the commission's resources.

- Fritz Messere

FURTHER READING

Baughman, James L. Television's Guardians: The FCC and the Politics of Programming, 1958-1967. Knoxville, Tennessee: University of Tennessee Press, 1985.

Besen, Stanley, M., et al. Misregulating Television: Network Dominance and the FCC. Chicago: University of Chicago Press, 1984.

Breyer, Stephen G., and Richard B. Stewart. Administrative Law and Regulatory Policy. Boston: Little, Brown, 1979.

Cole, Barry and Mal Oettinger. Relucant Regulators: The FCC and the Broadcast Audience. Reading, Massachusetts:Addison-Wesley, 1978.

Cowan, Geoffrey. See No Evil: The Backstage Battle Over Sex and Violence on Television. New York: Simon and Schuster, 1979.

Communications Act of 1934, as amended; Communications Satellite Act of 1962, as amended; Pub.L. No. 416, 48 Stat. 562, § 1(Codified at 46 U.S.C.§ 151[1992]).

Dizard, Wilson. The Coming Information Age. New York: Longman, 1982.

Engle, Eric. "FCC Regulation of Political Broadcasting: A Critical Legal Studies Perspective." Communications and the Law (New York), Sept 1992, v.14.

Federal Radio Commission, Annual Reports Numbers 1-7, 1927-33. Arno Press: New York, 1971.

Flannery, Gerald V. Commissioners of the FCC, 1927-1994. Lanham, Maryland: University Press of America, 1995.

Frohock, Fred M. Public Policy: Scope and Logic. Englewood Cliffs, New Jersey: Prentice-Hall, 1979.

Ginsberg, Douglas H., Michael H. Botein, and Mark D. Director. Regulation of the Electronic Mass Media. St. Paul, Minnesota: West Publishing, 1979; 2nd edition, 1991.

Greer, Douglas F. Industrial Organization and Public Policy. New York: MacMillan, 1980; 3rd edition, 1992.

Havick, John J. editor. Communications Policy and the Political Process. Westport, Connecticut: Greenwood Press, 1983.

Head, Sydney, Christopher Sterling, and Lemuel Schofield. Broadcasting in America. Boston: Houghton-Mifflin, 1956; 7th edition, 1994.

Hilliard, Robert L. The Federal Communications Commission: A Primer. Boston: Focal Press, 1991.

Horowitz, Robert Britt. The Irony of Regulatory Reform. New York: Oxford University Press, 1989.

Imhoff, Clement. "Clifford J. Durr and the Loyalty Question: 1942-1950." Journal of American Culture (Bowling Green, Ohio), Fall 1989.

Kahn, Frank J., editor. Documents of American Broadcasting. Englewood Cliffs, New Jersey: Prentice-Hall, 1969; 4th edition, 1984. ]

Kittross, John M., editor. Documents in American Telecommunications Policy, vol. 1. New York: Arno Press, 1977.

Krasnow, Erwin G., and Lawrence D. Longley. The Politics of Broadcast Regulation. 2d edition, New York: St. Martin's Press, 1978.

Lavey, Warren G. "Inconsistencies in Applications of Economics at the Federal Communications Commission." Federal Communications Law Journal (Los Angeles, California), August 1993.

Lowi, Theodore, The End of Liberalism. New York: W.W. Norton, 1969; 2nd edition, 1979.

McChensney, Robert W. Telecommunications, Mass Media, & Democracy, The Battle for the Control of U.S. Broadcasting, 1928-1935. Oxford University Press, New York: 1993.

McMillan, John. "Selling Spectrum Rights." Journal of Economic Perspectives (Nashville, Tennessee), Summer 1994.

National Association of Broadcasters. Broadcast Regulation, Washington, D.C.: NAB, 1995.

Paglin, Max D., editor. A Legislative History of the Communications Act of 1934. New York: Oxford University Press, 1989.

Radio Act of 1927, 44 Stat. 1162-66, 1168 (1927).

Ray, William B. FCC: The Ups and Downs of Radio-TV Regulation. Ames, Iowa: Iowa State University Press, 1990.

Rivera-Sanchez, Milagros. "Developing an Indecency Standard: The Federal Communications Commission and the Regulation of Offensive Speech, 1927-1964." Journalism History (Northridge, California), Spring 1994.

Smith, F. Leslie, Milan Meeske, and John W. Wright II. Electronic Media and Government. White Plains, New York: Longman, 1995.

Sterling, Christopher H., and John M. Kittross. Stay Tuned. Belmont, California: Wadsworth, 1978; 2nd edition, 1990.

Schwartman, Andrew J. "The FCC and the Fowler Years. (Mark S. Fowler)." Television Quarterly (New York), Fall 1990.

Special Issue on the Sixtieth Anniversary of the Communications Act of 1934. Federal Communications Law Journal (Los Angeles, California), December 1994.

U. S. Governemnt, Office of Technology Assessment, Congress of the United States. Critical Connections: Communication for the Future, OTA-CIT-407, Washington, D.C.:U.S. Government Printing Office, 1990.

U.S. Department of Commerce. NTIA Telecom 2000: Charting the Course for a New Century. Washington, D. C.: U.S. Government Printing Office, 1988.

United States Federal Communications Commission. Information Seeker's Guide : How to Find Information at the FCC. Public Service Division, Office of Public Affairs, Federal Communications Commission, (Washington, D.C.), 1994.

Veraldi, Lorna. "Gender Preferences." Federal Communications Law Journal (Los Angeles, California), April 1993.

Wilson, James Q. American Government. Lexington, Massachusetts: D.C. Heath Co., 1986.

See also Allocation; Censorship; Children and Television; Communications Act of 1934; Deregulation; Equal Time Rule; Financial Interest and Syndication Rules; Hennock, Frieda B.; License; Hooks, Benjamin; NTIA; Ownership; Political Processes and Television; PTAR (Prime Time Access Rule); Public Interest, Convenience, and Necessity; Stations and Station Groups; Telecommunications Act of 1996; Telcos


Federal Trade Commision

THE FEDERAL TRADE COMMISSION

U.S. Regulatory Agency

In 1914, Congress passed the Federal Trade Commission Act (FTCA), thereby creating the Federal Trade Commission (FTC). The commission was given the mission of preventing "unfair methods of competition" (Pub. L. No. 203, 1914), and was designed to complement the antitrust laws. As such, the FTC originally was conceived as a protector of business and competition, with no direct responsibility to protect consumers.

In some of its first decisions, however, the commission found that the two interests were not mutually exclusive, since it was possible to steal business from a competitor by deceiving consumers. In fact, the FTC used this justification to protect consumers during its first 15 years of operation. But in 1931 the Supreme Court announced that the FTCA did not permit the commission to protect consumers, except where protection was a mere byproduct of protecting competitors (FTC v. Raladam, 283 U.S. 643). Consequently, in 1938, Congress amended the FTCA to enable the commission to protect both competitors and consumers, by adding power over "unfair or deceptive acts or practices" to the FTC's authority (Pub. L. No. 447).

Today, the FTC is the primary federal agency responsible for preventing citizens from being deceived, or otherwise injured, through advertising and other marketing practices. This responsibility applies to broadcast and print media, as well as any other means of communicating information from seller to buyer. In accord with its original mission, it also protects businesses from the unfair practices of competitors and, along with the Justice Department, enforces the antitrust laws. Each of these areas of commission jurisdiction touch the broadcast industry.

In the realm Antitrust Actions FTC activity is broad, but shared with the Antitrust Division of the Justice Department. The two agencies have an agreement to inform one another about their investigations and expected litigation, to avoid duplication of effort. The general mission for both is to preserve the competitive process, so that it functions in the most economically efficient manner possible and best serves the interest of the public.

The phrase "unfair methods of competition" is not defined in the FTCA, because it was designed to allow the FTC to adapt to an ever-changing marketplace. And courts have determined this power to be quite extensive. Consequently, the commission's oversight of competition generally involves enforcement of the Sherman and Clayton Acts, as well as the Robinson-Patman Act.

Thus, FTC antitrust actions can arise in cases of vertical restraints, entailing agreements between companies and their suppliers that might harm competition, and in cases of horizontal restraints, where direct competitors enter into a competition-limiting agreement. Those agreements can be subject to regulation whether their primary impact is on prices or on some non-price aspect of competition. This means that the FTC may intervene in situations intentionally designed to reduce competition, such as mergers and buy-outs, or in circumstances where competition may be unintentionally affected, as where a professional association adopts a "code of ethics" agreement.

During the 1970s the FTC was perceived as being particularly aggressive at enforcing the antitrust laws. Some critics felt it also was somewhat inconsistent in its decisions. But under the Reagan Administration, in the early 1980s, the agency's regulatory philosophy changed. At President Reagan's direction, the agency experienced an infusion of "Chicago School" economists committed to deregulation and the belief that some of the commission's previous actions were actually injurious to consumer welfare.

Since that time, while their involvement is less pronounced than during the Reagan era, those "Chicago School" economists have continued to influence FTC antitrust regulatory activity. The result has been less regulation of vertical restraints and price restrictions, and a greater focus on the benefits and costs to society in regulating horizontal restraints. Any contract or other agreement between competing businesses, even through a trade association, may be subject to FTC scrutiny. However, no regulation is likely unless the agency believes the harms to competition will outweigh the benefits.

With regard to television, the FTC's role in antitrust activity has focused on the flurry round of mergers and acquisitions taking place in the 1980s and 1990s. Most recently, the commission paid close attention to the purchase of Capital Cities/ABC television network by the Disney company and to the merger of Time-Warner and Turner Broadcasting Systems.

In the realm of advertising regulation the FTC has authority over both "deceptive" and "unfair" advertising and other marketing practices. For television, the commission's focus is on the content and presentation of commercials.

The "unfairness" power never was used extensively and, as a response to criticism that the power was too broad and subjective, it was somewhat limited by Congress between 1980 and 1994. But in 1994 Congress amended the FTCA to define "unfairness," and thereby circumscribe the commission's authority in that area.

The new definition of "unfairness" permits the commission to regulate marketing practices that (1) cause or are likely to cause substantial injury to consumers, (2) are not reasonably avoidable by consumers, and (3) are not outweighed by countervailing benefits to consumers or to competition. The implications of this definition are not yet known, but it is unlikely that the agency will make extensive use of its "unfairness" power in the near future.

By far, most regulation of advertising and marketing practices is based on the commission's "deceptiveness" power. As in the antitrust arena, advertising regulation experienced a shift in FTC philosophy during the Reagan presidency. The flow of "Chicago School" economists into the agency at that time led to a widespread perception that the FTC was engaged in less advertising regulation than it had been in earlier years. And in 1983, when the commission re-defined the term "deceptive" (Cliffdale Associates, 103 F.T.C. 110), many observers felt the new definition greatly diminished protection for consumers.

Under that new definition, the FTC will find a practice deceptive if (1) there is a representation, omission or practice that (2) is likely to mislead consumers acting reasonably under the circumstances, and (3) it is likely to affect the consumer's choice of, or conduct regarding, a product. The first requirement is obvious, and the FTC generally assumes that the last requirement is met. The second requirement, therefore, is the essence of this definition. The issue is not whether an advertising claim is "false." The issue is whether the claim is likely to lead consumers to develop a false belief.

The previous definition required only a "capacity or tendency" to mislead, rather than a "likelihood" and allowed protection of consumers who were not "acting reasonably." These changes were what bothered critics. But after a few years criticism virtually disappeared, and today this definition continues to be FTC policy.

-Jef Richards

FURTHER READING

Ford, Gary T., and John E. Calfee. "Recent Developments in FTC Policy on Deception." Journal of Marketing, (Chicago), July, 1986.

Kovacic, William E. "Public Choice and the Public Interest: Federal Trade Commission Antitrust Enforcement During the Reagan Administration." The Antitrust Bulletin, (New York), Fall 1988.

Rosden, George Eric, and Peter Eric Rosden. The Law of Advertising. New York: Matthew Bender, 1996.

Shenefield, John H., and Irwin M. Stelzer. The Antitrust Laws: A Primer. Washington, D.C.: AEI Press, 1993.

Ward, Peter C. Federal Trade Commission: Law Practice and Procedure. New York: Law Journal Seminars-Press, 1988.


Fifth Estate

THE FIFTH ESTATE

Canadian Public Affairs Program

In an attempt to mirror the huge success of the U.S. program 60 Minutes, the Canadian Broadcasting Corporation (CBC) in 1975 inaugurated its weekly public affairs program The Fifth Estate. Following the "four estates" of respectively, the clergy, nobility, the legislature, and print journalism, the "fifth estate" refers to the role of electronic broadcasting in society.

At the outset, the program's stated format and mandate was to be a weekly hour of innovative and inquisitive personal journalism. As such the program adapted the American style of segmenting individual stories, introduced and narrated and from time to time produced by one of the program's hosts. Dubbed a magazine-type show The Fifth Estate typically runs three such segments per show. Although based on American forms of public affairs programs The Fifth Estate maintains a distinct link with Canada's tradition of documentary film-making. In particular, as a CBC produced program, whose mandate is to foster Canadian national identity, The Fifth Estate's subject matters are drawn from all regions of the country. The program, therefore, also serves to educate Canadians about their own nation, its distinctive geography, cultures, languages and social problems.

Falling under the public affairs section of CBC programming The Fifth Estate's stories are framed within the language of contemporary news journalism. Not unlike the evening news or beat reporter The Fifth Estate's sees its role as a watchdog of government and public policy. And not surprisingly the program's hosts are usually drawn from the ranks of Canada's metropolitan daily newspapers. Similarly, hosts such as Hana Gartner have used the program as a stepping stone to prestigious anchor positions with the networks flagship newscast The National.

The journalistic experience on The Fifth Estate's staff has resulted in an aggressive and topical approach to public affairs in both Canada and abroad. From time to time this stance has raised the ire of individuals in question. In September 1993, for example, The Fifth Estate made front page news when an entrepreneur unsuccessfully petitioned a Canadian court to place an injunction banning the broadcast of the prime-time program. At the international level The Fifth Estate's documentary segment "To Sell a War", originally broadcast in December 1992, received widespread attention and acclaim for its detailing in no uncertain terms, the Citizen's for a Free Kuwait misinformation campaign in the months leading up to the Gulf war. In 1993 "To Sell a War" was awarded the International Emmy for best Documentary.

-Greg Elmer

The Fifth Estate
Photo courtesy of CBC

INTERVIEWER/HOSTS
Adrienne Clarkson, Eric Mailing, Ian Parker, Bob Johnstone, Peter Reilly, Warner Troyer, Hana Gartner, Bob McKeown, and others

PRODUCERS
Glenn Sarty, Ron Haggart, Robin Taylor

PROGRAMMING HISTORY

CBC
September 1975- One Hour Weekly, Fall/Winter Season

FURTHER READING

Stewart, Sandy. Here's Looking at Us: A Personal History of Television in Canada. Toronto: CBC Enterprises, 1986.

See also Canadian Programming in English


FILM ON FOUR

British Film Series

The series Film On Four was announced on the opening night of Channel Four in November 1982, and helped to immediately draw attention to the distinctions between this and the three existing British television channels. Ostensibly, Film on Four occupies a curious position within British television. It was established by Jeremy Isaacs, Channel Four's first Chief Executive, following a European model, to encourage mainly new, independent filmmakers by offering funding for fictional, mainly feature length films. This was intended to lead to cinema distribution in many cases, where a film might gain a reputation before transmission on Channel Four. Film On Four is often considered to be particularly significant within film culture for providing vital financial support and for commissioning many films which have gained high regard. Indeed, Isaac's film investment policies made little economic sense in strictly television terms. He managed to secure around 8% of Channel Four's total programming funds and allocated it to fictional one-offs which would fill only 1% of air-time. However, it would be constrictive to overlook Film On Four's integral position within television culture, particularly during the 1980s.

Traditionally the BBC had been the prime producers and supporters of television drama. However, in the period leading up to the early 1980s, it became increasingly difficult for the BBC to produce the single play for reasons involving changing production values, censorship and declining resources. The first head of Film On Four, David Rose, whose background was in BBC regional drama, commissioned a series of films which collectively represent a renaissance of highly contemporary drama. The films Rose promoted followed a writerly formula of neo-realism with socially displaced characters firmly positioned in a regional landscape. The resultant work, including Neil Jordan's Angel (1982) and Colin Gregg's Remembrance (1982), has been defined as being uncompromised by television's institutional modes of representation or by cinematic demands of impersonal spectacle.

Film On Four's only early success in the cinema was Peter Greenaway's The Draughtsman's Contract (1982), and although the series had been established to encourage new ideas, in the early years the media argued that most of its products brought little that was innovative to television. Media support, credibility and international acclaim started to be gained three years on, primarily by Rose's investment in Wim Wender's art-house classic Paris, Texas (1984) and his funding of the surprise success, My Beautiful Launderette (Stephen Frears, 1984). Rose was awarded a special prize at Cannes (1987) for services to cinema and was heralded in Britain as the savior of the film industry. Film On Four's successful output began to multiply with films such as A Room With A View (1985), Hope And Glory (1987), Wish You Were Here (1987) and A World Apart (1987) doing well at both the domestic and international box office. In addition to promoting new directors such as Stephen Frears and Chris Menges, Film On Four encouraged the work of established filmmakers including Peter Greenaway, Derek Jarman and Agnès Varda. After touring the festival circuit and cinema distribution the films were transmitted on television to respectable, although by no means outstanding, viewing figures--audiences averaged three million per film in 1990.

Film on Four: Shallow Grave
Photo courtesy of Channel Four

As only a minority of Film On Four products succeeded in returning any money to Channel Four, a general agreement was reached at the end of the 1980s that a large portion of the budget needed to be diverted to higher-rated, long-form drama. Rose was succeeded by David Aukin who continued to implement the recent policy of deliberate under-commissioning. With its much reduced budget Film On Four could not keep up with massive inflation in production costs. Additionally, a sense of a general decrease in the quality of new projects and emerging talent surrounded the organization. Aukin showed less interest in promoting the film industry than in television itself, and aimed to concentrate on films a television audience would want to watch, rather than cinema award winners. For Aukin, it is almost incidental that the best drama is produced on film because film remains the medium of choice for the greatest talent.

Whilst Film On Four necessarily cut its budget, the more financially secure BBC entered into a new phase of fiction making in the 1990s. With the appointment of Mark Shivas, the BBC reformed its policies on feature length dramas in imitation of Film On Four. Its ambitions were in a higher budget area of filmmaking than Channel Four's, and consequently it accepted the risk of compromising artistic integrity for the demands of overseas financiers, in total contrast to Channel Four's puritanical policies. The BBC expounded its conviction towards the more mainstream, commercial category, and achieved theatrical successes with Truly, Madly, Deeply (1992) and Enchanted April (1991).

Channel Four continues with its film successes, principally Four Weddings And A Funeral (1994) and continues to offer less mainstream viewing with Film On Four and its related series Film On Four International-- which buys domestic and foreign films post production--and Short And Curlies--a fifteen minute slot presenting a short film, a type made only by Channel Four. Film On Four was original in that it promoted films with a socio-cultural importance, and allowed them to escape from the former confines of television drama as transient product. Whilst its main impact may have been to inject new life and creativity into British cinema in the 1980s, it is equally valid to claim that Film On Four, having been established so integrally to the channel's schedule, has more than anything else given Channel Four a unique identity, both in England and internationally.

-Nicola Foster

FURTHER READING

Saynor, James. "Writer's Television." Sight and Sound (London), November 1992.

See also British Programming; Channel Four


Financial Interest and Syndication Rules

THE FINANCIAL INTEREST AND SYNDICATION RULES

U.S. Broadcasting Regulations

The Financial Interest and Syndication Rules (Fin-Syn Rules), or more precisely their elimination, may ultimately alter the television and film entertainment landscape as much as any event in the 1990s. The Federal Communications Commission (FCC) implemented the rules in 1970, attempting to increase programming diversity and limit the market control of the three broadcast television networks. The rules prohibited network participation in two related arenas: the financial interest of the television programs they aired beyond first-run exhibition, and the creation of in-house syndication arms, especially in the domestic market. Consent decrees executed by the Justice Department in 1977 solidified the rules, and limited the amount of prime-time programming the networks could produce themselves.

The rationales for Fin-Syn are numerous. The FCC was concerned that vertical integration (control of production, distribution and exhibition) unfairly increased the power of the networks. By taking away the long-term monetary rights to programs created by the networks, and severely restricting their participation in syndication, the FCC eliminated incentives for the networks to produce programs, thus separating production from distribution. Those in favor of Fin-Syn hoped that the rules would benefit independent television producers by giving them more autonomy from the networks (because financial interest would be solely in the hands of the production company), and allowing the producers to benefit from the lucrative syndication market. Proponents believed that by privileging independent producers in this way, the rules would cultivate more diverse and innovative television content. Another potential advantage of the rules was that independent television stations would benefit from the separation of the networks from syndication. If the networks owned the syndication rights to off-network programs, they might "warehouse" their programs, or steer popular reruns to network owned and operated stations and network affiliates to make those stations stronger in a particular market.

From the very beginning, however, the Fin-Syn rules were controversial and contested. The networks felt that Fin-Syn was unfair and did not solve the intended problems. One anti-Fin-Syn argument noted that the expense of starting a national broadcast network--the financial barriers to entry--much more significantly explained the networks' control of television than their vertical integration. Others argued that the Fin-Syn rules undermined the role of independent producers rather than enhanced them. Small independent producers, for example, often cannot afford to engage in the "deficit financing" required by the networks. Deficit financing involves receiving a below-cost payment from the networks during the first-run of a program. Large production organizations--like the Hollywood-tied Warner Television--are much more financially able than smaller companies to cope with the necessary short-term losses in revenue, hoping to strike it rich in syndication. Critics of Fin-Syn therefore noted that Hollywood studios, rather than independents, grew stronger because of Fin-Syn, and that the smaller independents tended to produce conventional, but inexpensive, programs like talk shows and game shows rather than innovative programs.

In 1983, the FCC, swayed by these anti-Fin-Syn arguments and the general political climate favoring deregulation in many arenas, proposed eliminating most of the rules. However, a massive lobbying effort by Hollywood production organizations--efforts helped by a former Hollywood-actor President, Ronald Reagan--kept the rules in place.

In the early 1990s, however, other arguments were levied against Fin-Syn. When the rules were first implemented in the pre-cable, pre-FOX days of the 1970s, the networks' combined share of the television audience was around 90%. By the early 1990s, this share had dropped to roughly 65% because of the new forms of competition. Fin-Syn opponents also argued that the presence of vertical integration among other media companies--including organizations with television production arms like Time Warner-- was unfair.

In 1991, then, the FCC relaxed the Fin-Syn rules after an intense lobbying war pitting the major television producers (for Fin-Syn) against the major television distributors (against Fin-Syn). Appeals courts later relaxed the rules even further, in essence eliminating all traces of Fin-Syn by November 1995.

The elimination of the Fin-Syn rules could ultimately have several long-term consequences for television. The first consequence is the merging of production organizations with distribution organizations. One example of this is increased in-house production by the big three networks. By 1992, for example, NBC was the single largest supplier of its own prime-time programming. Besides the distribution firms of television becoming more involved in production, production firms have gotten more involved in distribution. The creation of three new broadcast networks from 1986-1995 illustrates this. FOX Broadcasting, supported by its direct relationship with a Hollywood studio, is an early innovator here. In fact, the spark that led to the Fin-Syn elimination was FOX Broadcasts' 1990 request for Fin-Syn revisions. FOX, both a major producer and a mini network, wanted the transition to full network status to be unimpeded by Fin-Syn. Once the rules against the production-distribution merge were on their deathbed, Paramount and Warner Brothers soon joined FOX in forming studio-based television networks. The mid-1990s were likewise filled with rumors that a major studio, like Disney, might purchase one of the big three networks instead of starting one from scratch. And indeed, the rumors became fact when Disney purchased Cap Cities/ABC in 1995.

The future of independents--both independent producers and independent stations--may also be significantly affected by the demise of Fin-Syn. Independent producers worry that, at worst, the networks will no longer require their services and, at best, the nets will demand a share of syndication rights to programs and will privilege in-house productions with the best time slots. Independent stations worry that the networks will warehouse their best off-network programs, now that they will own the syndication rights. Some charged that the 1994 syndication of The Simpsons--sold to around 70 FOX affiliates--is a sign of the favoritism to come.

Finally, other critics note the dangers to programming diversity and advertising interference that may result from the deregulation. Now that the networks may benefit from syndication, for example, will they have an incentive to put on programs with high syndication potential, like situation comedies? Also, during the Fin-Syn era, prime-time network producers were at least superficially insulated from advertiser influence because of the separation of production from distribution. Advertisers paid the networks rather than the producers of TV content. Because the categories of production and distribution have collapsed together after Fin-Syn, advertisers may have more direct access to network production because they now write checks directly to organizations that produce as well as distribute.

Changes in the Financial Interest and Syndication rules illustrate the significance of communication policy in affecting the daily menu of television choices available to the public. As much as alterations in technologies, techniques, and personalities, changes in the Fin-Syn rules, and their possible disappearance, have an immediate, significant effect on the television industry and television audiences.

- Matthew McAllister

FURTHER READING

Auletta, Ken. Three Blind Mice: How the TV Networks Lost Their Way. New York: Random House, 1991.

Besen, Stanley M. with others. Misregulating Television: Network Dominance and the FCC. Chicago, Illinois: University of Chicago Press, 1984.

Carter, Bill. "Networks Cleared to Syndicate Programs for 7-to-8 P.M. Slot; FCC Strikes Down a 25-year-old Access Rule." New York Times (New York), July 29, 1995.

_____________. "Ruling Lets Networks Join Risk of Syndication." New York Times (New York), November 16, 1993.

Covington, William G. "The Financial Interest and Syndication Rules in Retrospect: History and Analysis." Communications and the Law (New York), June, 1994.

Creech, Kenneth. Electronic Media Law and Regulation. Boston, Massachusetts: Focal Press, 1993.

Ginsburg, Douglas H., Regulation of the Electronic Mass Media: Law and Policy for Radio, Television, Cable, and the New Technologies. St. Paul, Minnesota: West Publishing, 1991.

Jessell, Harry A. "Comments Box Fin-Syn Compass (FCC Receives Comment on New TV Syndication Rules). Broadcasting (Washington, D.C.), 25 June 1990.

________________. "White House Sends Loud and Clear Fin-Syn Signal." Broadcasting (Washington, D.C.), 18 February 1991.

Kaplar, Richard T. The Financial Interest and Syndication Rules: Prime Time for Repeal. Washington, D.C.: The Media Institute, 1990.

"Opening On Capitol Hill: 'The Fin-Syn Story.'" Broadcasting (Washington, D.C.), 26 June 1989.

Stern, Christopher. "Faster End for Fin-Syn?" Broadcasting & Cable (Washington, D.C.), 10 April 1995.

United States Federal Communications Commission Network Inquiry Special Staff. New Television Networks: Entry, Jurisdiction, Ownership and Regulation. Washington, D.C.: U.S. Government Printing Office), 1980.

See also Deregulation; FCC; FOX Broadcasting Network; Programming; Reruns; Syndication


FIRESIDE THEATRE

U.S. Anthology Series

Fireside Theatre was the first successful filmed series on American network television. In an era when live television dominated network schedules, the series demonstrated that filmed programming could be successful and from the fall of 1949 to the spring of 1955, it was one of the ten most watched programs in the United States. Following The Milton Berle Show on Tuesday nights on NBC, Fireside was an anthology drama that presented a different half-hour story each week. In 1955, the series was changed to Jane Wyman Presents the Fireside Theatre, and though it soon became a distinctly different series under the title, Jane Wyman Theater (1955-58), the title usually refers to the entire run of the series.

For the first two years of network series television (1947-49), all television shows were broadcast live from New York and many were anthology dramas, presenting weekly hour-long plays. Kraft Television Theatre, Studio One, and Philco Television Playhouse are outstanding examples of the form that dominated network schedules through the early 1950s. Videotape would not be available until 1956, and film was initially thought to be too expensive for weekly television production. For television critics working during the early years of the medium, the hour-long anthology dramas, with their adaptations of literary classics, serious dramas, and social relevance, represented the best of television. The worst was cheap, half-hour, Hollywood telefilms that did not, in their view, aspire to so-called serious drama or social relevance. Fireside Theatre fit this latter category.

The television series most often cited as the innovator in filmed programming is I Love Lucy (which was produced in Hollywood). However, when I Love Lucy premiered on CBS in 1951, Fireside Theatre had already been on the air for two years. To the show's sponsor and owner, Procter & Gamble, film offered several distinct advantages over live production. It made possible the creation of error-proof commercials. It allowed for closer control of content and costs. It created opportunities for added profits from syndication when programs were sold for repeated airing. And it enabled cost-effective distribution to the West Coast, not yet hooked into the coaxial cable network that linked East Coast and Midwest stations.

Producer/director/writer/host Frank Wisbar is often considered the reason for Fireside Theatre's success. Frank Wisbar Productions was the sole production company from 1951-55 and for the show's first several seasons, Wisbar produced and directed most episodes, and even served as host in the 1952-53 season. To control costs, he wrote many episodes himself and used public domain and free-lance stories. Writers such as Rod Serling and Budd Schulberg saw their stories produced and then little-known and second-string movie actors such as Hugh O'Brian, Rita Moreno, and Jane Wyatt appeared on the series.

Fireside Theatre: Solitude

When Fireside Theatre premiered in April 1949, it began a three-month experimental period. Some of the 15-minute episodes were live and some were filmed. Genres were mixed, and included comedies, musicals, mysteries, and dramas. A half-hour format that presented two 15-minute filmed stories per episode was chosen for the 1949-50 season. These early episodes were often mysteries, reflecting Wisbar's background in horror and mystery movie making. (When these episodes were first shown in syndication they were called Strange Adventure.) Later seasons presented half-hour dramas and while the stories continued to vary in genre (Westerns, comedies, melodramas, mysteries), family remained the central theme.

From 1953-55 film actor Gene Raymond served as host and by the end of the 1954-55 season, as ratings declined, Fireside Theatre was completely overhauled--it became a different series. The title and theme music changed. But most significantly, film star Jane Wyman became host and producer. Wyman chose the scripts and acted in many of the episodes and her company, Lewman Productions, produced the series. It was now Wyman's show which would remain on NBC until 1958.

Fireside Theatre established its place in the history of television by being the first successful filmed network series in the era of live broadcasting. It was also the first successful filmed anthology series in an era of prestigious live anthology dramas. Scorned by critics, it was, for most of its seven seasons, a top-ten show on American television.

-Madelyn Ritrosky-Winslow

HOST

Frank Wisbar (1952-1953)
Gene Raymond (1953-1955)
Jane Wyman (1955-1958)

PRODUCER Frank Wisbar

PROGRAMMING HISTORY 268 Episodes

NBC
April 1949-June 1957 Tuesday 9:00-9:30 September 1957-May 1958 Thursday 10:30-11:00

FURTHER READING

Lafferty, William. "'No Attempt at Artiness, Profundity, or Significance': Fireside Theatre and the Rise of Filmed Television Programming." Cinema Journal (Urbana, Illinois), 1987.

See also Anthology Drama; Wyman, Jane


FIRST PEOPLES' TELEVISION BROADCASTING IN CANADA

Canadian Programming Service

First Peoples of Canada have become internationally acknowledged as having the most advanced and fair Fourth World (indigenous peoples) broadcasting system, based on a 1991 legislated recognition of their collective communications and cultural rights as Peoples with a special status. In the Canadian context, "First Peoples" is an inclusive term referring to both the Inuit (known elsewhere as "Eskimos") and the Amerindian populations, the latter also known as First Nations. The language of the Inuit is Inuktitut. Aboriginal-initiated media in Northern Canada (North of the 55th parallel line) has had a relatively long history when compared with Fourth World/indigenous communities elsewhere. The stages through which this broadcasting history has evolved were initiated by First Peoples themselves as they struggled for their inclusion in the policy and practice decisions pertaining to broadcasting services to be received by their national communities. Partly as a result of the pioneering and persistent activities of First Peoples to make their programming an integral part of the Canadian media infrastructure, Canada has also come to be identified as a model of media resistance against the overwhelming forces of continental integration in North America.

It is difficult to talk about the introduction of television into the North without acknowledging its relationship to radio. This is because radio set a very special attitudinal context for the arrival of television. First Peoples expected that television would have local and regional indigenous input, as well as national, Southern-produced programming, as had been the case with radio. A brief overview of Northern radio is, therefore, foundational to understanding why First Peoples reacted the way they did to television.

Radio entered the North in the late 1920s, at the same time that airplanes began to develop easy access to the Arctic. By the early thirties, trading posts, the Royal Canadian Mounted Police centres, and religious missions were equipped with high frequency radios to maintain contact with their headquarters in the South. Native peoples did not have direct access to these early radio services. In 1958, the Canadian Broadcasting Corporation's (CBC) Northern Service was established, taking over the infrastructure of shortwave transmitters established by the Canadian Armed Forces and the Department of Transport.

In 1960, the first Inuit-language broadcasts occurred and by 1972, 17% of the CBC shortwave service was in Inuktitut. Since the early 1970s, First Peoples have demanded access to radio in the North. All three levels of government have responded positively to native requests; seed money and core funding from provincial/territorial and federal government communications and cultural programs have assisted First Peoples in their radio development process. As a consequence, culturally-relevant, native-language radio programming has become an integral part of the Northern media infrastructure. Radio is simple to learn, operate, and maintain; it is an important information tool and readily adaptable to local indigenous-language programming.

The Canadian federal government's public subsidisation of native-produced media began formally in 1974 with the development of its Native Communications Program (NCP). Between then and 1996, 117 First Peoples' community radio stations have become operational across Canada, including those below the Hamelin line (the line at latitude 55 that separates the North from the South). With the exception of the Inuit service in the Northwest Territories, whose CBC regional radio programming has always been and continues to be satisfactory and representative of their concerns, all other Northern regions have both a network of local radio stations and one publicly-subsidised regional service.

The Native Communications Program was terminated quite suddenly in 1990 by the Secretary of State, who stated that vertical budgetary cutbacks were the reason for its dissolution. Evidence of concrete Program successes and public outcry did not result in the program's reinstatement. Funding for native local radio remains tenuous. In general, most Northern communities do not have a large enough advertising base to convert to private radio. They, therefore, depend on either public subsidy or some guaranteed way of maintaining stable funding. To date, most community radio stations operate radio bingos for their baseline fund-raising strategy.

Regionally, both radio and television broadcasting evolved rapidly in response to the launching of the Anik satellite in 1972. In 1973, the North was hooked up to the South through radio and television services and for the first time, Inuit and First Nations were able to have access to the images, voices, and messages that United States and metropolitan-based Canadians produced with Southern audiences in mind. The parachuting in of Southern, culturally-irrelevant television programming into Northern communities by the CBC Northern Service acted as a catalyst for indigenous constituency groups to organize broadcasting services in their own languages (dialects), reflecting their own cultures, as they had achieved in radio. Almost immediately after its initial mystique dissipated, native peoples and their Southern supporters began to lobby for their own television programming and network services. They wanted participatory and language rights, as well as decision- making responsibilities about programming and Southern service expansion. By the mid-1970s, First Peoples across the country had secured funding, established Native Communications Societies (NCS) to be the responsible administrative party for their communications activities, and begun operating local community television projects.

Beginning in 1976, in response to their clearly articulated demands, the federal government made large grants available for native organizations to be used for technical experiments with the Hermes (1976) and Anik B satellites (1978-1981). In 1976, the Alberta Native Communications Society and Taqramiut Nipingat Incorporated (TNI) of Northern Quebec received money to do interactive audio experiments with the Hermes satellite. In 1978, funding was provided to Inuit Tapirisat (Brotherhood) of Canada (ITC) of the Northwest Territories and TNI to complete a more sophisticated interactive series of technical, community development, and educational experiments on the Anik B satellite. By 1981, after the establishment of five Northern television production studios, after two and a half years of staff training, and after six months of experimental access, it was unquestionably demonstrated that the organizations involved were capable of: (1) organizing complex satellite--based audio/video interactive experiments involving five communities; (2) managing five production centres and satellite uplink/downlink ground stations; (3) coordinating a large staff in different locations, as well as a budget of over a million dollars; (4) producing hundreds of hours of high quality program output; (5) documenting technical data related to satellite experimentation and viable uses of the satellite for Northern interactive communications; and, finally, (6) documenting the whole process as evidence of their credibility as a potential broadcasting licensee.

In 1981, based on the positive results of its Anik-B demonstration project called Inukshuk, the Inuit Broadcasting Corporation was licensed as a Northern television service by the Canadian Radio-television and Telecommunications Commission (CRTC), Canada's regulatory agency, to provide Inuktitut-language services to the Northwest Territories, Northern Quebec, and Labrador. In this same period, other Native Communications Societies across the North were at varying stages of radio and television development, also in preparation for the licensing process and all in support of the establishment of a legislated recognition of their media demands as a distinct constituency group within the Canadian state.

At this time, the federal government undertook a one-year consultation and planning process, the outcome of which was the Northern Broadcasting Policy (1983), and an accompanying program vehicle, the Northern Native Broadcast Access Program (NNBAP). These policy and funding decisions became the foundation for the eventual enshrinement of aboriginal broadcasting in the 1991 Broadcasting Act.

The Northern Broadcasting Policy set out the principle of "fair access" by native Northerners to the production and distribution of programming in their territories. It further established the principle of consultation with First Peoples before Southern-based decisions were to be made about Northern telecommunications services. By 1983, thirteen regional Native Communication Societies had been established to be the recipients of funding from the NNBAP. The NNBAP coordinators set up a program structure within the Department of the Secretary of State (Native Citizens Directorate) and were mandated to distribute $40.3 million over a four-year period. The money was to be used for the production of 20 hours of regional native radio and 5 hours of regional aboriginal television per week. Funding has eroded annually, but the Program is still operational.

As the NNBAP implementation process proceeded, it became apparent that fair distribution of radio and television programming was a key problem because of the implicit assumption within the Northern Broadcasting Policy that this task would be taken care of by either CBC Northern Service or by CANCOM (Canadian Satellite Communications Inc.), a Northern program distributor. In both cases, negotiations between Native Communication Societies and broadcasters had become bogged down over prime time access hours and preemption of national programming.

In 1988, the federal government responded to persistent native lobbying by the National Aboriginal Communications Society (a lobby group representing the interests of the NCS groups) for more secure distribution services by laying out $10 million toward the establishment of a dedicated Northern satellite transponder (channel). By 1992, Television Northern Canada (TVNC) was on the air. Owned and programmed by 13 aboriginal broadcast groups, plus government and education organizations located in the North, it is a pan-Arctic satellite service that distributes 100 hours of programming to 94 Northern communities. It is considered to be a primary level of service in the North. In 1995, TVNC applied for permission from the CRTC to be placed on the list of eligible channels to be picked up by cable operators in the South. In November 1995, approval was granted, making it possible for TVNC to become available in a variety of Southern Canadian markets, should cable operators decide to make it part of their discretionary packages. It is already accessible on an off-air basis to those who own satellite dishes because its signal is not scrambled.

In December 1995, TVNC joined together with two Northern companies, Arctic Co-Operatives Limited and NorthwesTel, for the purposes of designing an information highway infrastructure that will meet the specific cross-cultural needs of Northerners.

Since 1992, First Peoples of Canada and consultants who have worked with them have become involved in international media development processes based on the assumption that sharing of communications experiences and resources among indigenous nations can only be beneficial. For example, initiatives encouraged by the United Nations, Canadian International Development Agency, and private organizations have included several media projects undertaken in Belize and Bolivia and television program exchanges have already taken place among Greenlandic, Alaskan, and Canadian Inuit, and aboriginal peoples from Australia.

Despite challenges for more secure, long-term funding and improved access, First Peoples of Canada have established themselves as pioneers in the development of cross-cultural television links across Canada's vast (sub)Arctic regions. Currently, they are extending their media knowledges outside of their Northern borders into the South and beyond. Technical advances in local, regional, and national telecommunications services, conjoined with the social and cultural goals of First Peoples' broadcasters, have demonstrated that it is possible to use media in a sensitive manner to express cultural heterogeneity, rather than homogeneity. To date, from the rudimentary evidence aggregated, it appears that First Peoples have refashioned television broadcasting. They have indigenized it--transformed it into a tool for inter-community and national development. They have utilized television programming as a vehicle of mediation into their own historically ruptured pasts and as a pathway into more globally-integrated futures.

-Lorna Roth

FURTHER READING

Canadian Radio-television Commission. Decision CRTC 91-826. Television Northern Canada Incorporated. Ottawa, Canada: CRTC, 28 October 1991.

____________. "Native Broadcasting Policy." Public Notice CRTC 1990-1989. Ottawa, Canada. 20 September 1990.

____________. The 1980's--A Decade Of Diversity: Broadcasting Satellites and Pay-TV. Report of the Committee on Extension of Service to Northern and Remote Communities. Ottawa, Canada: Canadian Government Publishing House, 1980.

Government of Canada. Broadcasting Act. Ottawa, Canada, 4 June 1991.

_____________. The Northern Broadcasting Policy. News Release. 10 March 1983.

Koebberling, Ursel. The Application of Communication Technologies in Canada's Inuit Communities (Ph.D. dissertation, Simon Fraser University, 1988).

Mander, Gerry. In The Absence of the Sacred: The Failure of Technology & The Survival of the Indian Nations. San Francisco: Sierra Club Books, 1991.

Roth, Lorna. Northern Voices and Mediating Structures: The Emergence and Development of First Peoples' Television Broadcasting in the Canadian North (Ph.D. dissertation, Canada: Concordia University, 1994).

Roth, Lorna, and Gail Valaskakis. "Aboriginal Broadcasting in Canada: A Case Study in Democratization." In Raboy, Marc, and Peter A. Bruck, editors. Communication for and Against Democracy. Montreal: Black Rose Books, 1989.

Stiles, Mark, and William Litwack. Native Broadcasting In the North Of Canada. Ottawa: Canadian Commission for UNESCO-Report 54, 1988.

Valaskakis, Gail. "Television and Cultural Integration: Implications for Native Communities in the Canadian North." In Lorimer, R., and D. Wilson, editors. Communication Canada: Issues In Broadcasting And New Technologies. Toronto: Kagan and Woo, 1988.

Wilson, Thomas C. Ten Years of Satellite Television in the Eastern Arctic: Cultural Implications for the Diffusion Of Educational Technology. (Ph.D. dissertation,Concordia University, 1987).

See also Australian Programming (Aboriginal); Canadian Production Companies


Fisher, Terry

FISHER, TERRY LOUISE

U.S. Writer Producer

Terry Louise Fisher began her career not in television but as a lawyer in the Los Angeles district attorney's office. She later sidestepped into a specialty in entertainment law and in 1982 wrote for and produced the Emmy-award winning series Cagney and Lacey. Other shows followed: Cutter to Houston and The Mississippi for CBS, the television movie This Girl for Hire and Your Place or Mine (all 1983). But she is best known for her work as co-creator (with Stephen Bochco) and supervising producer of L.A. Law from 1986-88. L.A. Law, which ended its run in 1994, was considered the quintessential example of 1980s "appointment television," perfectly capturing the greed, glitz, and power seeking of the decade, and capturing in the process of its narratives an audience intrigued by those very elements.

The power struggles among the show's law partners were echoed in Fisher's 1987 legal battle with Bochco, when a negotiation for Fisher to take over from Bochco as Executive Producer failed and he banned her from the set. Since then Fisher has published two novels, has produced several other series and made-for-television movies, and in 1995 was active in Cagney and Lacey: The Return, a 4-hour miniseries. She also participated in a pilot for Daughters of Eve, the first international prime time soap opera, to star Sophia Loren, financed by Proctor & Gamble.

-Cheryl Harris

TERRY LOUISE FISHER. Born in Chicago, Illinois, U.S.A., 1946. Entered law school at University of California, Los Angeles, 1968. Married and divorced. Worked as trial lawyer, Los Angeles district attorney's office; switched to entertainment law; worked on Cagney & Lacey series, 1982-85; supervising producer, L.A. Law, 1986-88; independent producer, made-for-television movies and television series from 1988. Recipient: Emmy Awards, 1987 and 1988.

TELEVISION SERIES

1983-85 Cagney and Lacey
 1983 Cutter to Houston
1983 The Mississippi
1986-88 L.A. Law
1987 Hooperman (co-writer)
1995 Daughters of Eve (pilot)

MADE-FOR-TELEVISION MOVIES

1983 Your Place or Mine
1983 This Girl for Hire
1987 Sister Margaret and the Saturday Night Ladies 1990 Blue Bayou
1995 Cagney and Lacey: The Return

PUBLICATIONS

A Class Act (novel). New York: Warner, 1976.
Good Behavior (novel). New York: Warner, 1979.

FURTHER READING

Kort, Michele. "Terry Louise Fisher: How She Dreamed Up the Women of L.A. Law." Ms. Magazine (New York), June 1987.


THE FLINTSTONES

U.S. Cartoon Comedy Series

The Flintstones was the first, and the longest running, animated situation comedy shown in prime-time television. Premiering on ABC on 30 September 1960, it gained high ratings in its first season, thus establishing animation as a viable prime time format. Produced by Hanna-Barbera (Bill Hanna and Joe Barbera), The Flintstones was patterned after Jackie Gleason's The Honeymooners. Designed as a program for the entire family, the program did not appear as "children's television" until its rebroadcast by NBC in 1967. Its popularity with teenagers in its 8:30 P.M. Friday time slot, however, presaged the late 1960s move to animation as the preeminent format for children's programming.

Fred and Wilma Flintstone and their best friends, Barney and Betty Rubble, lived in the prehistoric city of Bedrock but faced the problems of contemporary working-class life. After a day at the rock quarry, Fred and Barney arrived home in a vehicle with stone wheels and a fringe on top. Their lives revolved around their home, friends, and leisure activities: a world of drive-ins, bowling, and their "Water Buffalo" lodge. A baby dinosaur and a saber tooth tiger replaced the family dog and cat. In 1962 and 1963, Pebbles and Bamm Bamm appeared as the daughter and adopted son of the Flintstones and Rubbles respectively.

Aside from being the first animated series made for prime time, The Flintstones also broke new ground in that each episode contained only one story that lasted the full half hour. Until the 1960s, cartoons were generally only a few minutes long. Half-hour programs used three or four shorts (three- to four-minute cartoons) and a live "wrap-around," usually presented by a friendly "host," to complete the program. In another innovation, Hanna-Barbera produced The Flintstones using limited animation techniques. This assembly line method of creating drawings, combined with reduced and simplified body movement, made it possible to manufacture animation cells more cheaply. Because of the lowered cost and the appeal of animation to children, limited animation became the format of choice for children's television in the 1960s, a decade in which children's programming became almost entirely animated.

The Flintstones helped establish Hanna-Barbera Productions as a major Hollywood animation studio and by the late 1960s as the world's largest producer of animated entertainment films. The Flintstones also launched a multi-million dollar merchandising business with hundreds of toys and novelties placed on the market. Perhaps the most enduring product developed in this ancillary line was Flintstones vitamins, also used as a sponsor for the program. Citing the difficulties children might have in distinguishing cartoon characters from the products made in their likenesses, critics attacked the practice of advertising vitamins to children, and such ads were withdrawn in 1972.

The Flintstones characters still appear in commercials for Pebbles' cereals, and other tie ins include films (a major, live-action motion picture in 1994), traveling road shows, toys, and other children's products. The Flintstones played on ABC in prime time through September 1966. The series was rebroadcast on Saturday mornings by NBC from January 1967 through September 1970. Various spin-offs and specials also appeared on the CBS or NBC Saturday morning lineup throughout most of the 1970s, and continue to reappear until the present. The Flintstones is still available in syndication.

-Alison Alexander

The Flintstones

CAST (Voices)

Fred Flintstone......................................... Alan Reed Wilma Flintstone............................. Jean Vander Pyl Barney Rubble ..........................................Mel Blanc Betty Rubble (1960-1964)................... Bea Benaderet Betty Rubble (1964-1966).................... Gerry Johnson Dino the Dinosaur .....................................Mel Blanc Pebbles (1963-1966)........................ Jean Vander Pyl Bamm Bamm (1963-1966)..................... Don Messick

PRODUCERS Bill Hanna, Joe Barbera

PROGRAMMING HISTORY

ABC
September 1960-September 1963 Friday 8:30-9:00 September 1963-December 1964 Thursday 7:30-8:00 December 1964-September 1966 Friday 7:30-8:00

FURTHER READING

Erik Barnouw. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1975; revised edition 1982.

Joseph Turow. Entertainment, Education and the Hard Sell: Three Decades of Network Children's Television. New York: Praeger, 1981.

George Woolery. Children's Television: The First Thirty-Five Years, 1946-1981. Part 1: Animated Cartoon Series. Metuchen, New Jersey: Scarecrow, 1983.

See also Cartoons; Children and Television; Hanna, William and Joseph Barbera


THE FLIP WILSON SHOW

U.S. Comedy Variety Program

The Flip Wilson Show was the first successful network variety series with an African-American star. In its first two seasons, its Nielsen ratings placed it as America's second most-watched show. Flip Wilson based his storytelling humor on his background in black clubs, but adapted easily to a television audience. The show's format dispensed with much of the clutter of previous variety programs and focused on the star and his guests.

Clerow "Flip" Wilson had been working small venues for over a decade when Redd Foxx observed his act in 1965 and raved about him to Johnny Carson. As a result, Flip made over 25 appearances on the Tonight Show, and in 1968, NBC signed him to a five-year development deal.

Wilson made guest appearances on shows like Rowan and Martin's Laugh-In and the first episode of Love, American Style. On 22 September 1969, he appeared with 20 other up and coming comics in a Bob Hope special, which was followed by a Flip Wilson Show special, a pilot for the series to come. The special introduced many distinctive elements that would be part of the series. The most striking element was the small round stage in the middle of the audience, from which Wilson told jokes and where guests sang and performed sketches with minimal sets.

For his opening monologue in that special, Wilson told a story about a minister's wife who tried to justify her new extravagant purchase by explaining how "the Devil made me buy this dress!" The wife's voice was the one subsequently used for all his female characters, whether a girlfriend or Queen Isabella ("Christopher Columbus going to find Ray Charles!"). Later in the special, he put a look to the voice in a sketch opposite guest Jonathan Winters. Winters played his swinging granny character, Maudie Frickert, as an airline passenger, and when Wilson donned a contemporary stewardess' outfit--loud print miniskirt and puffy cap--Geraldine Jones was born. The audience howled as Winters apparently met his match.

NBC was encouraged with the special to go ahead with a regular series, and The Flip Wilson Show joined the fall lineup on 17 September 1970. Wilson appeared at the opening and explained that there was no big opening production number, because it would have cost $104,000. "So I thought I would show you what $104,000 looks like." Flashing a courier's case filled with bills before the camera and audience, he asked, "Now, wasn't that much better than watching a bunch of girls jumping around the stage?"

That monologue illustrated one of chances Wilson and his producer, Bob Henry, took. They did away with the variety show's staples of chorus lines, singers and dancers, and allowed the star and his guests to carry the show. The creative gamble paid off as The Flip Wilson Show defeated all comers in its time slot and won two Emmy awards in 1971: as Best Vriety Show and for Best Writing In A Variety Show.

The show was also a landmark in the networks' fitful history of integrating its prime-time lineup. Nat "King" Cole had been the first African-American to host a variety show, which NBC carried on a sustaining basis in 1956. Despite appearances by guests like Frank Sinatra, Tony Bennett and Harry Belafonte, the show could not attract sponsors, nor could it obtain sufficient clearances from affiliates. Cole left the air at the end of 1957. Later, NBC was more successful with Bill Cosby in I Spy, and Diahann Carroll as Julia. The week after The Flip Wilson Show's premiere, ABC debuted its first all-black situation comedy, an unsuccessful adaptation of Neil Simon's Barefoot in the Park.

During the run of his show Wilson created several other characters who flirted with controversy. There was the Rev. Leroy, of the Church of What's Happenin' Now, whose sermons were tinged with a hint of larceny; Freddy the Playboy: always, but unsuccessfully, on the make; and Sonny, the White House janitor, who knew more than the president about what was going on.

But Geraldine Jones was by far the most popular character on the series. Flip wrote Geraldine's material himself and tried not to use her to demean black women. Though flirty and flashy, Geraldine was no "finger popping chippie." Geraldine was also based partly on Butterfly McQueen's character in Gone With the Wind: unrefined but outspoken and honest ("What you see is what you get, honey!"). She expected respect and was devoted to her unseen boyfriend, "Killer." It also helped that Flip had the legs for the role, and did not burlesque Geraldine's build, though NBC Standards and Practices had asked him to reduce Geraldine's bust a little.

Another part of the show's appeal was its variety of guests. Like Ed Sullivan, Flip tried to appeal to as many people as possible. The premiere saw James Brown, David Frost and the Sesame Street Muppets. A later show offered Roger Miller, the Temptations, Redd Foxx and Lily Tomlin, whom Freddy the Playboy tried to pick up. Roy Clark, Bobby Darin and Denise Nicholas joined Wilson for a "Butch Cassidy and the Suntan Kid" sketch.

The Flip Wilson Show turned out to be one of the last successful variety shows. CBS' 1972 offering, The Waltons, became a surprise hit, winning the same Thursday time slot. By 1973-74, it was John-Boy and company who had the second most popular show of the season. NBC put Flip Wilson's show to rest, airing its last episode on 24 June 1974.

-Mark R. McDermott

The Flip Wilson Show

REGULAR PERFORMERS

Flip Wilson
The Jack Regas Dancers
The George Wyle Orchestra

PRODUCER Bob Henry

PROGRAMMING HISTORY

NBC
September 1970-June 1971 Thursday 7:30-8:30 September 1971-June 1974 Thursday 8:00-9:00

FURTHER READING

Adir, Karin. The Great Clowns of American Television. Jefferson, North Carolina: McFarland & Co., 1988.

Amory, Cleveland. "The Flip Wilson Show." TV Guide (Radnor, Pennsylvania), 10 October 1970.

"Flipping It." Newsweek (New York), 12 August 1968.

Franklin, Joe. Joe Franklin's Encyclopedia of Comedians. Secaucus, New Jersey: Citadel, 1979.

"I Don't Care If You Laugh." Time (New York), 19 October 1970.

O'Neil, Thomas. The Emmys: Star Wars, Showdowns, and The Supreme Test of TV's Best. New York: Penguin, 1992.

Pierce, Ronchitta. "All Flip Over Flip." Ebony (Chicago, Illinois), April 1968.

Robinson, Louie. "The Evolution of Geraldine." Ebony (Chicago, Illinois), December 1970.

See also Wilson, Flip; Variety Programs


FORD, ANNA

British Broadcast Journalist

Anna Ford was independent television's first female newsreader and in time became one of the most popular and experienced of female news presenters in British television. Critics ascribed her early success as a newsreader primarily to her attractive looks, but she subsequently demonstrated even to her detractors that she was more than competent as a presenter and furthermore ready to brave controversy (something she was well used to even as a student, due to her committed Socialist views).

Before her recruitment as ITN's (Independent Television Network) answer to the BBC's popular, though less vivacious, newsreader Angela Rippon in the late 1970s, Ford had already amassed some experience as a television presenter through her work as a reporter for Reports Action, Man Alive and other programmes. Reflecting her early training in education (she taught social studies to IRA internees in Belfast's Long Kesh prison, among others), she had also worked on broadcasts for the Open University and had then presented Tomorrow's World for a time before resigning because, she explained, she had no wish to become "a public figure". Ironically, this is exactly what she shortly afterwards fated to become as a high-profile newsreader for News at Ten.

The most controversial stage in Ford's career opened in the early 1980s when she was one of the "Famous Five" celebrities behind the launching of the ill-starred TV-AM company, for which she presented the breakfast programme Good Morning Britain. When the new enterprise failed to attract the required audiences, Ford (and Rippon) were unceremoniously sacked and it was speculated that her career in television was over. Ford's response to this was to pour a glass of wine over her former employer, M.P. Jonathan Aitken--an incident that hit the headlines and only confirmed Ford's reputation for belligerence.

Similarly controversial was Ford's widely reported refusal to wear flattering make-up on television to disguise the effects of aging, in protest, she said, at the "body fascism" of television bosses who insisted that female newscasters were only there to provide glamour. Critics of her stand attacked her for being aggressive and overtly feminist (they also expressed shock that she sometimes read the news while not wearing a bra), but many more admired her for her forthrightness. Those who had automatically written her off as "just a pretty face" were obliged to think again. It was a mark of her success in the argument that, some six years after the TV-AM debacle, Ford--now aged 45--was readmitted to the fold as a newsreader for the BBC's prime-time Six O'Clock News. She has also continued to present occasional programmes on a wide range of educational and other issues.

-David Pickering

Anna Ford
Photo courtesy of Anna Ford

ANNA FORD. Born in Tewkesbury, Gloucestershire, England. 2 October 1943. Attended Wigton Grammar School, Cumbria; Manchester University. Married 1) Alan Brittles in 1970 (divorced 1976); 2) Mark Boxer in 1981 (died 1988), children: Claire and Kate. Taught at Open University in Belfast for two years before joining Granada Television as researcher, 1974; moved to BBC, 1976; newscaster, ITN, 1978-82; also worked as researcher and presenter of school programmes; founder-member of TV-AM, 1982-83; newscaster, BBC, 1989. Recipient: TV Times Most Populr TV Personality (Female), 1978. Address: JGPM, 2 New Kings Road, London SW6 4SA, U.K.

TELEVISION SERIES

1974 Reports Action
1977 Man Alive
1977 Tomorrow's World
1978-81 News at Ten
1983 Good Morning Britain
1984 Did You See...?
1986 Understanding Adolescents
1987-89 Network
1987 Understanding Families
1987 On Course
1989- Six O'Clock News

TELEVISION SPECIALS

1984 West End Stage Awards
1985 Starting Infant School
1985 Communication
 1985 Handicapped Children
1985 Children's Feelings
1985 Starting Secondary School
1985 Approaching Adolescence
1985 Warnings from the Future?
1985 Have We Lived Before?
1986 London Standard Film Awards
1986 Television on Trial
1986 Puberty
1987 Richard Burton Drama Award
1987 The Search for Realism
1987 The Struggle for Land
1987 The Price of Marriage
1987 Veiled Revolution
1987 ITV Schools: Thirty Years On
1987 Kimberley Carlile--Falling Through the Net
1988 Harold Pinter
1988 Wildscreen 88
1988 Fight to Survive?
1988 Network in Ireland
1989 British Academy Awards
1989 Mary Stott
1992 Edvard Munch: The Frieze of Life
1992 Family Planning Association
1994 Against All Odds
1994 Evening Standard British Film Awards 1993
1994 Understanding the Under-12s

PUBLICATION

Men: A Documentary. London: Weidenfeld and Nicholson, 1984.


FORMAT SALES, INTERNATIONAL

In the process of international format sales the basic format of a programme is sold (or licensed) to a foreign production company to enable them to create a domestic version of the product. This practice, while more and more common, is hardly new.

In U.S. television's infancy it was common for successful radio shows to transfer to television (a practice incidentally that still takes place in the United Kingdom). The most popular of these early radio to TV transfers were game shows and human interest shows such as This Is Your Life which made it's U.S. TV debut in 1952 and Candid Camera which was adapted from radio's Candid Microphone in 1948. This initiative demonstrated the durability and flexibility of certain formats and alerted programme creators to the feasibility of secondary usage of their creations. The rapid rise in popularity of television in the United States and the proliferation of networks to serve the public produced an ever increasing demand for programming so that, even by the early 1950s, a great number of formats had been tried and tested. The BBC Television service in Britain may have started three years before its U.S. counterpart but the U.S. service grew far more quickly (and didn't have a five year hiatus because of World War II, as did the BBC). The U.S. systems, consequently, were far more advanced in the areas of programme formats by the early 1950s when the BBC began to purchase successful formats from the United States. A year after What's My Line debuted on CBS in 1950, the format rights were bought by Maurice Winnick for the BBC. The show proved as successful in the United Kingdom as in the United States. The original format for What's My Line had been developed by former radio announcer Mark Goodson and former radio writer Bill Todman who had formed the Goodson-Todman Production Company in 1946. The Goodson-Todman company became the acknowledged masters of format development and created a slew of formats that were to sell successfully in many territories and be revived domestically on occasion, especially during the game show revival of the 1970s. (Other successful game show format holders include Chuck Barris and Merv Griffin.) Formats that sold in English speaking territories would often spawn shows with the same name as the original, hence The Price is Right and Beat the Clock are titles as famous in the United Kingdom as in the United States. On other occasions the names of the new shows differ from the originals: in the United Kingdom, The Match Game is known as Blankety Blank and Family Feud is retitled Family Fortune.

With the United State's head start on format development expertise it was quite a while before the trend was reversed and the United States started buying formats in. The first game show the United Kingdom sold to the United States was Whodunnit in 1979 but in the 1960s another genre proved to be exportable: Comedy.

Given the huge potential financial rewards associated with a successful long-running situation comedy, U.S. producers were quick to exploit series formats that had been hits in the United Kingdom, rationalising that some of them would translate to an American audience. As early as the mid-1960s such experiments were undertaken. At that time film producer Joseph E Levine decided to expand his empire (Embassy Pictures) to include network television and had the idea of acquiring the rights to produce an American version of the runaway U.K. hit sit-com Steptoe and Son. This was an ambitious move as Steptoe and Son was quite extreme, more hard hitting "kitchen-sink" drama than traditional sit-com. But Levine thought the hard edges could be softened enough to make the series palatable for the U.S. audience who, after all, had already demonstrated a willingness to identify with the working class by making The Honeymooners such a success in its time. Beefy film actor Aldo Ray was cast alongside Lee Tracey, but the pilot remained unsold. This remained the case until years later when Norman Lear would produce a successful U.S. version of the series, Sanford and Son. This adaptation came, however, after Lear had already changed the face of the U.S. sit-com genre with another U.K. format buy, Till Death Us Do Part which became the groundbreaking All In The Family.

Lear's success with these format changes gave rise to many similar deals. While many of the attempts at format copying have been failures, there have been notable successes. Man About the House (U.K.) spawned the United States Three's Company, Keep it in the Family translated as Too Close for Comfort, etc. Certain companies (such as D. L. Taffner) specialise in format transfers, knowing enough about both markets to make astute decisions on whether a show would travel. Most successful British sit-coms are scrutinised carefully by U.S. producers and a huge percentage are optioned for a format change. Occasionally the trend occurs in reverse (the U.S. Who's the Boss emerging in the United Kingdom as The Upper Hand, The Golden Girls becoming The Brighton Belles) but this is far rarer, almost certainly because most successful U.S. sit-coms appear in the United Kingdom in their original format. The United States' domination of the entertainment media results in local audiences being au fait with American society and culture and thus more willing and able to consume the original.

-Dick Fiddy

FURTHER READING

Hansen, Eric. "Sitcom Formats Fail to Please on Germany's RTL." Variety (Los Angeles), 29 March 1993.

Johnson, Debra. "Format Fever: The Risks and Rewards." Broadcasting & Cable (Washington, D.C.), 23 January 1995.

_______________. "King World International Has Licensed Format Rights to Jeopardy! to Poland's Telewizja Polska." Broadcasting & Cable (Washington, D.C.), 23 October 1995.

Tunstall, Jeremy. The Media Are American: Anglo-American Media In The World. London: Constable, 1977.

Wildman, Steven S., and Bruce M. Owen. Video Economics. Cambridge: Harvard University Press, 1992.

Williams, Michael. "U.S. Formats Boost Danish Pubcaster." Variety (Los Angeles), 27 April 1992.

See also All in the Family; Quiz and Game Shows; Goodson, Mark and Bill Todman; Lear, Norman; Sanford and Son; Steptoe and Son; Till Death Us Do Part


THE FORSYTE SAGA

British Serial Drama

The Forsyte Saga, one of the most celebrated of British period drama series ever made, was first shown in the U.K. in 1967 and subsequently in many countries around the world, to universal acclaim. Based on the novels of John Galsworthy, the series was made in black-and-white and comprised twenty-six episodes covering the history of the aristocratic Forsyte family between the years 1879 and 1926 (actually rather longer than the period covered in the novels themselves).

The project was the brainchild of producer Donald Wilson, who first conceived the idea in 1955 and spent years planning the series and getting the necessary backing for it. The series finally got the go-ahead on the strength of the distinguished cast who were signed up for it. They included Kenneth More (Jolyon Forsyte), Eric Porter (Soames Forsyte), Nyree Dawn Porter (Irene Forsyte), Fay Compton (Ann Forsyte), Michael York ("Jolly" Forsyte) and newcomer Susan Hampshire (Fleur Forsyte). The plot revolved around the feuds and machinations of the Forsyte family and their London merchants' business (paving the way for such glossy soap operas of the 1980s as Dallas and Dynasty). Each episode culminated in a "cliffhanger" ending designed to persuade viewers to tune in once again the following week. Among the most famous scenes were one in which the hapless Irene, unloved by her cold and possessive husband Soames, was brutally raped by him as their marriage fell apart. The scene was rendered even more convincing by bloodstains on Irene's dress (Eric Porter had inadvertently cut his hand on her brooch when tearing off her bodice).

The series enjoyed vast audiences, the first showing, on BBC2, attracting some six million viewers and the second showing, now on BBC1, attracting some 18 million. Publicans and vicars alike complained that they might just as well shut up shop on Sunday evenings as everyone stayed at home to see the next episode of the gripping saga. Similar success greeted the series in other parts of the world, including the United States, and The Forsyte Saga also earned the distinction of being the first BBC series to be sold to the Soviet Union. The worldwide audience was estimated as something in the region of 160 million.

The success of the series, which won a Royal Television Society Silver Medal and a BAFTA award for Best Drama, prompted the BBC to plough further resources into similar blockbusting "costume" dramas, a policy that in ensuing years was to produce such results as The Pallisers (which was also produced by Donald Wilson) and Upstairs, Downstairs. In the United States it promoted the development of the miniseries in competition with the open-ended perpetual drama serial. The bosses of one U.S. television station, indeed, decided its viewers could not be expected to wait for the next episode and showed the entire series in one chunk, which lasted twenty-three hours fifty minutes.

-David Pickering

The Forsyte Saga
Photo courtesy of BBC

CAST

Jolyon Forsyte........................................ Kenneth More Irene Forsyte....................................Nyree Dawn Porter Soames Forsyte.......................................... Eric Porter Old Jolyon .........................................Joseph O'Connor Fleur ................................................Susan Hampshire Jon......................................................... Martin Jarvis Montague Dartie.............................. Terence Alexander Michael Mont...................................... Nicholas Pennell Winifred............................................. Margaret Tyzack Jolly .......................................................Michael York

PRODUCER Donald Wilson

PROGRAMMING HISTORY 26 Episodes

BBC2
January 1967-July 1967

See also Adaptations; Miniseries


FORSYTHE, JOHN

U.S. Actor

With his tanned, handsome mein, silver hair and urbane style, John Forsythe has been a recognizable television personality associated with suavity and upper-class elegance since the 1950s. He has made his mark chiefly in debonair paternal parts in several long-running television series. The actor's distinctive voice and precise diction have also served him well, particularly in parts where the actor was never seen on screen, as in the 1970s Aaron Spelling hit Charlie's Angels, in which Forsythe voiced the role of Charlie Townsend, the eponymous employer of a trio of female detectives.

Forsythe's first roles in fact permitted him to hone and showcase his vocal talents. After studying at the University of North Carolina, he began his career as a sports announcer for the Brooklyn Dodgers at Ebbets Field and then segued into acting in radio soap operas. Subsequent appearances on Broadway led to a motion picture contract with Warner Brothers and a Hollywood debut with Cary Grant in the film Destination Tokyo.

After World War II Forsythe went on to starring roles in a number of Broadway productions. While still in New York, he appeared in many of the live television shows based there, such as Studio One, Kraft Theatre, Robert Montgomery Presents, and Schlitz Playhouse of Stars. He subsequently moved to Los Angeles and took a starring role as a playboy Hollywood attorney responsible for raising his orphaned niece in the television series Bachelor Father which was broadcast from 1957 to 1962. Forsythe was nominated for an Emmy for his first television role as a father figure, and he would be nominated again for his portrayal of the head of the Carrington clan in the hit show Dynasty in the 1980s.

ABC's answer to hit CBS show Dallas, Dynasty featured Forsythe in the role of patriarch Blake Carrington, head of a wealthy Denver family, plagued by a scheming ex-wife, a bisexual son, and other tribulations. The show, which ran roughly in tandem with the Reagan era, was known for its opulent atmosphere, lavish sets and costumes and typical preoccupation with the problems of the wealthy ranging from murder and greed to lust and incest. The show, which hit its ratings peak in 1984-85, solidified Forsythe's "nice guy" image even in the role of a ruthless oil magnate, exploring plot lines focusing on his emotional reactions in opposition to Joan Collins' villainy, his son's sexuality, and his attempts to maintain the family. Blake Carrington even pitched his own line of cologne in advertisements featuring his love for his wife who, in a commercial narrative extending from Dynasty, had the fragrance designed for him.

Forsythe won two Golden Globe Awards for Best Actor in a Dramatic Television Series for his work in Dynasty. Since the series ended in 1989 he has recreated his role as Blake Carrington in a reunion show and appeared as the on-camera host for I Witness Video. He also starred in a 1992-93 series, a political satire sitcom called The Powers That Be.

-Diane Negra

John Forsythe

JOHN FORSYTHE (John Lincoln Freund). Born in Penn's Grove, New Jersey, U.S.A., 29 January, 1918. Educated at the University of North Carolina and the New York Actor's Studio. Married: 1) Parker McCormick (divorced), children: Dall; 2) Julie Warren (died 1994), children: Page and Brooke. Served in U.S. Army Air Corps. Public address announcer, Brooklyn Dodgers at Ebbets Field; appeared in radio soap operas; acted on stage since early 1940s, actor in films since 1944; actor on television since 1947; host of Hollywood Park Feature Race, 1971-74. Member: United Nations Association; American National Theatre and Academy; American Cancer Society. Recipient: Golden Globe Awards, 1983, 1984. Address: 1560 Bellagio Road, Los Angeles, California 90049.

TELEVISION SERIES

1957-62 Bachelor Father
1965-66 The John Forsythe Show
1971 To Rome With Love
1970-82 World of Survival
1976-81 Charlie's Angels (voice)
1981-89 Dynasty
1992 The Powers That Be
1993-94 I Witness Video

MADE-FOR-TELEVISION MOVIES

1964 See How They Run
1968 Shadow of the Land
1971 Murder Once Removed
1973 The Letters
1973 Lisa: Bright and Dark
1974 Cry Panic
1974 The Healers
1974 Terror on the 40th Floor
1975 The Deadly Tower
1976 Amelia Earhart
1977 Tail Gunner Joe
1977 Never Con a Killer
1978 Cruise Into Terror
1978 The Users
1978 With This Ring
1980 A Time of Miracle
1981 Sizzle
1982 The Mysterious Two
1987 On Fire
1990 Opposites Attract
1991 Dynasty: The Reunion

FILMS

Destination Tokyo, 1944; The Captive City, 1952; It Happens Every Thursday, 1953; The Glass Web, 1952; Escape from Fort Bravo, 1953; The Trouble with Harry, 1956; The Ambassador's Daughter, 1956; The Captive City, 1962; Kitten With a Whip, 1964; Madame X, 1966; In Cold Blood, 1968; Topaz, 1969; The Happy Ending, 1970; Goodbye e Amen, 1977; And Justice For All, 1979; Scrooged, 1988; Stan and George's New Life, 1991.

STAGE

Dick Whittington and his Cat, 1939; Vickie, 1942; Yankee Point, 1942; Winged Victory, 1943; Yellowjack, 1945; Woman Bites Dog, 1946; All My Sons, 1947; It Takes Two, 1947; Mister Roberts, 1950; The Teahouse of the August Moon, 1953; Detective Story, 1955; Weekend, 1968; The Caine Mutiny Court Martial, 1971; Sacrilege, 1995.

See also Charlie's Angels; Comedy, Domestic Settings; Dynasty


FOR THE RECORD

Canadian Dramatic Anthology Series

For the Record was one of the most successful series ever produced and broadcast by the CBC. It used an anthology format, offering four to six new episodes each year linked only by the series title and a documentary-style approach to topical stories. Many episodes proved controversial, but the series was critically acclaimed for its thoughtful and intense treatment of difficult issues.

The idea for the series originated with John Hirsch, who was appointed head of television drama at the CBC in 1974. He felt that CBC drama should have the same urgency and relevance as the network's well-regarded current affairs programming and recruited Ralph Thomas as executive producer of a new series which would become For the Record.

Although the producers and writers contributed a great deal to the success of the series, one of the key decisions taken by Thomas was to hire directors who had contributed to the growth of Canadian cinema in the 1960s and early 1970s. These filmmakers were part of Canada's "direct cinema" movement of low-budget feature films based on documentary techniques developed at the National Film Board. In the mid-1970s Canadian film moved toward the production of supposedly more commercial imitations of Hollywood style and, as a result, leading filmmakers, both anglophone and francophone, were pleased to find an outlet for their talents in a television series which stressed its difference from the U.S. network programs that dominated Canadian television screens.

The series officially got under way in 1977, but the basic approach was established in the previous season when five topical dramas were broadcast under the title Camera '76. These included "Kathy Karuks is a Grizzly Bear" (written by Thomas and directed by Peter Pearson), about the exploitation of a young long-distance swimmer, and "A Thousand Moons" (directed by prolific Quebec filmmaker Gilles Carle), about an old metis woman who lives in a city but dreams of returning home to die. Six new programs were broadcast in the following season, when the series got its permanent name: two ("Ada" and "Dreamspeaker") were contributed by another Quebec director, Claude Jutra, while documentary filmmaker Allan King directed "Maria," about a young Italian-Canadian who attempts to unionize a garment factory. The most controversial production of the 1977 season was undoubtedly "The Tar Sands," written and directed by Pearson, which provoked a libel suit because of its depiction of recent dealings between the oil industry and politicians in Alberta.

By the end of the t977 season the format and possibilities of the series had been firmly established; but these did not fit comfortably into existing categories of television programming. The episodes were presented as television dramas, but the location shooting made them seem more like films. After the legal problems with "The Tar Sands," the CBC disavowed the term "docudrama" which had been applied to the series and suggested instead "journalistic drama" or "contemporary, topical drama that is issue oriented."

Whatever the term, the series did allow for a range of approaches. Dramatized treatments of specific topical events (like "The Tar Sands") were rare, although viewers could often relate the fictional stories to similar stories recently in the news. More common were episodes (like "Maria") which dealt with an identifiable "social problem" in terms of its impact on characters seen as both individual and representative. While the "social problem" was a necessary ingredient, some episodes, notably those directed by Carle and Jutra, took on a poetic dimension with subjective fantasy sequences emerging from their social realism.

Some memorable episodes from later seasons dealt with rape ("A Matter of Choice," 1978), hockey violence ("Cementhead," 1979), separatism ( "Don't Forget 'Je Me Souviens," 1979), television evangelism ("Blind Faith, 1982), farm bankruptcies ("Ready for Slaughter," 1983), gender discrimination ("Kate Morris, Vice President," 1984), and the beauty myth ("Slim Obsession," 1984).

The series was praised for its refusal to allow personal dramas to obscure the social implications of the issues. Whatever the outcome for the characters, the endings did not create the impression that the issues had been resolved, implying that solutions still needed to be sought in reality. Supporters of public broadcasting in Canada pointed to For the Record as an alternative to the formulas of commercial television, with its demand for clearly-defined conflicts and happy endings, and there was a widespread agreement that the series fulfilled the CBC's mandate to provide insight into Canadian society and culture. Its cancellation in 1985 could be seen as a response to commercial and political pressures on the CBC, although the public network has continued to broadcast similar realist dramas exploring topical issues.

-Jim Leach

PRODUCER Ralph Thomas

PROGRAMMING HISTORY

CBC
1976-1985

FURTHER READING

Collins, Richard. Culture, Communication and National Identity: The Case of Canadian Television. Toronto: University of Toronto Press, 1990

Feldman, Seth, editor. Take Two. Toronto: Irwin, 1984.

Gervais, Marc. "Lightyears Ahead: For the Record." Cinema Canada (Montreal, Quebec, Canada), March 1977.

Henley, Gail. "On the Record: For The Records 10 Distinctive Years." Cinema Canada (Montreal, Quebec, Canada), April 1985.

Miller, Mary Jane. Turn Up the Contrast: CBC Television Drama Since 1952. Vancouver, Canada: University of British Columbia Press, 1987.

Morris, Peter. The Film Companion. Toronto: Irwin, 1984.

See also Canadian Programming in English


FOUR CORNERS

Australian Current Affairs Program

Four Corners is Australia's longest running current affairs program, and is often referred to as the "flagship" of the government-funded Australian Broadcasting Corporation (ABC). Four Corners has gone to air continuously on the ABC since 1961 and has established itself not only as an institution of Australian television but more widely of Australian political life. The program has frequently initiated public debate on important issues as well as precipitated governmental or judicial inquiries and processes of political reform.

Four Corners was originally conceived as a program with a magazine format offering an informed commentary on the week's events, filling a space on Australian television roughly comparable to the British Broadcasting Commission's Panorama (from which it often borrowed material in the 1960s) or the early current affairs programming developed by Edward R. Murrow for the Columbia Broadcasting System in the United States. It was also notable for providing the first truly national orientation on news and current affairs in Australia, either on television or in print.

Stylistically, Four Corners has been an innovator in documentary strategies for Australian television and film. The program frequently presents itself as frankly personalised and argumentative. The narrator has generally appeared on-screen, a significant break with the off-screen "voice-of-God" narration which was the dominant convention in 1950s documentary. The involvement of the narrators/reporters with their subject, usually at on-site locations, gives the program an immediacy and realism, while also opening up subjective points of view. As Albert Moran argues in "Constructing a Nation--Institutional Documentary Since 1945," these developments paralleled the emergence in the 1960s of direct cinema and cinéma verité as well as an increasing cultural pluralism reflected in documentary subject matter.

Since the mid-1970s, the program has developed the format of a 45-minute topical documentary introduced by a studio host, occasionally varied with studio debate. The most frequently cited examples are investigative reports which have had a direct impact on political institutions, such as a 1983 program "The Big League" which disclosed interference in court hearings of charges laid against prominent figures in the New South Wales Rugby League, or the 1988 program "The Moonlight State" which revealed corruption at high levels in the Queensland police force. However, the program has also been important for its "slice of life" portrayals of the everyday worlds of social relations, work, health and leisure, which have increased awareness of social and cultural diversity. It was very early to represent Australia as a multicultural society, with a report, for example, in 1961 on the German speaking community in South Australia.

Four Corners made an early reputation for testing the boundaries of expectations of television as a medium as well as of political acceptability. At a time when television current affairs genres were still unfamiliar, this sometimes involved little more than taking the camera outside the controlled space of the studio or the inclusion of unscripted material. A 1963 program on the Returned Servicemen's League (RSL), for example, stirred controversy for showing members of the organisation in casual dress drinking at a bar rather than exclusively in the context of formally structured studio debate. But controversy extended also to the kinds of political questions which were raised. The story on the RSL directly challenged the organisation on its claim to political neutrality. Another of the same period drew attention to the appalling living conditions and political disenfranchisement of Aboriginal people living on a reserve near Casino in rural New South Wales, an issue which had almost no public exposure at the time.

Four Corners has consistently been accused of political bias, particularly of a left-wing orientation, and for failing to abide by the ABC's charter which requires "balance" in the coverage of news and current affairs.

The program is generally defended by its makers, ABC management and supporters on the grounds that the importance of open public debate outweighs the damage that might be caused to interested parties and that while the program may be argumentative it is not unfair. The program is also a frequent point of reference in debates over government funded broadcasting. Four Corners has never achieved high ratings by the standards of the commercial networks and is often contrasted in content and style to commercial rivals such as the Nine Network's Sixty Minutes which is able to claim much wider popular appeal. Despite increasing pressure on the ABC to become more commercially oriented, however, the program has continued to articulate values which are distinct from considerations of popularity--the importance of representing the positions and points of view of minorities, the necessity of forcing public institutions to accountability, and a place for television current affairs which performs an educative role. In doing so it is often taken as representative of the position and identity of publicly funded broadcasting as a whole.

-Mark Gibson

Liz Jackson, host of Four Corners
Photo courtesy of the Australian Broadcasting Corporation

PRESENTERS/COMPERES/REPORTERS

Michael Charlton, 1961
Gerald Lyons, 1962-63
Frank Bennett, 1964
Robert Moore, 1964
John Penlington, 1964
Robert Moore, 1965-67
John Temple, 1978
Michael Willesee, 1969-71
David Flatman, 1971-72
Caroline Jones, 1973-81
Andrew Olle, 1985-94
Liz Jackson, 1995

PRODUCERS Bob Raymond (1961-62); Allan Ashbolt (1963); Gerald Lyons (1963); John Power (1964); Robert Moore (1965-67); Sam Lipski (1968); Allan Martin (1968-72); Tony Ferguson (1973); Peter Reid (1973-80); Paul Davies (1980-81); Paul Lyneham (1980-81); John Penlington (1980-81); John Temple (1980-81); Jonathon Holmes (1982-84); Peter Manning (1985-88); Ian Macintosh (1989-90); Marian Wilkinson (1991-92); Ian Carroll (1992-95); Harry Bardwell (1995); Paul Williams (1995); John Budd (1995-96)

PROGRAMMING HISTORY

Australian Broadcasting Corporation

August 1961-November 1981 Saturday 8:30-9:20 March 1982-December 1984 Saturday 7:30-8:20 March 1985-June 1985 Tuesday 8:30-9:20 July 1985- Monday 8:30-9:20

FURTHER READING

King, Noel. "Current Affairs TV." Australian Journal of Screen Theory (Kensington, New South Wales, Australia), 1983.

Moran, Albert. "Constructing the Nation: Institutional Documentary Since 1945." In, Moran, Albert, and Tom O'Regan, editors. The Australian Screen. Melbourne, Australia: Penguin, 1989.

Pullan, Robert. Four Corners--Twenty-Five Years. Sydney, Australia: Australian Broadcasting Corporation, 1986.

See also Australian Programming


FOX BROADCASTING COMPANY

U.S. Network

The FOX Television Network was established, amidst shock, controversy, legal wrangling and uncertainty in 1985. The historic significance of this event may be judged by six interrelated factors, the daring prime mover, Rupert Murdoch, the economic environment at the time, the complacency of the major television networks, disenchanted affiliate stations, the Federal Communications Commission (FCC), and the volatile nature of television programming.

Raised in Australia, Rupert Murdoch, has been described by Merrill, Lee and Friedlander as "a free-market socialist with political leanings of a conservative nature." He is considered to be a "secretive, suspicious person," one who "alienates many people--especially government leaders." These assessments are not surprising given Murdoch's aggressive business methods and the powerful conglomeration of media holdings he has accumulated throughout the world.

Of the 150 newspapers and magazines he owns, about half the media markets are in Australia and one-third in Britain. In addition to his newspaper empire, he also owns television and cable systems in the United States and Europe. Among the many magazines he owns, TV Guide, with its circulation of 40 million, is of particular importance as far as TV is concerned.

In 1984, Murdoch purchased half ownership of 20th Century-Fox film corporation. The following year he acquired the remaining half of the corporation. These two purchases, totaling $575 million gave him control over an extensive film library and rights to numerous television series (for example L.A. Law and M*A*S*H).

With this enormous programming potential in hand, he was in a good position to form a television network, the FOX Broadcasting Company. In October 1985, Murdoch bought six independent, major market stations (WNEW-TV, New York; KTTV-TV, Los Angeles; WFLD-TV, Chicago; WTTG-TV, Washington, DC; KNBN-TV, Dallas; KRIV-TV, Houston). Later he acquired WFXT-TV in Boston. These stations enabled him to reach about 20% of all television households in the United States. For the first time since the 1960s the major networks were to experience a kind of aggressive competition that would threaten their very existence.

The founding of the FOX Broadcasting Company must be placed within a context of the general economic uncertainty and decline of network television. According to Sydney Head and Christopher Sterling, 1985 was the first year that network revenues fell slightly. By 1987, total revenues of ABC, CBS and NBC had dropped to $6.8 billion. For the first time ever, CBS recorded a net loss for the first quarter. As a result, all three networks adopted austerity measures, cutting budgets, laying off personnel and dumping affiliates.

To the big three, the competition of the FOX network could hardly have occurred at a worse time. FOX itself was not spared financial hardship. In 1988 the company lost $90 million and in 1989, $20 million. To hedge against increased profit erosion the three networks began to diversify their interests in cable television and shore up their owned and operated stations.

Economic uncertainty also affected network affiliate relationships. ABC, NBC and CBS tended to dominate the powerful and lucrative VHF stations throughout the United States, with the less profitable UHF stations being in the hands of independents. With the advent of the FOX network, a number of the VHF stations, previously affiliated with the major networks, jumped ship, providing a lucrative advantage to Murdoch. Some claim that Murdoch's exclusive National Football League contract was an added incentive to switch their allegiance. In one agreement with station group owner, New World, the FOX network gained 12 new stations which ended their affiliation with "Big Three" networks. Such "fickle behavior" on the part of affiliates, sent shock waves through the established networks which had complacently relied upon their loyalty.

Opposition to Murdoch's aggressiveness did not go unchallenged by the networks. Americans have long been suspicious of the power and influence of foreign investors. For this reason, the navy strongly opposed British Marconi's monopoly of radio telephony in 1919, forcing the formation of RCA. Moreover, FCC licensing regulations specified that only American citizens could own broadcasting stations. The FCC also regulated cross-ownership of media companies to avoid antitrust abuses.

In an attempt to thwart Rupert Murdoch's growing influence, the FCC, spurred on by NBC and the NAACP, investigated his citizenship and the ownership structure of the FOX network. Murdoch became an American citizen in 1985, just prior to the founding of the FOX network. He also disclosed that FOX would assume virtually all economic risk for and reward of acquired stations. His disclosures were backed by sworn declarations of key FCC staffers and the independent legal counsel of Marvin Chirelstein of Columbia Law School.

Some reports claimed the disclosures were, in fact, deceptive. Murdoch's Australia-based News Corporation owned 24% of the FOX voting stock (just below the legal limit of 25%); the remaining 76% belonged to Barry Diller (20th Century-Fox) who was an American citizen. In fact, News Corp. indirectly owned 99%, a reality which the FCC either ignored or failed to see. Still, in keeping with deregulation trends, and despite temporary congressional freezes, the FCC found in favor of Murdoch. This decision was a great victory for Murdoch and a major disappointment to the networks.

The new network strengthened its position with several strategies. By reducing the number of prime time hours offered each week and providing no morning shows or soap operas, FOX has given its affiliates much more freedom to schedule their own shows and commercial announcements. Rather than compete with the major networks using counter program strategies, FOX has tried to offer entertaining, low cost shows to its affiliates. Some programs in late night fringe (the Joan Rivers and Chevy Chase hosted talk shows) have not done well but others such as Married...With Children, 21 Jump Street, The Tracy Ullman Show, Beverly Hills 90210 and The Simpsons have been successful. The probable reason for these successes is that they target younger, trend following viewers devoted to light entertainment. In addition to this pattern setting, somewhat controversial program strategy, Murdoch has spent lavishly to obtain the rights to National Football League football, a major coup.

FOX's vertically integrated structure (a combination of 20th Century-Fox, FOX Network and Fox Stations) is also well suited to produce and distribute a large number of quality shows. The substantial collection of films in the vaults of 20th Century FOX remain a rich resource, still to be developed.

-Richard Worringham

FURTHER READING

Fanning, Dierdre. "A Different Brand of Entertainment." Forbes (New York), 30 November 1987.

"FOX Gives Itself Three Years to Pass Big 3 Networks." Television Digest (New York), 26 June 1995.

Head, Sidney, and Christopher Sterling. Broadcasting in America. Boston: Houghton Mifflin, 1956; 7th edition, Princeton, New Jersey: Houghton Mifflin, 1990.

Larson, Eric. "Will Murdoch be Outfoxed?" Time (New York), 17 April 1995.

Merrill, John, John Lee, and Edward Friedlander. Modern Mass Media. New York: Harper and Row, 1990.

Robins, Max. "How Foreign is Fox?" Variety (Los Angeles), 5 December 1994.

Schmuckler, Eric. "NBC Challenges Fox Ownership." MediaWeek (Brewster, New York), 5 December 1994.

Smith, F. Leslie. Perspectives on Radio and Television. New York: Harper and Row, 1990.

Vivian, John. The Media of Mass Communication. Boston: Allyn and Bacon, 1993.

Wharton, Dennis. "Rupert Requests Relief." Variety (Los Angeles), 15 May 1995.

Zoglin, Richard. "Room for One More? The Fox Network Makes its Move Into Prime Time." Time (New York), 6 April 1987.

_______________. "Murdoch's Biggest Score." Time (New York), 6 June 1994.


FRANCE

In no other country in Europe have the audio-visual media been a greater stake in political struggle than in France, despite the fact that television, in particular, was very late in getting started and slow to develop. This lag may be attributed to both French anxiety about image-based culture, and to uncertainty about new technology. Within the public service tradition administered by a Jacobin state, television was tightly controlled and part of electoral spoils. Its informational and educational programmes achieved a high standard before deregulation in the 1980s, while popular programming languished in the shadow of American imports and the low cultural esteem in which they were held on the "audiovisual landscape". Television, unlike the cinema, was never considered part of the national culture, and so French program makers contributed little to the international circulation of programs, nor did intellectuals make much contribution to media theory.

French television's origins were not propitious. A few experiments in the 1930s culminated in the first regular programming in 1939, transmiited from the Eiffel Tower to a limited number of sets in Paris only. During the Occupation, the Germans used the medium to entertain their soldiers, thereby tainting the medium from the start. The post-war government revoked the Vichy law conceding broadcasting to the private sector, and the resulting state monopoly would remain unchallenged for four decades. In 1948, the then Secretary for Information, François Mitterrand, set a 819-line technical standard in deference to the electronic industry's ambitions, but the results were expensive sets and a service long confined to the Paris region. Heavy regulation and a centralized bureaucracy explain the slow development of a network compared with the United Kingdom or Germany. Studios were built in a suburb of Paris, and for many years the "Buttes-Chaumont" label connoted a heavily dramatic style, then scorned by the young cinéphiles in the sway of the Nouvelle Vague. Television was perceived as the refuge of classical academicism and the untalented; it was not until the 1980s that the pioneer "réalisateurs de télévision" began to receive their critical due. There were still only 3.5 million sets by 1963, but the figure was increasing dramatically each year of the "30 Glorieuses" in the Gaullist period, often stimulated by international broadcast events (Eurovision in 1954, World Cup football). The evening news at 20:00 became a national ritual, "la grande messe".

Under the Fifth Republic, television legislation mutated every four to five years on average, as governments pondered how best to govern what its intellectuals considered a monster in the living room, undermining literate culture and opening the way to commercial influences from abroad. But the government and the opposition distrusted TV--each believing it favored the other. Under the control of Ministers for Information, then for Culture, and occasionally for Communication itself, there was no accountability, little audience research, and, scarcely any cultural legitimacy. Employees of state broadcasting had the status of civil servants, which made their right to free expression precarious. During the Algerian War, President Charles DeGaulle became the first head of state to use TV to justify his policy, but the government openly interfered with the news coverage of the conflict and many journalists quit or were dismissed. Legislation in 1959 transformed Radio-Télévision de France into a body (ORTF) with industrial and commercial objectives, but rejected both private TV and any protection against the threat of censorship.

A new breed of professionals came to the medium in the mid-1960s, when French television experienced something of a golden age under the ethos that the medium could make culture accessible to the people. The television diet leaned toward turgid studio productions of classic plays and novels (the spicy history serial Les Rois Maudits is remembered as refreshing in this context), and pedagogic series of "initiation" (Lectures pour Tous, Le Camera Explore le Temps). In the way of entertainment, there were variety shows, often associated with the popular crooner Guy Lux, and slapstick games shows like the French-originated Jeux sans Frontières, but little middlebrow fare, except for Inspecteur Maigret mysteries. A brief period of liberalization occurred after 1964 when a second channel (A2) was created, despite the fear of where competition might lead. (The new 615-line technical system was non-compatible with the rest of Europe, but was propagated to the Soviet bloc.) A third channel (FR3) was created in 1973 with a regional structure. An ORTF strike coincided with the events of May 1968, and 200 staff were fired. Less noticed that year was the first authorization of advertising, which would lead to a slowly creeping increase in the number of advertising minutes per hour, to the collection of ratings, and in turn to the break-up of ORTF and eventually what came to be called the "dictatorship of the Audimat".

In 1973, President Georges Pompidou was able to proclaim that television was the "voice of France" at home and abroad. She was the only country with three public service channels, none of which was autonomous from the government or in competition with each other for viewers. It was considered axiomatic that getting rid of the monopoly would lead to mediocrity. Neither the political left nor right was committed to freedom of communication, each for its own reasons. By 1974 there were 14 million sets receiving 7,400 program hours a year produced by 12,000 staff at ORTF. 1974 was the year the decision was finally taken to break up the "monster ORTF", whose functions were divided among seven autonomous bodies, but the government still drew the line on private broadcasting and maintained its right to appoint broadcast executives. In fact, the production wing would still get 90% of program commissions; there was very little independent production; and executives were still chosen for their political docility. Experimentation was hived off to INA, the Institut National de l'Audiovisuel, which also managed the archives and professional training. (Jean-Christophe Averty is usually singled out as the first producer to forge a specifically televisual style, one relying heavily on chromakey effects.) Programs remained much as before, and studio programs seemed even more boring and didactic. Imports from Britain (The Forsyte Saga) and the United States (Roots, Holocaust) merely raised the alarm among cultural elites about the public taste for serial fiction and about a marked decline in domestic quality programming. Television investment had become a major factor in film production.

President Giscard d'Estaing's government also launched France into telecommunications research and development in 1979, with a DBS satellite agreement with Germany, one of the first efforts to counter United States' and Japanese hegemony in this field. The D2MAC format, an intermediate step toward high definition, would prove an expensive mistake ten years later, another unfortunate consequence of the technocratic hold over the media.

Mattelart, Armand, and Michèle Mattelart. Re-Thinking Media Theory. Minneapolis, Minnesota:University of Minnesota Press, 1991.

Miege, Bernard. "France: A Mixed System. Renovation of An Old Concept." Media, Culture & Society (London), January 1989.

Rigby, Brian. Popular Culture in Modern France: A Study of Cultural Discourse. London: Routledge, 1991.

See also Standards; Television Technology

Paradoxically, in the light of the Socialists' historical opposition to private ownership of the airwaves, it was under Socialist President François Mitterrand that deregulation finally occurred. In 1981 the Moinot Commission, charged with examining the state of affairs since the break-up of ORTF in 1974, found that decentralization and competition between the three channels were illusory and not promoting creative programming; serious programs were being pushed to the edges of the schedules, in favor of a high quotient of popular imports, a trend for which Dallas became the inflammatory label. A 1982 law abolished the state monopoly and "freed" communications: the prime channel, TF1, was sold outright and licenses for two more were granted, including the pay channel Canal Plus, which quickly became a major player in the audio-visual industries, spinning off its own feature film production company. Meanwhile, a belated attempt to cable the major cities got under way. Political controversy dogged the attribution of these private channels (Italian media mogul Silvio Berlusconi won one franchise) as well as the appointment of directors of the increasingly beleaguered state channels. The composition and powers of a relatively feeble regulatory agency changed with almost every government. The private TF1 quickly became the channel of reference, with almost half the general audience, while the revenues and audience share of France 2 and France 3 (as the state channels were re-named in 1994) gradually shrank.

At the international level, France had become the leading exponent of protectionist quotas for film and television, as well as of the view that the audiovisual market could be a way of creating--or defending--a common European cultural identity. France eschewed both cost-sharing initiatives with foreign partners and involvement in experiments in pan-European television, although she was increasingly worried about satellite penetration. Instead she chose the path of Francophony with the TV5 satellite channel in partnership with French-speaking countries, and conducted a lobbying effort within the European parliament to endorse a European channel.

Surrounded by bitterness among socialist supporters that the government had surrendered the media to private interests, Culture Minister Jack Lang exploited both a lingering anti-Americanism and a revived Europeanism in order to launch a new public service channel with the habitual mission of exploiting new technologies and a cultural remit. La Sept, intially a wholly French channel lodged on the frequency of a bankrupt private channel, became ARTE when Germany became an equal partner in 1991.

The French view that cultural and political identity are necessarily linked predominated in European audiovisual policy; the debates on "world image battles" led to the European Community White Paper Television without Frontiers, which tackled the problem of English-language domination of the world image market by enjoining its member states to ensure, by all necessary means, that at least half the content of their television channels was of European origin. France's own quota was higher--60%--but the irony is that whatever its status as proponent of the European public cultural space, its domestic broadcasting policy has run in the direction of deregulation, to such an extent that the national regulatory body (Conseil Supérieur Audiovisuel) has been unable to enforce these quotas or to inhibit French investors from putting up money for English language films, ranging from The Piano to Under Seige. In fact, certain aspects of American production--like the use of multiple scriptwriters--are gradually being adopted in France. Nevertheless, the various governments under President François Mitterrand, even the conservative ones, have consistently proclaimed the importance of national and high cultural goals. France continued to argue for protectionism, as in the GATT discussions in 1993, when a lobby of intellectuals helped to secure the exclusion of film and TV from the treaty.

The state of French television in the mid-1990s is a mixed but unbalanced system, with the private TF1 and Canal Plus becoming major players in the international media market. The audiences for FR2 and FR3 shrink slightly each year, as the redevance (license fee) does not keep pace with rising program costs, and is widely flouted by viewers turning to the growing cable sector. The Franco-German cultural channel ARTE shares a wavelength with a daytime educational channel, which seems to perpetuate the same intellectual values that have always characterized French TV: didactic and avant-garde offerings, especially "authored" documentaries and "personal" films, made by the elites for the masses.

- Susan Emmanuel

FURTHER READING

Crane, Rhonda J. The Politics of International Standards: France and the Color TV War. Norwood, New Jersey: Ablex,1979.

Emanuel, Susan. "Culture in Space: The European Cultural Channel." Media, Culture & Society (London), April 1992.

Mattelart, Armand, and Michele Mattelart. Re-Thinking Media Theory. Minneapolis, Minnesota: University of Minnesota Press, 1991.

Miege, Bernard. "France: A Mixed System. Renovation of An Old Concept." Media, Culture and Society (London), January 1989.

Rigby, Brian. Popular Culture in Modern France: A Study of Cultural Discourse. London: Routledge, 1991.

See also Standards; Television Technology


FRANCIS, ARLENE

U.S. Talk Show Host/Performer

Arlene Francis played a key role in television's first decades as performer, talk show host, and guest star, appearing on many shows and proving herself to be one of the medium's most durable personalities. At the height of her popularity in the mid-1950s, she was rated the third most recognized woman in the United States.

Francis had a diverse and successful career on television, preceded by a versatile career as "femcee," actress, and radio performer. Her film career began in 1932 with Murders on the Rue Morgue and one can listen to her work as an actress on radio as early as 1936 on the Columbia Radio Workshop. During World War II she was the "femcee" of a radio show called Blind Date, a forerunner of The Dating Game, and she worked regularly as a featured actress on the Broadway stage before coming to television in the early 1950s. She appeared in a simulcast version of Blind Date from 1949-52, and also on such shows as By Popular Demand and Prize Performance, but it was as a regular panelist on the popular quiz show, What's My Line?, that Francis became a household name on television. Known for her elegance and good humor, Francis would trade repartee each week with such figures as columnist Dorothy Kilgallen, publisher Bennet Cerf, and poet Louis Untermeyer.

Though What's My Line? was her bread and butter show over the next twenty five years, versatility continued to mark Arlene Francis' career. In September 1950, shortly after she joined the panel of that word and wit show, she became the first "mistress" of ceremonies for NBC's Saturday Night Revue: Your Show of Shows, and she appeared frequently on other television shows in the 1950s, 1960s and 1970s.

Francis also made a major contribution to the history of television talk as host and managing editor of NBC's Home show. Home was the afternoon show teamed with Today and Tonight, in NBC President Sylvester "Pat" Weaver's trilogy of daily talk on NBC in the 1950s, each show anchored by a "communicator." Network executives knew that women represented a major part of the daytime audience and were key decision makers on consumer purchases. Home was NBC's attempt to capture that audience. To quote from the 1950s film, On the Waterfront, Arlene Francis "coulda been a contender." She was certainly one of the foremost talk show hosts on television in the 1950s and if her show had continued into the 1960s, her national status as a talk show host might have been assured. But Home, despite great popularity among its audience, was canceled after three and a half years when Weaver was forced out of NBC by network founder David Sarnoff. Ultimately, Arlene Francis' career as a national talk show host was a casualty of forces that were moving network television away from strong women hosts, serious topics, sustaining shows and public service, and toward immediate bottom line profits--the same forces that drove Edward R. Murrow from the air at CBS.

As host of Home, Arlene Francis established patterns of daytime talk that are still with us today. This daytime talk "magazine" of the air was designed to provide intelligent conversation and up-to-date information for a largely female audience, though men were in the audience as well. From 1954 to 1957, Arlene Francis was, along with Arthur Godfrey, Murrow, Dave Garroway, and Jack Paar, one of the founders of television talk. It was not until Phil Donahue rose to national syndication prominence two decades later that another national talk show host would make a similar appeal to women audiences. With more support from NBC management, or if Weaver had been able to continue as president, the Home show might have continued to build an audience and sustained itself into the 1960s. As it is, the story of Arlene Francis role on Home reveals the limitations placed on women talk show hosts in the male dominated world of 1950s television.

The tensions placed on Francis' life as the managing editor and "boss" of her show are reflected in a 1957 Mike Wallace Interview on ABC. Wallace begins his interview with Francis by saying that a lot was being said and written about "career women" in America. "What," he asks her, "is it that happens to so many career women that makes them so brittle? That makes them almost a kind of third sex?" Francis replies: "Well, what happens to some of [the women] who have these qualities you've just spoken of, is that I suppose they feel a very competitive thing with men and they take on a masculine viewpoint and forget primarily that they are women.... Instead they become aggressive and opinionated. While men do it, it is part of the makeup of a man, and a man has always done it all his life. I do not think it is a woman's position to dominate." Yet when NBC came to Francis toward the end of Dave Garroway's long reign to ask her to co-host Today with Hugh Downs, she refused. Unresolved issues of power, issues that Barbara Walters was to struggle with and resolve in the 1960s and 1970s, limited Arlene Francis's options in the mid-1950s. By the end of her life Francis was considerably more reflective of her dilemma. In her autobiography, she writes that she had come to realize "how deeply my inability to express myself without becoming apprehensive about what 'they' might think had affected me. In short, my 'don't make waves' philosophy had inhibited my life to an incalculable extent.... I had forgotten that a few waves are necessary to keep the water from becoming stagnant."

In the later 1960s and 1970s, it was Arlene Francis' friend Walters, the person who did take the co-host position with Hugh Downs on the Today show, who became the preeminent national woman host of public affairs and news talk on television.

-Bernard Timberg

Arlene Francis
Photo courtesy of Peter Gabel

ARLENE FRANCIS. Born Arline Francis Kazanjian in Boston, Massachusetts, U.S.A., 20 October 1908. Attended Finch Finishing School and Theatre Guild School, New York City. Married 1) Neil Agnew, 1935 (divorced, 1945); 2) Martin Gabel, 1946; one child, Peter. Actress in film and radio from 1932; debuted on stage, 1936; took time off in World War II to sell war bonds; hosted and starred in television shows from 1949; regular panelist on What's My Line, 1950-67; host and editor-in-chief of NBC-TV's daytime talk show Home, 1954-57.

TELEVISION SERIES

1949-55 Soldier Parade
1949-53 Blind Date
1950 By Popular Demand
1950 Prize Performance
1950 Saturday Night Revue (Your Show of Shows) 1950-67 What's My Line
1953-55 Talent Patrol
1954-57 Home
1957-58 The Arlene Francis Show

FILMS

Murders in the Rue Morgue, 1932; Stage Door Canteen, 1943; All My Sons, 1948; One Two Three, 1961; The Thrill of It All, 1963; Fedora, 1979.

RADIO

45 Minutes From Hollywood; March of Time; Cavalcade of America; Portia Blake, 1941; Amanda of Honeymoon Hill, 1941; Mr. District Attorney, 1941; Betty and Bob; What's My Name?, 1941; Blind Date, 1944; It Happens Every Day; The Arlene Francis Show; Emphasis; Monitor; Luncheon at Sardis.

STAGE

One Good Year, 1936; The Women, 1936; Horse Eats Hat; Danton's Death, 1938; All That Glitters, 1938; Journey to Jerusalem, 1940; Doughgirls, 1942; The Overtons, 1945; The French Touch, 1945; Once More With Feeling; Tchin-Tchin; Beekman Place; Mrs. Daily; Late Love, 1953; Dinner at Eight; Kind Sir; Lion in Winter; Pal Joey; Who Killed Santa Claus?; Gigi; Social Security.

PUBLICATION

Arlene Francis: A Memoir. (With Florence Rome). New York: Simon and Schuster, 1978.

See also Talk Shows; Weaver, Sylvester "Pat"


FRANKENHEIMER, JOHN

U.S. Director

John Frankenheimer is sometimes likened to a "wunderkind in the tradition of Orson Welles" because he directed numerous quality television dramas while still in his twenties. He is also one of a handful of directors who established their reputation in high-quality, high-budget television dramas and later moved on to motion pictures.

As with other television directors of the 1950s, Frankenheimer began his training in the theater, first with the Williams Theater Group at Williams College and then as a member of the stock company and director at Highfield Playhouse in Falmouth, Massachusetts. He later moved to Washington, D.C., where he acted in an American Theater Wing production. While in Washington, he both acted in and directed radio productions and began working at WTOP-TV.

After a stint with the Air Force, during which he directed two documentaries, Frankenheimer began his television career as an assistant director at CBS. He worked on weather and news shows, and moved on to Lamp Unto My Feet, The Garry Moore Show, and Edward R. Murrow's Person to Person. As his career advanced, Frankenheimer directed dramatizations on See It Now and You Are There (working under director Sydney Lumet). He also directed episodes of the comedy series Mama (based on John Van Druten's play I Remember Mama), but it was his directorial efforts on television anthologies where Frankenheimer made his mark.

Frankenheimer began directing episodes of the suspense anthology series Danger in the early 1950s. Producer Martin Manulis hired Frankenheimer as a co-director on the critically acclaimed Climax!, an hour-long drama series which was originally aired live. When Manulis moved on to CBS' Playhouse 90 in 1954, he brought Frankenheimer with him. Over the next few years, Frankenheimer directed 140 live television dramas on such anthologies as Studio One (CBS), Playhouse 90, The DuPont Show of the Month (CBS), Ford Startime (NBC), Sunday Showcase (NBC), and Kraft Television Theatre (NBC). He directed such productions as The Days of Wine and Roses, The Browning Version (which featured the television debut of Sir John Gielgud), and The Turn of the Screw (which featured Ingrid Bergman's television debut).

Frankenheimer's production of Ernest Hemingway's For Whom The Bell Tolls (Playhouse 90) was one of the first dramas to be presented in two parts (12 and 19 March 1959) and, at $400,000, was the most expensive production at that time. Unlike most of his other productions, For Whom The Bell Tolls was taped for presentation because the actors were involved in other theatrical productions in New York. The production's intensive five-week rehearsal and ten-day shooting schedule had to be organized around the actors' other theatrical appearances.

Most directors of live television came from a similar theatrical background and, as such, used a static camera and blocked productions in a manner similar to a live stage play. A firm believer that a production is the sole creative statement of its director, Frankenheimer was one of the first directors of the "golden age" to utilize a variety of camera angles and movement, fast-paced editing, and close-ups to focus the audience's attention (some critics have labeled his technique as gimmicky or contrived). Frankenheimer's most famous use of the camera appears in his 1962 film The Manchurian Candidate, in which one shot is slightly out of focus. Ironically, the shot, which has been widely acclaimed as artistically brilliant was, according to the director, an accident and merely the best take for actor Frank Sinatra.

Frankenheimer went on to make other memorable films, such as The Birdman of Alcatraz (which he had, at one time, wanted to do as a live Playhouse 90 production in 1955), Seven Days in May, Grand Prix, The Fixer, and The Iceman Cometh. Personal problems and a decline in the number of quality scripts offered him forced Frankenheimer into an absence from the industry. Returning to television in the 1990s as a means of rediscovering himself, Frankenheimer directed the original HBO production Against the Wall about the 1971 Attica Prison riot. Always drawn to intimate stories and psychological portraits, in this production Frankenheimer explores the relationship between the officer taken as hostage and the inmate leader of the uprising.

Frankenheimer has received five Emmy nominations for his directorial work on television including: Portrait in Celluloid (1955, Climax, CBS), Forbidden Area (1956, Playhouse 90, CBS), The Comedian (1957, Playhouse 90), A Town Has Turned to Dust (1958, Playhouse 90), and The Turn of the Screw (1959, Ford Startime, NBC).

-Susan Gibberman

John Frankenheimer

JOHN (MICHAEL) FRANKENHEIMER. Born in Malba, New York, U.S.A., 19 February 1930. Williams College, B.A., 1951. Married 1) Carolyn Miller, 1954 (divorced); children: two daughters; 2) Evans Evans, 1964. Served in Film Squadron, U.S. Air Force, 1951-53. Began career as actor, 1950-51; assistant director, later director, CBS-TV, New York, from 1953; director, Playhouse 90 television series, Hollywood, 1954-59; directed first feature film, The Young Stranger, 1957; formed John Frankenheimer Productions, 1963. Recipient: Christopher Award, 1954; Grand Prize for Best Film Director, 1955; Critics Award 1956-59; Brotherhood Award, 1959; Acapulco Film Festival Award, 1962. Address: c/o John Frankenheimer Productions, 2800 Olympic Blvd., Suite 201, Santa Monica, California, 90404, U.S.

TELEVISION SERIES (selection)

1953-1957 You Are There
1950-1955 Danger
1954-1958 Climax
1948-1958 Studio One
1954-1959 Playhouse 90

MINISERIES

1996 Andersonville

MADE-FOR-TELEVISION MOVIES

1982 The Rainmaker
1994 Against the Wall
1994 The Burning Season

FILMS (Selection)

The Young Stranger, 1957; The Young Savages, 1961; The Manchurian Candidate, (& co-produced), 1962; All Fall Down, 1962; Birdman of Alcatraz, 1962; Seven Days in May, 1963; The Train, 1964; Grand Prix, 1966; Seconds, 1966; The Extraordinary Seaman; 1968; The Fixer, 1968; The Gypsy Moths, 1969; I Walk the Line, 1970; The Horsemen, 1970; L'Impossible Objet (Impossible Object); 1973; The Iceman Cometh, 1973; 99 44/100 Dead, 1974; French Connection II, 1975; Black Sunday, (+ bit role as TV controller) 1976; Prophecy, 1979; The Challenge, 1982; The Holcroft Covenant, 1985; 52 Pick Up, 1986; Across the River and Into the Trees, 1987; Dead Bang, 1989; The Fourth War, 1989.

PUBLICATIONS

"Seven Ways with Seven Days in May." Films and Filming (London), June 1964.

"Criticism as Creation." Saturday Review (New York), 26 December 1964.

Au Werter, Russell. "Interview." Action (Los Angeles), May-June 1970.

Gross, L., and R. Avrech. "Interview." Millimeter (New York), August 1971.

"Filming The Iceman Cometh." Action (Los Angeles), January/February 1974.

Applebaum, R. "Interview." Films and Filming (London), October-November, 1979.

Broeske, P. "Interview." Films in Review (New York), February 1983.

"Interview." Films and Filming. (London), February 1985.

FURTHER READING

"Backstage at Playhouse 90." Time (New York), 2 December 1957.

Casty, Alan. "Realism and Beyond: The Films of John Frankenheimer." Film Heritage (New York), Winter 1966-67.

Combs, Richard. "A Matter of Conviction." Sight and Sound (London), 1979.

Cook, B. "The War Between the Writers and the Directors: Part II: The Directors." American Film (Washington, D.C.), June 1979.

_________. "Directors of the Decade: John Frankenheimer." Films and Filming (London), February 1984.

"Dialogue on Film: John Frankenheimer." American Film (Washington, D.C.), March 1989.

Drew, B. "John Frankenheimer: His Fall and Rise." American Film (Washington, D.C.), March 1977.

Filmer, Paul. "Three Frankenheimer Films: A Sociological Approach." Screen (London), July-August 1969.

Higham, Charles. "Frankenheimer." Sight and Sound (London), Spring 1968.

Higham, Charles, and Joel Greenberg, editors. The Celluloid Muse. London: 1969.

Madsen, Axel. "99 and 44/100 Dead." Sight and Sound (London), Winter 1973-74.

Mayersberg, Paul. "John Frankenheimer." Movie (London), December 1962.

Pratley, Gerald. The Cinema of John Frankenheimer. London: A Zwemmer; New York: A.S. Barnes, 1969.

Scheinfeld, Michael. "The Manchurian Candidate." Films in Review (New York), 1988.

Thomas, John. "John Frankenheimer, the Smile on the Face of the Tiger." Film Quarterly (Berkeley), Winter 1965-66.

Weinraub, Bernard. "Back to Hollywood's Bottom Rung, and Climbing." New York Times, 24 March 1994.

See also Anthology Drama; Golden Age of Television; Playhouse 90; Studio One


FRANK, REUVEN

U.S. Broadcast Journalist/Producer/Executive

In a career that parallels the rise and ebb of network television journalism, Reuven Frank helped shape the character of NBC News through his work as a writer and producer, a documentary and newsmagazine pioneer, news division president, and especially through his innovative coverage of national party conventions. In 1956, Reuven Frank teamed Chet Huntley with David Brinkley to co-anchor the political conventions, a move that catapulted the two correspondents and NBC News to national fame.

Beginning with his first job at NBC in 1950, Reuven Frank realized he had an affinity for the process of film editing and an appreciation for the visual power of television, which became the signature of his career in TV news. The process of shaping film clips into coherent stories left an indelible impression on Frank. Competitor CBS News had built its strong reputation in radio, which emphasized words. Camel News Caravan, NBC's original fifteen-minute evening news program, on which Frank served as a writer, evolved from the newsreel tradition. An early partisan of television, Reuven Frank sought to exploit the medium's advantage over newspapers and radio to enable the audience to see things happen. "Pictures are the point of television reporting," he wrote.

This visual sense is clearly evident in the coverage of political conventions. Frank developed a method for orienting a team of four floor reporters--all but lost in a sea of convention delegates--toward live cameras. He established a communication center that simultaneously controlled news gathering, reporting, and distribution. The filter center, linked to the entire crew, advised the decision level when a report was ready for air. On cue from the decision level, the technical team would air the report. This tiered system of communication control became the industry standard.

The Huntley-Brinkley Report premiered in October 1956, with Reuven Frank as producer and lasted until Huntley's retirement in 1970, when the report was renamed The NBC Nightly News. Frank was the program's executive producer in 1963 when the report was expanded from fifteen to thirty minutes. In a memo to his staff Frank outlined NBC News policies for gathering, packaging, and presenting news reports. The guiding principle for developing NBC newscasts was based on Frank's belief that, "The highest power of television journalism is not in the transmission of information but in the transmission of experience."

The early years of television provided Frank with opportunities to develop his ideas and to experiment with half-hour weekly series. In 1954 he introduced Background, which featured "history in the making" through specially shot films, expert commentary, and the newly designed process of electronic film editing. The documentary-style series went through several iterations, including Outlook, Chet Huntley Reporting, Time Present...Chet Huntley Reporting, and Frank McGee Reports.

A fierce advocate of free speech, Reuven Frank staunchly defended television's right and obligation to deliver unsettling news. He supported rival CBS in controversies over the documentaries Harvest of Shame (1960) and The Selling of the Pentagon (1971). He championed network coverage of the civil rights movement, the Vietnam War, and the riot at the 1968 Democratic National Convention in Chicago. Frank also produced the acclaimed NBC documentary, The Tunnel, which depicts the escape of fifty-nine East Germans beneath the newly constructed Berlin Wall in 1962. NBC aired the program over objections by the U.S. State Department, which delayed the broadcast because it came on the heels of the Cuban Missile Crisis. The Tunnel is the only documentary ever to win an Emmy Award as Program of the Year.

The Tunnel, as did other programs, exemplified one of Reuven Frank's lasting contributions to the content of NBC News reports, his attention to narrative structure and visual images. In the 1963 operations memo to his staff, Frank wrote, "Every news story should, without sacrifice of probity or responsibility, display the attributes of fiction, of drama. It should have structure and conflict, problem and denouement, rising and falling action, a beginning, a middle, and an end. These are not only the essentials of drama; they are the essentials of narrative. We are in the business of narrative because we are in the business of communication."

Other of Frank's innovative series include Weekend and NBC Overnight. Weekend was a 90-minute late night, youth-oriented newsmagazine introduced in 1974 that alternated with rock concerts and the experimental series Saturday Night Live. Weekend evolved from First Tuesday (later called Chronolog), NBC's answer to 60 Minutes. Later, in response to competition from the innovative all-news-network CNN's late-night news feeds, Frank developed Overnight, a program hosted by Lloyd Dobyns and Linda Ellerbee, produced on a shoestring budget in a newsroom carved out of studio space. Overnight was a literate magazine show that affected a wry, thoughtful, and highly visual presentation of the news.

The title of Reuven Frank's memoir, Out of Thin Air, The Brief Wonderful Life of Network News, reflects his sense and appreciation of fortuitous timing. Frank credits former NBC president Robert Kintner for elevating the status of NBC News: "Those early years with Kintner emphasized news programs as never before, or since, on any network. There was money for reporters; there was money for documentaries; there was money for special programs. In his seven years as president, Kintner placed his stamp upon NBC as no one else in my four decades."

Reuven Frank left his own mark as well on one of American television's premier news reporting services. After advancing through several roles and contributing to the development of a worldwide TV news network, Frank became president of NBC News in the tumultuous year of 1968. He held that position through the coverage of watershed events in the history of TV news, until 1973 when he returned to producing special projects for NBC News. In 1982, Frank was asked again to head the News Division, which he did until 1984. Robert E. Mulholland, then president of NBC, said of Frank's contributions, "Reuven wrote the book on how television covers the political process in America, has trained more top broadcast journalists than anyone alive, and simply embodies the very best professional traditions of NBC News."

-Tom Mascaro

Reuven Frank

REUVEN FRANK. Born in Montreal, Quebec, Canada, 7 December 1920. Educated at Harbord Collegiate Institute in Toronto, Canada; University College of the University of Toronto, 1937-40; City College of New York, B.S. in social science, 1942; Graduate School of Journalism at Columbia University, M.S., 1947. Married Bernice Kaplow, 1946, children: Peter Solomon and James Aaron. Served in the United States Army, 1943-46. Worked as a reporter, rewrite man, and night city editor, Newark Evening News, 1947-50; news writer, NBC News, 1950; news editor and chief writer, Camel News Caravan, 1951-54; supervised experiments in half-hour news forums such as Background, Outlook, and Chet Huntley Reporting, 1954 to early 1960s; executive vice-president of NBC News, 1967-68; president, 1968-72; senior executive producer and various other positions, 1972-82. Member of National Academy of Television Arts and Sciences, Writers Guild of America. Recipient: Sigma Delta Chi television newswriting award, 1955; Emmy Awards, 1958-64; Yale University Poynter Fellow, 1970.

TELEVISION SERIES (selection)

1954-55 Background (managing editor)
1956-70 The Huntley-Brinkley Report (producer)
1958-63 Chet Huntley Reporting (producer)
1956-58 Outlook (producer)
1960 Time Present...Edwin Newman Reporting (producer)
1974-79 Weekend (producer)
1982-83 NBC News Overnight

TELEVISION SPECIALS (producer)

1953 Meeting at the Summit
1955 The First Step Into Space
1956 Antarctica: The Third World
1958 Kaleidoscope ("The S-Bahn Stops at Freedom") 1958 Kaleidoscope ("The American Stranger")
1959 Kaleidoscope ("Our Man in the Mediterranean") 1959 Kaleidoscope ("The Big Ear")
1959 Back to School
1959 Too Late For Reason
1960 World Wide '60 ("Freedom is Sweet and Bitter") 1960 World Wide '60 ("The Requiem For Mary Jo") 1960 World Wide '60 ("Where is Abel, Your Brother?") 1961 Our Man in Hong Kong
1961 Berlin: Where the West Begins
1961 The Great Plane Robbery
1962 Our Man in Vienna
1962 The Land
1962 Clear and Present Danger
1962 The Tunnel
1962 After Two Years: A Conversation with the President
1963 The Trouble with Water...Is People
1963 A Country Called Europe
1965 The Big Ear
1966 Daughters of Orange
1973 If That's a Gnome, This Must Be Zurich

PUBLICATIONS

"Dialogue: Reuven Frank and Don Hewitt." Television Quarterly (New York), November 1962.

Out of Thin Air: The Brief Wonderful Life of Network News. New York: Simon & Schuster, 1991.

"Let's Put on a Convention." Media Studies Journal (New York), Winter 1995.

FURTHER READING

Bluem, A. William. Documentary in American Television. New York: Hastings House, 1965.

Einstein, Daniel. Special Edition: A Guide to Network Television Documentary Series and Special News Reports, 1955-1979.

Metuchen, New Jersey: Scarecrow, 1987.

Matusow, Barbara. The Evening Stars. New York: Houghton Mifflin, 1983.

Watson, Mary Ann. The Expanding Vista: American Television in the Kennedy Years. New York: Oxford University Press, 1990; Durham, North Carolina: Duke University Press, 1994.


FRANK'S PLACE

U.S. Dramedy

Frank's Place, an exceptionally innovative half-hour television program sometimes referred to as a "dramedy," aired on CBS during the 1987-88 television season. The program won extensive critical praise for the ways in which it used conventions of situation comedy to explore serious subject matter. As Rolling Stone writer Mark Christensen commented "rarely has a prime-time show attempted to capture so accurately a particular American subculture--in this case that of blue-collar blacks in Louisiana."

In 1987 Frank's Place won the Television Critics Association's award for outstanding comedy series. In 1988 one episode, "The Bridge," won Emmy awards for best writing in a comedy series (writer and co-executive producer, Hugh Wilson) and outstanding guest performance in a comedy series (Beah Richards). Tim Reid, star and co-executive producer, received an NAACP Image Award. In spite of its critical success, however, the show did not do well in the ratings and was not renewed by CBS.

Frank's Place was developed by Wilson and Reid from a suggestion by CBS executive Kim LeMasters. Wilson, an alumnus of the heyday of MTM Productions, had previously produced WKRP In Cincinnati, a sitcom favorite in which Reid played super-cool disc jockey, Venus Flytrap. The premise for their new show centered on Frank Parrish (played by Reid), an African-American college professor from Boston who inherits a New Orleans restaurant from his estranged father. Wilson, who had directed for film as well as television, decided against using the standard situation comedy production style--videotaping with three-cameras in front of a live audience. He opted instead for film-style production, single camera with no laugh track. Thus, from the beginning, Frank's Place looked and sounded different. Changed, too, were the broad physical humor and snappy one-liners that characterize most situation comedies. These were replaced with a more subtle, often poignant humor as Frank encountered situations his formal education had not prepared him for. He's the innocent lost in a bewildering world, a rich and complex culture that appears both alien and increasingly attractive to him. And he is surrounded by a surrogate family who wish him well but know he must ultimately learn from his mistakes.

The ensemble cast included Hanna Griffin (played by Daphne Maxwell Reid), a mortician who became a romantic interest for Frank, and Bubba Weisberger (Robert Harper), a white Jewish lawyer from an old southern family. The restaurant staff included Miss Marie (Frances E. Williams), the matriarch of the group; Anna-May (Francesca P. Roberts), the head waitress; Big Arthur (Tony Burton), the accomplished chef who rules the kitchen; Shorty La Roux (Don Yesso), the white assistant chef; Tiger Shepin (Charles Lampkin), the fatherly bartender; Cool Charles (William Thomas Jr.), his helper. Reverend Deal (Lincoln Kilpatrick), a smooth-talking preacher in constant search of a church or a con-man's opportunity, was another regular.

Frank's journey into the world of the southern working-class African-American begins when he visits Chez Louisiane, the creole restaurant he inherited and plans to sell. The elderly waitress Miss Marie puts a voodoo spell on him to ensure that he will continue to run the restaurant in his father's place. After Frank returns to Boston, his plumbing erupts, telephones fail him, the laundry loses all his clothes, his girlfriend leaves him, and his office burns. Convinced he has no choice, he returns to New Orleans, to the matter-of-fact welcome of the staff, the reappearance of his father's cat, and the continuing struggle to turn the restaurant into a profitable venture.

Story lines in many episodes provide comic and pointed comments on the values and attitudes of the dominant culture. In one story, college recruiters bombard young basketball star Calvin with virtually identical speeches about family and tradition and campus life. Calvin's naive expectations of becoming a professional athlete contrast with Frank's concern about academic opportunities. In another episode, the chairman of a major corporation stops in for a late night dinner. Commenting on efforts to oust him, he eloquently condemns speculators who use junk bonds to buy companies they know nothing about and with which they create no real value or service. The plot takes an ironic turn when he realizes his partners may have made mistakes in plotting the takeover and he enthusiastically schemes to thwart them.

Class and racial issues emerge in many story lines. On Frank's first night back in New Orleans, he wonders why there are so few people in the restaurant. Tiger explains with a simple observation: their clientele are working people who eat at home during the week--and white folks are afraid to come into the neighborhood at night. In a later episode Frank is flattered when he is invited to join a club of African-American professionals. Not until Anna-May pulls out a brown paper bag and contrasts it with Frank's darker skin does he understand that those who extended the invitation meant to use him to challenge to the light-skin bias of the club members.

Throughout the series tidy resolutions are missing. A group of musicians from East Africa, in the United States on a cultural tour, stop at Frank's Place. One of them, who longs to play the jazz that's forbidden at home, decides to defect. Frank refuses to help him and he is rebuffed by jazz musicians. But in the closing scene, as he sits listening in a club, he gets an inviting nod to join the musicians when they break. The final frame freezes on a close-up of his face as he rises, suspended forever between worlds. In another episode, a bum moves into a large box in the alley and annoys customers by singing and begging in front of the restaurant. Nothing persuades him to leave until one evening Frank tries unsuccessfully to get him to talk about who he is, where he's from, the reasons for his choices. When Frank steps outside the next morning, he's gone. A final image, as Frank dusts off the hat left on the sidewalk, resonates with a recognition of kinship and loss. Visual sequences in many episodes suggest the loneliness of Frank's search for father, for self, for his place in this community.

Frank's Place

Various explanations have been offered for the decision to cancel Frank's Place after one season. In spite of a strong beginning, the show's ratings continued to drop. Viewers who expected the usual situation comedy formula were puzzled by the show's style. Frequent changes in scheduling made it difficult for viewers to find the show. CBS, struggling to improve its standing in the ratings, was not willing to give the show more time in a regular time slot to build an audience. The large ensemble and the film-style techniques made the show expensive to produce. In the end, it was undoubtedly a combination of reasons that brought the series to an end.

Frank's Place, however, deserves a continuing place in programming history. It did, as Tim Reid told New York Times reporter Perry Garfinkel, present blacks not as stereotypes but as "a diverse group of hard-working people." Hugh Wilson attributed this accuracy to the racially mixed group of writers, directors, cast and crew. Authenticity was heightened by the careful researching of details. Individual stories were allowed to determine the style of each episode. Some were comic, some serious, some poignant. All of them, however, were grounded in a compelling sense of place and a respect for those who inhabit Chez Louisiane and its corner of New Orleans.

-Lucy Liggett

EXECUTIVE PRODUCERS Hugh Wilson, Tim Reid

CAST

Frank Parish................................................ Tim Reid Sy "Bubba" Weisburger......................... Robert Harper Hannah Griffin........................... Daphne Maxwell Reid Anna-May................................. Francesca P. Roberts Miss Marie................................... Frances E Williams Mrs. Bertha Griffin-Lamour................... Virginia Capers Big Arthur ...............................................Tony Burton Tiger Shepin..................................... Charles Lampkin Reverend Deal.................................. Lincoln Kilpatrick Cool Charles................................ William Thomas, Jr. Shorty La Roux......................................... Dan Yesso

PRODUCERS Hugh Wilson, Tim Reid, Max Tash

PROGRAMMING HISTORY

CBS
September 1987-November 1987 Monday 8:00-8:30 December 1987-February 1988 Monday 8:30-9:00 February 1988-March 1988 Monday 9:30-10:00 March 1988 Tuesday 8:00-8:30 July 1988-October 1988 Saturday 8:30-9:00

FURTHER READING

Christensen, Mark. "Just Folks." Rolling Stone (New York), 10 March 1988.

Collier, Aldore. "Hollywood's Hottest Couple." Ebony (Chicago), January 1988.

Garfinkel, Perry. "Frank's Place: The Restaurant as Life's Stage." The New York Times, 17 February 1988.

Gray, Herman. Watching Race: Television and the Struggle for "Blackness." Minneapolis, Minnesota: University of Minnesota Press, 1995.

Hill, Michael E. "Frank's Place Serving Rich Television with No Calories." Washington Post TV Week, 16 December 1987.

"Host." People Weekly (New York), 25 April 1988.

Newcomb, Horace. "The Sense of Place in Frank's Place." In Thompson, Robert J., and Gary Burns, editors. Making Television: Authorship and the Production Process. New York, Praeger, 1990.

O'Connor, John J. "Two New Series in Previews." The New York Times, 15 September 1987.

Reeves, Jimmie L., and Richard Campbell. "Misplacing Frank's Place: Do You Know What it Means to Miss New Orleans?" Television Quarterly (New York), 1989.

Rense, Rip. "Tim's Place: The Executive Suite." TV Guide (Radnor, Pennsylvania) 16-22 April 1988.

Spotnitz, Frank. "Tim Reid." American Film (Washington, D.C.), October 1990.

Thompson, R. J., and G. Burns. "Authorship and the Production Process." Millimeter (New York), March 1988.

White, Mimi. "What's the Difference? Frank's Place In Television." Wide Angle (Athens, Ohio), July-October 1991.

See also Comedy, Workplace; Dramedy; Racism, Ethnicity, and Television; Reid, Tim


FREDERICK, PAULINE

U.S. Broadcast Journalist

Pauline Frederick's pioneering broadcast career covered nearly 40 years and began at a time when broadcasting was virtually closed to women. During these decades, she was the primary correspondent covering the United Nations for the National Broadcasting Company (NBC) and was the first broadcast newswoman to receive the coveted Peabody Award for excellence in broadcasting.

Frederick began her career as a teenager, covering society news for the Harrisburg Telegraph. She turned down a full time position there in favor of studying political science at American University in Washington, D.C. Later she received her master's degree in international law, and at the suggestion of a history professor, combined her interests in journalism and international affairs by interviewing diplomats' wives. She broke into broadcasting in 1939 when NBC's director of women's programs, Margaret Cuthbert, asked her to interview the wife of the Czechoslovakian minister shortly after Germany overran that country.

Her interviews continued until America joined World War II. She then worked a variety of jobs for NBC, including script writing and research. After touring Africa and Asia with other journalists--over the protests of her male boss at NBC who thought the trip too difficult for a woman--she quit her job with NBC and began covering the Nuremberg trials for ABC radio, the North American Newspaper Alliance, and the Western Newspaper Alliance.

Denied a permanent job because she was female, she worked as a stringer for ABC, covering "women's stories." Her break came when she was assigned to cover a foreign ministers' conference in an emergency: her male boss had two stories to cover and only one male reporter. In a few months, the United Nations became her regular beat, and in 1948, ABC hired her permanently to cover international affairs and politics. In 1953, NBC hired her to cover the United Nations.

Over the next two decades she covered political conventions, the Korean War, Mideast conflicts, the Cuban missile crisis, the Cold War and the Vietnam War. After retiring from NBC, she worked for National Public Radio as a commentator on international affairs. Frederick received many honors, including election to the presidency of the United Nations Correspondents Association, named to Sigma Delta Chi's Hall of Fame in 1975, 23 honorary doctorate degrees in journalism, law, and the humanities.

Of her life, Frederick once said, "I think the kind of career I've had, something would have had to be sacrificed. Because when I have been busy at the United Nations during crises, it has meant working day and night. You can't very well take care of a home when you do something like that, or children." Through her work she advanced the position of women in broadcast news and became an important role model for newswomen everywhere.

-Louise Benjamin

Pauline Frederick

PAULINE FREDERICK. Born in Gallitzin, Pennsylvania, U.S.A., 13 February 1908. Educated at American University in Washington, D.C., B.A. in political science, M.A. in international law. Married: Charles Robbin, 1969. Feature writer for newspapers and magazines, from late-1930s; radio interviewer for NBC, 1938-45; war correspondent for the North American Newspaper Alliance, 1945-46; political reporter for ABC, 1946-53; reporter and interviewer for NBC, 1953-74; foreign affairs commentator for National Public Radio, 1974-90. Recipient: Peabody Award, 1954; Paul White Award from the Radio-Television News Directors Association, 1980; Alfred I. DuPont Awards' Commentator Award. Died in Lake Forest, Illinois, 9 May 1990.

TELEVISION

1946-53 ABC News (reporter)
1953-74 NBC News (reporter)

RADIO

1938-45 NBC (reporter)
1974-90 National Public Radio (commentator)

PUBLICATION

Ten First Ladies of the World. New York: Meredith, 1967.

FURTHER READING

Foremost Women in Communications. New York: Foremost Americans Publications Corporation, 1970.

Gelfman, Judith. Women in Television News. New York: Columbia University Press, 1976.

Hosley, David, and Gayle Yamada. Hard News: Women in Broadcast Journalism. New York: Greenwood, 1987.

Nobile, Philip. "TV News and the Older Woman." New York Times, 10 August 1981.

Talese, Gay. "Perils of Pauline." Saturday Evening Post (Philadelphia, Pennsylvania), 26 January 1963.


FREED, FRED

U.S. Documentary Producer

Fred Freed was a leading practitioner of prime-time documentary during the genre's heyday of the 1960s. Working on the network flagship series, NBC White Paper, he produced close to forty major documentaries, which earned him seven Emmy and three Peabody awards. Describing himself as an "old-fashioned liberal," Freed believed that documentary could stimulate change by providing audiences with detailed information about pressing social issues. Yet Freed was also a prominent member of a generation of documentary producers who courted mass audiences with narrative techniques that would later spread to network news reporting and television magazine programs.

Freed began his media career after a stint in the Navy during World War II. Starting out as a magazine editor, he moved to radio and ultimately to network television in 1956. One year later, he joined CBS as a documentary producer working under Irving Gitlin, the head of creative projects in the news and public affairs division. During the late 1950s, CBS News was well endowed with talented personnel and the competition for network airtime was extremely fierce. The CBS evening schedule almost exclusively featured entertainment fare with the exception of irregularly scheduled broadcasts of, produced by Edward R. Murrow and Fred Friendly. The cancellation of this series in 1958 generated intense dissatisfaction among the news and public affairs staff, many of them frustrated with the marginal time periods devoted to information See It Now fare. Partly in response to internal dissension, CBS management in 1959 announced the inauguration of a new primetime documentary series, CBS Reports. Gitlin and his colleagues were disappointed to learn, however, that Friendly had been tapped for the slot of executive producer. Shortly thereafter Gitlin, Freed, and producer Albert Wasserman were wooed away by NBC president Robert Kintner who promised them a prestigious primetime series of their own.

Beginning in 1960, NBC White Paper was a central component of the peacock network's efforts to dislodge CBS from its top billing in broadcast news. A former journalist, Kintner was a vigorous supporter of the news division, believing it both good citizenship and good business. Over the next several years, NBC News grew rapidly and its documentary efforts earned widespread acclaim from critics and opinion leaders. Under Gitlin's leadership, Freed and Wasserman produced numerous programs focusing on significant foreign policy issues, then a key concern of the Kennedy administration and FCC chair Newton Minow. Programs on the U-2 debacle, the Berlin crisis, and political unrest in Latin America received prominent attention. Yet all three documentarists were also determined to use narrative techniques in an effort to make such issues accessible to a broad audience. At the time, Freed commented, "In a world so interesting we always manage to find ways of making things dull. This business of blaming audiences for not watching our documentaries is ridiculous."

With this credo in mind, Freed produced documentaries about "The Death of Stalin" and "The Rise of Khrushchev" that featured tightly structured storylines with well-developed characters. Similarly, his analyses of the Bay of Pigs invasion and the Cuban Missile Crisis were built around dramatic moments in which historical figures struggled against Promethean odds. Freed's increasingly creative use of audio and visual elements is conveyed in a tightly edited opening sequence of the latter documentary as a nuclear missile ominously emerges from its silo accompanied by the piercing sound of a military alarm claxon. Much like a feature film, the editing of the visual imagery dramatically sets the terms for the story that followed.

Freed and his documentary colleagues also experimented during the early 1960s with camera framing techniques that would later become standard conventions of television news. For example, Freed would have his camera operator zoom in for tight close-ups during particularly emotional moments of an interview. This was a significant break from the standard head-and-shoulders portrait shots then used on nightly news and Sunday talk shows. It was intended to engage viewers on both an affective and intellectual level.

Despite these dramatic techniques, network documentaries only occasionally generated ratings that were comparable with entertainment fare. By the middle of the decade, all three networks trimmed back their commitment to the genre for a variety of reasons and producers Wasserman and Gitlin moved on to other opportunities. Yet Freed remained with White Paper and continued to play a leading role with the series into the 1970s. He made major documentaries about the urban crisis, gun control, and environmental issues. He also produced numerous instant specials on breaking news events as well as three super-documentaries, which featured an entire evening of primetime devoted to a single issue. This concept, which was distinctive to NBC, originated in 1963 with a program on civil rights. It was followed in 1965 by Freed's twenty-year survey of American foreign policy and in 1966 by his program on organized crime. In 1973 he produced NBC's last super-documentary, a evening devoted to "The Energy Crisis." One year later, in the midst of a busy schedule of documentary production, Freed succumbed to a heart attack at the age of 53. His passing also marked the demise of NBC White Paper, for the network mounted only three more installments before the end of the decade. Although White Paper very occasionally returns to primetime, it lacks the autonomy, prestige, and resources that were characteristic of the series during the Freed era.

-Michael Curtin

Fred Freed

FRED FREED. Born 25 August 1920. Began career as magazine editor and writer; in broadcasting from 1949; managing editor at NBC-TV, for the daytime program Home, 1955; documentary producer for CBS-TV, late 1950s; producer of NBC's Today Show, 1961; exclusively in documentary production later. Recipient: three Peabody Awards; two duPont-Columbia Awards; seven Emmy Awards. Died in March 1974.

TELEVISION SPECIALS (selection)

1961 NBC White Paper: Krushchev and Berlin
1962 NBC White Paper: Red China
1962 The Chosen Child: A Study In Adoption
1962 Dupont Show of the Week: Fire Rescue
1963 Dupont Show of the Week: Comedian Backstage 1963 Dupont Show of the Week: Miss America: Behind the Scenes
1963 NBC White Paper: The Death of Stalin: Profile On Communism
1963 NBC White Paper: The Rise of Krushchev: Profile On Communism
1964 Dupont Show of the Week: The Patient in Room 601
1964 NBC White Paper: Cuba: Bay of Pigs 1964 NBC White Paper: Cuba: The Missile Crisis
1965 NBC White Paper: Decision to Drop the Bomb 1965 American White Paper: United States Foreign Policy
1965 NBC White Paper: Oswald and the Law: A Study of Criminal Justice
1966 NBC White Paper: Countdown to Zero
1966 American White Paper: Organized Crime In America
1967 The JFK Conspiracy: The Case of Jim Garrison 1968 NBC White Paper: The Ordeal of the American City: Cities Have No Limits
1968 NBC White Paper: The Ordeal of the American City: The People are the City
1969 NBC White Paper: The Ordeal of the American City: Confrontation
 1969 Who Killed Lake Eerie?
1969 Pueblo: A Question of Intelligence
1970 NBC White Paper: Pollution Is a Matter of Choice 1971 NBC White Paper: Vietnam Hindsight: How It Began
1971 NBC White Paper: Vietnam Hindsight: The Death of Diem
1973 NBC Reports: And Now the War is Over...The American Military in the 1970s
1973 NBC Reports: Murder in America 1973 NBC Reports: But is this Progress?
1974 NBC White Paper: The Energy Crisis: American Solutions

FURTHER READING

Bluem, A. William. Documentary in American Television. New York: Hastings House, 1965.

Curtin, Michael. Redeeming the Wasteland. New Brunswick, New Jersey: Rutgers University Press, 1995.

Einstein, Daniel. Special Edition: A Guide to Network Television Documentary Series and Special News Reports, 1955-1979. Metuchen, New Jersey: Scarecrow, 1987.

Hammond, Charles M. The Image Decade. New York: Hastings House, 1981.

Yellin, David. Special; Fred Freed and the Television Documentary. New York: Macmillan, 1973.

See also NBC White Paper


"FREEZE" OF 1948

On 30 September 1948 the Federal Communications Commissions (FCC) of the United States announced a "freeze" on the granting of new television licenses (those already authorized were allowed to begin or continue operations). The Commission had already granted over 100 licenses and was inundated with hundreds of additional applications. Unable to resolve several important interference, allocation and other technical questions because of this rush, the FCC believed that the freeze would allow it to hold hearings and study the issues, leading to something of a "master blueprint" for television in the United States. This "time out" was originally intended to last only six months, but the outbreak of the Korean War as well as the difficult nature of some of the issues under study, extended the Freeze to four years. During this time, there were 108 VHF television stations on the air and over 700 new applications on hold. Only 24 cities had two or more stations; many had only one. Most smaller and even some major cities, Denver, Colorado and Austin, Texas, for example, had none at all.

Ultimately, five major, not unrelated issues became the focus of deliberations: 1) the designation of a standard for color television; 2) the reservation of channel space for educational, noncommercial television; 3) the reduction of channel interference; 4) the establishment of a national channel allocation map or scheme; and, 5) the opening up of additional spectrum space.

With the 14 April 1952 issuance of the Commission's 6th Report and Order, the freeze was finally lifted. This document presented to an anxious broadcast industry and impatient viewers the resolutions to the five questions.

The decision on color came down to a choice between an existing but technologically unsophisticated CBS mechanical system which was incompatible with existent television receivers (i.e., "color" signals could not be received on black and white television sets) and an all-electronic system proposed by RCA which was compatible but still in development. The Commission approved the CBS system but it was never implemented because the television set manufacturing industry refused to build what it considered to be inferior receivers. The FCC rescinded its approval of the CBS system in 1950 and, in 1953, accepted the RCA system as the standard.

The reservation of channel space for noncommercial, educational television was spearheaded by FCC Commissioner Frieda B. Hennock. When the channel reservation issue was raised for radio during the deliberation leading up to the Communications Act of 1934, the industry view prevailed. Broadcasting was considered too valuable a resource to entrust to educators or others who had no profit motive to spur the development of the medium. Exactly zero spectrum space was set aside for noncommercial (AM) radio. Hennock and others were unwilling to let history repeat in the age of television. Against heavy and strident industry objection (Broadcasting magazine said such a set-aside was "illogical, if not illegal"), they prevailed. Two hundred and forty-two channels were authorized for educational, noncommercial television, although no means of financial support was identified. The Commission acquiesced because it reasoned that if the educators succeeded, it would be viewed as prescient; if the educators failed, at least the Commission had given them an opportunity. Additionally, Hennock and her forces were a nuisance: the noncommercial channel issue was helping keep the freeze alive and there were powerful industry and viewer forces awaiting its end.

Channel interference was easily solved through the implementation of strict rules of separation for stations broadcasting on the same channel. Stations on the same channel had to be separated by at least 190 miles (some geographic areas, the Gulf and Northeast regions, for example, had somewhat different standards). A few stations had to change channels to meet the requirements.

Channel allocation took the form of city-by-city assignment of one or more channels based on the general criterion of fair geographic apportionment of channels to the various states and to the country as a whole. The "assignment table" that was produced gave some cities, New York and Los Angeles, for example, many stations. Smaller locales were allocated smaller numbers of outlets.

The question of opening up additional spectrum space for more television stations was actually the question of how much of the UHF band should be utilized. Eventually, the entire 70 channel UHF band was authorized. Therefore, the television channels then available to American broadcasters and their viewers were the existing VHF channels of 2 through 13 and the new UHF channels of 14 through 83. =- Kimberly Massey

FURTHER READING

Barnouw, E. A History of Broadcasting in the United States, Volume II: The Golden Web. New York: Oxford University Press, 1970.

___________. A History of Broadcasting in the United States, Volume III: The Image Empire. New York: Oxford University Press, 1970.

___________. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1975.

Bergreen, Laurence. Look Now, Pay Later: The Rise of Network Broadcasting. Garden City, New York: Doubleday, 1980.

The First 50 Years of Broadcasting: The Running Story of the Fifth Estate. ed. by The Editors of Broadcasting Magazine. Washington, D.C.: Broadcasting Publications, 1982.

Kahn, F.J. Documents of American Broadcasting. New York: Appleton-Century-Crofts, 1968.

Sterling, C.H., and J.M. Kittross. Stay Tuned: A Concise History of American Broadcasting. Belmont, California: Wadsworth, 1990.

See also Allocation; Color Television; FCC; Hennock, Frieda B.; License; National Educational Television Center; Educational Television


FRENCH, DAWN

British Actor

Dawn French is one half of the U.K.'s top female comedy duo, French and Saunders, as well as a highly successful writer, comedian and actress in her own right. She and partner Jennifer Saunders have become an outstanding double act whilst also following successful solo careers.

French's television debut was an auspicious one, as a member of a group of "alternative" comedians known as the Comic Strip, on the opening night of the U.K.'s fourth TV channel, Channel Four, in 1982. "Five Go Mad in Dorset," a spoof of author Enid Blyton's popular children's adventure books, clearly showed that French was a comic actress to watch. The following two years saw two series of The Comic Strip Presents in which French played everything from housewives to hippies.

1985 saw French approaching the kind of comedy which she and Saunders would eventually make very much their own. Girls on Top, a sitcom about four bizarre young women sharing a flat in London, gave French as co-star and co-writer a chance to develop further the type of character she so loves to play. Amanda was an overgrown teenager, sexually inexperienced and aware of the sexual powers of woman, yet so "right-on" that she is somehow unable to do other than caricature them. A second series followed in 1986, as did appearances with Saunders on Channel four's cult late-night comedy show Saturday Live, but in 1987 French and Saunders moved as a double act to the BBC for their own co-written series, French and Saunders. This was broadcast on BBC2, the nurturing ground for so much of Britain's new generation of comic talent. This first series took the form of a cheap and badly rehearsed variety show, hosted by the two women. Saunders was the rather grumpy, irritable half of the partnership, with French portraying a bouncy, enthusiastic, schoolgirlish character. This format was dropped for the second series, and instead the programmes were a mixture of sketches and spoofs.

With an uncanny ability to pick up on the foibles and fears of childhood, and particularly teenage girlhood, French always played the fervent, excitable girl, generally leading the more sullen and awkward Saunders into mischief, whether it be discussing the schoolboys they fancy, or playing games in the school playground. This ability to draw on universal but commonplace memories of what now seem petty and trivial matters of girlhood and turn them into fresh and original comedy is one of the things which has set French and her partner above virtually all other female performers except, perhaps, Victoria Wood. Further series of French and Saunders have seen their transfer from BBC2 to the more popular BBC1. While their inventiveness has increased, there has been no diminution in their ability to latch on to the way women behave with each other. In particular they have become skilled at extraordinarily clever film spoofs, with French playing Julie Andrews in The Sound of Music one week and Hannibal Lecter in Silence of The Lambs the next.

French's first solo starring role came in 1991 with Murder Most Horrid, a series of six comic dramas with a common theme of violent death, in which she played a different role every week. The series was commissioned for French and enabled her to play everything from a Brazilian aupair in "The Girl From Ipanema" to a naive policewoman in "The Case of the Missing". A second series in 1994 was even more ambitious, with roles ranging from an old woman whose family are trying to murder her to a woman who disguises herself as a man in order to become a doctor.

If there had been any doubt about French's acting ability, this had been dispelled the previous year, 1993, in the BBC Screen One drama Tender Loving Care. In this work, French played a night nurse in the geriatric ward of a hospital. There she helps many of her charges "on their way" with her own brand of tender loving care, believing that by killing them she is doing them a service. It was a beautifully understated and restrained performance.

After the General Synod of the Church of England voted to permit women to become priests, one French and Saunders sketch concerned French's receipt of a vicar's outfit after having received permission to become the first female comedy vicar, complete with buck teeth and dandruff. This soon proved prophetic when French was cast as the Reverend Geraldine Granger, "a babe with a bob and a magnificent bosom," in Richard Curtis's The Vicar of Dibley. French's portrayal of a female vicar sent to a small, old-fashioned, country parish is possibly her most popular to date. The public quickly took this series to their hearts, and French shone even amidst an ensemble cast of very experienced character actors.

French's influence can probably be felt in other areas of British comedy too. She is married to Britain's top black comedian, Lenny Henry, and is often quoted as having influenced him during the early stage of their relationship to abandon his then somewhat self-deprecating humour, in order to explore what it is like to be a black Briton today.

French and Saunders currently have an exclusive contract with the BBC which gives them scope for expanding beyond the confines of their double act. Their first project, Dusty, a documentary about Dusty Springfield, was not entirely successful, but there can be no doubt that whether it is as part of a double act or as a solo actress, Dawn French can be assured of a place at the heart of British television for a considerable number of years.

-Pam Logan

Dawn French (upper) with Jennifer Saunders
Photo courtesy of the British Film Institute

DAWN FRENCH. Born in Holyhead, Wales, 1957. Attended St Dunstan's Abbey, Plymouth; Central School of Speech and Drama, London. Married Lenny Henry in 1984; children: Billie (adopted). Met Jennifer Saunders at Central School of Speech and Drama and formed alternative comedy partnership with her, appearing at the Comic Strip club, London, from 1980; participated with Saunders in the Channel Four Comic Strip Presents films and then in own long-running French and Saunders series; has also acted in West End theatre. Address: Peters, Fraser and Dunlop, The Chambers, Chelsea Harbour, Lots Road, London SW10 0XF, U.K.

TELEVISION SERIES

1982-92 The Comic Strip Presents ("Five Go Mad in Dorset," "Five Go Mad on Mescalin," "Slags," "Summer School," "Private Enterprise," "Consuela," "Mr Jolly Lives Next Door," "The Bad News Tour," "South Atlantic Raiders," "GLC," "Oxford," "Spaghetti Hoops," "Le Kiss," "The Strike")
1985 Happy Families
1985-86 Girls on Top (also co-writer)
1987- French and Saunders
1994- Murder Most Horrid
1994 The Vicar of Dibley

FILM

The Supergrass, 1985.

STAGE (selection) When I Was a Girl I Used to Scream and Shout; An Evening with French and Saunders; The Secret Policeman's Biggest Ball; Silly Cow.

PUBLICATION

A Feast of French and Saunders. London: Mandarin, 1992.

See also Saunders, Jennifer


Friendly, Fred

FRIENDLY, FRED W.

U.S. Broadcast Journalist and Media Commentator

Fred W. Friendly, a pioneering CBS News producer and distinguished media scholar, enjoyed a sixty-year career as remarkable for its longevity as for its accomplishments. As the technically creative and dramatically inspired producer for CBS correspondent Edward R. Murrow, Friendly helped enliven and popularize television news documentary in the decade after World War II, when television news was still in its infancy. After resigning from CBS as its News Division president in 1966, Friendly found a second career as an author and as creator of a series of moderated seminars on media and society.

Friendly got his start in broadcasting during the Great Depression with a staff position at a small radio station in Providence, Rhode Island. It was as a successful radio producer that Friendly was teamed with Murrow in the late 1940s to create a series of documentary albums entitled I Can Hear It Now. When Murrow made the jump to television reporting, he brought Friendly with him as his principal documentary producer. Armed with a flair for the dramatic and his experience as a technical innovator in radio, Friendly set out to do for television what he had already done for radio documentaries. The result, in 1952, was the debut of the highly-acclaimed See It Now, a weekly series hosted by Murrow that broke new ground with its intrepid probing into subjects of serious socio-political significance and its stunning visual style. The successful combination of Friendly's energy and Murrow's stature hit its professional peak in 1954, with their decision to broadcast a documentary attack on Senator Joseph McCarthy that helped change the tide of popular opinion against the anti-communist demagogue.

In his later years at CBS, Friendly was given broader responsibility to create a variety of news programs, including the landmark hourly documentary series, CBS Reports, and a political forum that would later be known as Face the Nation. As president of CBS News in the mid-1960s, Friendly struggled to keep his news division independent of profit-conscious and entertainment-oriented corporate decision-making at CBS Inc., which he considered a threat to the autonomy and integrity of his news operations. In March of 1966, Friendly argued vociferously to management that CBS had a journalistic obligation to carry extensive live coverage of the first Senate hearings to question American involvement in Vietnam. When the network opted instead to air re-runs of I Love Lucy, Friendly resigned from CBS in protest.

Friendly, in his post-CBS years, turned his interests to writing and teaching about media and law. In a span of twenty years, Friendly authored several books that traced the history of people involved in landmark Supreme Court cases, including Minnesota Rag, The Good Guys, The Bad Guys and the First Amendment, and The Constitution: That Delicate Balance. At the Ford Foundation in the mid-1970s and, later, as the Edward R. Murrow Professor of Broadcast Journalism at Columbia University, Friendly collaborated with some of the country's leading lawyers, journalists and politicians to create a series of roundtable debates on media and society. Now known as The Fred Friendly Seminars, broadcasts of these programs became a fixture of the Public Broadcasting Service.

-Michael Epstein

Fred W. Friendly
Photo courtesy of Fred W. Friendly

FRED FRIENDLY. Born Ferdinand Friendly Wachenheimer in New York City, New York, U.S.A., 1915. Educated at Cheshire Academy and Nichols Junior College. Married: Ruth W. Mark; two sons, one daughter (from previous marriage), and three stepsons. Served in U.S. Army, Information and Education Section, 1941-45. Broadcast producer, journalist for WEAN radio, Providence, Rhode Island, 1937-41; wrote, produced, and narrated radio series Footprints in the Sands of Time, 1938, later, at NBC, Who Said That, quiz based on quotations of famous people; collaborated with Edward R. Murrow in presenting oral history of 1932-45 (recorded by Columbia Records under title I Can Hear It Now); I Can Hear It Now: The Sixties with Walter Cronkite; editor and correspondent in India, Burma, and China for CBI Roundup, 1941-45; co-producer, CBS radio series Hear It Now, 1951, and CBS TV series See It Now, 1952-55; past executive producer, with Edward R. Murrow, CBS TV show CBS Reports, 1959-60; president, CBS News, New York, 1964-66; Edward R. Murrow professor emeritus broadcast journalist Columbia University Graduate School of Journalism, and director, Seminars on Media and Society, since 1966; adviser on communications, Ford Foundation, 1966-80; director, Michele Clark Program for minority journalists, Columbia University, 1968-75; member, Mayor's Task Force on CATV and Telecommunications, New York City, 1968; distinguished visiting professor, Bryn Mawr College, 1981; visiting professor, Yale University, 1984; commissioner, Charter Revision Committee for City of New York, 1986-90; Montgomery fellow, Dartmouth College, 1986. Honorary degrees: Grinnell College, University of Rhode Island; New School for Social Research; Brown University; Carnegie-Mellon University; Columbia College, Chicago; Columbia University; Duquesne University; New York Law School; University of Southern Utah; College of Wooster, Ohio; University of Utah. Member: American Association of University Professors; Association for Education in Journalism. Military awards: Decorated Legion of Merit and four battle stars; Soldier's Medal for heroism. Recipient: 35 major awards for See It Now, including Overseas Press Club, Page One Award, New York Newspaper Guild, and National Headliners Club Award, 1954; 40 major awards for CBS Reports; 10 Peabody Awards for TV production; numerous awards from journalism schools; DeWitt Carter Reddick Award, 1980.

TELEVISION SERIES

1952-55 See It Now
1958-59 Small World
1959-60 CBS Reports
1980- Media and Society Seminars
1986 Managing Our Miracles: Healthcare in America (moderator)
1989 Ethics in America

RADIO

Producer, reporter, correspondent: WEAN, Providence, Rhode Island, 1937-41; NBC Radio, 1932-45, CBS Radio, 1951.

PUBLICATIONS

See It Now, edited with Edward R. Murrow. New York: Simon and Schuster, 1955.

Due to Circumstances Beyond Our Control. New York: Random House, 1967.

The Good Guys, The Bad Guys, The First Amendment. New York: Random House, 1975.

Minnesota Rag, with Martha J.H. Elliott. New York: Random House, 1981.

The Constitution: That Delicate Balance. New York: Random House, 1984.

FURTHER READING

"Bar Association Honors Fred Friendly (American Bar Association Lifetime Achievement Gavel Award)." The New York Times, 12 August 1992.

Boyer, Peter J. Who Killed CBS?: The Undoing of America's Number One News Network. New York: Random House, 1988.

Gates, Gary Paul. Air Time: The Inside Story of CBS News. New York: Harper and Row, 1978.

Kendrick, Alexander. Prime Time: The Life of Edward R. Murrow. Boston: Little, Brown, 1969

Klages, Karen. "Ethics on TV." ABA Journal (Chicago), January 1989.

Schoenbrun, David. On and Off the Air: An Informal History of CBS News. New York: Dutton, 1989.

Sperber, A. M. Murrow, His Life and Times. New York: Freundlich, 1986.

See also Army-McCarthy Hearings; Columbia Broadcasting System; Murrow, Edward R.; Person to Person; See it Now


FRONT PAGE CHALLENGE

Canadian Panel Quiz/Public Affairs Program

Front Page Challenge, television's longest continuously running panel show, was one of the most familiar landmarks on the Canadian broadcasting landscape. During much of its 38-season run on the Canadian Broadcasting Corporation (CBC), from 1957-95, it was among Canadian television's most popular programs, regularly drawing average audiences of one to two million in the small Canadian market; towards the end, viewership dropped, numbering about 500,000 in the show's final season. A book was published in 1982 to mark the show's 25th anniversary.

Front Page Challenge was first born as a summer fill-in show; at the time, it was one of many quiz shows on the air, a genre popular because of the low production costs involved, and Front Page Challenge was in fact named after an American quiz favourite of the time, called The $64,000 Challenge. A half-hour program, Front Page Challenge featured four panelists, usually well-known journalists, who would ask yes-or-no questions in an attempt to correctly identify a mystery challenger connected to a front-page news item, as well as the news item itself. After the panelists had guessed correctly--or been stumped--they would proceed to interview the challenger.

Equal parts quiz show and current affairs panel, Front Page Challenge's hybridization of televisual genres drew in not only audience members attracted by the entertainment value of the quiz show format, but also viewers who were curious about who the week's mystery challengers would be, and eager to hear them interviewed by Front Page Challenge's panel of crack journalists. Long before current affairs programs or all-news channels like CNN or CBC Newsworld began to offer up similar fare, Front Page Challenge provided Canadians with a human look at the newsmakers they read about in their morning papers. Over the years, some of the show's guests included figures as diverse as Indira Gandhi--saying she would never go into politics--Eleanor Roosevelt, hockey player Gordie Howe, Tony Bennett, and Errol Flynn, along with Mary Pickford, a Canadian and one of cinema's first stars. Walter Cronkite even announced his new job as CBS anchor on the program.

As a television program noted for its attention to the newspaper, Front Page Challenge panelists were almost exclusively eminent Canadian newspaper workers. For most of the show's run, well-known reporter Gordon Sinclair and journalist-writer Pierre Berton joined actress Toby Robins to form the panel, with a guest panelist making a fourth, and Fred Davis hosting the show. Broadcaster Betty Kennedy replaced Robins in 1961, and upon Gordon Sinclair's death in 1984, he was replaced by author and columnist Alan Fotheringham. Another prominent reporter, Jack Webster, was added as a permanent fourth panelist in 1990.

That Front Page Challenge pointed not to the everyday world, but to other points within the media universe--the television program's very name evokes the newspaper--is significant as more than a sign of the times, however. By building a show in which competence in recalling newspaper headlines is the most important attribute, Front Page Challenge helped reinforce the social importance attached to what is reported in the media. The show's use of the newspaper as a frame of reference for significant events had the effect of perpetuating the idea that news happens in the real world, and that the media simply reflect these goings-on. As much research has shown, though, what we read in the newspaper is as much the result of the institutionalized conditions of newspaper reporting as it is of what goes on "out there"--the news is constructed by the media. Front Page Challenge, then, was an early example of the proliferation of television programs which recycle media content as news--Entertainment Tonight is perhaps the best-known example--and demonstrates how this type of programming tends, among other things, to contribute to the "aura" of media, in which the media world comes to stand in for the lived world.

As the product of the quiz show genre popular in the 1950s and 1960s, Front Page Challenge stood both within and outside of that television format, and thus provides a unique vantage point from which to look at the quiz or game show. Whereas the game show is characterized by its catapulting unknown, everyday individuals from the private sphere into the public sphere of television--providing home viewers with an easy locus of identification--Front Page Challenge featured only well-known public figures or newsmakers. Indeed, the only way an ordinary viewer might hope to participate in the program, other than becoming involved in a news event, was by successfully writing to Front Page Challenge and suggesting a front-page story to be used. Unlike other game or quiz shows, there was little competition--the panel worked together as a team--and almost no prizes to be won. Even the home viewers themselves were positioned in an unorthodox way on Front Page Challenge: whereas in other game shows the viewer plays along with the contestants, often shouting out the answer in her or his living room before it emerges from the television speaker, the Front Page Challenge viewer was able to actually see the mystery challenger, who stood behind the panelists, hidden from their eyes, but in full view of the camera.

Eliminating the elements of the quiz show genre seen as crass or vulgar helped to provide Front Page Challenge with an air of legitimacy and respectability that the straight quiz show did not enjoy; the show's evocation of the newspaper's seriousness, its panelists, and its location on the State broadcasting network marked it as a "quality" television program. This controlled distance from what was seen as "American mass culture" helped distance it considerably from the quiz show scandals which plagued American broadcasting in the 1960s--including Front Page's namesake, The $64,000 Challenge.

When Front Page Challenge was taken off the air in 1995, a move emblematic of major restructuring at the CBC, it signalled the end of an era in Canadian television broadcasting. The program's mixing of quiz show and public affairs, its lending of journalistic credence to the game show genre, and the interest with which audiences tuned in to hear and watch newsmakers of the day exemplified television's ability to convey the human qualities and attributes of those who were in the news.

-Bram Abramson

Front Page Challenge
Photo courtesy of CBC

HOSTS
Win Berron, Fred Davis

PANELISTS
Toby Robbins, Alex Barris, Gordon Sinclair, Betty Kennedy, Pierre Berton, Alan Fotheringham, Jack Webster

MODERATORS
Win Barron, Alex Barris, Fred Davis

PRODUCERS Harvey Hart, James Guthro, Andrew Crossan, Don Brown, and others

PROGRAMMING HISTORY

CBC
1957-1995 Weekly Half Hour

FURTHER READING

Barris, Alex. Front Page Challenge: The 25th Anniversary. Toronto: Canadian Broadcasting Corporation, 1981.

Gould, Terry. "Front Page Challenged." Saturday Night (Toronto, Canada), July/August 1995.

Grossberg, Larry. "The In-difference of Television." Screen (London), 1987.

Knelman, Martin. "The Eternal Challenge." Saturday Night (Toronto, Canada), March, 1992.

McLuhan, H. Marshall. Understanding Media. New York: McGraw Hill, 1964.

Stam, Robert. "Television News and Its Spectator." In, E. Ann Kaplan, editor. Regarding Television. Frederick, Maryland: American Film Institute, 1983.

Tuchman, Gaye. Making News: A Study in the Construction of Reality. New York: The Free Press/MacMillan Publishing, 1978.

Valpy, Michael. "No more Front Page Challenge. No more Canada?" The Globe and Mail (Toronto, Canada), 15 April 1995.

See also Berton, Pierre; Canadian Programming in English


FROST, DAVID

British Broadcast Journalist/Producer

David Frost is an outstanding television presenter, political interviewer and producer, who is successful on both sides of the Atlantic. The awards recognizing his achievements in television include two Golden Roses from the Montreux international festival (for Frost Over England) as well as two Emmy awards (for The David Frost Show) in the United States. His long career was honored by knighthood in 1993.

Frost was one of the first generation of university graduates who bypassed Fleet Street and went straight into television. While at Cambridge, he showed his satirical talent in the Footlights Revue and edited the university newspaper, Granta. In 1961 he moved to London to work for ITV during the day and perform in cabarets at night. His nightclub performance drew the attention of BBC producer Ned Sherrin, who invited him to host That Was The Week That Was, often called TW3. In the "satire boom" of the early 1960s the irreverent, topical and politically oriented TW3 introduced satire to television in Britain. Among others topics, the program poked fun at the Royal family, the Church, high politics, and the respectable tenets of British life. TW3 brought the divisions of British society to the surface, and the ensuing controversy made the BBC to discontinue it. From 1964-65 Frost co-hosted the next, milder satirical program Not So Much a Programme, More a Way of Life. At its most successful, this program bore significant resemblance to TW3 and reached the same end.

The success of TW3 made Frost a transatlantic commuter after NBC had bought the rights and put on the American version (1964-65) with executive producer Leland Hayward. The shorter, less political and outspoken program never had the same impact as its British counterpart, but made Frost's name in the United States, nevertheless.

Back in Britain, BBC's new show The Frost Report (1966-67) focused on one topic per program and tackled social and contemporary issues as opposed to the political and topical focus of TW3 and Not So Much.... Drawing on the talent of John Cleese, Ronnie Barker and Ronnie Corbett, the program brought humor to the topics of education, voting and the like. The working environment provided for the development of a new humorous trend in Britain, and five of the comedians went on to form Monty Python's Flying Circus.

From 1966 to 1968 The Frost Programme at ITV showed the beginning of the transition from the comedian to the serious interviewer. Frost pioneered such TV techniques as directly involving the audience in the discussions and blending comedy sketches with current affairs. From this time on Frost's mixture of politics with entertainment would draw mixed responses from critics. At this time his "ad-lib interviewing" style, as he calls it, was characterized by rather remorseless fire on well-chosen subjects, and led to his label as the "tough inquisitor".

From anchorman to executive producer Frost filled many different roles in the television business. In 1966 he founded David Paradine Ltd. and as an entrepreneur he put a consortium together to acquire the ITV franchise for London Weekend Television in 1967. LWT's programming did not live up to its franchise undertaking in the long run and was criticized in Britain for emphasizing entertainment to the detriment of substantial programming.

On the strength of his British chat shows Group W (the U.S. Westinghouse Corporation television stations) selected Frost to anchor an interview daily from 1969-72. Frost kept his London shows and fronted The David Frost Show in the United States. He used more one-to-one interviews than before and managed to mix friendly conversation with confrontation. Throughout these endeavors Frost's instinct for television, his handling of the audience, and his ability to put guests at ease and make them accessible justify the label "The Television Man," given him years earlier by the BBC's Donald Baverstock.

Frost's television personality status, niceness, and ability to market himself well enabled him to attract prominent interviewees. He has interviewed every British Prime Minister since Harold Wilson as well as leading politicians and celebrities from a number of different countries. His show The Next President (1968, 1988, 1992) has become a regular on American television featuring interviews with presidential candidates in the run-up for the presidency. The most famous of the Big Interviews characterizing Frost's recent focus is The Nixon Interviews (1977). This interview is the only televised assessment Richard Nixon gave about his conduct as president, including the Watergate affair. The interviews were syndicated on a barter basis and were subsequently seen in 70 countries.

When interviewing leading public figures Frost retains his persistence, but he has refined his style into an apparently soft interrogative method where the strength of a question is judged more by the range of possible responses. Unlike his entertainment-oriented shows, which were often followed by rows over questions of bias, the big interviews are usually judged as fair and balanced.

On the way to fame as a serious political interviewer Frost had a new chance to combine politics and satire. As executive producer he helped to launch Spitting Image in 1984. This show, a scathing satire, picked up on already existing perceptions of politicians and highlighted them in puppet caricatures. When Margaret Thatcher was portrayed as a bald man who ate babies and lived next door to Hitler, the life-size puppets were thought to be as dangerous for politicians as TW3 was. As a result, before the 1987 elections the program was not even broadcast. In another transAtlantic parallel, this popular program also made it into the United States. In 1986 NBC carried Spitting Image: Down and Out in the White House hosted by David Frost, and in 1987 The Ronnie and Nancy Show special appeared on the screens.

In 1982 Frost successfully bid for a commercial breakfast television franchise, TV-am, and became director of the new venture. Despite the five famous flagship presenters, TV-am as a whole faced the same criticism as London Weekend Television. Its leisurely approach to hard news, especially during the Gulf War, was thought to cost it the franchise in 1991.

After losing TV-am, Frost signed a contract with the U.S. Public Broadcasting Service in 1990 to produce Talking with David Frost, a monthly interview program. In the program Frost interviewed Yitzhak Rabin, General Norman Schwarzkopf, Ted Turner as well as a number of famous and infamous personalities. At times he has been criticized for an interviewing style thought to be too sympathetic towards his influential guests.

Frost's business ventures also include filmmaking, where he acts as executive producer. The satirical The Rise and Rise of Michael Rimmer (1970) featuring Peter Cook taking over the Prime Ministership and The Search for Mengele (1985) documentary indicate the variety of films he has produced. As a writer, Frost draws on his commuter observations. He described The English (1968) and The Americans (1970) in his books. Apart from other writings, he published his autobiography in 1993.

In Britain Frost has often been criticized for his showbiz leanings, his mannerisms and his apparent ability to use the fame bestowed by television to further his career in a number of different fields. Nevertheless, his flair for television and his ability to produce high-quality current affairs and interview programs are widely recognized. His excellent political interviews show how television is able to provide insights into political decisions and contribute to the historical record. Throughout his long career, Frost has always been ready to experiment with something new. His personal contributions to satire and political programs as well as his business ventures make him a prominent figure of broadcasting.

-Rita Zajacz

David Frost
Photo courtesy of David ParadineTelevision, Inc.

DAVID (PARADINE) FROST. Born in Tenderden, Kent, Englan, 7 April 1939. Attended Gillingham Grammar School; Wellington Grammar School; Gonville and Caius College, Cambridge, M.A. Married 1) Lynne Frederick in 1981 (divorced 1982); 2) Carina Fitzalan-Howard in 1983; children: Miles, Wilfred and George. Served as presenter of Rediffusion specials, 1961; established name as host of That Was the Week That Was, 1962-63; later gained reputation as an aggressive interviewer on The Frost Programme and other shows; co-founder, London Weekend Television; chair, David Paradine group of companies , since 1966; served on British/U.S. Bicentennial Liaison Committee, 1973-76, and has hosted shows on both sides of the Atlantic; interviewed Richard Nixon for television, 1976; helped launch TV-am commercial breakfast television company, 1982. LLD, Emerson College, Boston, Massachusetts. President, Lord's Taverners, 1985, 1986. Order of the British Empire, 1970; knighted, 1993. Recipient: Golden Rose of Montreux (twice); Royal Television Society Silver Medal, 1967; Richard Dimbleby Award, 1967; Emmy Awards, 1970, 1971; Guild of Television Producers Award, 1971; TV Personality of the Year, 1971; Religious Heritage of America Award, 1971; Albert Einstein Award, 1971. Address: David Paradine Ltd, 5 St Mary Abbots Place, London W8 6LS, England.

TELEVISION SERIES

1961 This Week
1961 Let's Twist On the Riviera
1962-63 That Was the Week That Was
1963 A Degree of Frost
1964-65 Not So Much a Programme, More a Way of Life
1966-67 The Frost Report
1966-67 David Frost's Night Out in London
1966-68 The Frost Programme
1968-70 Frost on Friday
1969-72 The David Frost Show
1971-73 The David Frost Revue
1973 A Degree of Frost
1973 Frost's Weekly
1974 Frost on Thursday
1975-76 We British
1976 Forty Years of Television
1977 The Frost Programme
1977-78 A Prime Minister on Prime Ministers
1977-78 The Crossroads of Civilization
1978 Headliners With David Frost
1979-82 David Frost's Global Village
1981-86 David Frost Presents the International Guinness Book of World Records
1981-92 Frost on Sunday
1982 Good Morning Britain
1986-88 The Guinness Book of Records Hall of Fame 1987-88 The Next President with David Frost
1987-88 Entertainment Tonight
1987-93 Through the Keyhole
1989 The President and Mrs Bush Talking with David Frost
1991- Talking with David Frost
1993- The Frost Programme
1993- Breakfast with Frost

TELEVISION (producer)

1967 Last the 1948 Show
1968 No--That's Me Over Here!
1969 The Ronnie Barker Playhouse

MADE-FOR-TELEVISION MOVIES

1975 James A. Michener's Dynasty
1978 The Ordeal of Patty Hearst

TELEVISION SPECIALS (selection)

1966 David Frost at the Phonograph
1967 Frost Over England
1968 Robert Kennedy the Man
1970 Frost Over America
1972-77 Frost Over Australia
1973-74 Frost Over New Zealand
1973 That Was the Year That Was
1975 The Unspeakable Crime
1975 Abortion--Merciful or Murder?
1975 The Beatles--Once Upon A Time in America 1975 David Frost Presents The Best
1976 The Sir Harold Wilson Interviews
1977 The Nixon Interviews
1978 Are We Really Going to Be Rich?
1979 A Gift of Song--Music For Unicef Concert
1979 The Bee Gees Special
1979 The Kissinger Interviews
1980 The Shah Speaks
1980 The American Movie Awards
1980 The 25th Anniversary of ITV
1980 The Begin Interview
1980 Elvis--He Touched Their Lives
1981 The BAFTA Awards
1981 Show Business
1981 This Is Your Life 30th Anniversary Special 1981 The Royal Wedding
1981 Onward Christian Soldiers
1982 The American Movie Awards
1982 A Night of Knights: A Royal Gala
1982 Rubinstein at 95
1982 Pierre Elliott Trudeau
1982 The End of the Year Show
1982-83 Frost Over Canada
1983 David Frost Live by Satellite from London
1983 The End of the Year Show
1984 David Frost Presents Ultra Quiz
1985 That Was the Year That Was
1985 The Search for Josef Mengele
1985-86 Twenty Years On
1987 Spitting Image: Down and Out in the White House
1987 The Spitting Image Movie Awards

1987-88 The Spectacular World of Guinness Records 1988 ABC Presents a Royal Gala
1991 The Nobel Debate

FILMS (producer)

The Rise and Rise of Michael Rimmer, 1970; Charley One-Eye, 1972; Leadbelly, 1974; The Slipper and the Rose, 1975; The Remarkable Mrs Sanger, 1979.

RADIO

David Frost at the Phonograph, 1966, 1972; Pull the Other One, 1987, 1988, 1990.

STAGE

An Evening with David Frost, 1966.

PUBLICATIONS

That Was the Week That Was. London: W.H. Allen, 1963.

How to Live Under Labour--Or at least Have as much a Chance as Anybody Else. London: Heinemann, 1964.

To England with Love. London: Hodder and Stoughton; Heinemann,1967.

The Presidential Debate. New York: Stein and Day, 1968.

The Americans. New York: Stein and Day, 1970.

Whitlam and Frost. London: Sundial, 1970.

I Gave Them A Sword: Behind the Scenes of the Nixon Interviews. New York: Morrow, 1978.

I Could Have Kicked Myself. With Michael Deakin, 1982.

Who Wants to Be a Millionaire?. With Michael Deakin, 1983.

David Frost's Book of the World's Worst Decisions. With Michael Deakin. New York: Crown, 1983.

David Frost's Book of Millionaires, Multimillionaires, and Really Rich People. With Michael Deakin. New York: Crown, 1984.

The Mid-Atlantic Companion. With Michael Shea. London: Weidenfeld and Nicholson, 1986.

The Rich Tide. With Michael Shea. London: Collins, 1986.

David Frost: An Autobiography (Part One: From Congregations to Audiences). London: Harper Collins, 1993.

FURTHER READING

Briggs, Asa. The History of Broadcasting in the United Kingdom. Volume V: Competition. London: Oxford University Press, 1995.

Frischauer, Willi. Will You Welcome Now.... David Frost. London: Michael Joseph, 1971.

Tinker, Jack. The Television Barons. London:Quartet, 1980.

See also British Programming; Spitting Image; That Was the Week That Was


FRUM, BARBARA

Canadian Broadcast Journalist

Barbara Frum was one of Canada's most respected and influential woman journalists. She began her career in journalism as a freelance writer and commentator for various CBC radio programs soon after graduating from the University of Toronto. She quickly branched out into the print media writing various columns for national newspapers such as the Globe and Mail, The Toronto Star and a television column for the Saturday Night magazine. In 1967, she made a brief foray into television as a co-host for an information program The Way It Is but it was in radio that she first gained notoriety.

In the fall of 1971, she took on the co-hosting duties of As It Happens, a new innovative newsmagazine show on CBC radio which followed the 6:00 P.M. news. At a time when the national broadcaster was struggling to develop programs that would keep its listeners beyond the supper-hour newscast, the show's young producer, Mark Starowicz, proposed a format based largely on newsmaker interviews that would provide an in-depth examination of the stories behind the headlines. Through the use of long distance telephone and radio, listeners were connected to world events. In this format, Frum shone. She quickly gained the reputation as a tough, incisive and well-informed interviewer. For ten years, she interviewed numerous world leaders, national politicians and other newsmakers as well as those affected by the news and was soon respected as one of Canada's foremost woman journalists. She was honoured with numerous awards during her tenure, most notably the National Press Club of Canada Award for Outstanding Contribution to Canadian Journalism in 1975; Woman of the Year in literature, arts and education category of the Canadian Press in 1976; and the Order of Canada in l979.

In the 1980s CBC Television decided to move its national newscast, The National, from its traditional 11:00 P.M. timeslot to 10:00 P.M. The news division of CBC television had long been considering such a move hoping to capture a larger audience since studies had shown that a large number of viewers retired to bed prior to 11:00 P.M. Realizing that it was a huge gamble, CBC executives appointed Starowicz, the producer of As It Happens to translate his radio success to the newsmagazine program, The Journal. He, in turn, looked to Frum who had been instrumental in the success of As It Happens. After months of preparation, the new current affairs program, The Journal was launched on 11 January 1982. In the weeks that followed it became the most-watched and highly respected newsmagazine show in Canada.

It featured many innovations and made use of the latest electronic news gathering technology. Features, such as field reports and short documentaries, public forums and debates as well as a series of reports on business, sports, arts and entertainment, and science news were interwoven with the interview portion of the program. The show featured two female hosts. Barbara Frum was joined by Mary Lou Finley in the hosting duties and a higher profile was assigned to women reporters and journalists than on most other stations.

Yet the show relied heavily on Frum's skill as an interviewer. The interview portion of The Journal accounted for 60% of the program. She remained the dominant and permanent presence on a show which saw many new co-hosts. All of Canada was deeply saddened by the news of her sudden death on 26 March 1992 from complications of chronic leukemia. Tributes poured in from colleagues, co-workers and the public at large. Months following her passing, the CBC announced that it would move its newscast and newsmagazine program, The National and the Journal, from 10:00 P.M. to 9:00 P.M. Once again, executives argued that studies showed that aging babyboomers were retiring to bed at an earlier time. This move proved to be less successful than the first endeavour and two years later the CBC was forced to reverse itself after ratings had fallen off by half. Amid these changes and reversals The Journal was transformed into the present Primetime News. As It Happens continues its run, having celebrated its 25th year on the air.

-Manon Lamontagne

Barbara Frum
Photo courtesy of the National Archives of Canada

BARBARA FRUM. Born in Niagara Falls, New York, U.S.A., 8 September 1937. Married: Murray, 1957, children: David, Linda, Matthew. Educated at University of Toronto, Canada, B.A. in History, 1959. Began career as radio commentator and writer of reviews and magazine articles; worked briefly in television, 1961; in radio, current affairs interviewer CBC, 1971-82; co-host The Journal, television news magazine, 1982-92. Recipient: four ACTRA Awards; Order of Canada, 1979. Died in Toronto, Canada, 26 March 1992.

TELEVISION

1967 The Way it Is
1982-92 The Journal (host/interviewer)

RADIO

Weekend, 1969-72 (interviewer/contributor); As It Happens, 1971-82 (associate); Barbara Frum, 1974-75 (host); Quarterly Report, 1977-82 (co-host).

FURTHER READING

"CBC Pays Tribute to Barbara Frum." Globe and Mail (Toronto, Canada), 22 June 1993.

"Friends Gather to Bid Colleague Goodbye." Globe and Mail (Toronto, Canada), 6 April 1992.

Levine, Allan. Scrum Wars: The Prime Ministers and the Media. Toronto: Dundurn Press, 1993.

Stewart, Sandy. Here's Looking At Us: A Personal History of Television in Canada. Toronto: CBC Enterprises, 1986.

Taras, David. The Newsmakers: The Media's Influence on Canadian Politics. Toronto: Nelson, 1990.

See also Canadian Programming in English; The National and The Journal; Starowicz, Mark


THE FUGITIVE

U.S. Adventure/Melodrama

Popularly known as the longest chase sequence in television history, The Fugitive ran through 118 episodes before a climactic two-part episode brought this highly regarded series to a close--with all the fundamental story strands concluded. The wrap-up ending was a rather rare and unusual decision on behalf of the producers as well as something of a television "first". Premiering on ABC on Tuesday 17 September 1963, The Fugitive went on to present some of the most fascinating human condition dramas of that decade, all told in a tight, self-contained semi-documentary style. By its second season the program was number 5 in the ratings (27.9) and later received an Emmy award for Outstanding Dramatic Series of 1965. For its fourth and final season the program was produced in color, having enjoyed three years of suitably film noir-like black and white photography, ending on a high note that drew the highest TV audience rating (72 percent) up to that time.

Based on a six-page format, inspired by Victor Hugo's Les Miserables, by writer-producer (and Maverick and 77 Sunset Strip creator) Roy Huggins, ABC brought in executive producer Quinn Martin to supervise the project. He in turn brought on board line producer Alan Armer (who went on to oversee 90 episodes) and hired David Janssen to play the title character. While Huggins' original outline saw the wrongly-convicted character behave like an oddball, since society was treating him like one anyway, Martin's concept of the character was something less bizarre: a put-upon but basically decent person. At first, however, ABC executives worried that perhaps viewers would feel the only honourable thing for Kimble to do would be to turn himself in. Martin's production expertise, evidenced in the footage they viewed, changed their minds. In the pilot episode, "Fear in a Desert City", the audience was introduced to the story of Dr. Richard Kimble, arriving home in the fictional town of Stafford, Indiana to witness a One-Armed Man running from his house, leaving behind his murdered wife. In the same episode "blind justice" saw fit to charge Kimble himself with the murder and sentence him to the death house. This narrative was assured immediately of viewer sympathy and interest. That the train enroute to the prison where Kimble was to be executed was accidentally derailed, rendering his captor Lt. Philip Gerard unconscious and thus allowing Kimble to escape, propelled the hero into a "willed irresponsibility without a concomitant sense of guilt", as Roy Huggins put it. In other words, the (mid-1960s) TV viewer felt perfectly at ease with this particular "outlaw" because what was happening was not his fault.

Not unlike the Western hero, which U.S. television had embraced since the 1950s and with which it still had something of an infatuation, Kimble had the appeal of the rootless wanderer whose commitments to jobs, women or society were temporary, yet who at the same time deserved our sympathy as something of a tragic figure. The series' and the introspective character's success lay largely with the appeal of actor David Janssen's intensity in the part (Janssen's first television hit had been as the lead in the slick Richard Diamond, Private Detective series of 1957-60). The drama of the stories came not so much from the transient occupations of the fleeing hero, such as sail mender in Hank Searls' "Never Wave Good-bye" or dog handler in Harry Kronman's "Bloodline", but from the dilemma of the Kimble character himself, something Janssen was able to convey with an almost nervous charm.

The other principal members of the cast were Canadian actor Barry Morse as the relentless Javert-like Lt. Gerard, who only appeared in about one out of four stories but who seemed always ominously present, Jacqueline Scott as Kimble's sister Donna Taft, Diane Brewster as Kimble's wife Helen, in occasional flashbacks, and the burly Bill Raisch as the elusive One-Armed Man Fred Johnson. Raisch, who had lost his right arm during World War II but nevertheless went on to become a stand-in for Burt Lancaster, may have been the show's "MacGuffin", the prime motivation for Kimble to stay one step ahead of the law, but his character was rarely seen on screen; during the first two years of production Raisch worked on the program only four days.

Using the general format of an anthology show, but with continuing characters (in the manner of the contemporary Herbert Leonard series Naked City and Route 66), the producers, writers and directors were given license to deal with characters, settings and stories not usually associated with what was in essence a simple man-on-the-run theme. Under various nondescript aliases (but most frequently as "Jim"), Kimble traversed the United States in pursuit of the One-Armed Man and along the way became involved with ordinary people who were usually at an emotional cross-roads in their lives. The opportunities for some magnificent guest performances as well as interesting locations were immense (in the early years of production the crew spent six days on each episode with about three of them on location): Sandy Dennis in Alain Caillou and Harry Kronman's "The Other Side of the Mountain" (West Virginia), Jack Klugman in Peter Germano and Kronman's "Terror at High Point" (Salt Lake City, Utah), Eileen Heckart in Al C. Ward's "Angels Travel on Lonely Roads", parts. I & II (Revenna, Nevada and Sacramento, California), Jack Weston in Robert Pirosh's "Fatso" (Louisville, Kentucky). The series also featured a number of different directors, including Ida Lupino, Laslo Benedek, Walter Grauman, Robert Butler, Richard Donner, Mark Rydell, Gerd Oswald, and Joseph Sargent; Barry Morse even got an opportunity to direct an episode.

Then in 1967--Tuesday, 29 August--the day the running stopped. It was actor William Conrad's final Fugitive narration after four years of keeping viewers tuned in to Kimble's circumstances and thoughts. By the fourth year of production Janssen was physically and nervously exhausted. When ABC, which had grossed an estimated $30,000,000 on the series, suggested a fifth year Janssen declined the offer and Quinn Martin, in a move quite unorthodox to series television, decided to bring Kimble's story to a conclusion. The definitive two-part episode, "The Judgment", written by George Eckstein and Michael Zagor, and directed by Don Medford, saw Kimble track the One-Armed Man to an amusement park in Santa Monica where in a climactic fight, with Kimble about to be killed, the real murderer is shot down by Gerard. The final episode pulled a Nielsen score of 45.9. Now, with Kimble exonerated, both he and Gerard were now free to pursue their own paths. Janssen, too, continued his own career; after The Fugitive he starred in O'Hara, U.S. Treasury (1971-72) and Harry-O (1974-76).

While other series with similar themes followed (Run for Your Life, the comedy Run, Buddy, Run) it is to The Fugitive's credit that it remains one of the more fondly remembered of the 1960s drama series. Harrison Ford starred as an energetic Kimble in Warner Brothers' successful 1993 feature remake, The Fugitive, with Tommy Lee Jones as Gerard.

-Tise Vahimagi

The Fugitive

CAST

Dr. Richard Kimble............................... David Janssen Lieutentant Philip Gerard.......................... Barry Morse Donna Taft........................................ Jacqueline Scott Fred Johnson, the One-Armed Man .............Bill Raisch

PRODUCERS Quinn Martin, Wilton Schiller

PROGRAMMING HISTORY 120 Episodes

ABC
September 1963-August 1967 Tuesday 10:00-11:00

FURTHER READING

Cooper, John. The Fugitive: A Complete Episode Guide. Ann Arbor, Michigan: Popular Culture, 1994.

Dern, Marian. "Ever Want to Run Away From it All?" TV Guide (Radnor, Pennsylvania), 22 February 1964.

Harding, H. "Rumors About the Final Episode." TV Guide (Radnor, Pennsylvania), 27 February 1965.

Marc, David and Robert J. Thompson. Prime Time, Prime Movers. Boston: Little, Brown, 1993.

Robertson, Ed. The Fugitive Recaptured. Los Angeles: Pomegranate, 1993.

See also Martin, Quinn


FURNESS, BETTY

U.S. Actress/Media Personality/Consumer Reporter

Betty Furness--whose first television appearances were in 1945 and whose last were in 1992--enjoyed one of the most diverse, remarkable careers in U.S. television, both as commercial spokeswoman and, later, as a pioneering consumer reporter.

Born Elizabeth Mary Furness in New York City in 1916, Furness was raised in upper class fashion by a Park Avenue family. Her first job was in 1930 when, at the age of fourteen, she began modeling for the Powers agency. Her pert and pretty looks, and her educated speaking voice, soon gained the attention of Hollywood. She was signed by RKO movie studios in 1932 and moved, with her mother, to California. While taking her senior year of school on the studio lot, Furness starred in her first film. She would go on to act in over thirty films, the majority of them forgettable. After seeking greater fulfillment in stage roles on the west coast and after the birth of her daughter and the failure of her first marriage, Furness, with her daughter, journeyed to New York hoping to land theater parts. A self-described "out of work actress," Furness found herself able and willing to break into the very infant medium of television.

For a few months in the spring of 1945, Furness endured blistering heat, from the lights needed to illuminate the set, and other primitive technologies to host DuMont's "Fashions Coming and Becoming." By 1948, she was in front of the television cameras again as an actress for an episode of Studio One, an anthology program sponsored by Westinghouse appliances. In that era of live television, many commercials were also done live, frequently performed to the side of the main set. Furness was unimpressed with the actor hired to perform the commercial and offered to take a stab at it. Company executives were impressed and offered her the $150 a week job pitching their products. Following her philosophy of never turning down a job, Furness signed on.

With TV still apparently innocent, audiences had not yet grown jaded by TV commercials and the people who appeared in them. Furness's blend of soft sell and common sense was soon moving the merchandise. Her delivery was always smooth and memorized (she refused cue cards), her tone pleasant and direct, and her look pretty, approachable. In little time the company had signed her to be their sole pitchwoman. And soon the pitchwoman was selling out stores and receiving, on average, one thousand pieces of fan mail a week.

Furness's place in the popular culture cannon was assured after her work for Westinghouse at the 1952 national political conventions. Westinghouse was the convention's sole sponsor and, as their spokesperson, Furness was in every ad. By conventions' end she had logged more air time than any speaker of either party and made her tag line "You can be SURE if it's Westinghouse" into a national catch- phrase. From January to July 1953, Furness hosted Meet Betty Furness. a lively, informative daily talk show--sponsored by Westinghouse--on NBC. Later she acted as hostess on the Westinghouse sponsored Best of Broadway and made regular appearances on What's My Line? and I've Got a Secret.

Furness's affiliation with Westinghouse ended (by mutual agreement) in 1960. Though financially well-off, Furness wanted to keep working. She attempted to obtain jobs at the networks as an interviewer but found the going rough. As Mike Wallace and Hugh Downs had experienced, Furness was facing the challenge of putting her commercialized past behind her. While waiting to break in again in TV, Furness worked in radio and for Democratic political causes. She also entered the last of her three marriages when she married news producer Leslie Midgely in 1967.

It was while preparing for her wedding that Furness got a call from President Johnson. Familiar with her work on behalf of Democrats, and impressed with her work ethic, LBJ offered her the job of Special Assistant for Consumer Affairs. Furness, again following her job philosophy, took the position and with it transformed herself from actress/spokeswoman into political figure. She later recalled it as the best decision of her life.

Still in the public mind as the "Westinghouse lady," consumer groups voiced criticism at her appointment. But Furness threw herself into learning consumer issues, testifying before congress, and traveling the country. Within the year she had silenced her critics and won over such forces as Ralph Nader and the influential consumer affairs magazine, Consumer Reports. Furness held her White House position until the end of the Johnson administration in 1969. Later she headed the consumer affairs departments of both New York City and New York state. Then she reentered broadcasting for the second act of her television career. She was signed by WNBC in New York specifically to cover consumer issues, the first full time assignment of its kind. Furness found herself now--at age 58--pioneering a new type of TV journalism.

Over the next eighteen years, Furness took a hard line against consumer fraud and business abuse. Her reports criticized Macy's department store, Sears, and Lane Bryant among other businesses. She was also the first to report on the Cabbage Patch Kid craze and on the defective Audi automobile. In 1977, her local show Buyline: Betty Furness won the Peabody.

Earlier in 1976, Furness filled in as co-host on Today between the tenures of Barbara Walters and Jane Pauley. From that time on she contributed regular consumerism pieces to the program. Furness made her last TV appearances in 1992. Battling cancer since 1990, Furness had abbreviated her work week to four days. NBC used that reason to oust her, and she was given notice in March in one of the most blatant examples of ageism in media history. Though both Today and WNBC aired tributes to her during her last week, Furness did not keep her frustration out of the press. Nor did she hide her desire to keep working. But a reemergence of her cancer prevented it and she passed away in April of 1994.

It is hard to place Betty Furness's career in a historical context because it was so eccentrically one of a kind. Of the legions who pitched products from the 1950s and 1960s, hers remains the only name still very much a part of popular history. In her movement from political insider to TV commentator she laid the groundwork for Diane Sawyer and Mary Matalin. And in her work as a consumer advocate she predates John Stossel and others who have since adopted that as their beat.

In assessing the career of Betty Furness one stumbles upon a feminist retelling of the Cinderella story: a smart, savvy woman who turned her back on TV make believe and soft sell to embrace hard news and tough issues. That one individual's life encompasses such width and depth speaks well not only for the far-reaching talents of one woman but also for the progression of women's roles in the latter half of the twentieth century and for the dynamic development of television and its ability to record them both.

-Cary O'Dell

BETTY FURNESS. Born in New York City, New York, U.S.A., January 1916. Attended Brearly School, New York City, 1925-29; Bennett School, Millbrook, New York, 1929-32. Married: 1) John Waldo Green, 1937 (divorced, 1943); daughter, Barbara Sturtevant; 2) Hugh B. Ernst Jr., 1945 (died, 1950); 3) Leslie Midgley, 1967. Began career as teenage model, John Robert Powers agency; movie picture actress, 1932-39; appeared in stage plays, including Doughgirls, 1949-60; appeared on CBS radio, Ask Betty Furness, 1961-67; columnist, McCall Magazine, 1969-70; special assistant to U.S. President for consumer affairs, 1967-69; worked for Common Cause, 1971-75; joined WNBC-TV as consumer reporter and weekly contributor to Today Show, 1974. Honorary degrees: L.L.D., Iowa Wesleyan College, 1968, Pratt Institute, 1978, Marymount College, 1983; D.C.L., Pace University, Marymount College Manhattan, 1976. Died in New York, 2 April 1994.

TELEVISION

1950-51 Penthouse Party
 1951 Byline
1953 Meet Betty Furness
1954-55 The Best of Broadway (host, spokesperson) 1974-90 Today Show

FILMS (selection)

Professional Sweetheart, 1933; Emergency Call, 1933; Lucky Devils, 1933; Beggars in Ermine, 1934; Keeper of the Bees, 1935; Magnificent Obsession, 1935; Swing Time, 1936; The President's Mystery, 1936; North of Shanghai, 1939.

RADIO

Dimensions, 1962; Ask Betty Furness, 1962

STAGE (selection)

Doughgirls

FURTHER READING

O'Dell, Cary. Women Pioneers in Television. Jefferson, North Carolina: McFarland, 1996.


GARNER, JAMES

U.S. Actor

James Garner has been called our finest television actor; he has been compared more than once to Cary Grant, but also deemed dependably folksy. Possessed of a natural gift for humor, a charm that works equally well for romantic comedy and tongue-in-cheek adventure, Garner patented the persona of the reluctant hero as his own early in his career, but also exhibited an understated flair for drama that has deepened with age. Garner began his television career in the fifties, becoming a movie star in short order, and maintains an active presence in both media nearly forty years later.

Transplanted to Hollywood after a knockabout adolescence and stints in the Merchant Marine and Korea, the strapping Oklahoman came to acting almost by chance, at the urging of an old friend-turned-talent agent. Although his first job, in a touring company of The Caine Mutiny Court Martial, was a non-speaking role, it enabled the 25-year-old actor to work with--and learn from--Henry Fonda, and led to a bigger part in a second national tour of the play. Spotted by Warners Brothers producers, he was hired for small parts on two episodes of the western series Cheyenne, after which the studio signed him to a contract. After a turn as a con man in an installment of the anthology Conflict and small parts in two Warners features, Garner landed a major role as Marlon Brando's pal in Sayonara. On the heels of this breakthrough, Garner was signed as the lead in Maverick, a new western series created by Roy Huggins. As wandering gambler Bret Maverick, Garner perfected a persona that would remain with him throughout his career: the lovable con-man with a soul of honor and a streak of larceny. Maverick put more emphasis on humor than gunplay, but while Bret and brother Bart (Jack Kelly) were a bit more pragmatic--not to say cowardly--than most TV heroes, the series was not a wholesale satire on westerns, although it did parody the genre--and TV favorites like Bonanza--on occasion.

Immediately upon signing as Maverick, Garner found himself cast in leading roles in Warner Brothers features. He made three routine films for the studio during breaks from the series--but he was still being paid as a television contract player. When Warner's suspended the young star in 1960 during a writer's strike, Garner walked off the series and out of his contract. The studio sued, and lost, and Garner would not return to television--apart from guest shots in comedy-variety shows, or golf tournaments--for a decade.

Garner made a comfortable transition to features, becoming a bankable box-office name in the early 1960s. He made eighteen features during the decade, a mix of adventures (The Great Escape), westerns (Duel at Diablo), and romantic comedies (The Thrill of It All). Garner tested his dramatic muscles in downbeat psychological thrillers like Mister Buddwing, and made a calculated turn against type as a grim, vengeful Wyatt Earp in Hour of the Gun, but his most successful films emphasized his innate charm and flair for irony. Save for a boost from the tongue-in-cheek western Support Your Local Sheriff, by the late 1960s Garner's drawing power as a movie star was in decline.

Garner returned to form, and to television, in 1971 with the turn-of-the-century western Nichols. The series also marked Garner's return to Warner Brothers, this time as a partner and co-producer (through his Cherokee Productions) rather than an employee. Set in Arizona circa 1914, Nichols was an affectionate depiction of the death of the old west, with Garner cast as the motorcycle-bound sheriff of an Arizona town. Nichols was amiably shady a la Maverick, but with a harder edge, more greed, and less honor. An innovative concept peopled with offbeat characters, Nichols premiered with mediocre ratings that were not aided by schedule-juggling. The network, theorizing that Garner's character was too avaricious and unlikable, decreed a change: Sheriff Nichols was murdered in the last episode aired, and replaced by his more stalwart twin brother Jim Nichols. Before the strategy could be tested in additional episodes, or an additional season, the program was canceled. It remains the actor's favorite among his own series.

After returning to the big screen for a few fairly undistinguished features (e.g., They Only Kill Their Masters) in 1974 Garner was cast in what might be called the second defining role of his television career, as laid-back private detective Jim Rockford in The Rockford Files. A product of writer-producers Roy Huggins and Stephen J. Cannell, Rockford was in some ways an updated version of Maverick, infusing its mysteries with a solid dose of humor, and flirting with genre parody. At the same time, however, thanks to fine writing and strong characters, the series worked superbly as a realistic private eye yarn in the Chandler tradition. Garner left Rockford in 1980, in the middle of the series' sixth season, suffering from the rigors of its action-packed production. Soon after, Universal sued the actor for breaching his contract, but in 1983 Garner, ever the maverick off-screen, brought a $22.5 million suit against the studio for creatively accounting him out of his Rockford profits; six years later Universal settled for an undisclosed, reportedly multi-million dollar, sum.

Garner had dusted off his gambler's duds in 1978 for two appearances as Bret Maverick in the pilot and first episode of a short-lived series Young Maverick (same concept, now featuring a young cousin as the wandering hero). A year after exiting Rockford, Garner revived his original roguish alter-ego once more in a new series, Bret Maverick, with the dapper cardsharp now older and more settled as a rancher and saloon owner in an increasingly modern west. Despite good ratings, the show was canceled after one season, ostensibly because its demographics skewed too old.

Garner took on the occasional movie role throughout the eighties, in hits like Victor, Victoria (1982), and Murphy's Romance (1985)--which earned him an Oscar nomination--and misses like Tank (1984) and Sunset (1988). But feature work became almost a sidelight for the actor as he entered a new phase of his career, cultivating his dramatic side in a succession of made-for-television movies and miniseries. Apart from a fairly pedestrian role in the soap-epic miniseries Space, Garner's performances in The Long Summer of George Adams, The Glitter Dome, My Name is Bill W., and Decoration Day allowed him to explore and expand his palette as a character actor. He earned some of the best notices of his career (and two Emmy nominations) for his performances in Heartsounds, as a physician facing his own mortality, and Promise, as a self-involved bachelor faced with the responsibility of caring for his schizophrenic brother. More recently Garner won praise as Joanne Woodward's curmudgeonly husband in Breathing Lessons, and for his portrayal of the taciturn Woodrow Call in Streets of Laredo, a mini-series sequel to Larry McMurtry's Lonesome Dove.

Garner the affable charmer did not completely abandon the light touch, however. In 1991 he returned to series television in a half-hour comedy Man of the People, as a gambler and con-man appointed by corrupt politicos to fill the city council seat of his late ex-wife. Independent and honorable (in his way), Councilman Jim Doyle managed to confound his patrons and do some good for the community while lining his own pockets. (Shades of Nichols, low ratings prompted producers to try to make the character "warmer" after a few months, but the tinkering didn't help and the show was canceled at mid-season.) Two years later Garner was cast as RJR-Nabisco executive Ross Johnson in HBO's Barbarians at the Gate, in large part to ensure that at least one character in the cast of corporate cutthroats would have some likability. When Maverick was reincarnated as a theatrical film in 1993 (with Mel Gibson as Bret), Garner was there as an aging lawman who turns out to have more than a passing connection to the Maverick legend. And P.I. Jim Rockford was revived in a series of Rockford Files made-for-television reunion movies beginning in 1994, his relaxed attitude and wry anti-heroics intact. With three Rockford movies aired, three more projected, and other television and feature projects in the pipeline, James Garner has never been busier--or better. As he approaches the end of his fourth decade as an actor, Garner demonstrates true maturity at his craft (he would undoubtedly call it a "job").

Described as "amiable" and "lovable" in countless career profiles, Garner's warmth and likability were best suited, perhaps, to the intimacy of television's small screen and serial storytelling forms. And yet from the very beginning his career constituted a unique exception in the hierarchy of Hollywood stardom, as he passed back and forth with relative ease between television and feature work, and--although that boundary remains distinct, and crossover rare--still does. Like many of Hollywood's greatest actors, he tends to play an extension of himself--a la Jimmy Stewart, Spencer Tracy, Cary Grant, and his mentor Henry Fonda. Like them, Garner is affecting not because of his ability to obliterate himself and become a character, but because of his ability to exploit his own personality in creating a part. Admittedly, it is a different sort of talent than that of a DeNiro or Duvall. Yet, as Jean Vallely wrote in Esquire, DeNiro is probably unsuited to television stardom--he may not be the kind of star we want to see our living room. "On the other hand," Vallely wrote, "you love having Garner around. He becomes part of the fabric of the family. You really care about him." Where DeNiro impresses us with his skill, Garner welcomes us with his humanity. Which is why he may indeed be the quintessential TV actor, and why he surely will be remembered by television audiences as he has said he wishes to be: "with a smile."

-Mark Alvey

James Garner

JAMES GARNER. Born James Scott Baumgarner in Norman, Oklahoma, U.S.A., 7 April 1928. Attended University of Oklahoma; studied acting at Herbert Bergof Studios, New York. Served with U.S. Merchant Marines in Korean War (awarded Purple Heart). Married: Lois Clark, 1956; children: Greta, Kimberly, and Scott. Began career with stage production The Caine Mutiny Court Martial, early 1950s; offered contract with Warner Brothers, 1956; film debut, Toward the Unknown, 1956; title role in Maverick, 1957-62; title role in The Rockford Files, NBC-TV, 1974-79. Recipient: Emmy Awards, 1977 and 1986.

TELEVISION SERIES

1957-60 Maverick
1971-72 Nichols
1974-79 Rockford Files
1981-82, 1990 Bret Maverick
1991 Man of the People

TELEVISION MINISERIES

1985 Space
1993 Barbarians at the Gate
1995 Larry McMurtry's Streets of Laredo

MADE-FOR-TELEVISION MOVIES

1974 The Rockford Files
1978 The New Maverick
1982 The Long Summer of George Adams
1984 Heartsounds
1986 Promise (also producer)
1989 My Name is Bill W. (also producer)
1990 Decorations Day
1993 Barbarians at the Gate
1994 Rockford Files: I Still Love L.A.
1994 Breathing Lessons
1995 Rockford Files: A Blessing In Disguise
1996 Rockford Files: If the Frame Fits
1996 Rockford Files: Friends and Foul Play

FILMS

Toward the Unknown, 1956; The Girl He Left Behind, 1956; Shoot-Out at Medicine Bend, 1957; Sayonara, 1957; Darby's Rangers, 1959; Up Periscope, 1959; Cash McCall, 1960; The Children's Hour, 1962; Boy's Night Out, 1962; The Great Escape, 1963; The Thrill of It All, 1963; The Wheeler Dealers, 1963; Move Over Darling, 1963; The Americanization of Emily, 1964; 36 Hours, 1965; The Art of Love, 1965; A Man Could Get Killed, 1966; Duel at Diablo, 1966; Mister Buddwing, 1966; Grand Prix, 1966; Hour of the Gun, 1967; How Sweet It Is, 1968; The Pink Jungle, 1968; Marlowe, 1969; Support Your Local Sheriff, 1969; A Man Called Sledge, 1970; Support Your Local Gunfighter, 1971; Skin Game, 1971; They Kill Their Masters, 1972; One Little Indian, 1973; The Castaway Cowboys, 1974; Health, 1979; The Fan, 1981; Victor/Victoria, 1982; Tank, 1984; Murphy's Romance, 1985; Sunset, 1988; Fire in the Sky, 1993; Maverick, 1994

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin, Texas: University of Texas Press, 1994.

Beck, Marilyn. "James Garner Makes a Decision to Act His Age." Austin (Texas) American-Statesman, 2 March 1986.

Cameron, Julia. "James Garner Regards Acting as Just a Job." Austin (Texas) American-Statesman, 9 February 1986.

Collins, Max, and John Javna. The Best of Crime and Detective TV. New York: Harmony, 1988.

Green, Tom. "Garner Grows into Deeper Roles." USA Today (New York), 12 December 1986.

Grillo, Jean B. "A Man's Man and a Woman's Too." New York Daily News--TV Week, 10 June 1979.

Hall, Jane. "The Man is Back." People (New York), 22 April 1985.

Harwell, Jenny Andrews. "James Garner: A Softhearted Maverick." The Saturday Evening Post (Indianapolis, Indiana), November 1981.

Hawkes, Ellen. "Gentle Heart, Tough Guy." Parade (New York), 12 July 1992.

"James Garner." People Weekly/Extra (New York), Summer 1989.

Martindale, David. The Rockford Phile. Las Vegas: Pioneer, 1991.

Murphy, Mary. "Meet a James Garner You'll Hardly Recognize." TV Guide (Radnor, Pennsylvania), 13 December 1986.

"Playboy Interview: James Garner." Playboy (Chicago, Illinois), March 1981.

Robertson, Ed. Maverick: Legend of the West. Beverly Hills, California: Pomegranate, 1994.

_____________. "This is Jim Rockford . . .": The Rockford Files. Beverly Hills, California: Pomegranate, 1995.

Strait, Raymond. James Garner: A Biography. New York: St. Martin's, 1985.

Torgerson, Ellen. "James Garner Believes in Good Coffee--and a Mean Punch." TV Guide (Radnor, Pennsylvania), 2 June 1979.

Vallely, Jean. "The James Garner Files." Esquire (Chicago, Illinois), July 1979.

Ward, Robert. "Never Play Poker with James Garner." GQ (New York), March 1984.

Willens, Michelle. "James Garner: On Being a Barbarian." TV Guide (Radnor, Pennsylvania), 20 March 1993.

See also Maverick; Rockford Files


GARNETT, TONY

British Producer

Tony Garnett, producer, was a central figure in the group (including writer Dennis Potter and director Ken Loach) which revolutionized British television drama in 1960s, creating something of a golden age.

An actor, he was recruited by Sidney Newman in 1963 as a script editor for a new BBC drama series The Wednesday Play. British television drama in the 1950s had been dominated by classic theatrical texts done in the studio, normally live, with occasional 35mm film inserts. The coming of videotape meant only that these productions were done live-to-tape. The Wednesday Play, with a commitment to new talent and new techniques, changed all this. Influenced by the theatre of Joan Littlewood (Oh What a Lovely War) and the cinema of Jean-Luc Goddard (A bout de souffle), Garnett sought contemporary, overtly radical, scripts for the series which he was producing by 1964.

In 1966, he produced, with Loach directing, Cathy Come Home. In a Britain complacent that its welfare system was among the best in the world, this documentary-style film of the devastating effects of homelessness on one young family had enormous impact. It was to be the first of many controversies. Between 1967 and 1969, Garnett mounted 11 productions ranging in subject from the plight of contemporary casualized building workers (The Lump by Jim Allen, directed by Ken Loach) to aristocratic corruption in Nazi-era Germany (The Parachute by David Mercer, directed by Anthony Page). Garnett's productions became TV "events".

In the 1970s the pace slowed somewhat but not the combative quality of the work. In 1975 Days of Hope, a Jim Allen miniseries, rewrote the history of the decade before the 1926 General Strike as a betrayal of the working class by its own leaders. In 1978, another Allen miniseries, Law and Order, caused an uproar by treating professional criminals as just another group of capitalist entrepreneurs trying to turn a profit.

The cockney criminal slang in Law and Order was so authentic that the BBC program guide had to provide a glossary. The language and Northern accents in Kes, Garnett's first feature script produced in 1969, were also so authentic that this story of a disadvantaged boy and a kestrel had to be subtitled.

Uncompromising politics--"self-righteous idealism" as Garnett recalls it--and rigorous authenticity created a passionate, if completely uncommercial, oeuvre. But Garnett then discovered the critical importance, the "disciplines," of popular genres during the 1980s, a decade he spent in Hollywood. Here he learned "a movie should never be about what its about". Thus, for example, he produced in Follow That Bird and Earth Girls are Easy, two films about racial prejudice disguised as, respectively, a Sesame Street adventure and a comedy about space aliens.

In the 1990s, back in England, Garnett revisited the subjects of earlier work but now in popular genre form. Between The Lines was a hit crime series focused on police corruption because it was set in the internal investigation department of the force. Cardiac Arrest was a bitter examination of the state of Britain's socialized medical system but in the form of a black situation comedy series. Garnett, characteristically, continued to rely heavily on new talent.

Tony Garnett has been, and remains, one of the major shaping intelligences of British television drama.

-Brian Winston

TONY GARNETT. Born in Birmingham, West Midlands, England, 3 April 1936. Attended local primary and grammar schools; University of London. Began career as assistant manager and, briefly, actor; script editor for producer James McTaggart on The Wednesday Play series, BBC, meeting longtime collaborator Kenneth Loach, 1964; first collaboration as producer with Loach, on Cathy Come Home, 1966; co-founded, with Loach, Kestrel Films, 1969; debut as film director, 1980. Chairman, World Productions.

TELEVISION SERIES

1975 Days of Hope
1978 Law and Order
1992-94 Between the Lines

TELEVISION PLAYS

1962 Climate of Fear
1962 The Boys
1965 Up the Junction
1966 Cathy Come Home
1966 Little Master Mind
1967 The Lump
1967 In Two Minds
1967 The Voices in the Park
1967 Drums Along the Avon
1967 An Officer of the Court
1968 The Golden Vision
1968 The Gorge
1969 The Parachute
1969 Some Women
1969 The Big Flame
1970 After a Lifetime
1972 The Gangster Show: The Resistible Rise of Arturo Ui
1973 Hard Labour
1973 Blooming Youth
1974 Steven
1974 The Enemy Within
1975 Five-Minute Films
1976 The Price of Coal
1978 The Spongers
1979 Black Jack
1989 Fat Man and Little Boy/Shadowmakers

FILMS

Kes (also writer), 1969; The Body, 1970; Family Life, 1971; Prostitute (also director), 1980; Deep in the Heart/Handgun (also director and writer), 1983; Follow That Bird, 1985; Earth Girls Are Easy, 1989.

See also Cathy Come Home; Loach, Ken ; Wednesday Play


GARROWAY AT LARGE

U.S. Music Variety Show

Garroway at Large was the definitive program series emanating from the Chicago School of Television during the late 1940s and early 1950s. An intimate, low-budget musical variety program, this critically acclaimed series allowed its host, Dave Garroway, to wander the NBC studio "at large" during the actual telecast. In the process, the show combined a number of elements later defined as being in the Chicago style--i.e., improvisation, scriptlessness, interpretive cameras.

Dave Garroway began his career in broadcasting in 1938 when he landed a sixteen-dollar-a-week page position at NBC-New York. Enrolling in the network's announcer school, he placed an unimpressive twenty-third out of a class of twenty-four but did manage to find work as a special events announcer at Pittsburgh's KDKA. In September 1939, he joined the announcing staff at NBC-Chicago's WMAQ radio outlet.

From the opening strains of "Sentimental Journey" to his trademark expression of "Peace," Garroway's "hip" esoteric broadcasting persona developed and crystallized on Chicago radio. His local 11:60 Club, jazz music and conversation at midnight, led him into network radio with his Sunday evening Dave Garroway Show and his daytime Reserved for Garroway. From there he moved quickly into network television. Garroway at Large premiered on 16 April 1949, within four months of NBC television beginning operations in Chicago.

Taking advantage of Garroway's intellect, unique personality and relaxed, intimate broadcasting style, Garroway at Large scripts were more conceptual than specific and placed minimal emphasis on elaborate production. Under the watchful eye of producer Ted Mills, writer Charles Andrews and directors Bob Banner and Bill Hobin, the show worked to create illusions and gently shatter them with the reality of the television studio. In the best tradition of Chinese Opera, commedia dell'arte, or the Pirandellian manipulation of reality, Garroway would wander in and out of scenes or from behind sets stopping to hold quiet conversations with occasional guest celebrities, the home viewing audience, technicians and cast members (vocalists Connie Russell, Bette Chapel and Jack Haskell, comic actor Cliff Norton and orchestra leader Joseph Gallicchio). Using raised eyebrows, slight gestures and knowing shrugs, he communicated eloquently and brought a "cool," glib and wry offbeat humor to prime time television.

Garroway at Large broadcast its last show from Chicago on 24 June 1951. On 14 January 1952, NBC's Today show premiered in New York with Garroway as host. Garroway at Large was revived but working under the production pressures of New York, the show lost much of the charm of the Chicago version and left the air after one season.

Through the 1950s, Garroway's workload increased to between 75 and 100 hours per week. In addition to his efforts on Today, he had hosted NBC's Wide, Wide World (1955-58) and NBC radio's Monitor series. An exhausted Garroway left the Today show in 1961 and, while he continued to appear on television in various shows and formats, he never again achieved comparable success or popularity. Dave Garroway died on 21 July 1982 at the age of 69.

-Joel Sternberg

REGULARS

Dave Garroway
Jack Haskell
Cliff Norton
Bette Chapel (1949-1951)
Carolyn Gilbert {1949)
Connie Russell (1949-1951)
Jill Corey (1953-1954)
Shirley Harmer (1953-1954)
Songsmiths Quartet (1949)
The Daydreamers (l950)
The Cheerleaders (1953-1954)

DANCERS

Russell and Aura (1950-1951)
Ken Spaulding and Diane Sinclair (1953-1954)

ORCHESTRA

Joseph Gallichio (1949-1951)
Skitch Henderson (1953-1954)

PRODUCER Ted Mills

PROGRAMMING HISTORY

NBC
April 1949-July 1949 Saturday 10:00-10:30 July 1949-June 1951 Sunday 10:00-10:30 October 1953-June 1954 Friday 8:00-8:30

FURTHER READING

Adams, Val. "The Easy-Going Mr. Garroway." New York Times, 12 February 1950.

"Banner Exits Garroway Show for Waring Slot." Variety (Los Angeles), 14 December 1949.

Crosby, John. Out of the Blue. New York: Simon and Schuster, 1952.

"Dave and the Chickens." Newsweek (New York), 25 January 1954.

Deeb, Gary. "Dave Garroway Ends Own Life." Chicago Sun-Times, 22 July 1982.

"Ex-TV Host Garroway Kills Himself." Chicago Tribune, 22 July 1962.

"Garroway Pacted to 5-Yr. NBC Deal." Variety (Los Angeles), 2 November 1949.

"Garroway Signs." Broadcasting (Washington, D.C.), 7 November 1949.

Gould, Jack. "Television in Review." New York Times, 5 October 1953.

Hamburger, Philip. "Television: The Garroway Idea." The New Yorker (New York), 28 January 1950.

"Just for the Laugh." Time (New York), 18 July 1949.

"The Magic Carpenters." Time (New York), 21 May 1951.

Metz, Robert. The Today Show. Chicago: Playboy Press, 1977.

Morris, Joe Alex. "I Lead a Goofy Life." The Saturday Evening Post (Philadelphia, Pennsylvania), 11 February 1956.

"Prop Man at Large." Life (New York), 10 October 1949.

Railton, Arthur R. "They Fool You Every Night." Popular Mechanics (New York), October 1951.

Remenih, Anton. "Television News and Views." Chicago Tribune, 6 October 1953.

Rothe, Anna, and Lohr, Evelyn. "Garroway, Dave." Current Biography 1952: Who's News and Why. New York: Wilson, 1952.

Stasheff, Edward, and Rudy Bretz. The Television Program: Its Direction and Production. New York: Hill and Wang, 1962.

Weaver, Sylvester (Pat). "Dave Garroway . . . A Fond Farewell." Television Quarterly (New York), Summer 1982.

See also Chicago School of Television


GARTNER, HANA

Canadian Broadcast Journalist

Hana Gartner is co-host of the Canadian Broadcasting Corporation's (CBC) major evening newscast, Prime Time News. Her long broadcasting career has made her one of the most visible journalists in Canada.

In 1970, Gartner worked for Montreal radio station CJAD as both an interviewer and a features reporter. She subsequently joined Standard Broadcast News, a syndicated radio news service, as parliamentary correspondent in Ottawa, the federal capital. In 1974, Gartner made her first switch to television. She returned to Montreal as co-host of The City At Six, CBC Montreal's local daily news hour. The following year, she relocated to Toronto for a position as host of In Good Company on CBC Toronto television. In 1976, however, Gartner returned briefly to radio to host the CBC's signature network radio program, This Country In The Morning.

The movement between radio and television, and amongst various cities, is typical of CBC journalists. Not only does it contribute to their training and but it also allows the CBC to use its various radio and television stations as "farm teams" for network programming. This system has also helped launch many Canadian journalists on successful international careers.

In 1977, Gartner made her second and decisive switch to television when she joined CBC Toronto's local news hour, 24 Hours, as co-host and interviewer. She also became host of a CBC television network daytime interview program, Take 30.

In 1982, Gartner was selected to co-host CBC television's flagship public affairs news and investigation program, The Fifth Estate, which is best known for breaking new stories and for presenting complex issues in compelling narrative style. In this capacity, she has reported from around the world on a huge range of topics. In 1978, she was given her own summer series, This Half Hour.

Gartner's interview style combines toughness, honesty, and sympathy. She is capable of uncomfortable directness, and even irony, in her questioning of subjects; however, she does not stray into gratuity or nastiness. She is additionally capable of revealing a personal attitude or orientation towards an issue without betraying journalistic objectivity. On the contrary, these qualities win the sympathy of viewers who identify with her. As is characteristic of Canadian news and information programming generally, the overall tone of Gartner's work is sober with a focus on issues and their intricacies rather than personality or glamour.

In 1985, Gartner won the Gordon Sinclair Award for excellence in broadcast journalism. In 1994, she was given a CBC series of special interviews, Contact with Hana Gartner. In 1995, she was named co-host of Prime Time News, the most visible journalistic position in Canada.

-Paul Attallah

Hana Gartner
Photo courtesy of the National Archives of Canada

HANA GARTNER. Born 1948 in Prague, Czechoslovakia. Educated at Loyola College (now Concordia University), Montreal, Quebec, Canada, B.A. in Communications, 1970. Married Bruce Griffin, 1987; two children. Began career as radio show host at CJAD, Montreal, 1970; began television career at CBC, Montreal, 1974; host, interviewer, reporter, various television and radio programs. Recipient: Gordon Sinclair Awaard, 1985, three Geminis.

TELEVISION SERIES

1977-82 Take 30 (Toronto, host)
1978 This Half Hour (summer)
1982-95 The Fifth Estate (CBC, host)
1995- Prime Time News (CBC, co-host)
1995- The National

TELEVISION SPECIAL

1994 Contact with Hana Gartner (host)

RADIO

1970 CJAD Montreal (interviewer)
1976 This Country in the Morning (CBC)

FURTHER READING

"Gartner to Join Mansbridge: The Current Host of The Fifth Estate Will Replace Wallin on Prime Time News." Globe and Mail (Toronto, Canada), 3 June 1995.

"The National's New Face: Hana Gartner Brings Gutsy Style to CBC TV." Macleans (Toronto, Canada), 18 September 1995.

"Star Power Gets in the Way (for Hana Gartner)." Globe and Mail (Toronto, Canada), 22 June 1993.

See also Canadian Programming in English; Fifth Estate; The National/The Journal


GELBART, LARRY

U.S. Writer-Producer

As producer of M*A*S*H, Larry Gelbart provided numerous contributions to one of television's most innovative and socially aware sitcoms. But he has been a dynamic force in broadcasting for more than thirty years. Gelbart has written for radio and television, as well as the script for the stage play A Funny Thing Happened on the Way to the Forum. After leaving television in the early 1980s, Gelbart went on to produce feature films, including Oh God (1977) and Tootsie (1982).

During the 1940s, Gelbart began working as a writer for Fanny Brice's radio show, and as a gag writer for Danny Thomas. After a brief stint in the army, where he wrote for Armed Forces Radio, Gelbart joined the writing staff of Duffy's Tavern, a popular radio program. He also wrote for Bob Hope, whom he followed to television.

In the early 1950s, Gelbart became part of the extraordinarily talented crew of writers on Sid Caesar's Your Show of Shows. This group, which included Carl Reiner, Howard Morris, Mel Brooks and Woody Allen, in addition to Gelbart, helped define the medium in its earlier days. Shortly after becoming head writer for The Pat Boone Show, Gelbart became disgusted by broadcasting's communist witch-hunts and moved to England. While in London, he continued to work in British film and television.

In the early 1970s, Gene Reynolds, who was developing a television version of the film M*A*S*H, enticed Gelbart to write the pilot script. Gelbart was leery about returning to American television, but became interested when he learned that CBS was willing to allow the series to realistically depict the horrors of war. When CBS picked up the series in 1972, Gelbart became its creative consultant. One year later, Gelbart joined Reynolds as co-producer.

Gelbart provided numerous innovations to an idea which had already made for a best-selling novel and box office hit. Recalling a Lenny Bruce bit on draft dodges, Gelbart created Corporal Klinger, a character who dressed in women's clothing in hopes of getting a "Section Eight" discharge. Written as a one-time character, Gelbart's Klinger, played by Jamie Farr, became central to the long-running series. When actor McLean Stevenson decided to leave the series, Gelbart was involved in the decision to "kill off" Stevenson's character, Colonel Henry Blake. This was the first time a series regular had met such a fate. Furthermore, Gelbart is credited with "The Interview" episode, an innovative script in which journalist Clete Roberts, playing himself, interviews the doctors of the M*A*S*H unit. Produced with a cold opening (no teaser, lead-in, or commercial), filmed in black and white, and shot in documentary style, it paved the way for the numerous innovations carried out by later M*A*S*H producers. After four seasons with M*A*S*H, Gelbart became worried he would grow repetitive and left the series.

In 1973, Gelbart and Reynolds created Roll Out, a disappointing series about an army trucking company set in World War II. Gelbart's last outing with series television, the highly touted United States, also failed to score with the public. One of television's first stabs at dramatic sitcoms (dramedy), it fizzled out two months after its March 1980 debut.

-Michael B. Kassel

Larry Gelbart
Photo courtesy of Broadcasting and Cable

LARRY GELBART. Born in Chicago, Illinois, U.S.A., 25 February 1928. Attended John Marshall High School, Chicago; Fairfax High School, Los Angeles. Married Pat Marshall, 1956; children: Cathy, Paul, Becky, Adam, and Gary. Served in U.S. Army, 1945-46. Began career as radio writer, Danny Thomas (Maxwell House Coffee Time), 1945; moved into television as writer for The Bob Hope Show, 1948-52; best known for M*A*S*H series, 1972-76; artist-in-residence, Northwestern University, Evanston, Illinois, 1984-85. Honorary degree: LittD, Union College, 1986. Member: Motion Picture Association of Arts and Sciences; Writers Guild of America; Writers Guild of Great Britain; ASCAP. Recipient: Sylvania Award, 1958; Emmy Awards, 1958 and 1973; Tony Awards, 1963, 1990 (twice); Peabody Awards, 1964 and 1975; Montreaux Television Festival Golden Rose Award, 1971; Humanitas Award, 1976; Edgar Allen Poe Awards, 1977 and 1990; Writers Guild of America Awards, 1977, 1978, and 1982; Christopher Award, 1978; Laurel Award, 1981; Los Angeles Film Critics Award, 1982; New York Film Critics Award, 1982; Pacific Broadcasting Pioneer Award, 1987; Lee Strasberg Award, 1990; Outer Critics Circle Awards, 1990 (twice); New York Drama Critics Circle Award, 1990; Beverly Hills Theater Group Award, 1991. Address: 807 North Alpine Drive, Beverly Hills, California 90210, U.S.

TELEVISION SERIES (writer or writer-producer)

1952 The Red Buttons Show
1953 "Honestly, Celeste!" (The Celeste Holm Show)
1954-62 The Patrice Munsel Show
1954 The Pat Boone Show
1955-57 Caesar's Hour (Your Show of Shows)
1958-59 The Art Carney's Specials
1963 The Danny Kaye Show (consultant)
1971 The Marty Feldman Comedy Machine
1972-76 M*A*S*H (also directed several episodes) 1975 Karen
1980 United States
1983-84 After M*A*S*H
1985, 1986 Academy Award Show
1992 Mastergate
1993 Barbarians at the Gate

FILMS

The Notorious Landlady, 1962; The Thrill of It All, with Carl Reiner, 1963; The Wrong Box, with Burt Shevelove, 1966; Not with My Wife, You Don't, with Norman Panama and Peter Barnes, 1966; A Funny Thing Happened on the Way to the Forum, 1966; A Fine Pair, 1969; Oh, God!, 1977; Movie, Movie, 1977; Rough Cut (as Francis Burns), 1978; Neighbors, 1981; Tootsie, 1982; Blame It on Rio, 1984.

RADIO

Danny Thomas (Maxwell House Coffee Time), 1945; The Jack Paar Show, 1945; Duffy's Tavern, 1945-57; The Eddie Cantor Show, 1947; Command Performance (Armed Forces Radio Service), 1947; The Jack Carson Show, 1948; The Joan Davis Show, 1948; The Bob Hope Show, 1948.

RECORDINGS

Peter and the Wolf, 1971; Gulliver, 1989.

STAGE

My L.A., 1948; The Conquering Hero, 1960; A Funny Thing Happened on the Way to the Forum, 1962; Jump, 1971; Sly Fox, 1976; Mastergate, 1989; City of Angels, 1989; Power Failure, 1991.

FURTHER READING

Dennison, Linda T. "In the Beginning.... (Larry Gelbart, interview)." Writer's Digest (Cincinnati, Ohio), April 1995.

Kalter, Suzy. The Complete Book of M*A*S*H . Introduction by Larry Gelbart. New York: H.N. Abrams, 1984.

Reiss, David S. M*A*S*H: The Exclusive, Inside Story of TV's Most Popular Show. Foreword by Alan Alda. Indianapolis: Bobbs-Merrill: 1983.

Rothstein, Mervyn. "Is There Life after 'M*A*S*H'?" The New York Times Magazine (New York), 8 October 1989.

See also M*A*S*H; Writer in Television


GELLER, HENRY

U.S. Telecommunications Legal Expert

Henry Geller is a Washington, D.C. telecommunications attorney and law professor with a distinguished career in United States communications policy making and regulation. He worked at the Federal Communications Commission (FCC) at several intervals from 1949 until 1973, serving as General Counsel for six years (1964-70) and then becoming Assistant to FCC Chairman Dean Burch. He later served as Administrator of the National Telecommunications and Information Administration (NTIA) for three years (1978-81) during the Carter presidency. His contributions to national telecommunications policy making led to the National Civil Service Award in 1970.

Geller has since served as a telecommunications advisor for a number of non-governmental organizations, including Duke University's Washington Center for Public Policy Research, the Rand Corporation, and the Markle Foundation. His advice on policy matters was solicited because of his experience as a Washington telecommunications insider, and because of his iconoclastic views on communications spectrum issues.

Geller has long espoused that the electromagnetic spectrum allocated for telecommunications purposes is a finite national resource and that fees should be collected from all users of that spectrum. In 1979, while at the NTIA, Geller first broached the idea of auctioning spectrum for then-new technologies such as cellular telephony and wireless cable (MMDS). Free users of this resource such as radio and television broadcasters were adamantly opposed to such proposals, claiming that they were serving the public interest by providing news and other informative programming.

Geller felt that broadcasters, especially at the local level, had neglected their public-interest programming obligations, and that the FCC should eliminate all "public fiduciary" regulation in favor of a fee-for-spectrum arrangement. The benefits of such a system, as Geller described it, would involve an end to the lack-luster provision of public affairs and children's programming, and would allow the public, rather than the buyers and sellers of existing broadcast licenses, to benefit from spectrum auctions. He proposed that funds raised from spectrum auctions be dedicated to the development of public broadcasting services--much like the traditional British model of public support for national programming.

The irony of Geller's position on spectrum auctions is that the FCC now conducts such auctions for emerging communications technologies such as Personal Communications Services (PCS). However, the revenues collected will be allocated for federal deficit reduction instead of supporting public broadcasting. Henry Geller is a well-informed critic of the status quo in telecommunications policy making, and the recent adoption of the spectrum auctions in the United States reaffirms a position that he has long advocated for the benefit of the public, rather than private, interest.

-Peter B. Seel

Henry Geller
Photo courtesy of Henry Geller/ Ankers Photographers, Inc.

HENRY GELLER. Born in Springfield, Massachusetts, U.S.A., 14 February 1924. University of Michigan, B.S. 1943; J.D. Northwestern Law School. Law clerk, Illinois Supreme Court Justice Walter V. Schaffer, 1950; attorney, Federal Communications Commission (FCC), 1949-50, 1952-55, and 1961-73; general counsel, FCC, 1964; special assistant to the chair, 1970; helped write the cable television rules and the definitive explication of the Fairness Doctrine, 1972; at Rand Corp. worked on projects concerning communications law, 1973-74; Communications Fellow with the Aspen Institute Program on Communications and Society, 1975; consultant to the House Communications Subcommittee, 1976; assistant secretary for Communications and Information and Administrator of the National Telecommunications and Information Administration (NTIA), U.S. Department of Commerce, functioned as chief adviser to President Carter on telecommunications policy, 1978-81; founder and director of the Washington Center for Public Policy Research, 1981-89; professor (of practice) Duke University, 1981-89; communications fellow, John and Mary R. Markle Foundation, 1990-; senior fellow, Annenberg Washington Program, 1991-96. Recipient, National Service Award, 1970. Address: 1750 K St., N.W., Suite 800, Washington, DC 20006.

PUBLICATIONS (selection)

The Fairness Doctrine in Broadcasting. Santa Monica, California: Rand, 1973.

Newspaper-Television Station Cross Ownership: Options for Federal Action, with Walter s. Baer and Joseph A. Grundfest. Santa Monica, California: Rand, 1974

A Modest Proposal to Reform the Federal Communications Commission. Santa Monica, California: Rand, 1974.

The Mandatory Origination Requirement for Cable Systems. Santa Monica, California: Rand, 1974.

Charging for Spectrum Use, with D. Lambert. Washington: Benton Foundation, 1989.

"Looking Not Far Into the Future." Society (New Brunswick, New Jersey), July-August 1989.

"Baby Bells as Information Servers." New York Times, 27 November 1991.

Fibre Optics: An Option for a New Policy. Washington, D.C.: Annenberg Washington Program: Communication Policy Studies, Northwestern University, 1991.

Jessell, Harry A. "The Government Can't Do Quality...At All" (Interview). Broadcasting and Cable (Washington, D.C.) 15 August 1994.

"Fairness and the Public Trustee Concept: Time to Move On." Federal Communications Law Journal (Los Angeles), October 1994.

FURTHER READING

"Regulation, Deregulation and the Future of Communication Policy: At New York Seminar, Media Watchers Assess the Regulatory Climate." Broadcasting (Washington, D.C.) 21 November 1988.

"Turmoil Over Takeovers: The Subject of Takeovers--Long Simmering on Washington Burners--Came to a Boil Last Week." Broadcasting (Washington, D.C.), 15 July 1985.

See also National Telecommunications and Information Administration


GENDER AND TELEVISION

In a two-part article written for TV Guide in 1964, best-selling author of The Feminine Mystique Betty Friedan claimed that television has represented the American woman as a "stupid, unattractive, insecure little household drudge who spends her martyred, mindless, boring days dreaming of love--and plotting nasty revenge against her husband." Almost thirty years later, Pulitzer Prize winning journalist Susan Faludi suggested that the practices and programming of network television in the 1980s were an attempt to get back to those earlier stereotypes of women, thereby countering the effects of the women's movement that Friedan's messages had inspired in the late 1960s and 1970s.

Although the analyses of Friedan and Faludi are undeniable on many levels, it is important to remember that television provides less than realistic stereotypes of men as well (although these stereotypes embody qualities--courage, stoicism, rationality--that society values) and the images of femininity justifiably disturbing to Friedan and Faludi are not necessarily read by female viewers in the ways intended by program producers and advertisers. Recent scholarship has studied not only female fan groups that rework television texts in their own writings, but has also suggested that narratives and images are polyvalent and dependent on contextual situations for meaning. For example, television scholar Andrea Press studied women's responses to I Love Lucy, finding that middle-class women drew strength from Lucy Ricardo's subversion of her husband's dominance and Lucille Ball's performing talents, while working-class women tended to find Ball as Lucy Ricardo funny, but thought the character was silly, unrealistic, and manipulative.

While scholarship such as Press's, motivated by an agenda of understanding cultural products and practices, attempts to understand how audiences negotiate the meanings of gender and class in their encounters with television, commercial broadcasting also has a history of research into audience composition and desires. Of course its agenda is mainly focused on understanding the audience as consumers, since the economic basis of commercial broadcasting is selling consumers to advertisers. As early as the late 1920s, market research suggested to advertisers the importance of the middle-class female consumer in terms of her primary role in making decisions regarding family purchases. Early radio programs included some targeted to the female listener. Advertisers found success with how-to and self-help programs that could highlight the use of a food, cosmetic, or cleaning product in their generous doses of advice patter. By the early 1930s, household product advertisers successfully underwrote serialized dramas ("soap operas") in the daytime hours, and their assumptions that women were the primary listeners during those hours meant that narratives often revolved around central female characters and that segmentation of story and commercial must conform to the working woman's activities as she listened.

Charlie's Angels

Several of the popular radio soap operas made the transition to television, with many new ones created for the medium which would eventually eclipse radio in audience numbers. As with their radio predecessors, these shows were programmed for the daytime hours and featured commercials aimed at the housewife, that "drudge" Friedan described as the stereotype of the post-war American culture. Daytime hours on television also included game and talk/advice shows, whose rhetorical strategies assumed women's capacity as caretaker of the family's economic and emotional resources. The make-up of daytime programming on the broadcast networks has stayed remarkably the same over the years, although soap opera plots seem to take into account the presence of male viewers (not only making male characters more important, but mixing action genre ingredients into the narratives). Perhaps even more significantly as programming strategy, game shows have given way on the schedule to talk shows.

This latter trend began with the tremendous success of Donahue, which started in 1967 as a local, Dayton call-in talk show aimed at women. Host Phil Donahue was interested in serving the needs of the woman at home who was intelligent and politically sophisticated, but unrecognized by other media. Appearing at a time of considerable political and gender unrest and change, by 1980 it was carried on 218 stations around the country, delivering the "right numbers" to advertisers--women aged 18 to 49. Oprah Winfrey also started locally (in Chicago) and two years later, in 1986, The Oprah Winfrey Show went national, not only beating Donahue in the ratings, but also becoming the third-highest rated show in syndication. Winfrey is now one of the wealthiest working women in the country, and has her own production company to produce theatrical and television films, often about African American women. Like Donahue, Winfrey aims her show at intelligent women at home, but she attempts more intimacy with her viewers by relating her guests' problems to her own difficulties with weight, drugs, and sexual abuse. The success of Donahue and Winfrey led to a glut of talk shows on daytime television, and the fierce competition among them has resulted in an exploration (some would say exploitation) of once-unspoken or repressed experiences of gender and sexuality (transvestitism, homosexuality, prostitution, incest, adultery, abortion, etc.).

Ironically, primetime television, once considered more "serious" than daytime programming, has continued to cause controversy in the 1980s and 1990s when dealing with issues (abortion, homosexuality) now regularly discussed on daytime talk shows. Primetime television has been considered by the networks and media critics and historians as more serious because of the presumedly "adult" dramas, mostly with male characters as central figures, scheduled during the late, 9:00-11:00 P.M. time slots. Of course, the unspoken here is that these shows are serious because they appeal to male viewers, who are stereotyped as more interested in violence, the law, and the sometimes socially relevant aspects of nightime drama.

Many primetime dramas of the 1950s, 1960s, and early 1970s drew on the "masculine" emphasis of genres successful in other, prior media forms--novels, films, and radio. The western, the detective/police thriller, science fiction, and the medical drama featured controlling male characters, having adventures, braving danger, solving problems through reason and/or violence. Many critics have pointed to the goal-oriented nature of these generic forms, as opposed to the more open-ended, process-orientation of the serialized melodrama assumed to appeal to the female viewer. Yet the primetime dramas addressing the male audience have never precluded the development of characters and community. Some of the primary pleasures of westerns, such as Gunsmoke and Wagon Train, derived from their emphasis on community and the "feminine" values of civilization over the male hero alone in the wilderness. Yet, Wagon Train and two other long-running westerns, Rawhide and Bonanza, had no regular female characters. Likewise, medical dramas of the period, such as Dr. Kildare, Ben Casey, and Marcus Welby, had rational male doctors diagnosing hysterical female patients and, as in the western Bonanza or the sci-fi show Star Trek, whenever a serious relationship developed between a female character and one of the shows' heros, she would usually die before the episode concluded.

The detective and cop thriller tended to fit most securely within the action-oriented, goal-driven narrative form assumed to be compatible with stereotypes of masculine characteristics. From the police procedural Dragnet to the buddy cop thrillers Starsky and Hutch and Streets of San Francisco, women were usually criminals or distractions. In many ways, these were men's worlds.

This was born out in the statistics gathered by media researchers: in 1952, 68% of characters in primetime dramas were male; in 1973, 74% of characters in these shows were male. These kinds of numbers, as well as the qualities of the portrayals of women, spurred the National Organization for Women (NOW) to action in 1970. NOW formed a task force to study and change the derogatory stereotypes of women on television, and in 1972 they challenged the licenses of two network-owned stations on the basis of their sexist programming and advertising practices. Although they were unsuccessful in this latter strategy, NOW and other women's groups provided much needed pressure when CBS tried to cancel Cagney and Lacey, a "buddy" cop show and the first primetime drama to star two women. Conceived in 1974 by Barbara Corday and Barbara Avedon, two women inspired by critic Molly Haskell's study of women's portrayal in film, Cagney and Lacey was originally turned down by all three networks, only getting on the air after eight years. Producer Barney Rosenzweig worked closely with organized women's groups and female fans to support the show during threats of cancellation, after CBS fired the first actress to portray Christine Cagney because she was not considered "feminine enough," and during periods when the show aired controversial episodes on such topics as abortion clinic bombings.

Despite the controversy over Cagney and Lacey, by the time it got on the air, there were already other changes in primetime dramas that reflected the impact of the women's movement and networks increasing desire to capture the female market in primetime. Hill Street Blues, St. Elsewhere, even the detective thriller, Magnum P.I. with its Vietnam vet hero, had begun to emphasize characters' emotional developments over action, with the former two programs adopting the serialized form once more common in the daytime soap operas (NYPD Blue and Homicide inherit these changes in the 1990s). Made-for-television movies, scheduled almost every night of the week during the 1970s and 1980s often featured female characters in central roles, causing many critics to suggest that they filled the void of women's pictures now vanished from the theatrical feature film world. In the mid to late 1980s, shows such as China Beach (about nurses in Vietnam), Heartbeat (women doctors at a women's health clinic), L.A. Law (with both male and female lawyer partners) suggested new trends in primetime drama. Yet, in 1987, 66% of characters in primetime were still male.

The situation comedy, which filled the early primetime hours from the early fifties to the present, has tended to be more hospitable to female characters, at least in terms of numbers. In terms of their portrayals of women and femininity, situation comedies are more of a mixed bag. Because most comedy shows focused on the family, women were mainly seen as wives, mothers, and daughters. Within that context, the programs might center on the value of the mother's nurturance and work, as in Mama or The Goldbergs (for which star Gertrude Berg acted as producer), or marginalize her in decision making about the family's resources and children, as in Leave it To Beaver (the mother in The Brady Bunch of the late 1960s-1970s is heir to June Cleaver in that regard). Zany wives, who continually acted against their husband's wishes, were featured in I Love Lucy, I Married Joan, and My Favorite Husband; while Private Secretary and Our Miss Brooks represented single working women as only slightly less irrational. It would be wrong to suggest that these shows ignored gender tensions--some of the programs were fraught with them. In Father Knows Best, for example, although father Jim Anderson is the moral center of the show, his intelligent wife Margaret and ambitious daughter Betty are confronted in more than one episode with some of the agonies of the polarized choices (wife and mother or career) women faced in the 1950s. Likewise, Donna Stone of the The Donna Reed Show questions the connotations of the media's use of "housewife" in one episode, and Lucy Ricardo of I Love Lucy is probably the most ambitious and dissatisfied woman in all of television history.

In the 1960s, restlessness with domesticity appears in shows where the female characters have to literally use magic to leave their roles, as in Bewitched and I Dream of Jeannie, or in the girlish pretensions of would-be actress Ann Marie in That Girl. Although critics now point to her idealized feminine looks and her sometimes subserviant response to boss Mr. Grant, Mary Richards of The Mary Tyler Moore Show was a refreshing relief from the frustrated women in sitcoms of the 1950s and 1960s. Coming on the air the same year NOW organized its task force, this show still stands out in not compromising Mary's single status, in its development of her career as a news producer, in its portrayal of a character basically happy as a non-married, working woman. Her smart and sarcastic (and slightly more man crazy) friend Rhoda was so popular viewers that she was starred in a spin-off show. While producer Norman Lear's All in the Family was more successful in satirizing stereotypes embodied by male than female characters, other Lear productions, like Maude and One Day at a Time worked against earlier portrayals of wives and mothers. These women were married more than once, raised children, stood up for their rights and beliefs. Maude even had an abortion in one of the most controversial programs in television history.

Although sitcoms of the 1980s and 1990s, such as Kate and Allie, Designing Women, Golden Girls, Roseanne, Murphy Brown, Grace Under Fire, continue the trend of the 1970s in representing working women, female friendship free from competition, non-traditional family formations, etc., television producers during this period seemed fond of creating family sitcoms that banished mothers. Although in reality a statistically small number of households involve single fathers, Full House, My Two Dads, Empty Nest, Blossom, The Nanny, I Married Dora featured men as both mothers and fathers (who sometimes have a great housekeeper/nanny). Mom was around in The Cosby Show, but some suggested too much--the program hardly suggested the reality of a working attorney mother of five. The show's depiction of Claire Huxtable as free from the tensions of demanding career vs. motherhood caused some critics to label her character "post-femininist." At the opposite end of the spectrum, Murphy Brown and Roseanne have come under fire for depicting motherhood in too "non-traditional" ways.

I Dream of Jeannie

Ann Southern

While current broadcast network programming arguably presents a greater variety of representations of women than in previous decades due to changes in gender roles in society since the women's movement, this is as much because the "new woman" is recognized as a consuming audience member as it is because networks feel a responsibility to break down cultural stereotypes. Such marketplace driven political correctness even motivated the creation of Lifetime, a cable network for women, in 1984. At first relying mostly on acquired programming, which included many primetime reruns from the broadcast networks, in the late 1980s the channel began producing original TV movies and programs appealing to women on the basis of central female characters and behind-the-camera female personnel, such as director-actress Diane Keaton directing a TV movie. When NBC cancelled The Days and Nights of Molly Dodd, a "dramedy" about a wistful divorced, working woman, Lifetime acquired the reruns and produced 30 original episodes of its own. While this decision did not generate the ratings hoped for, it was great public relaitons, and put the channel on the map. Morning hours concentrate on advice shows for young mothers, and the rest of daytime hours are filled with reruns of shows with proven appeal to women, such as Cagney and Lacey, The Tracy Ullman Show, and L.A. Law. While the channel refuses to identify itself as feminist--it only admits to avoiding programming that "victimizes" women--its existence does suggest that women are far from ignored by television.

Currently, the greatest gaps in television programming's representation of women probably reside in sports and news. Broadcast networks rarely cover women's sports (newer sports cable channels do a little better if only because they have 24 hours of coverage to fill), and when they do, media scholars have noted that the sportscasters call female atheletes by first name and use condescending or paternal adjectives in describing them. Female TV news journalists have had their own problems in getting airtime, and are usually submitted to sexist biases about feminine appearance. Women in television news divisions, both behind and in front of the camera, organized groups in the 1970s and 1980s to pressure executives to give women in these areas more power and representation. There were well-publicized sex discrimination and sexual harassment suits at this time, but change has come slowly. But CNN, a cable channel needing to fill 24 hours has put more women on the air (including an all women news show, CNN & Co.), and the profitability of increasing the number of "newsmagazines" on the air prompted the broadcast networks to include more female anchors in the early 1990s. Yet women are only used as "experts" on news shows about 15% of the time, an issue of representation as important as their presence as news anchors. Many media critics look to an increase in the use of women as "experts" as a possible catalyst for change in all areas of television programming. When women are seen as authority figures in our culture, their representation in fiction as well as non-fiction media forms will presumedly change for the better.

- Mary Desjardins

FURTHER READING

Alcock, Beverly. "Cagney and Lacey Revisited." Feminist Review: Summer 1990.

Allen, Robert. Speaking of Soap Operas. Chapel Hill, North Carolina: University of North Carolina Press, 1985.

Alexander, Sue. "Gender Bias in British Television Coverage of Major Athletic Championships," Women's Studies International Forum (Oxford, England), November-December 1994.

Alter, Jonathan. "'Lookism' in TV News." Newsweek (New York), 6 November 1989.

Atkin, David. "The Evolution of Television Series Addressing Single Women, 1966-1990." Journal of Broadcasting & Electronic Media (Washington, D.C.), Fall 1991.

Bacon-Smith, Camille. Enterprising Women: Television Fandom and the Creation of Popular Myth. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1992

Baeher, Helen, and Gillian Dyer, editors. Boxed In: Women and Television. New York: Pandora, 1987.

Bielby, William T., and Denise D. Bielby. Writers Guild of America, West. The 1989 Hollywood Writers' Report: Unequal Access, Unequal Pay. Writers Guild of America, West, 1989.

Brown, Mary Ellen, editor. Soap Opera and Women's Talk: The Pleasure of Resistance. Thousand Oaks, California: Sage, 1994.

_________________. Television and Women's Culture: The Politics of the Popular. Sydney: Currency Press, 1990.

Butsch, Richard. "Class and Gender in Four Decades of Television Situation Comedy: Plus ca Change...." Critical Studies in Mass Communication (Annandale, Virginia), December 1992.

Collins, Gail. "A Woman's Work is Never Shown." Working Woman (New York), September 1994.

Craig, Steve, editor. Men, Masculinity, and the Media. Beverly Hills, California: Sage, 1992.

D'Acci, Julie. Defining Women: Television and the Case of Cagney & Lacey. Chapel Hill, North Carolina: University of North Carolina Press, 1994.

Dates, Jannette. "Range and Shade: TV's Women of Color." Television Quarterly (New York), Spring 1994.

Davis, Donald M. "Portrayals of Women in Prime-time Network Television: Some Demographic Characteristics." Sex Roles: A Journal of Research: September 1990.

Deming, Robert. "The Return of the Unrepressed: Male Desire, Gender, and Genre." Quarterly Review of Film and Video (Chur, Switzerland), July 1992.

Dow, Bonnie J. "Femininity and Feminism in 'Murphy Brown.'" Southern Communication Journal (Boone, North Carolina), Winter 1992.

Edgar, Patricia. Sex Type Socialization and Television Family Comedy Programmes. Bundoora, Australia: Centre for the Study of Educational Communication and Media, La Trobe University, 1971.

Faludi, Susan. Backlash: The Undeclared War Against American Women. New York: Crown, 1991.

Friedan, Betty. "Television and the Feminine Mystique" and "The Monster in the Kitchen." TV Guide (Radnor, Pennsylvania), February 1964. Reprinted in TV Guide: The First 25 Years, Harris, Jay S. editor. New York: Simon and Schuster, 1978.

Geraghty, Christine. Women and Soap Opera: A Study of Prime Time Soaps. Cambridge: Polity Press, 1991.

Gillespie, Marcia Ann. "Winfrey Takes All." Ms. (New York), November 1988.

Cagney and Lacey

Goodstein, Ethel S. "Southern Belles and Southern Buildings: The Built Environment as Text and Context in 'Designing Women.'" Critical Studies in Mass Communication (Annandale, Virginia), June 1992.

Gray, Ann. Video Playtime: The Gendering of a Leisure Technology. London and New York: Routledge, 1992.

Gray, Frances. Women and Laughter. Basingstoke: Macmillan, 1994.

Hammer, Joshua. "The Chance of a Lifetime." Working Woman (New York), May 1991.

Heide, Margaret J. Television Culture and Women's Lives: thirtysomething and the Contradictions of Gender. Philadelphia, Pennsylvania: Univ Pennsylvania Press, 1995.

Hill, George H., with Lorraine Raglin, Chas Floyd Johnson. Black Women in Television: An Illustrated History and Bibliography. New York: Garland, 1990.

"How Women Are Represented in Television Programmes in the EEC." Luxembourg: Office for Official Publications of the European Communities; Washington, D.C.: European Community Information Service (distributor), 1987.

Kaler, Anne K. "Golden Girls: Feminine Archetypal Patterns of the Complete Woman." Journal of Popular Culture (Bowling Green, Ohio), Winter 1990

Krishnan, Prabha. Affirmation and Denial: Construction of Femininity on Indian Television. New Delhi and Newbury Park, California: Sage, 1990.

Lewis, Lisa A. Gender Politics and MTV: Voicing the Difference. Philadelphia: Temple University Press, 1990.

Meehan, Diana M. Ladies of the Evening: Women Characters of Prime-time Television. Metuchen, N.J. : Scarecrow Press, 1983.

Messner, Michael A. "Separating the Men From the Girls: The Gendered Language of Televised Sports." Gender & Society (Newbury Park, California), March 1993.

Miller, Lynn F. The Hand That Holds the Camera: Interviews With Women Film and Video Directors. New York: Garland, 1988.

Montgomery, Kathryn C. Target Prime Time: Advocacy Groups and the Struggle over Entertainment Television. New York: Oxford University Press, 1989.

Nelson, E.D. "'Reality Talk' or 'Telling Tales'?: The Social Construction of Sexual and Gender Deviance on a Television Talk Show." Journal of Contemporary Ethnography (Newbury Park, California), April 1994

Nochimson, Martha. No End to Her: Soap Opera and the Female Subject. Berkeley: University of California Press, 1992.

Press, Andrea L. Women Watching Television: Gender, Class, and Generation in the American Television Experience. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1991.

Rakow, Lana F. "Women as Sign in Television News." Journal of Communication (New York), Winter 1991.

Rapping, Elayne. The Movie of the Week: Private Stories/Public Events. Minneapolis: University of Minnesota Press, 1992.

Rimer, Sara. "TV Just for Women. . . and Men." New York Times (New York), 11 November 1991.

Rowe, Kathleen. The Unruly Woman: Gender and the Genres of Laughter. Austin, Texas: University of Texas Press, 1995.

Sanders, Marlene, and Marcia Rock. Waiting for Prime Time: The Women of Television News. Urbana, Illinois: University of Illinois Press, 1988.

Schlesinger, Philip, with others. Women Viewing Violence. London: British Film Institute, 1992.

Simpson, Amelia S. Xuxa: The Mega-marketing of Gender, Race, and Modernity. Philadelphia: Temple University Press, 1993.

Soderlund, Walter C. "Gender in Canadian Local Television News: Anchors and Reporters." Journal of Broadcasting & Electronic Media (Washington, D.C.), Spring 1989.

Spigel, Lynn, and Denise Mann, editors . Private Screenings: Television and the Female Consumer. Minneapolis: University of Minnesota Press, c1992.

Steenland, Sally. "Women and Television in the Eighties." Television Quarterly (New York), Summer 1990

Trotta, Liz. Fighting for Air: In the Trenches With Television News. New York: Simon & Schuster, 1991.

Tuchman, Gaye, with others, editors. Hearth and Home: Images of Women in the Mass Media. New York: Oxford University Press, 1978.

Vande Berg, Leah R. "Prime-time Television's Portrayal of Women and the World of Work: A Demographic Profile." Journal of Broadcasting & Electronic Media (Washington, D.C.), Spring 1992.

________________. "Using Television to Teach Courses in Gender and Communication. Communication Education (Falls Church, Virginia), January 1991.

Veraldi, Lorna. "Gender Preferences." Federal Communications Law Journal (Los Angeles, California), April 1993.

Waters, Harry F., and Huck, Janet. "Networking Women." Newsweek (New York), 13 March 1989.

White, Mimi. "Women, Memory and Serial Melodrama," Screen (Oxford, England), Winter, 1994.

Window Dressing On the Set: Women and Minorities in Television: A Report of the United States Commission on Civil Rights. Washington: United States Commission on Civil Rights, 1977.

Ziegler, Dhyana. "Women and Minorities on Network Television News: An Examination of Correspondents and Newsmakers." Journal of Broadcasting & Electronic Media (Washington, D.C.), Spring 1990.

See also Children and Television; Family on Television


GENERAL ELECTRIC THEATER

U.S. Anthology

General Electric Theater featured a mix of romance, comedy, adventure, tragedy, fantasy and variety music. Occupying the Sunday evening spot on CBS following the Toast of the Town/Ed Sullivan Show from 1 February 1953 to 27 May 1962, the General Electric Theater presented top Hollywood and Broadway stars in dramatic roles calculated to deliver company voice advertising to the largest possible audience.

Despite a long technical and practical experience with television production, GE's previous attempts to establish a Sunday evening company program had fared poorly. In the fall of 1948 GE entered commercial television for the first time with the Dennis James Carnival, a variety show dropped after one performance. A quiz program entitled Riddle Me This substituted for twelve weeks and was also dropped. In April 1949 GE returned to Sunday evenings with the musical-variety Fred Waring Show Produced by the Young & Rubicam advertising agency under the sponsorship of GE's Appliance, Electronics and Lamp Divisions, the program occasionally included company voice messages. In November 1951 GE transferred television production to the Batten, Barton, Durstine and Osborn (BBDO) advertising agency, under whose direction the General Electric Theater debuted 1 February 1953 as an "all-company project" sponsored by GE's Department of Public Relations Services.

The first two seasons of General Electric Theater established the half-hour anthology format of adaptations of popular plays, short stories, novels, magazine fiction and motion pictures. "The Eye of the Beholder," for example, a Hitchcock-like telefilm thriller starring Richard Conte and Martha Vickers, dramatized an artist's relationship with his model from differing, sometimes disturbing psychological perspectives.

The addition of Ronald Reagan as program host commencing the third season 26 September 1954 reflected GE's decision to pursue a campaign of continuous, consistent company voice advertising. The Reagan role of program host and occasional guest star brought needed continuity to disparate anthology offerings. The casting of Don Herbert of TV's Watch Mr. Wizard fame in the role of "General Electric Progress Reporter" established a clear-cut company identity for commercials. "Outstanding entertainment" became the watchword of GE's public and employee relations specialists. Reagan, in the employ of BBDO, helped merchandise the concept within the company itself. The first of many promotional tours orchestrated by BBDO and the GE Department of Public Relations Services sent Reagan to twelve GE plant cities in November 1954 to promote the program idea, further his identity as spokesman, and become familiar with company people and products. By the time General Electric Theater concluded its eight-year run in 1962, Reagan claimed to have visited GE's 135 research and manufacturing facilities, and met some 250,000 individuals. In later years, Reagan's biographers would look back upon the tour and the platform it provided for the future President of the United States to sharpen his already considerable skill as a communicator.

By December 1954, after only four months on the air with Reagan as program host, the new General Electric Theater achieved Nielsen top-ten status among all programs as television's most popular weekly dramatic program. The format accommodated live telecasts originating from both coasts, and increasingly, the telefilms of Revue Productions, the motion picture production company of the Music Corporation of America (MCA). An unprecedented talent waiver granted to MCA-Revue by the Screen Actors Guild (SAG) during Reagan's tenure as SAG president m 1952, and again in 1954, allowed MCA-Revue to dominate the fledgling telefilm industry. The SAG talent waiver enabled MCA-Revue to simultaneously represent artists and employ them in telefilms that it produced. MCA's stars appeared on Revue's General Electric Theater, and ratings soared. Many made television debuts in dramatic roles. Joseph Cotten starred in "The High Green Wall," an adaptation of Evelyn Waugh's A Handful of Dust; Jack Benny starred in "The Face is Familiar," a comedy about a man whose face no one could remember; Alan Ladd starred in "Committed," a mystery about "an author who advertises for trouble and finds it." Joan Crawford made her only 1954 television appearance in "The Road to Edinburgh," a story of "terror on a lonely road." "The Long Way Around" featured Ronald Reagan and Nancy Davis Reagan, who solved "a unique marital problem to reunite a family." In a direct dramatic tie-in with a company voice theme, Burgess Meredith portrayed "Edison the Man," a telecast coinciding with GE's commemoration of "Light's Diamond Jubilee."

General Electric Theater saturated its audience with Reagan's genial progress-talk in introductions, segues and closing comments, and Herbert's commercials. From the viewpoint of its sponsors, the program's entertainment component seemed beside the point of audience "recall scores," "impact studies" and the "penetration" of company messages culminating with the motto, "Progress is our most important product." Commercials from the 1954 fall season, for example, included "Kitchen of the Future," "Lamp Progress," "Jet Engine Advancement," "Turbosupercharger Progress," "Sonar Development," "Atomic Safety Devices" and so on. "Kitchen of the Future" achieved the highest impact score (90% audience recall) recorded to date by the polling firm of Gallup-Robinson, whose specialists reported the General Electric Theater as "the leading institutional campaign on television for selling ideas to the public. " Following a 4 November 1956 Herbert "progress report" on the subject of steam turbine generators and their contributions to "progress toward a fuller and more satisfying life," Reagan reiterated, "In the meantime, remember: From electricity comes progress; progress in our daily living; progress in our daily work; progress in the defense of our nation; and at General Electric, progress is . . . "

By 1957 General Electric Theater had hit stride with a top-rated program package the equal of the company's early technical proficiency in television. While GE's product divisions developed individual sponsorships to reach appliance, lamp and electronics consumers via The Jane Froman Show, The Ray Milland Show, I Married Joan, Ozzie and Harriet and Today, the General Electric Theater aspired to the overarching sale of Total Electric living. A 10 February 10 telecast featuring Jimmy Stewart, for example, celebrated the first anniversary of the electric utilities' "Live Better Electrically" campaign and "National Electric Week." The closing commercial featured Nancy and Ronald Reagan in the kitchen of a Total Electric home. "When you live better electrically," Reagan told viewers, "you lead a richer, fuller, more satisfying life. And it's something all of us in this modern age can have." In his 1965 autobiography Where's the Rest of Me? Reagan recalled that GE installed so many appliances in his Pacific Palisades home that the electrical panel needed to serve them soon outgrew the usual pantry cupboard for a three-thousand-pound steel cabinet outside the house. The General Electric Theater was no less loaded with the corporate stewardship of personal and social improvement, expressed over and over by Reagan: "Progress in products goes hand in hand with providing progress in the human values that enrich the lives of us all."

General Electric Theater left the air in 1962 in a welter of controversy surrounding the U.S. Justice Department's anti-trust investigation of MCA and the Screen Actors Guild talent waivers granted to MCA -Revue. The hint of scandal discounted Reagan's value as company spokesman and program host. As SAG president in the 1950s Reagan had, after all, signed the waivers, and later benefited from the arrangement as a General Electric Theater program producer himself. The suggestion of impropriety fueled Reagan's increasingly anti-government demeanor on tour, and his insistence upon producing and starring in episodes combating Communist subversion in the final season of General Electric Theater.

-William L. Bird Jr.

General Electric Theater: Tell Me Where It Hurts
Photo courtesy of Wisconsin Center for Film and Theater Research

HOST

Ronald Reagan (1954-1962)

PRODUCERS Harry Tugend, William Morwood, Joseph Bantman, Stanley Rubin, William Frye, Mort Abrhams, Bob Mosher, Joe Connelly, Gilbert A. Ralston, Joseph Sistrom, Arthur Ripley

PROGRAMMING HISTORY 200 Episodes

CBS
February 1953-September 1962 Sunday 9:00-9:30

FURTHER READING

Cannon, Lou. Reagan. New York: Putnam's, 1982.

Matthews, Christopher J. "Your Host, Ronald Reagan: From G.E. Theater to the Desk in the Oval Office." New Republic (Washington, D.C.), 26 March 1984.

Owens, Patrick. "The President from G.E." The Nation (New York), 31 January 1981.

Reagan, Ronald, with Richard C. Hubla. Where's the Rest of Me? New York: Duell, Sloan and Pearce, 1965.

Wills, Gary. Reagan's America: Innocents at Home. Garden City, New York: Doubleday, 1987.

See also Anthology Drama; Reagan, Ronald


GENRE

The French term "genre," meaning "gender," or "kind," is applied in various contexts throughout the study of an audiovisual medium. Television users and audiences are familiar with uses of the term that appear in popular television criticism, in programming strategies and schedules, and in the common designations found in newspaper and magazine listings. For those who make television the term is absolutely central to the organization and structure of the production industries. And in the study of television, genre criticism is a major approach, clearly dependent on systems of classification that sometimes agree with, and sometimes differ from, those used for industrial and advertising purposes.

Genre criticism can be said to have begun with the Greek philosopher Aristotle, who mentions different genres in the first sentence of his book De Poetica (Poetics), "Our subject being Poetry, I propose to speak not only of the art in general but also of its species and their respective capacities...Epic poetry and Tragedy, as also Comedy...are all, viewed as a whole, modes of imitation." This same concept of "species" or "groups" of imitative forms can be used in study and analysis of television genres.

When people speak of "watching television," strictly speaking they mean they watch some kind of program that is broadcast by the medium of television or currently, programs distributed and received via cable or satellite systems. But a large percentage of these programs have a narrative structure--they tell stories. As a glance at any newspaper television log shows, there are many different kinds of narratives. Yet all television programs can be classified according to type; every program is a distinct work, but it is also a kind of program. The most common genres are commercials, news programs, situation comedies, soap operas, documentaries, sports shows, talk shows, action adventure programs, detective shows, science fiction shows, hospital dramas, and westerns. In principle, there may be a finite number of genres and each television show should fit into only one of them if the classification system works perfectly. In practice, however, there are mixed genres, combinations of kinds of programs, that complicate matters enormously. For example, a science fiction story that involves having the hero find a murderer is really a mixture of science fiction and detective genres.

Texts carried by a mass medium such as television, which have huge audiences, are often constructed in a manner that makes them easily understood by large numbers of people. As a result, they tend to be formulaic--that is, they observe certain familiar conventions which make it relatively easy for audiences to follow them. John Cawelti, who has written extensively on formulas in the mass media, suggests that texts can be placed along a continuum from invention (which involves new ways of organizing texts) to convention (which involves formulaic, often repeated ways of organizing texts).

The basic conventions found in narrative texts involve the following matters: time when story takes place; location where story takes place; characteristics of heroes and heroines; nature of villains and villainesses; characteristics of secondary characters; kinds of plots; themes found in the plots; costuming of main characters; means of locomotion; weaponry of heroes and villains.

These conventions vary from genre to genre. Thus, science-fiction stories tend to take place in the future, in outer space, and have courageous heroes and heroines with specific powers (mental or physical). These characters soar through space in rocket ships, battle against aliens and robots and villains with ray guns and lasers and similar devices. Detective stories usually take place in the present and have rather less-than-courageous heroes and heroines with specific skills and specialties and styles of behavior. They move through urban scapes in automobiles and do battle with criminals, using conventional weapons and their fists.

Even though the formulas of science-fiction or detective stories may be well established, enabling audiences to be familiar with the narrative events, each individual adventure is, to some degree, different. With series such as Star Trek or The Rockford Files, audience members who watch a number of the programs feel they know the characters, identify with them, and thus can understand their motivations and behavior. They may take pleasure, however, from observing small variations, learning more about a character's background, or predicting character behavior in unexpected circumstances.

It can be argued that formulas are subclasses of genres. Thus, the detective story genre has three basic formulas. The tough guy, hard-boiled private-eye detective formula is exemplified in a program like Mike Hammer. The classical detective formula, with cerebral detectives who are not members of police forces, are represented by figures such as Sherlock Holmes and Hercule Poirot. The police procedural presents detectives who are members of a police force, who use crime laboratories and other technologies in their work, but must still rely on their intelligence and courage to find and apprehend murderers. Many of the most popular "cop" shows are police procedurals. The British series Prime Suspect is an excellent example of this formula. As these examples make clear, however, one problem for those who study television is identifying the continuing combinations and permutations of both formula and genre. Hill Street Blues, for example, solidly grounded in the tradition of the police procedural, also takes on many of the characteristics of prime time melodrama such as Dallas and Dynasty, complete with domestic struggles, psychological conflict, and a range of emotional complications not necessary in a classic procedural.

Indeed, among the more important questions related to the study of genres is the matter of the way genres evolve. There is, for example considerable difference between the production values of the original Star Trek and its latest incarnation, Star Trek: Voyager. Nevertheless, we still have the same kinds of characters and plots. This relationship between the two instances of an ongoing, unfolding, and developing "story" is complex and continually interesting.

There is also the matter of how genres are related to one another. Intertextual borrowings from one genre to another have led to new, mixed genres. In this regard it is crucial to consider varying roles of the medium and the impact that new technologies have had, and will have, on televised texts. If screen sizes continue to enlarge, will greater action, larger special effects, and more panoramic scenes alter television's tendency to explore intimate psychological involvement, character developments, and domestic arenas that are often the site of television comedy?

Such concerns are also central within the television industry, which in many ways is organized according to genre. In the United States, where television production is centered in Hollywood, this reliance on genre is as old as the film studio system, in which certain studios or units within studios, were closely identified with particular types of films--westerns, musicals, gangster narratives. The practice remains in place in the production of television. Certain independent producers are closely identified with particular genres, even with particular formulas within genres. Norman Lear's socially conscious situation comedies of the 1970s are a familiar example.

The more complicated example, perhaps, is MTM Entertainment, the production company originally founded to produce The Mary Tyler Moore Show. After a string of successful comedies, MTM produced Lou Grant, a melodrama shaped around the social entanglements of a major metropolitan newspaper. This shift in production styles served as a transition as the company moved on to produce Hill Street Blues, which combined, as suggested, the police procedural and the prime time melodrama.

These transitions and connections among genres are complicated still further when we recognize that the details extend to characters and actors. The transformation of Ed Asner's "Lou Grant" from a supporting, comic role in The Mary Tyler Moore Show to the serious, central character in a melodrama, required adjustment on the part of writers, producers, and audiences as well as the actor himself.

Moreover, genre is used to organize the actual production process in the television industry. Half-hour situation comedies are generally produced inside studios, before live audiences, with multiple cameras using either film or videotape to capture a script performed in sequence, line by line, scene by scene. The production schedule, from completed script to performance, usually requires five days, with additional days for post-production. The comedies are written by staffs of writers who often collaborate in a very intense manner up until the actual moments of performing the show. By contrast, one-hour action programs, melodramas, courtroom or hospital stories, are shot out of sequence, on location, with a single camera. These productions--actually small, one-hour movies--move from script to completed production in seven to nine days, again with additional time required for post-production. Even the scripts for half-hour comedies and one-hour programs are formatted differently on the page. It is easy to understand, then, why genre affords a handy organizational structure for the television industry.

But the use of this organized, routinized scheme of classification extends beyond the production stage. It is also used to organize the television schedule. The schedule is based on programmer assumptions about social and cultural organization, and genres are presumed to "match" certain aspects and classifications of daily experience. Early prime time, for example, is usually reserved for comedy. In the United States, even without official regulation of programming schedules, this means that certain types of programs are deemed suitable for "family" viewing. As the schedule progresses into later hours more serious programming--which often means more violent or sexually explicit--is preferred. And at various moments in the history of U.S. television, certain genres have been selected for production and scheduling because they are presumed to appeal to specific demographic groups--the youth audience, the yuppie audience, the older audience.

Little House on the Prairie

Adam 12

Dr. Kildare

These uses of genre are crucial because the categories function as far more than descriptive classifications. They are ways or organizing ideas about social issues, human experience, cultural behavior. Comedies, for example, may seem to be silly diversions in many cases, but often they are also very important arenas for exposing the "rules" and "standards" that go unnoticed in everyday life. Crime shows almost always explore notions of guilt, innocence, and justice. Melodramas touch on sensitive, delicate issues of personal interaction. Moreover, any of these genres can be altered to examine matters from new perspectives. Very serious social issues such as AIDS, abortion, health care, and crime have been explored in "comedies" and the mixtures of expectations and outcomes require audiences to adopt a different relationship with both the topics and the genre. In this sense genres are not merely descriptions or production facilitators--they are ways of thinking about the world.

There is, for example, the matter of the relationship between certain popular television genres, which lend themselves to violence and are permeated by violence, and society. A considerable amount of social science research indicates that repeated exposure to televised violence excites certain individuals, who are violence prone--but also has a negative impact on people in general by desensitizing them. And the exposure of young children to the kinds of adult problems found in soap operas and other dramas may also have harmful psychological effects. These issues, with questions of the impact these programs and genres may be having on viewers, on culture, and on society must be carefully considered when programs from these genres are aired or when they are selected by audiences for viewing.

All these genre related questions permeate television systems around the world. Genres drawn from specific cultural contexts are developed to express explicit social and cultural concerns. Often, however, because of the high costs involved in local production, audiences are already familiar with television produced in the United States, the United Kingdom, or elsewhere, then imported to fill schedules. As a consequence, genres are often blended or shared. These "ways of thinking" have been moved across cultural and social lines all because they are cheap to purchase and program.

It is precisely these economic questions that underlie any complete understanding of the role of genre in television. In commercially-supported systems producers and programmers offer genres to audiences and shift their financial support toward those that draw large numbers or particularly desirable viewers. In systems rooted in public support, additional genres may be supplied for smaller audiences and more specialized groups, and non-formulaic presentations may provide a greater portion of the scheduled offerings without regard to costs.

But as these systems become more and more intertwined, the economic base becomes more evident. In the United States, for example, financing of television production is founded on the syndication of successful programs--resale for non-network, non-prime time distribution, and further resale to non-U.S. markets. In the U.S. syndication markets half-hour comedies are the primary commodity, the most popular items, and the search for the "hit" comedy drives many decisions by writers, producers, actors, network executives, and programmers. But U.S. comedies are not as popular in non-U.S. markets, where one-hour action programs are still the primary choices.

Producers and distributors must weigh costs of producing within a particular generic context against possible rewards. But they must also acknowledge that genres are systems of meaning and significance. Either the financial constraints or the cultural significance can be deemed the primary factor in understanding any given program, but both must be recognized to fully understand the significance of genre in television as a system. As a form of classification within the medium, then, genre is an active and indispensable concept at almost every level of practice. Whether future forms of television alter this significance remains to be seen.

-Arthur Asa Berger

FURTHER READING

Berger, Arthur Asa. Popular Culture Genres: Theories and Texts. Thousand Oaks, California: Sage, 1992.

Cawelti, John. The Six-Gun Mystique. Bowling Green, Ohio: Bowling Green University Popular Press, 1970.

_______________. Adventure, Mystery, and Romance: Formula Stories as Art and Popular Culture. Chicago: University of Chicago Press, 1976.

Eco, Umberto. "Innovation and Repetition: Between Modern and Post-modern Aesthetics." Daedalus (Boston), Fall 1985.

Frye, Northrop. Anatomy of Criticism. Princeton, New Jersey: Princeton University Press, 1957.

Kaminsky, Stuart M. American Film Genres. Dayton, Ohio: Pflaum, 1974.

Newcomb, Horace. TV: The Most Popular Art. Garden City, New York: Doubleday/Anchor, 1974.

Rose, Brian Geoffrey. TV Genres: A Handbook and Reference Guide. Westport, Connecticut: Greenwood, 1985.

Vande Berg, Leah R., and Lawrence A. Wenner, editors. Television Criticism: Approaches and Applications. White Plains, New York: Longman, 1991.

Warshow, Robert. The Immediate Experience. Garden City, New York: Doubleday/Anchor, 1964.

See also Action-Adventure Programs; Comedy Programs (Domestic Settings); Comedy Programs (Workplace Settings); Demographics; Detective Programs; Melodrama; Police Programs; Producer in Television; Programming; Spy Programs; Writier in Television; Workplace Programs


GEOGRAPHY AND TELEVISION

The importance of a geographical understanding of television lies in recognizing that television always has been produced for, has circulated across, and has been engaged at particular sites. Consequently, what is understood as the "televisual" has never been a discrete object but a set of practices and/or attributes--always attached to, situated within, and dispersed across different environments. While one may choose to talk about the distinctive properties of television (e.g., as an industry, a technology, a narrative or cultural form, an audience), it is just as necessary to recognize that any definition draws strategically on examples of practices from particular locations. Similarly, any such definition risks ignoring how these distinctive properties have always been site-specific, complexly conjoined, along with other practices, to environments. As a consequence, any aspect of the televisual has been deployed, developed and engaged unevenly around the world.

Beside being organized around locations and landscapes, the televisual has also mediated and shifted any understanding of "the geographic". As a visual and narrative form it has conditioned perceptions and understandings of places, showing particular pictures as "locations" for drama, for example, or narrating documentaries from a particular point of view. As a dispersed formation it has conditioned concrete, material relations among places, with some countries selling their technology and their television programs to others, just as other countries set quotas and limits on what and how much television can be imported. There are, of course, very specific physical geographic features of television's material infrastructure and circulation--the location of studios and transmitter towers, the use of microwave relay stations to cross mountains, cable strung from poles, receivers placed in homes, particular national or regional systems of broadcasting. There are even geographically specific stories and narrative strategies. As is the case with other aspects of telecommunications and telematics, televisual infrastructures, networks, and network flows dependent upon electronic and especially satellite signals are increasingly invisible and pose special challenges to geographers accustomed to marking and charting the visible. The increasing dispersal of television sets outside the home has contributed to spatial redefinitions of the relation between the private and public spheres. Within different cultural contexts, television narrative has conventionalized and mythologized place and landscape--where, after all, is Dallas? In other words, television has aspired to the role of cultural atlas. Television viewers have formed cognitive maps of an environment they inhabit in part through their engagements with television. The ways in which viewers engage television, then, are contingent upon both television and viewers' relations to particular locations. And they are also contingent upon both television and the viewers' mediation of other locations through and around the site of television watching.

The spread and containment of the televisual have been fraught with political conflicts and legislation over a variety of sites, borders, and kinds of territory. Efforts to regulate the consumption of pornography, for example, have found television's place in the domestic sphere to be particularly alarming. In this case, legislating television is nothing short of legislating the domestic sphere. In the case of the nation-state, the implementation of national coding of broadcast signals (e.g., NTSC, PAL, and SECAM) has served as an invisible border against the international flow of television broadcasting. In Europe, for instance, these televisual borders began to erode with the increased reliance upon satellite broadcasting and with efforts to organize a European Union. Still, language and other cultural differences have deterred a European televisual formation, and the difficulties faced in legislating and regulating the cultures of a "European television" have been a recurring impediment to actualizing a European Union or of treating television as merely another commodity in a European common market. Questions of cultural geography rise with the uses of television among Australian aboriginal communities, which have not only raised issues of autonomy and governance within and among these communities but have been the subject of the Australian government's efforts to implement policy regarding "national" broadcast space. And beside the impact of transnational televisual flows on the collapse of the Soviet Union, the televisualization of the dismantling of the Berlin Wall in 1989 attested to the capability of television simultaneously to conjoin a global audience in an event that signaled a profound transformation in geo-political borders. Moreover, that event also served as an occasion for national commentators and audiences to reformulate national cultural maps of the world. As these instances affirm, the location of television is organized through emerging and residual social and cultural formations, of which the televisual is one. But the location of television is also organized through policies and commercial interests bent on preserving, or dismantling residual formations or on nurturing or containing emerging ones--or on co-opting both.

The history of the televisual, then, is a history of how various sites and environments--such as domestic, urban, rural, regional, national, or global space--have conditioned and been conditioned by the place of television in everyday life. Emphasizing the sites and (overlapping or conflicting) territories of the televisual, thus makes it impossible to conceive of a uniform and universal history of television. But to say that the televisual lacks a discrete, continuous history is not to ignore that there have in fact been certain historically parallel developments that eventually contributed to global flows of television broadcasting. In one respect, the televisual belongs to certain spatial models that have underpinned geo-politics since the 1920s. Numerous experiments with television technology before World War II occurred alongside the development of telephony and radio technology, and all three continued to be crucial in the social organization of national territory after the war. In particular the "national" could be defined as a networked space with a single center of cultural production (as London was to Britain, Hollywood to the United States, or Rome to Italy). The national broadcasting and telecommunication companies, formed during the 1920s and 1930s, were also an important factor in the conceptualization and maintenance of the national territory. But throughout the 1980s it was in fact their competition--often with expanding local, regional, or foreign companies--that began to undo that model of the nation. During the 1980s, some cities became just as or more aligned to flows outside their national boundaries than had previously been the case.

Despite having followed this trajectory of development in many nation-states, the televisual only became central to the formation of social relations and to everyday life after World War II, a period characterized by a broad restructuring of cities and of the relation between domestic space and the outside world. As Raymond Williams has noted, the expansion of cities and the proliferation of suburbs hastened at this time. The developments were sustained by technologies such as telephony, a greater reliance upon automobile travel, and broadcasting--all of which were supposed to facilitate flows to and from these new settlements. Williams' observations describe a general set of conditions, however, that were more common in North America, Britain, and Australia during the 1950s and 1960s than in other parts of the world. That is, the observations explain why television became more quickly and deeply embedded in the everyday life of some places, amidst certain historical convergences, rather than others.

Since the late 1940s, the development of the televisual has occurred through a changing set of relations between the home and other sites and spaces. In part this has been a process of linking the home to a circuit and assemblage of sites, vectors, and spaces. It has also been a process of aligning new domestic spaces, in new settlements, with already built (but, in the wake of resettlement, changing) places and spheres of community. But the role of television in colonizing and expanding the domestic sphere and of mediating new and old places (and other flows between them) has not just involved the material networking of homes. It has also been contingent upon television audiences' investment in and mobility between the home and other sites. Such an investment has only partially to do with "watching television," but everything to do with television's role in mediating the places of everyday life. And it has occurred in part through television narratives about settlement and domesticity. These narratives have mythologized certain architectural ideals of domestic space and domestic space's relation to other spheres.

The set design of ranch homes in TV Westerns in the United States during the early 1960s--series such as Bonanza, High Chaparral, The Virginian, or The Big Valley--contributed, for instance, to concrete and imaginary relations of suburban homes to suburban settlement. They drew upon the Western genre's mythology of settlement for an era of planned development, appropriating the post-war decor ideals of other domestic narratives and domestic design magazines to valorize a "ranch" style (on a grander scale than most early, post-war "ranch homes") for 1950s and early 1960s suburban "settlers". Many television comedies produced in the United States from the late 1950s to the early 1960s rarely involved characters who abandoned or ventured too far outside the suburbs. Contemporaneous crime series, such as Peter Gunn, were set in an inner-city where vice and eccentricity was made to seem beyond the realm of everyday life in the suburbs but, through television, having a vital connection to the domestic, suburban domain. At other times, U.S. television narrative (indeed whole series) have been about displacement and resettlement--a televisual discourse about television's changing relation to a changing material and symbolic environment (e.g., the Goldberg's move to suburbia during the early 1950s on The Goldbergs, the Clampetts' move from a "simple," rural America to the suburban dream-world of Beverly Hills in the early 1960s on the sitcom The Beverly Hillbillies, or the Jefferson's move "up" and out from Queens to Manhattan in the mid-1970s on the sitcom The Jeffersons).

That television has played a mediating role amidst the flows of people reshaping cities has also been evident in the post-cable/satellite era when television became an invaluable instrument in the "revitalization" projects of certain cities. Particularly in the United States, where cable/satellite broadcasting first became widely established, cities such as Chicago and Atlanta transformed local network affiliates (Chicago's WGN and Atlanta's WTBS) into "superstations" capable of broadcasting across the United States via satellite and the rapidly expanding cable companies. Through sports broadcasting in particular, these superstations maintained a circuit of fans and thus of potential tourists to cities that were concurrently attempting to "rehabilitate" their old commercial centers as new tourist sites/sights through "restoration" projects. Wrigley Field became a nationally circulating image of a pre-suburban Chicago, and Turner Broadcasting's ownership of and regular recycling of Gone With the Wind functioned similarly for the contemporaneous "restoration" of the area surrounding Atlanta's Peachtree St. as a retail/tourist center. In both instances, the televisual worked to spatially redefine and to re-image the relation of current development to an urban past. Since the 1970s, the modifications to these cities have developed alongside the construction of Disney World in Orlando and the initiation of the Disney Channel that promoted the theme park, and alongside The Nashville Network's promotion of that city as country music mecca and museum. Through television, these cities emerged as "new" centers of national-popular culture (after New York and Los Angeles) through their reproduction of an urban past already partially constituted as televisual and cinematic past. These urban "revitalization" projects precipitated and were fueled by a reterritorialization of national and global economic flows, by the movement of people (as "settlers" or "tourists") to these cities, and by broadcasts from them.

The flow of television broadcasting via cable, fiber-optic, and satellites has affected the geographic features of the televisual and its environment in a variety of ways. It has brought traditional broadcast television into close relations with the paths and flows of telecommunications and telematics, though these convergences have been fraught with commercial and political conflicts over territory. It has occurred amidst a redistribution of people and economic/cultural capital. Not every home and not every nation and few rural areas are equally connected to these potentially global flows. To the extent that new modes of transmission and new industry alliances have made the televisual a global formation, this formation is at best tenuously sustained through various conjunctions and divisions between the domestic, the urban, the rural, the regional, and the national. And recognizing only the global flow of television risks ignoring how the movement of people from one part of the world to another often involves their "assimilation" into a new environment--shaped politically, economically, culturally--in part through televisual mediation of their new sense of place and/or their relation to their former homeland. This has occurred through Spanish-language television broadcasting across the Western hemisphere, through television produced by and for Iranian exiles in Los Angeles, through television broadcast via satellite by the Italian RAI foreign service to Italian-American audiences in New York, through video rentals and pirating for video playback where there are no broadcasts for immigrant audiences, or through audiences whose sense of place is bound up with their consumption of television that arrives from abroad (e.g., Europeans watching Dallas or Australian aborigines watching Different Strokes).

The televisual has always been appended to particular sites and located within particular environments--mediating various spheres of sociality. But the current co-dependence of television with telecommunication and telematics suggests that what has been known so far as "the televisual" was comprised of spatial formations and forms of spatial modeling whose effectivity belonged to a vanishing set of environmental conditions. In certain respects, the first wave of televisual technologies emerged within established infrastructures, networks, and environmental conditions. Through these conditions the televisual flourished as a means of spatially organizing social relations. But the flow of images and the formation of discourses through the current technological convergence has already been predicated upon changing concentrations and dispersals of economic and cultural capital, and cultural capital, after all, is the basis for accessing these flows, as opposed merely to inhabiting an environment conditioned by them. Despite the enthusiastic proclamations about the democratizing potential of new technological convergences, then, access to global media flows is still unequally distributed at the level of home and region. The televisual thus remains as a residual formation, still an organizing feature of homes, cities, nations even as their relations are once again being redefined spatially through technologies appended to television.

-James Hay

FURTHER READING

Innis, Harold. Empire and Communication. Oxford: Clarendon, 1950.

Michaels, Eric. Bad Aboriginal Art: Tradition, Media, and Technological Horizons. Minneapolis: University of Minnesota Press, 1994.

Morley, David, and Kevin Robbins. Spaces of Identity: Global Media, Electronic Landscapes, and Cultural Boundaries. London: Routledge, 1995.

Naficy, Hamid. The Making of Exile Culture: Iranian Television in Los Angeles. Minneapolis: University of Minnesota Press, 1993.

Spigel, Lynn. Make Room for TV: Television and the Family Ideal in Postwar America. Chicago: University of Chicago Press, 1992.

Wark, McKenzie. Virtual Geography. Bloomington: Indiana University Press, 1994.

Williams, Raymond. Television: Technology and Cultural Form. New York: Schocken, 1975.

See also Coproductions, International; Satellite; Superstation


GERMANY

Television in Germany began as an integrated part of an existing public broadcasting system. Although it took seven years in the 1950s to fully establish TV as a mass medium, its history started before World War II. The first tests with wireless transmission of television pictures without sound were regularly offered by the German Reichpost in 1929. As a result of these tests the first TV-movie Morgenstund hat Gold im Mund (The Early Bird Catches the Worm) was produced in 1930. It was not until 1934, however, that programs combining pictures and sounds were produced.

The National Socialist Party enforced further technical developments in order to create a new instrument for propa-ganda. The first regular television network, "Paul Nipkow," began operation on 22 March 1935 under control of Reichssendeleiter Eugen Hadamovsky. In order to fulfill the pro-paganda function only reception was made available only in public television rooms. These venues, which operated quite similarly to movie theatres and presented programs at three nights a week, were set up in Berlin. The first highlight, shown in 28 television rooms, was live coverage of the 1936 Olympic Games in Berlin. Pri-vate reception of television was made technically possible by the Deutsche Fern-seh-Einheits-empfaenger, but the system could not be introduced to the market because of the beginning of the war. Television programming adapted to the new situation and by 1941 a series of variety shows Wir senden Frohsinn--Wir spenden Freude (We Broadcast joy--We Spend Happi-ness) were broadcast for injured soldiers in Berlin. Following the presentation of programs in Hamburg, televi-sion was also broadcast in occupied Paris from 1942 until 1944. The same programs produced for the injured sol-diers we-re aimed in French at the inhabitants of Paris.

The development of television in Germany following World War II began when the Western Allies founded new networks in their occupied areas patterned on the network systems of their home countries. A common aim of the Western Allies was to prevent the future abuse of broadcasting by the German government. Thus the different regional networks were placed under control of the federal countries of the republic: NWDR (Northern and West Germany, which were split, during the 1950s, into NDR and WDR); Radio Bremen (Bremen); BR (Bavaria); HR (Hessia); SR, SDR and SWF for Southwest Germany.

In 1948 the British Allies allowed the NWDR to broadcast television programs for the northern part of Germany. A general television programming test phase, organized by Werner Pleister, started on 25 September 1950. Pleister and members of a Television Committee traveled to the United States and several European coun-tries to become more familiar with television standards. In 1950 the NWDR presented a two-hour program between 8:00 and 10:00 P.M. which included news, variety shows, movies and television plays. In 1951 additional pro-grams for children (Television's Children's Hour with Ilse Obrig) and women (Television's Tea Hour with Eva Baier Post) we-re already broadcast in the afternoon. Further gaps in the daily schedule were filled during the 1950s and beside the NWDR other federal networks also star-ted to develop television programs.

In the time of the test phase, between 1950 and 1952, it seemed necessary to promote the new medium by pointing out the technical differences that distinguished television from its "big brothers," radio and film. By presenting live reports with both visual and sound components television was described as the fifth wall in the living room or as the "Miracle Mirror". Television was celebrated as the "window to the world" which transferred directly into German homes. Two major events assisted in efforts to change television into a mass medium--the live coverage of the Coronation Ceremony of Queen Eliz-abeth II on the 2 June 1953 and the final game of the Soccer World Cup in Switzerland on the 4 July 1954. Many people who did not yet own a television set watched these events in pubs.

In 1954 a regular television schedule began as a cooperation of all federal networks, which had formed an association named ARD (Arbeitsgemeinschaft der oeffentlich-rechtlichen Rundfunk-anstalten der Bundesrepublik Deutschland). ARD was financed by licence fees paid by the audience and, after 1956, with a few minutes of commercials presented in the early evening. During the 1950s the basic television genres in the central areas of entertainment, information, and education we-re estab-lished and television plays developed as television's own specific art form. Because of the lack of a recording technique these plays, as well as other types of shows, were presented live. In 1954 the first family series Unsere Nachbarn heute Abend: Fami-lie Schoelermann (Our Neighbours Tonight: Family Schoelermann) appeared. Their lifestyle served as an ideal for the audience, which reacted in many letters expressing gratitude for helpful advice. Documentaries, under the heading Zeichen der Zeit (Sign of the Time), also gave direct insights into several parts of German society.

Improvements in the technical quality of television sets, reduced prices, and bet-ter programs resulted in a steady increase in licence holders and their number reached one million on 1 October 1957. This success and new, still unused frequencies motivated Konrad Adenauer, then Chancellor of the German government to increase his influ-ence by founding a second Channel, "Free Television," financed by the industry with the central goal of presenting government opinions. The federal governments protested against these activities and they were finally stopped by court judgment in 1961. The ARD also presented a second schedule of programs from 1 January 1961 until 4 January 1963. In addition, the federal governments allowed the several ARD networks to found re-gional third channels which from 1964 presented educational and cultural programs in addi-tion to local information.

The ZDF (Second German Television) was founded by the federal states in 1963 as the long-promised se-cond national network. In contrast to the ARD, whose networks distributed several radio programs as well, the ZDF was centrally organized solely for the production of television programs. According to a decision by the federal governments programming had to be planned in coope-ration with the ARD with the aim of presenting contrasting elements on the two channels. Still, the well-established ARD perceived the ZDF as a competitor which they confronted with enhan-ced news coverage and several international reports. New political magazine programs such as Panorama crea-ted controversial public discussions as a result of their investigative journalism. The ZDF did not yet have enough journalists to cover these areas with the same standard. Instead, it increased its ef-forts in presenting entertainment in order to gain a larger audience. The arrival of colour TV in 1967 increased the presentation of popular programs for both ARD and ZDF, whose schedules by then included many U.S. serials such as Bonanza. With the increasing influence of popular tele-vision shows, the star system also became far more significant. Still, as in the 1960s, the highlight of the era came in the form of live coverage--the first man on the moon on the 21 July 1969.

Serials dominated prime time television broadcasts in the 1970s. In the early years of the decade the liberalization movements initiated by students started to influence television. In 1971 Wibke Bruhns was the first female news anchor. Wuensch Dir was (Desire Some-thing, 1969-72) was the first game show which intended to improve social behaviour of the candidates. The first Ger-man sitcom series Ein Herz und eine Seele (One heart and one Soul, 1973) criticized the conservative attitude and the chauvini-stic behaviour of its protago-nist, Ekel Alfred. Television plays tried to present realistic daily life routines in the tradition of Egon Monk's Wilhelmsburger Freitag (Friday in Wilhelmsburg, 1964). Even television se-ries such as Rainer Werner Fassbinder's Acht Stunden sind kein Tag (Eight Hours Don't Form a Day, 1972) followed realistic dra-maturgy in order to present the necessity of poli-tical engagement. This aim also influenced informational programs which were mainly presented in magazine format, but in addition to politics there were also magazines for seniors, car owners and others. Politics was approached from another direction when the election campaign in 1976 was used to develop new formats for the presentation of political items and television discussions bet-ween the main candidates were established.

In the late 1960s the government founded a commission to analyze possible influences of new media technologies, but the commission did not present its report until 1976. It made clear that cable techno-logy made new, commercially financed television channels possible. Although a 1981 legal decision guaranteed the audience further educational and information programs supplied from public television, this period saw major changes resulting from the rise of commercial broadcasting made possible by these new technologies.

With the foundation of privately organized pilot projects in 1984 in Ludwigshafen, Berlin, and Dortmund the media landscape in Germany, long dominated by public television, changed rapidly. Ratings, instead of quality, now formed the basic criteria for the success of programming. ARD and ZDF, the state supported competitors to the commercial systems, altered their schedules in attempts to secure their financial situation. The general public service goal of in-tegrating social minorities through the development and broadcasting of special programming was now driven by the domin-ance of economic measurements. Public television systems did produce their own series, which were quite success-ful with their specific regional orientation.

Ratings instead of quality now formed the basic criteria for the success of programming which was designed with different forms of entertainment. The steadily increasing number of channels created a growing demand for programs. It was quite expensive to produce them but the prices for licenses exploded as well. Many Hollywood movies and U.S. series like Dallas, Dynasty, and The A-Team were broadcast. The commercial networks RTL and SAT.1 established the form of the daytime series with productions like The Springfield Story. Game show and talk show formats were both successful and inexpensive. RTL tried to gain pu-blic attention by breaking existing taboos--Tutti Frutti (1990) was the first striptease show presented on German TV. Soft news dominated the information sector. Instead of seriously discussing a topic, RTL talk shows were based on the principle of "confrontainment."

At the beginning of the 1990s RTL and SAT.1 improved their financial situation. Simultaneously ARD and ZDF, as public networks, experienced a financial crisis because of the decreasing number of commercials they carried. With their new prominence, RTL and SAT.1 started several campaigns to improve their image. They promised a higher percentage of self-produced TV-movies and series, more information, and less sex in future programming. They bought in stars in order to deepen the identification between the viewers and their networks. ARD and ZDF increasingly adapted the successful formats of their competitors who had themselves already used taken up popular public television formats such as folklore programs.

From 1992 to 1994 "Reality TV" shows were a successful format on every channel. The blurred lines between reality and fiction in these programs created controversial public discussions which led to their slow disappearance. Several forms of emo-tionalized shows like Ich bekenne (I Confess) or Verzeih mir (Pardon me) presented weeping guests comforted by weeping hosts. Flirt and love shows offered exciting possibilities for finding a partner or even for marriage in front of studio cameras (Traumhochzeit). During the 1990s several specialty channels were created. In addition to news (n-tv), sport (DSF), and music channels (Viva I and Viva II), local channels (HH1, Puls TV) were also founded. Even more new channels are expected in the future as digital television technologies make more networks possible in the future.

Throughout most of these developments in West Germany, television broadcasting in the GDR (East Germany) remained under government control and served as a propaganda instrument for socialistic ideals. Regular programming officially started on 3 March 1956 as an alternative to West German television but it reached only few regions across the border. By contrast, ARD broadcasts could be seen in most parts of the GDR.

As in West Germany there had been a test phase in the GDR, begun on 3 June 1952 under the control of Hermann Zille. TV officials traveled to Moscow to gain insight into socialist models of television practices. For political reasons Zille was fired in 1953 and replaced by Heinz Adameck in June 1954, who remained as head of the system until 1989. The first East German television play was an adaptation of E.T.A. Hoffmann's Des Vetters Eckfenster (The Cousin's Corner Window, 22 January 1953).

The purpose of television was to form the morality of socialist people. Television shows and old DEFA movies were presented as entertainment to keep the audience from watching West German channels. In the 1960s TV novels were popular, presenting historical plots in miniseries format. The news Aktuelle Kamera (Current Camera) was directly controlled by members of the go-vernment. Der Schwarze Kanal (The Black Channel) with anchorman Karl Eduard von Schnitzler reacted directly to West German news coverage with propaganda material.

As a reaction to the West German television landscape a second program schedule, presen-ted in colour, was founded in 1969 to complement the original schedule. In its early period this channel presented colour versions of programs which the audience already knew from the first schedule. Additionally, the leaders of Soviet troops in the GDR demanded a series of Russian movies, Fuer die Freunde der Russischen Sprache (For Friends of the Russian Language), which were presen-ted in the original language. In the late 1970s the second schedule began several educatio-nal and cultural programs.

During the 1980s East German television tried to react against commercial tendencies in West Germany. More movies and popular series were placed in the schedules to keep citizens from watching West German Channels. By 1989-90, following political changes in East German and the unification of East and West Germany, the central issue for television was the matter of news coverage. Journalists of the ARD claimed to have encouraged the political changes with their in-formation policy. In essence, East German te-levision was adapted to the West German Broadcasting system, with various services integrated in the ARD.

It remains to be seen whether the newer, combined German system of television will continue a familiar path of creating new channels to serve viewer interests, or become something quite different. Throughout the world television as medium of "mass" communication has begun to fragment into several forms of individual communication. New possibilities for interactive television try to change viewers into active users. Still, it is likely that many of those now sitting before the television set will cling to this medium as a favorite source for information, stories, and human insights.

-Joan Bleicher

FURTHER READING

Boyle, Maryellen. "Building a Communicative Democracy: The Birth and Death of Citizen Politics in East Germany." Media, Culture & Society (London), April 1994.

Charlton, Michael, and Ben Bachmair, editors. Media Communication in Everyday Life : Interpretative Studies on Children's and Young People's Media Actions. Munich; New York: K.G. Saur, 1990.

Murray, Bruce A., and Christopher J. Walken, editors. Framing the Past: The Historiography of German Cinema and Television. Carbondale: Southern Illinois University Press, 1992.

Willett, Ralph. The Americanization of Germany, 1945-1949. London; New York: Routledge, 1989.


THE GEORGE BURNS AND GRACIE ALLEN SHOW

U.S. Domestic Comedy

The George Burns and Gracie Allen Show, which premiered on 12 October 1950, was one of the first comedy series to make the successful transition from radio to television. Similar to the format of the radio program in which George Burns and Gracie Allen played themselves, the CBS domestic comedy was set in their home, the first television series to depict the home life of a working show business couple.

The half-hour series was broadcast live for the first two seasons. The first six episodes were broadcast from New York, but the show soon moved to Hollywood, making it only the third CBS series to emanate from the West Coast (after The Ed Wynn Show and The Alan Young Show). On Burns' insistence, the show was broadcast on alternate weeks in order to provide sufficient time for rehearsals and alleviate some of the pressures of live broadcasts. During its bi-weekly period, the series alternated with the anthology series Starlight Theater and, later, with Star of the Family. After two seasons of live performances, the series switched to a weekly filmed broadcast. Although not filmed before a studio audience, the final filmed product was previewed to an audience and their reactions recorded. At a time when many series relied on mechanically reproduced ("canned") laughter, Burns claimed that his series only "'sweetened' the laughter when a joke went flat and there was no way of eliminating it from the film. Even then we never added more than a gentle chuckle."

Like other television pioneers such as Desi Arnaz and Jack Webb, George Burns must also be credited for his contributions behind the scenes. Burns and Allen incorporated a number of television "firsts," although Burns noted that "television was so new that if an actor burped, everyone agreed it was an innovative concept and nothing like it had ever been done on television before." Still, he was the first television performer to use the theatrical convention of "breaking the fourth wall" between the audience and the performer. He frequently stepped out of a scene and out of character to address the audience, then rejoined the story. This convention was later imitated by others, but not used effectively until It's Garry Shandling's Show in the 1980s.

The staff writers for the series were those who had written for the Burns and Allen radio program or worked with the team in vaudeville, including Paul Henning (who later created The Beverly Hillbillies), Sid Dorfman (who later wrote for M*A*S*H and produced Good Times for Norman Lear), Harvey Helm, and William Burns, George's younger brother. To keep dialogue and situations consistent with the characters' personalities and ages, the writers adhered to policies and practices established during their radio show. The stories stayed away from topical humor, fantastic characters, and absurd situations and focused instead on more universal aspects of daily life. Plots were simple (e.g., Gracie attempting to learn Spanish) and, like their vaudeville routines, the comedy emanated from Allen's uniquely skewed interpretation of the world and the resulting confusion. Burns played the quintessential straight man to the giddy, scatterbrained Allen.

Each episode began with Burns standing, trademark cigar in hand, before the proscenium surrounding their living room set. There he presented a brief monologue, then offered the audience a few comments regarding the situation they were about to see.

Allen's success, and her enormous popularity, emanated from her ability to underplay her character. Her convincing sincerity makes illogical premises, such as sewing buttons on her husband's shirttails so no one would notice if he lost one, seem logical.

Episodes ended with a Burns and Allen dialog reminiscent of their vaudeville routines. At the conclusion, of every episode Burns would turn to Allen and close, "Say goodnight, Gracie," to which Allen would obligingly turn to their audience and fondly bid them "goodnight."

The supporting cast continued in roles established in the original Burns and Allen radio program. Bea Benaderet and Hal March played the Burns' neighbors, Blanche and Harry Morton. Bill Goodwin, as himself, played the show's announcer and friend of the family, and Rolfe Sedan played mailman Mr. Beasley, with whom Gracie gossiped. During the run of the series, the role of Harry Morton was subsequently played by John Brown, Fred Clark, and Larry Keating. In the second season, announcer Goodwin left to host his own variety series (The Bill Goodwin Show, NBC) and was replaced by Harry Von Zell. A musical entr'acte entertainment was provided by The Singing Skylarks. The Burns' son Ronnie later joined the cast as himself.

Although Burns and Allen was never among the top-rated series, it maintained consistently high ratings throughout its eight seasons. The show garnered a total of twelve Emmy nominations: four for best comedy series, six for Allen as best actress and comedienne, and two for Bea Benaderet as best supporting actress.

The series ended on 22 September 1958 with Allen's decision to retire from show business. Burns continued working in a revamped version of the show, The George Burns Show (NBC, 21 October 1958 to 14 April 1959), in which he again played himself, now in the role of a theatrical producer. Bea Benaderet and Larry Keating reprised their roles as Blanche and Harry Morton, but now portrayed Burns' secretary and accountant and Harry Von Zell repeated his role as Burns' announcer. The series lasted only one season.

Burns returned to series television again in 1964 as producer and star of Wendy and Me (ABC, 14 September 1964 to 6 September 1965), in which he played an apartment building owner who narrated and commented on the action. Burns' McCadden Productions continued to produce other situation comedies, such as Mr. Ed, The Bob Cummings Show, The People's Choice, and The Marie Wilson Show. In 1985, at age 89, Burns hosted the short-lived half-hour comedy anthology series George Burns Comedy Week (CBS, 18 September 1985 to 25 December 1985).

-Susan Gibberman

CAST

George Burns....................................................Himself
Gracie Allen.......................................................Herself
Blanche Morton.......................................Bea Benaderet
Harry Morton (1950-1951)................................Hal March
Harry Morton (1951)......................................John Brown
Harry Morton (1951-1953)...............................Fred Clark
Harry Morton (1953-1958)...........................Larry Keating
Bill Goodwin (1950-1951).....................................Himself
Harry Von Zell (1951-1958)..................................Himself
Mr. Beasley, Mailman..................................Rolfe Sedan
Ronnie Burns (1955-1958)...................................Himself
Bonnie Sue McAfee (1957-1958).................Judi Meredith

PRODUCERS Fred DeCordova, Al Simon, Ralph Levy, Rod Amateau

PROGRAMMING HISTORY
239 Episodes

CBS
October 1950-March 1953 Thursday 8:00-8:30 March 1953-September 1958 Monday 8:00-8:30

FURTHER READING

Blythe, Cheryl and Susan Sackett. Say Goodnight Gracie: The Story of George Burns & Gracie Allen. Rocklin, California: Prima Publishing & Communications, 1989.

Burns, George. Gracie: A Love Story. New York: Putnam's, 1988.

Burns, George and Cynthia Hobart Lindsay. I Love Her, That's Why!: An Autobiography. New York: Simon and Schuster, 1955.

"Burns and Allen Bow on Television: Radio Comedians Successful in Transition to Video; Gracie as Zany as Ever." New York Times, 13 October 1950.

"George Burns and Gracie Allen." Current Biography, 1951.

"Gracie Ends Act With George." Life (New York), 22 September 1958.

Morris, J. K. "Gracie Allen's Own Story: Inside Me." Woman's Home Companion (New York), March 1953.

See Also Allen, Gracie; Comedy, Domestic Settings; Burns, George; Family on Television


GERUSSI, BRUNO

Canadian Actor

After an extensive career in stage, radio, and television and film, Bruno Gerussi has become one of Canada's most highly recognizable actors and television personalities. Despite the diversity of his career, the Canadian-born Gerussi is best known for his role as "Nick Adonidas" on Canada's longest running television series, The Beachcombers (1972-90).

Gerussi began his acting career on the stage where he ultimately performed both supporting and leading roles in Canadian Players and Stratford Festival such as Twelfth Night, Romeo and Juliet, Julius Caesar and The Crucible. The exposure and experience provided allowed Gerussi to make a smooth transition into the expanding arena of Canadian television production of the late 1950s and early 1960s. During this time the Canadian Broadcasting Corporation (CBC) television developed a number of televised dramas, including The Crucible (1959), Riel (1961), and Galileo (1963), in which Gerussi assumed important dramatic roles.

After a two-year stint (1967-68) with his own nationally broadcast mid-morning CBC radio show Gerussi, Words and Music, Gerussi won the lead role on the popular CBC family adventure series The Beachcombers (1972-90) created by Marc and Susan Strange (Producers Philip Keatley, Derek Gardner). Gerussi portrayed Nick Adonidas, the Greek-born owner of Nick's Salvage Company, and father figure for a set of characters who inhabited the fishing village around Molly's Reach. Although largely consistent with the family-adventure genre, Beachcombers ("The" was dropped from the title in 1988) stretched the limitations of the form sufficiently to allow the various characters to evolve and the series to stay fresh during its long history. Over the course of the series, for example, the romantic, free spirit nature of Gerussi's character became increasingly responsible and fatherly towards his substitute family.

A total of 318 half-hour Beachcomber episodes were produced over a 19 year period. At its peak in 1982, the series attracted an audience of 1.94 million (25% of the available audience) during the "CBC Sunday night family hour" (7:30 P.M. time slot). Beachcombers was one of the few Canadian productions of its time to be widely exported, selling to as many as 34 countries at once, including Greece, Australia, Italy and Britain. The location of the production, Gibson's Landing a small fishing village on the coast of British Columbia, pulled upwards of 100,000 tourists a year as a result of the show's popularity. Despite the international appeal of Beachcombers, the program was often interpreted by Canadians as the quintessential Canadian program. This was true both in terms of its economic development--a relatively low budget product of the publicly subsidized CBC, as well as culturally, in the sense that it presented a relatively innocent, unglamourous group of characters and story lines, which distinguished the series from much of the U.S. prime-time programming distributed on Canadian airwaves. Ironically, CBC management attempted to revamp the series in its last years by increasing the level of action and violence in the story lines, decreasing the contrast to its competition. This move was publicly criticized by longtime cast members, particularly Gerussi, who saw this as an "Americanization" of Canadian programming. By 1988-89, Beachcombers' audience fell to 990,000, and the program was canceled the following year.

Since the 1970s Gerussi has accumulated dozens of television credits as a guest character on various Canadian and U.S.-Canada co-productions, including E.N.G., McQueen, Seeing Things, Hangin' In, Wojeck, Wiseguy and most recently on CBC's Side Effects. Gerussi is often cast in roles that take advantage of his "larger than life" persona. For example, Gerussi has acted as the host of the Canada Day telecast, and the opening of the Canada's National Arts Centre. Gerussi also hosted his own CBC afternoon cooking program for four years entitled Celebrity Cooks. This weekday production, often shot in one take, drew on the host's personality and ability to interact with the celebrities who acted as guest chefs.

Through his association with the Beachcombers series, and his decision to locate his career permanently in Canada rather than in the larger U.S. market, Gerussi has developed a particularly strong link to Canada and its television industry.

-Keith Hampson

Bruno Gerussi
Photo courtesy of Bruno Gerussi

BRUNO GERUSSI. Born in Medicine Hat, Alberta, Canada, 1928. Educated at the Banff School of Fine Arts. Joined the Stratford Festival and the Canadian Players as a stage actor, mid-1950s; star of morning CBC radio show Gerussi: Words and Music, 1967-68; star of CBC television adventure series The Beachcombers, 1972-90; host of morning show Celebrity Cooks. Died 21 November 1995.

TELEVISION SERIES (selection)

1972-90 Beachcombers

TELEVISION SPECIALS

1995 Artisans de notre histoire (actor)

FILMS

1962 Alexander Galt: The Stubborn Idealist, 1962; The Stage to Three, 1964; Do Not Fold, Staple, Spindle or Mutilate, 1967.

RADIO

Gerussi: Words and Music, 1967-68.

STAGE (selection)

Twelfth Night; Romeo and Juliet; Julius Caesar; The Crucible

FURTHER READING

"Beachcomber Gerussi Rakes CBC Officials for Cancelling Show." Montreal Gazette, 26 June 1990.

"Gerussi Award Planned Bruno Award." Globe and Mail (Toronto, Canada), 19 January 1996.

"Gerussi's Move On, But Still Pines for The Beachcombers." Vancouver (Canada) Sun, 20 September 1991.

"Gerussi Busy Despite Demise of Beachcombers." Winnipeg (Canada) Free Press, 19 September 1991.

"Beachcomber Gerussi Rakes CBC Officials for Cancelling Show." Montreal (Quebec, Canada) Gazette. 26 June 1990.

"Stormy Weather on the Sunshine Coast: Bruno Gerussi Has His Doubts About Head Office." Globe and Mail (Toronto, Canada), 1 August 1989.

See also Beachcombers; Canadian Programming in English


GET SMART

U.S. Spy Parody

The premise of this cult-classic television comedy series is that an evil organization, KAOS, is attempting to take over the world. The forces of good, symbolized by the organization CONTROL, constantly battle KAOS to preserve order in the world. Maxwell Smart (Don Adams) is CONTROL Secret Agent 86. Yet Smart was anything but. A short, stupid, self-centered man, Smart is the antithesis--and parody--of everything conventionally represented by secret service agents in popular culture.

Smart's immediate superior is The Chief (Ed Platt), the head of the Washington Bureau of CONTROL. In his fight against KAOS Smart is assisted by his side-kick, Agent 99, played by former model Barbara Feldon. Unfailingly faithful to Maxwell Smart and always willing to let him take credit of her proficiency, 99's admiration of Smart goes well beyond professional respect. It is obvious to anyone, except of course Maxwell Smart, that Agent 99 is in love with him, and indeed, in a later show they marry.

The success of Get Smart has been linked to three primary factors. The first was the spy craze that was all the rage in early 1960s popular culture. Second was the talent of persons involved in the production of the series both in front and behind the camera. And third was the more tenuous sense of a new mood in the American public, a willingness to accept television humor that went beyond sight gags and family situation comedies. In the aftermath of 1950s McCarthyism, the Civil Rights Movement, and increasing criticism of the policy in Vietnam, these newer forms of television humor included satiric jabs at an increasingly questioned status quo.

In the mid-1960s spies were hot: The Man from Uncle aired on NBC in 1964. I Spy appeared in 1965. The Avengers, a British production, came to U.S. television in March of 1966. Burke's Law premiered in 1963 but in the 1965 season changed its name to Amos Burke-Secret Agent. In the same year The Wild, Wild West appeared on the small screen. Honey West, a Burke spin-off, featured Anne Francis as a female private detective who depended on technological marvels--tear gas earrings and garters that converted into gas masks--to solve crimes. CBS imported Secret Agent from Britain, and ABC aired The F.B.I.

In this context Mel Brooks (The Producers, Blazing Saddles, Spaceballs), Buck Henry (The Graduate, Saturday Night Live), Jay Sandrich, who would go on to direct Soap, The Mary Tyler Moore Show and The Cosby Show, and Carl Reiner (Mary Tyler Moore) were brought together by Dan Melnick and David Susskind. Melnick and Susskind owned Talent Associates, the company that had produced the highly acclaimed television series East Side/West Side (1963-64). Brooks and Henry developed the idea for Get Smart.

Don Adams had played a house detective on The Danny Thomas Show before signing on as Agent 86. His ability to deliver lines that stuck in the viewers mind was uncanny. On several occasions, for example, after being asked if he understands that his current assignment means he will be in constant danger, unable to trust anyone, and face torture or even death, Smart, assuming a cavalier stance, responds with, "And loving it." Another catchy phrase, "Sorry about that, chief," was usually uttered when Smart accidentally caused his boss some problem.

Finally, the mood of the American public seems to have contributed to the success of a program like Get Smart. In 1965 protests against the war in Vietnam, riots by African Americans in many urban centers, organized efforts by Mexican and Mexican American migrant workers to strike for higher wages, and an increase in new political activism on the part of women eventually led to a questioning of fundamental assumptions about the role of the United States government in domestic and world affairs. A television series like Get Smart was able to make pointed--some might say subversive--statements about many political issues in a non-threatening, humorous way. McCrohan provides an example she refers to as "probably the strongest anti-bomb statement made by situation comedy up to that time". The dialogue she cites takes place between Maxwell Smart and Agent 99 in the episode titled Appointment in Sahara. Behind the two characters is an image of a mushroom cloud:

99: Oh, Max what a terrible weapon of destruction.

Smart: Yes. You know, China, Russia, and France should outlaw all nuclear weapons. We should insist upon it.

99: What if they don't, Max?

Smart: Then we may have to blast them. That's the only way to keep peace in the world.

Get Smart is credited with paving the way for other comedy programs and broadening the parameters for the presentation of comedy on television. While it was on the air, from 1965 to 1970 a total of 138 half-hour programs were produced.

In the 1994-95 television season an attempt was made to revive the series with some of the original actors. This time Don Adams was cast as The Chief, Barbara Feldon is a Congresswoman and Secret Agent Smart is their son. The series lasted only a few episodes, its jokes, and perhaps its cast, unable to attract a large audience.

-Raul D. Tovares

Get Smart

CAST

Maxwell Smart, Agent 86......................... Don Adams Agent 99 ...........................................Barbara Feldon Thaddeus, The Chief (1965-1970)........... Edward Platt Agent 13 (1965-1970).......................... Dave Ketchum Carlson (1966-1967).............................. Stacy Keach Conrad Siegfried ((1966-1969)............... Bernie Kopell Starker (1966-1969)................................ King Moody Hymie, the Robot (1966-1969)................ Dick Gautier Agent 44 (1965-1970)........................... Victor French Larrabee (1967-1970)........................ Robert Karvelas 99's Mother (1968-1969)............................. Jane Dulo

PRODUCERS

Leonard B. Stern, Jess Oppenheimer, Jay Sandrich, Burt Nodella, Arnie Rosen, James Komak

PROGRAMMING HISTORY 138 Episodes

NBC
September 1965-September 1968 Saturday 8:30-9:00 September 1968-September 1969 Saturday 8:00-8:30

CBS
September 1969-February 1970 Friday 7:30-8:00 April 1970-September 1970 Friday 7:30-8:00

FURTHER READING

Green, Joey. The Get Smart Handbook. New York: Collier, 1993.

McCrohan, Donna. The Life and Times of Maxwell Smart. New York, St. Martin's, 1988.

See also Spy Programs


GLEASON, JACKIE

U.S. Comedian/Actor

Jackie Gleason must be counted among Milton Berle, Sid Caesar, and Red Skelton in the small group of creative comedy-variety stars who dominated, and to some degree invented, early television. Perhaps more than any of the others he explored the limits of broad physical gesture and loud verbal bombast in the contextual frame of the small screen. His highly stylized and adroitly choreographed blustering, prancing, smirking and double-taking led Gilbert Seldes to describe Gleason as "...a heavy man with the traditional belief of heavy men in their own lightness and grace." Whether burning a finger, stubbing a toe or getting caught in a lie, Gleason's work in the 1950s constitutes a vital contribution to the invention of television comedy.

Born in a poor section of Brooklyn and abandoned by an alcoholic father, he dropped out of school at an early age and supported himself as a pool hustler, professional boxer and carnival barker before establishing himself as "Jumpin' Jack" Gleason, a nightclub comic and vaudeville emcee known for his spirited exchanges with hecklers. Following a brief, unsuccessful stint in Hollywood as a Warner Brothers contract player, Gleason's career reached an apparent plateau. He worked as a stand-up comic and a master of ceremonies in venues ranging from middle-level nightspots to seamy dives in the New York area.

In 1949, at age 33, he was handed the title role in a TV adaptation of The Life of Riley, a popular radio series about a culturally displaced Brooklyn factory worker who follows his job to a new life in a Southern California suburb. The plodding, moralistic narrative structure of the sitcom, however, obscured Gleason's verbal rancor and physical comedy. The series was not renewed, though it was successfully revived several years later when its radio star, William Bendix, was freed from a movie contract that had enjoined him from appearing on television.

Gleason was once again called on as a substitute when Jerry Lester, the host of DuMont's Cavalcade of Stars, suddenly quit the show in 1950. This time it turned out be the break of his career. The live-from-New York, comedy-variety format played directly to Gleason's strengths, allowing him to wisecrack as emcee, to engage in off-the-cuff chats with guests and to move in and out of short sketch material that emphasized physical humor rather than narrative resolution. The show became DuMont's biggest success.

It was on Cavalcade that Gleason originated most of the sketch characters he would play for the rest of his career: the absurdly ostentatious millionaire Reginald Van Gleason, III; The Poor Soul, a pathetic street character played in pantomime; the hapless, bumbling Bachelor; and, his greatest creation, Ralph Kramden, a bus driver tortured by a life that will not support his ego. All were to some degree autobiographical fantasies, personal visions of despair and grandeur culled from his poverty-stricken Brooklyn childhood, meditations on who the comedian could, would or might have been. It was on the DuMont show that Gleason created his persona of The Great One; he also began his life-long association with Art Carney, a Cavalcade regular.

Impressed by Gleason's performance on the screen and in the ratings, William Paley personally wooed the star away, offering him five times his DuMont salary and the far greater market coverage of CBS. The Jackie Gleason Show debuted in 1952, quickly propelling the comedian into national stardom. By 1954, Gleason was second only to Lucille Ball in the ratings. Taking advantage of this success, he secured rights that allowed him to thoroughly dominate every aspect of production, from casting to set design to script approval.

Glitz was Gleason's watchword. The June Taylor Dancers opened each show with a high-stepping chorus-line dance number that always included at least one overhead kaleidoscope shot of the Busby Berkely variety. A troupe of personally-auditioned beauties, known as The Glea Girls, escorted the star around the stage and brought him "coffee" (he always sipped it as if were something stronger) and lit his cigarettes on camera. Unable to read music, Gleason composed his own musical theme, "Melancholy Serenade," which he hummed out for a professional songwriter. (Gleason also produced several gold albums of romantic music this way in an LP series titled "For Lovers Only.") The show ended each week with an unprecedented but justifiable personal credit: "Entire Production Supervised by Jackie Gleason."

Riding high, the comedian paid little attention to the relationship between his sudden rise in fortune and the medium that had facilitated it. The Gleason style was utterly suited to 1950s comedy-variety: the vaudeville trappings, including a live audience; the emphasis on slapstick, constant close-ups, blackout segues, splintered segments and so on. But ever the arriviste, the star remained extremely defensive about his talents and status, yearning to prove himself in "higher" forms, especially the movies.

Attempting to make time for new ventures, he came up with a radical format for retaining his CBS Saturday night hour in the 1955-56 season. Gleason repackaged the most popular feature of his show, The Honeymooners, into a 30-minute sitcom, while the second half of the hour was contracted to the Dorsey Brothers for a big-band musical program. The best of the old Ralph Kramden sketch material was reworked into the thirty-nine Honeymooners episodes that have run in continuous syndication ever since.

For pure economy of style and setting, The Honeymooners has never quite been equaled. Often using only a single set, rarely employing more than four regular characters, each episode is completely dependent upon the bravura performances of the show's stars: Gleason, as Ralph Kramden, the incorrigible egoist who, when not being teased about his weight, is repeatedly humiliated by his failed get-rich-quick schemes; Art Carney, as Ed Norton, a best friend and sidekick whose physical and mental slownesses play foil to Gleason's mania in a kind of TV variation on Laurel and Hardy; and Audrey Meadows as Alice, the stoic, sensible wife who is forced to function as parent as much as spouse. Signature lines and gestures, such as Ralph's threats to send Alice "to the moon," or Ralph's throwing Norton out of his apartment, are ritually repeated to extraordinary comic effect.

Unfortunately that season marked the end of Gleason's most creative period. He would continue to hold down a prime-time slot (with some gaps) until 1970, but he never created any new noteworthy characters or elaborated further on the style he had developed. Casting about for a fresh format in which he could demonstrate versatility, he hosted a game show (You're in the Picture, 1961), conducted a one-on-one talk show (The Jackie Gleason Show, 1961) and returned to comedy-variety, promising (but not delivering) an innovative social satire approach (Jackie Gleason's American Scene Magazine, 1962-66). The results were all critically disappointing, though the last of the three did prove that he could still deliver a Top Twenty audience with a comedy-variety format.

In 1964 all pretense was dropped and the Saturday night hour with relaunched as The Jackie Gleason Show, a reprise of the familiar comedy-variety form of a dozen years earlier. Gleason spent much of the rest of his TV career doing increasingly tiresome replays of The Honeymooners and his other 1950s creations. Perhaps the only notable feature of the final series is that it was the only show in prime time not made in Los Angeles or New York. Gleason had moved his home and his show to Miami Beach.

Jackie Gleason's career illustrates much about the lot of television comedians. A small-timer with an erratic career, Gleason found a medium perfectly suited to his talents. He refused, however, to respect either the medium or the genre that had made him. Rather than pursue further depth as a TV sketch artist, he tried to prove that his talents transcended medium and genre. Others who would make this mistake include Dan Aykroyd, Katherine O'Hara, Chevy Chase and Joe Piscopo. Gleason finally did achieve some popular success in the movies playing a Southern sheriff in the three Smokey and the Bandit films made between 1977 and 1983. He died in 1987.

-David Marc

Jackie Gleason

JACKIE GLEASON (Herbert John Gleason). Born in Brooklyn, New York, U.S.A., on 26 February 1916. Married 1) Genevieve Halford, 1936 (divorced, 1971); children: Geraldine and Linda; 2) Beverly McKittrick, 1971 (divorced, 1974); 3) Marilyn Taylor Horwich, 1975. Began career by winning stand-up comedy contest at age 15, 1931; master of ceremonies, Halsey Theater, Brooklyn, 1931; worked and toured in variety of entertainment jobs, including carnival barker, master of ceremonies, bouncer, amateur boxer, and disc jockey, 1935-38; signed to Warner Brothers, 1940; prominent television career beginning with Cavalcade of Stars, 1950; The Honeymooners debuted as segment on Cavalcade of Stars, 1951; wrote and recorded six albums of mood music, Music for Lovers Only. Recipient: "Best Commedian of the Year," TV Guide, 1952; Television Hall of Fame, 1985; Antoinette Perry Awards (TONY) "Best Actor," 1960. Died 24 June 1987, Fort Lauderdale, Florida.

TELEVISION SERIES

1949-50 Life of Riley
1950-52
1952-55 The Jackie Gleason Show
1953 The Laugh Maker
1955-56 The Honeymooners
1957-59 The Jackie Gleason Show
1959 Time of Your Life
1961 The Jackie Gleason Show
1961 The Million Dollar Incident
1962-66 Jackie Gleason and his American Scene Magazine
1964-70 The Jackie Gleason Show

MADE-FOR-TELEVISION MOVIE

1985 Izzy and Moe

FILMS

Navy Blue, 1941; Springtime in the Rockies, 1942; The Desert Hawk, 1950; The Hustler, 1961; Gigot, 1962 (wrote, starred in, and composed music); Requiem for a Heavyweight, 1962; Soldier in the Rain, 1963; The Time of Your Life, 1963; Papa's Delicate Condition, 1966; Skidoo, 1968; How to Commit a Marriage, 1969; Don't Drink the Water, 1969; How Do I Love Thee?, 1970; Mr. Billion, 1977; Smokey and the Bandit, 1977; Smokey and the Bandit II, 1980; The Toy, 1982; Sting II, 1983; Smokey and the Bandit III, 1983; Fools Die, 1985; Nothing in Common, 1986.

STAGE

Hellzapoppin', 1938; Keep Off the Grass, 1940; Follow the Girls, 1944; Artists and Models, 1943; Along Fifth Avenue, 1949; Take Me Along, 1959-60; Sly Fox, 1978.

FURTHER READING

Bacon, James. How Sweet It Is: The Jackie Gleason Story. New York: St. Martin's, 1985.

Bishop, Jim. The Golden Ham: A Candid Biography of Jackie Gleason. New York: Simon and Schuster, 1956.

Henry, William A. The Great One: The Life and Legend of Jackie Gleason. New York: Doubleday, 1992.

McCrohan, Donna. Honeymooner's Companion. New York: Workman, 1978.

Weatherby, William J. Jackie Gleason: An Intimate Portrait of the Great One. New York: Pharos, 1992.

See also Carney, Art; Honeymooners; Variety Programs


GLESS, SHARON

U.S. Actor

Sharon Gless, who worked primarily in supporting roles for a number of series and TV movies in the late 1970s and early 1980s, rose to stardom as Christine Cagney in the female cop show, Cagney & Lacey (1982-88).

Two of her more prominent roles before Cagney & Lacey anticipated aspects of the Cagney character. In a short-lived NBC sitcom, Turnabout (1979), Gless played Penny Alston, whose mind and spirit are exchanged with those of her husband. Gless's character thus explored gender differences through the split between a feminine exterior and masculine motivations. Three years later, Gless was tapped to take over the co-starring role in House Calls when Lynn Redgrave was forced out of the series.

It was the experience of trying to take over in the wake of a popular actor's departure that made Gless hesitate when she was offered the role of Christine Cagney. In the TV movie, Cagney had been played by Loretta Switt, and in the first season of the series, the character had been portrayed by Meg Foster. A CBS executive touched off a protest from fans, however, when he made a statement suggesting Foster was not feminine enough for the role, making the team of Chris Cagney and Mary Beth Lacey (played by Tyne Daly) look like "a pair of dykes." Renewal of the series was contingent on replacing Foster with someone "softer." Though initially seen by fans as a sellout to the network, Gless soon gained acceptance from the devoted audience of Cagney & Lacey. Ironically, she developed a substantial following among lesbian viewers, according to critic Julie D'Acci.

Not only did Cagney contrast with her married, working class partner, but, as played by Gless, Christine Cagney embodied a number of contradictions in class and gender. Her soft blonde beauty played against the tough shell she maintained both on the job and in many of her personal encounters. Her working class-Irish-cop identity, inherited from her father, clashed with the sleek, upper crust veneer she had acquired from her mother. Her career success contrasted with a string of unhappy romances in her personal life.

Although Gless has said she considers herself primarily a comedienne, Cagney & Lacey provided the opportunity for her to grow as a dramatic actor. In the first three years of the series, Gless was nominated for an Emmy, but Daly received the award for best actress in a dramatic series. The following two years, however, the Emmy went to Gless, and in the final year of the series, the Emmy went back to Daly. Gless took pride in her contribution to the substance and quality of the series: "We're pioneering. . . ," she said in a story for McCall's. "We're showing women who can do a so-called man's job without ever forgetting that they are women."

Since the end of Cagney & Lacey in 1988, Gless has married Barney Rosenzweig, who created another series for her, The Trials of Rosie O'Neill (1990-1991). In the role of the title character, Gless again portrayed a single, upscale character connected with the law--this time a newly divorced, well-heeled lawyer, working in the cramped, underfunded offices of Los Angeles public defenders. Gless won a Golden Globe Award for her work in the series before it was canceled. She has also joined Daly in several Cagney & Lacey reunion movies, and has appeared in a number of other made for television movies.

-Sue Brower

Sharon Gless
Photo courtesy of Sharon Gless

SHARON GLESS. Born in Los Angeles, California, U.S.A., 31 May 1943. Attended Gonzaga University. Married Barney Rosenzweig, 1991. Actress in television from 1973. Recipient: Emmy Award, 1986 and 1987; Golden Globe Award, 1985 and 1990; Coalition for Clean Air Crystal Airwaves Media Award, 1987; Viewers for Quality TV Best Actress Award; Milestone Award, 1988; SI Award, 1991; Gideon Media Award, 1992; Distinguished Artist Award, 1992; Hollywood Women in Radio and TV Genii Award. Address: William Morris Agency, 151 El Camino Dr., Beverly Hills, California, 90212, U.S.A.

TELEVISION SERIES

1973-74 Faraday and Company
1974-75 Marcus Welby, M.D.
1975-78 Switch!
1979 Turnabout
1981-82 House Calls
1982-88 Cagney and Lacey
1990-92 The Trials of Rosie O'Neill

TELEVISION MINISERIES

1978 The Immigrants
1978 Centennial
1979 The Last Convertible

MADE-FOR-TELEVISION MOVIES

1970 Night Slaves
1972 All My Darling Daughters
1973 My Darling Daughters' Anniversary
1976 Richie Brockelman: The Missing 24th Hours 1978 The Islander
1978 Crash
1979 Kids Who Knew Too Much
1980 Moviola: The Scarlett O'Hara Wars
1980 Revenge of the Stepford Wives
1980 Hardhat and Legs
1981 The Miracle of Kathy Miller
1983 Hobson's Choice
1984 The Sky's No Limit
1985 Letting Go
1989 The Outside Woman
1992 Honor Thy Mother
1994 Separated By Murder
1994 Cagney and Lacey: The Return
1995 Cagney and Lacey: Together Again
1995 Cagney and Lacey: The View Through the Glass Ceiling

FILMS

Airport 1975, 1974; The Star Chamber, 1983

STAGE

Watch On the Rhine, 1989; Misery, 1992-93

FURTHER READING

D'Acci, Julie. Defining Women: Television and the Case of Cagney and Lacey. Chapel Hill, North Carolina: University of North Carolina Press, 1994.

Gordon, Mary. "Sharon Gless and Tyne Daly." Ms. (New York), January, 1987.

See also Cagney and Lacey; Daly, Tyne


GODFREY, ARTHUR

U.S. Variety Show Host

Arthur Godfrey ranks as one of the important on-air stars of the first decade of American television. Indeed prior to 1959 there was no bigger TV luminary than this freckled faced, ukelele playing, host/pitchman. Through most of the decade of the 1950s Godfrey hosted a daily radio program and appeared in two top-ten prime time television shows, all for CBS. As the new medium was invading American households, there was something about Godfrey's wide grin, his infectious chuckle, his unruly shock of red hair that made millions tune in not once, but twice a week.

To industry insiders, Godfrey was television's first great master of advertising. His deep, microphone-loving voice delivery earned Arthur Godfrey a million dollars a year, making him one of the highest paid persons in the United States at the time. He blended a Southern folksiness with enough sophistication to charm a national audience measured in the millions through the 1950s. For CBS-TV in particular, Godfrey was one of network television's most valuable stars, generating millions of dollars in advertising billings each year, with no ostensible talent save being the most congenial of hosts.

After more than a decade on radio, Godfrey ventured onto primetime TV in December 1948 by simply permitting the televising of his radio hit Arthur Godfrey's Talent Scouts. The formula for Talent Scouts was simple enough. "Scouts" presented their "discoveries" to perform live before a national radio and television audience. Most of these discoveries were in fact struggling professionals looking for a break, and the quality of the talent was quite high. The winner, chosen by a fabled audience applause meter, often joined Godfrey on his radio show and on Arthur Godfrey and His Friends for some period thereafter.

Through the late 1940s and 1950s Godfrey significantly assisted the careers of Pat Boone, Tony Bennett, Eddie Fisher, Connie Francis, and Patsy Cline. An institution on Monday nights at 8:30 P.M., Arthur Godfrey's Talent Scouts always functioned as Godfrey's best showcase and through the early 1950s was a consistent top-ten hit.

A month after the December 1948 television debut of Arthur Godfrey's Talent Scouts came the premiere of Arthur Godfrey and His Friends. Here Godfrey employed a resident cast which at times included Julius La Rosa, Frank Parker, Lu Ann Simms, and the Cordettes. Tony Marvin was both the announcer and Godfrey's "second banana," as he was on Arthur Godfrey's Talent Scouts. The appeal of Arthur Godfrey and His Friends varied depending on the popularity of the assembled company of singers, all clean cut young people lifted by Godfrey from obscurity. Godfrey played host and impresario, sometimes singing off key and strumming his ukulele, but most often leaving the vocals to others.

As he had done on radio, Godfrey frequently kidded his sponsors, but always "sold from the heart," only hawking products he had actually tried and/or regularly used. No television viewer during the 1950s doubted that Godfrey really did love Lipton Tea and drank it every day. He delighted in tossing aside prepared scripts and telling his audience: "Aw, who wrote this stuff? Everybody knows Lipton's is the best tea you can buy. So why get fancy about it? Getcha some Lipton's, hot the pot with plain hot water for a few minutes, then put fresh hot water on the tea and let it just sit there."

Godfrey perfected the art of seeming to speak intimately to each and every one of his viewers, to sound as if he was confiding in "you and you alone." Despite all his irreverent kidding, then, advertisers loved him. Here was no snake oil salesman hawking an uneeded item, merchandise not worth its price. Here was a friend recommending the product. This personal style drove CBS efficiency experts crazy. Godfrey refused to simply read his advertising copy in the allocated 60 seconds. Instead he talked--for as long as he felt it necessary to convince his viewers of his message, frequently running over his allotted commercial time.

Arthur Godfrey

CBS owner William S. Paley detested Godfrey but bowed to his incredible popularity. CBS president Frank Stanton loved Godfrey because his shows were so cheap to produce but drew consistently high ratings. In 1955 when Disneyland cost $90,000 per hour, and costs for a half hour of The Jack Benny Show totalled more than $40,000, Arthur Godfrey's Talent Scouts cost but $30,000. This figure was more in line with the production of a cheap quiz program than fashioning a pricey Hollywood-based show on film. n his day Godfrey accumulated a personal fortune that made it possible for him to own a vast estate in the Virginia horse country, maintain a huge duplex apartment in Manhattan, and fly back and forth in his own airplanes. In 1950 he qualified for a pilot's license; the following year he trained to fly jets. Constantly plugging the glories of air travel, Arthur Godfrey, according to Eddie Rickenbacker, did more to boost aviation than any single person since Charles Lindbergh.

As much as the termination of any live anthology drama from New York, Godfrey's end symbolized the close of the era of experimental, live television. But Arthur Godfrey should be remembered for more than his skill in performing for live television. Perhaps even more significant is that he taught the medium how to sell. In terms of the forces of that have shaped and continue to shape the medium of television, Arthur Godfrey's career perfectly illustrates the workings of the star system. Here was a person who seemed to have had "no talent," but was so effective that through most of the 1950s he was "everywhere" in the mass media. In the end times and tastes changed. In 1951 that Arthur Godfrey stood as the very center of American television. Eight years later he was back on radio, a forgotten man to all but the few who listened to the "old" medium.

-Douglas Gomery

ARTHUR GODFREY. Born in New York City, U.S., 31 August 1903. Educated at Naval Radio School, 1921; Naval Radio Materiel School, 1929; various correspondence courses. Married: 1) name unknown, children: Richard; 2) Mary Bourke, 1938, children: Arthur Michael, Jr. and Patricia Ann. Served in the U.S. Navy, receiving radio training and becoming a radio operator on destroyer duty, 1920-24; served in the U.S. Coast Guard acquiring additional radio training, 1927-30. Radio announcer and entertainer for WFBR in Baltimore, Maryland, 1930; staff announcer for NBC in Washington, D.C., 1930-34; freelance radio entertainer from 1934; joined CBS Radio, 1945; CBS television host of Arthur Godfrey's Talent Scouts, 1948-58; television host of Arthur Godfrey & His Friends, 1949-59; national radio host of Arthur Godfrey Time, 1960-72; starred in films Four For Texas, 1963, The Glass Bottom Boat, 1966, Where Angels Go...Trouble Follows, 1968. Member of ASCAP, National Advisory Committee on Oceans and Atmosphere, and Citizen's Advisory Committee on Environmental Quality. Died in New York City, 16 March 1983.

TELEVISION SERIES
1948-58 Arthur Godfrey's Talent Scouts
1949-59 Arthur Godfrey and His Friends

FILMS
Four For Texas, 1963; The Glass Bottom Boat, 1966; Where Angels Go...Trouble Follows, 1968

RADIO
Arthur Godfrey's Talent Scouts, 1945-48; Arthur Godfrey Time, 1960-72.

See also Arthur Godfrey Shows; Columbia Broadcasting System; Dann, Michael


THE GOLDBERGS

U.S. Domestic Comedy

In many ways the program that Gertrude Berg devised in 1928 and sold to NBC radio the following year was unique. No other daily serial drama reflected so explicitly its creator's own ethnic background, and few other producers retained such close control over their work. Until the late 1930s, Berg herself wrote all the scripts, five to six fifteen-minute stories per week, and even after hiring outside writers continued to act as producer; she performed the role of the main character herself throughout the show's thirty year history on radio and television.

The Rise of the Goldbergs began as skits produced at her family's Catskills hotel for the rainy-day entertainment of guests. Originally centered around the comic character Maltke Talznitsky, Maltke became Molly and Talzinitsky modulated to Goldberg, while Berg herself ventured into writing theatrical and commercial continuities. On 20 November 1929, the first episode of The Rise of the Goldbergs aired as a sustaining program on WJZ, flagship of the NBC Blue network, no doubt building on the success of radio's first network dramatic serial, Amos 'n' Andy, introduced in August 1929. Early scripts concerned themselves explicitly and intimately with an immigrant Jewish family's assimilation into American life. The cast consisted of "Molly" herself, playing the wise and warmhearted wife of Jake (James R. Waters) and mother of Rosalie (Roslyn Silber), and Sammy (Alfred Ryder/Alfred Corn). Uncle David (Menasha Skulnik) filled the role of resident family patriarch. Molly, Jake, and Uncle David spoke with a heavy Yiddish accent, while the children favored standard American with a goodly dash of the Bronx. Much humor derived from Molly's malapropisms and "Old World" turns of phrase, drawing on the vaudeville ethnic dialogue tradition. The first season's scripts deal with such issues as the difficulties of raising children in an American environment that sometimes clashed with old world traditions, and the immigrant family's striving for economic success and security. Molly's conversations up the airshaft with her neighbor--"Yoo hoo, Mrs. Bloo-oom"--and frequent visitors in their small apartment vividly invoke New York tenement life. The success of this slice of specifically ethnic, but far from atypical, American experience resulted in eighteen thousand letters pouring into NBC's office when Berg's illness forced the show off the air for a week.

The Rise of the Goldbergs aired sporadically for its first few seasons, then more regularly from 1931 to 1934 sponsored by Pepsodent, appearing daily except Sunday from 7:45 to 8:00. After a hiatus it returned in 1936 as a late afternoon serial, running five days a week from 5:45 to 6:00 on CBS under the sponsorship of the Colgate-Palmolive-Peet company via the Benton and Bowles agency. At this point it was renamed simply The Goldbergs. Procter and Gamble took over the program in 1938.

In 1939 the show's setting shifted from the Bronx to the Connecticut town of Lastonbury, in keeping with its narrative of American assimilation. Yet Berg never lost sight of the specifically Jewish ethnic background that made the Goldbergs unique in network radio and television. One memorable episode, aired 3 April 1939, invoked Krystallnacht and the worsening situation in Nazi Germany as the Goldberg's Passover Seder was interrupted by a rock thrown through their living room window. Other stories referred to family members or friends trying to escape from Eastern Europe ahead of the Holocaust. Most plot lines avoided head-on discussion of anti-Semitism or world politics, however, concentrating instead on family and neighborhood doings with the occasional crime or adventure story to liven up the action. Molly continued to supervise her family's activities, Jake experienced business setbacks and successes, Rosalie and Sammy grew up, got married, and went off to war, as American families in the show's loyal listening audience followed a similar trajectory.

In 1946 the show suspended production, during which time Berg adapted it to the Broadway stage as a play called Me and Molly which ran for 156 performances. In 1949 The Goldbergs moved to television with a new cast (except Molly), sponsored on CBS by General Mills' Sanka Coffee, which dropped the program in 1951 when Philip Loeb, then playing Jake, was blacklisted in the infamous Red Channels purge. Reappearing without Loeb and with a different sponsor and network in 1952, the television Goldbergs ran on NBC from February 1952 through September 1953, then on DuMont from April to October 1954. These early seasons were all performed live and featured the Goldberg family back in the Bronx (with the children once again teenagers). In 1955 they moved to the New York suburb of Haverville in a version filmed for syndication; this lasted one season.

The Goldbergs

Combining aspects of the family comedy and the daytime serial, The Goldbergs pioneered the character-based domestic sitcom format that would become television's most popular genre. Its concern with ethnicity, assimilation, and becoming middle class carried it through the first three decades of broadcasting and into the post-war period, but ultimately proved out of place in the homogenized suburban domesticity of late 1950s TV.

-Michelle Hilmes

CAST
Molly Goldberg.....................................Gertrude Berg Jake Goldberg (1949-1951)........................Philip Loeb
Jake Goldberg (1952)..........................Harold J. Stone Jake Goldberg (1953-1956).................Robert H. Harris Sammy Goldberg (1949-1952)..............Larry Robinson Sammy Goldberg (1954-1956)....................Tom Taylor Rosalie Goldberg..............................Arlene McQuade Uncle David................................................ Eli Mintz Mrs. Bloom (1953)...................................Olga Fabian Dora Barnett (1955-1956).....................Betty Bendyke Carrie Barnett (1955-1956)........................ Ruth Yorke Daisy Carey (1955-1956)......................... Susan Steel Henry Carey (1955-1956) ..........................Jon Lormer

PRODUCERS
Worthington Minor, William Berke, Cherney Berg

PROGRAMMING HISTORY
CBS
January 1949-February 1949 Monday 8:00-8:30
March 1949-April 1949 Monday 9:00-9:30
April 1949-June 1951 Monday 9:30-10:00

NBC
February 1952-July 1952 Monday, Wednesday, Friday 7:15-7:30
July 1953-September 1953 Friday 8:00-8:30

DuMont
April 1954-October 1954 Tuesday 8:00-8:30

First-run Syndication
1955-1956

FURTHER READING
Berg, Gertrude. Molly and Me. New York: McGraw Hill, 1961.

Hilmes, Michele. The Nation's Voice: Radio in the Shaping of American Culture. Minneapolis, Minnesota: University of Minnesota Press, 1997.

Lipsitz, George. Time Passages. Minneapolis, Minnesota: University of Minnesota Press, 1992.

Stedman, Raymond W. The Serials. Norman, Oklahoma: University of Oklahoma Press, 1971.

See also Berg,Gertrude; Family on Television; Racism, Ethnicity and Television; Gender and Television


Golden Age of Television

"GOLDEN AGE" OF TELEVISION DRAMA

The "golden age" of American television generally refers to the proliferation of original and classic dramas produced for live television during America's postwar years. From 1949 to approximately 1960, these live dramas became the fitting programmatic complements to the game shows, westerns, soap operas and vaudeo shows (vaudeville and variety acts on TV) that dominated network television's prime time schedule. As the nation's economy grew and the population expanded, television and advertising executives turned to dramatic shows as a programming strategy to elevate the status of television and to attract the growing and increasingly important suburban family audience. "Golden age" dramas, quickly became the ideal marketing vehicle for major U.S. corporations seeking to display their products favorably before a national audience.

In the early years, "golden age" drama programs such as The Actors' Studio (ABC/CBS, 1948-1950) originated from primitive but innovative two-camera television studios located primarily in New York city, although some broadcasts, such as Mr. Black (ABC, 1949), a half-hour mystery anthology series, were produced in Chicago as well. Ranging in duration from thirty minutes to an hour, these live dramas were generic hybrids uniquely suited to the evolving video technology. Borrowing specific elements from the legitimate stage, network radio, and the Hollywood film, the newly constructed dramas on television (teledramas) fashioned a dynamic entertainment form that effectively fused these high and low cultural expressions.

From radio these teledramas inherited the CBS and NBC network distribution system, sound effects, music, theme songs and the omniscient narrator, who provided continuity after commercial message breaks. From film, teledramas borrowed aging stars and emerging personalities, camera stylistics, mobility and flexibility. Imported from the theater were Broadway-inspired set designs, contemporary stage (i.e. realist and "method") acting techniques that imparted a sense of immediacy and reality to small-screen performances, and finally, teleplay adaptations of classic and middle-brow literature. In a statement that clearly expresses television drama's debt to the stage, Fred Coe, producer of the weekly NBC Television Playhouse (1948-55), remarked that "all of us were convinced it was our mission to bring Broadway to America via the television set."

Ironically, however, it was live teledramas that helped television to displace radio, the stage and film as the favorite leisure-time activities for the nation's burgeoning suburban families in the late forties to the mid-fifties. This postwar demographic shift from urban to suburban centers is often credited with creating the new mass audience and the subsequent demand for the home-theater mode of entertainment that network television, boosted by the high quality drama programs, was uniquely capable of satisfying.

The first so-called "golden age" drama program to appear was the Kraft Television Theater, which premiered on 7 May 1947, on the NBC network. The Ford Theater (CBS/NBC/ABC, 1948-57), Philco and Goodyear Television Playhouses (NBC, 1948-55), Studio One (CBS, 1948-58), Tele-Theatre (NBC, 1948-50) and Actors Studio (ABC/CBS, 1948-49) followed the very next year. In 1951 network television was linked coast to coast and in 1950 Hollywood Theater Time (ABC) became one of the first dramatic anthology shows to originate from the West coast (although transmitted to the East via kinescopes--inferior copies of shows filmed directly from the television screen).

Several important factors contributed to the rise of "golden age" dramas by the mid-1950s. First, the U.S. Congress issued more station licenses and allocated more air time and frequencies to the nation's four networks, NBC, CBS, ABC and DuMont. Consequently, this major expansion of the television industry necessitated a rapid increase for new shows. Because this early video era preceded the advent of telefilm and videotape, the live television schedule was a programming vortex with an inexhaustible demand for new shows, 90% of which were broadcast live. The remaining dramas were transmitted (usually from the East Coast to the West) via kinescopes. Location on the television schedule was also a key element in the success of anthology dramas during this early phase. Because the sponsors rather than the networks generally controlled the programs, teledramas were not restricted to a particular network or time schedule. As a result of this programming flexibility, it was not unusual for shows either to rotate around the dial or to remain firmly entrenched, all in search of the best possible ratings. In 1953, the Kraft Television Theater aired at 9:00 P.M. on Wednesdays over the NBC network and aired a second hour under the same series title on Thursdays at 9:30 P.M. on ABC. The venerable Ford Television Theater appeared on all three networks during its nine-year run. The anthology format itself, which demanded a constant supply of actors, writers, directors and producers, and was quite different from the episodic series structure featuring a stable cast, always offered something new to viewers. And since anthology dramas provided plenty of work to go around, many actors got their first starring roles in live dramas, while others gained national exposure that was not possible on the stage or that eluded them on the big screen.

This rotating system of anthology drama production resulted in a creative firmament for television that many television historians consider as yet unsurpassed. The fact that these shows dramatized many high quality original works as well as adaptations of high and middle-brow literature gave advertisers cost-effective reasons for underwriting the relatively high production values that characterized many of the topnotch anthology programs. Many, in fact, were consistent Emmy Award winners. The Texaco Star Theater won the 1949 Emmy for "Best Kinescope Show." U.S. Steel Hour won two Emmys in 1953, its debut year, and Studio One received three Emmys for the 1955 season for its production of "Twelve Angry Men."

As the genre matured and traded its amateur sets for professionally designed studios, it looked good, and by extension, so did its sponsors. Accordingly, the growing prestige of live dramas enabled established and fading stars from the Broadway stage and Hollywood films to be less reticent about performing on television, and many flocked to the new medium. In fact, some even lent their famous names to these anthology drama programs. Robert Montgomery Presents (ABC, 1950-57) is one of the first anthology series to rely on Hollywood talent. His star-driven program was later joined by the Charles Boyer Theater (1953), and in 1955 silent film star Conrad Nagel hosted his own syndicated anthology drama entitled The Conrad Nagel Theater. Bing Crosby Enterprises produced The Gloria Swanson Show in 1954, with Swanson as host and occasional star in teleplays produced for this dramatic anthology series. More commonly, however, it was the sponsor's name that appeared in the show titles, with stars serving as narrators or hosts. For example, from 1954 to 1962 Ronald Reagan hosted CBS' General Electric Theater.

As crucial as these elements were, perhaps the most important reason leading to the success of this nascent television art form was the high caliber of talent on both sides of the video camera. Whereas many well-known actors from the stage and screen participated in live television dramas as the 1950s progressed, it was the obscure but professionally trained theater personnel from summer stock and university theater programs like Yale's Drama School who launched the innovative teletheater broadcasts that we now refer to as television's "golden age."

In 1949, 24 year-old Marlon Brando starred in "I'm No Hero," produced by the Actors' Studio. Other young actors, such as Susan Strasberg (1953), Paul Newman (1954), and Steve McQueen, made noteworthy appearances on the Goodyear Playhouse. Among some of the most prominent writers of "golden age" dramas were Rod Serling, Paddy Chayevsky, Gore Vidal, Reginald Rose and Tad Mosel. Rod Serling stands out for special consideration here because in addition to winning the 1955 Emmy for "Best Original Teleplay Writing" ("Patterns" on Kraft Television Theater), Serling also won two teleplay Emmys for Playhouse 90 (1956 & 1957), and two "Outstanding Writing Achievement in Drama" Emmys for Twilight Zone (1959 and 1960) and for Chrysler Theater in 1963. Serling's six Emmys for four separate anthology programs over two networks unquestionably secures his position at the top of the golden age pantheon. For television, it was writers like Serling and Chayevsky who became the auteurs of its "golden-age." Gore Vidal sums up the opportunity that writing for television dramas represented in this way: "one can find better work oftener on the small grey screen than on Broadway." Chayevsky was more sanguine when he stated that television presented "the drama of introspection," and that "television, the scorned stepchild of drama, may well be the basic theater of our century."

In addition to actors and writers, some of the most renowned Hollywood directors got their big breaks on television's anthology dramas. John Frankenheimer directed for the Kraft Television Theater, Robert Altman for Alfred Hitchcock Presents, Yul Brynner and Sidney Lumet for Studio One, Sidney Pollack for The Chrysler Theater (1965 Emmy for "Directoral Achievement in Drama") and Delbert Mann for NBC Television Playhouse. These are but a few major directors who honed their kills during television's "golden age."

By 1955 "golden age" dramas had proven so popular with national audiences that they became important staples of the network television schedule. Some of the anthologies were now produced on film, but they maintained the aesthetic and psychological premises of the live productions that tutored their creators and their audiences. These drama series aired on the networks each day except Saturdays and on some days there were up to four separate anthology shows airing on one evening's prime-time schedule. One instance of such a programming pattern occurred on Thursday nights during the 1954-55, TV season. Here, in one single evening viewers could choose between Kraft Television Theater (ABC, 1953-55), Four Star Playhouse (CBS, 1952-56), Ford Theater (NBC, 1952-56) and Lux Video Theater (NBC, 1954-57). Dramatic anthologies came in various generic formats as well. The other genres were, for example, suspense: Kraft Suspense Theater (NBC, 1963-65) and The Clock (NBC/ABC, 1949-51), mystery: Mr. Arsenic (ABC, 1952) and Alfred Hitchcock Presents (CBS/NBC, 1955-65), psychological: Theater of the Mind (NBC, 1949), legal: They Stand Accused (DuMont 1949-54), science fiction: Twilight Zone (CBS, 1959-64), military: Citizen Soldier (Syndicated, 1956), reenactments: Armstrong Circle Theater (NBC/CBS, 1950-63).

As these various titles suggest, the dramas staged on these anthology programs were remarkably diverse, at least in form if not in substance. In this regard, critics of the so-called "golden age" dramas have noted what they consider to be major problems inherent in the staging of plays for the commercial television medium.

Much of the criticism of these live television dramas concerned the power sponsors often exerted over program content. Specifically, the complaints concerned the mandate by sponsors that programs adhere to a "dead-centerism." In other words, sponsored shows were to avoid completely socially and politically controversial themes. Only those dramas that supported and reflected positive middle-class values, which likewise reflected favorably the image of the advertisers, were broadcast. Critics charge the networks with pandering to Southern viewer expectations in order not to offend regional sensibilities. Scripts exploring problems at the societal level (i.e. racial discrimination, structural poverty, and other social ills) were systematically ignored. Instead, critics complain, too many "golden age" dramas were little more than simplistic morality tales focusing on the every day problems and conflicts of weak individuals confronted by personal shortcomings such as alcoholism, greed, impotence, and divorce, for example. While there is no doubt that teleplays dealing with serious social issues were not what most network or advertising executives considered appropriate subject matter for predisposing viewers to consume their products, it is important to note that the "golden age" did coincide with the cold-war era and McCarthyism and that cold-war references, such as avoiding communism and loving America, were frequently incorporated in teleplays of the mid to late 1950s.

Most of the scripts in the live television dramas, however, were original teleplays or works adapted from the stage, ranging from Arthur Miller's Death of a Salesman and Eugene O'Neill's The Iceman Cometh to such high-brow and classic literary adaptations of Shakespeare's Romeo and Juliet and Othello, among many others. This menu of live television dramas, especially when compared with popular Hollywood films, the elite theater, or commercial radio, presented American audiences with an extraordinary breadth of viewing experiences in a solitary entertainment medium. Moreover, this cultural explosion was occurring in the comfort of the new mass audiences' brand new suburban living rooms. While the classics and some contemporary popular writers provided material for the teleplays, they were not enough for the networks' demanding weekly program schedules. Moreover, the television programmers were often thwarted by Hollywood's practice of buying the rights to popular works and refusing to grant a rival medium access to them, thereby foreclosing the television networks' ability to dramatize some of the most popular and classic plays. In response, the networks began cultivating original scripts from young writers. Thus, the majority of the dramas appearing on these anthology shows were original works.

Perhaps the quintessential "golden age" drama is Paddy Chayevsky's "Marty." On 24 May 1953, Delbert Mann directed Chayevsky's most renowned teleplay for NBC's Philco Television Playhouse. Starring Rod Steiger and Nancy Marchand as the principals, "Marty" is a love story about two ordinary characters and the mundane world they inhabit. "Marty" is important because its uncomplicated and sympathetic treatment of Marty, the butcher, and his ability to achieve independence from his demanding mother and embrace his uncertain future resonated with many new suburban viewers, who were, themselves, facing similar social and political changes in post war American society. "Marty" was an ideal drama for the times, leading one reviewer to write that it represented "the unadorned glimpse of the American middle-class milieu." The suburban viewers, like the fictional "Marty" they welcomed into their living rooms, had become willing participants in an emerging national culture no longer distinguishable by inter-generational and inter-ethnic differences. What further distinguishes "Marty" is the fact that it signaled a trend in the entertainment industry whereby teleplays were increasingly adapted for film. Shortly after its phenomenal television success, "Marty" became a successful feature film.

Some of the most successful and critically acclaimed dramatic anthology programs of the "golden age" were, Armstrong Circle Theater (thirteen seasons), Kraft Television Theater (eleven seasons), Alfred Hitchcock Presents (ten seasons), Studio One (ten seasons), The U.S. Steel Hour (ten seasons), General Electric Theater (nine seasons), Philco Television Playhouse (seven seasons), Goodyear Playhouse (six seasons), Playhouse 90 (four seasons), and Twilight Zone (four seasons-revived in 1985-88). In present times, only the Hallmark Hall of Fame (1951-present), survives from the heyday of television's "golden age." With the advent of videotape, telefilm and the shift to Hollywood studios as sites of program production, and the social upheavals of the 1960s, live anthology dramas fell victim to poor ratings and changing social tastes.

-Anna Everett

FURTHER READING

Averson, Richard. Electronic Drama: Television Plays of the Sixties, selected by Richard Averson and David Manning White. With an introd. by Hubbell Robinson. Boston, Massachusetts: Beacon Press, 1971.

Brooks, Tim and Earle Marsh, eds. The Complete Directory to Prime Time Network TV Shows: 1946-Present, 5th ed. New York: Ballentine, 1992.

Gianakos, Larry James. Television Drama Series Programming: A Comprehensive Chronicle, 1947-1959.Metuchen, New Jersey: Scarecrow Press, 1980.

Gitlin, Todd, Inside Prime Time. New York: Pantheon, 1985.

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama : University of Alabama Press, 1986.

Kindem, Gorham (ed.). The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

MacDonald, J. Fred, One Nation Under Television: The Rise and Decline of Network TV New York: Pantheon, 1990.

McNeil, Alex, Total Television, Including Cable: A Comprehensive Guide to Programming from 1948 to the Present, 3rd ed. New York: Penguin, 1991.

Minor, Worthington. Worthington Minor (Interviewed by Franklin Schaffner). Hollywood, California: Directors Guild of America; Metuchen, New Jersey: Scarecrow Press, 1985.

Newcomb, Horace, ed. Television: The Critical View, 4th ed. New York: Oxford UP, 1987.

Skutch, Ira. Ira Skutch: I Remember Television: A Memoir. Foreword by Delbert Mann. Hollywood, California: Directors Guild of America; Metuchen, New Jersey: Scarecrow Press, 1989.

Stemple, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina : McFarland & Co., 1990.

Wicking, Christopher and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Dell, 1977.

See also Advertising, Company Voice; Anthology Drama; Chayefsky, Paddy; Coe, Fred; Frankenheimer, John; Goodyear Playhouse; Kraft Television Theatre; Mann, Delbert; Playhouse 90; Rose, Reginald; Serling, Rod; Studio One


Golden Girls, The

THE GOLDEN GIRLS

U.S. Situation Comedy

The opening line of the popular song "Thank You for Being a Friend" not only became the weekly thematic prelude to the situation comedy, The Golden Girls, it also came to represent the sensibility which sprang from the heart of this delightful program. With The Golden Girls NBC brought to television one of the first representations of senior women coming together to create a circle of friends that functioned as a family. The program centered around four main characters: Dorothy Sbornak (Bea Arthur), a divorced school teacher; Sophia Petrillo (Estelle Getty), Dorothy's elderly, widowed mother; Blanche DeVereaux (Rue McClanahan), a widow and owner of the Miami home in which all of the women lived, and Rose Nylund (Betty White), a widow and an active volunteer in the community. Aside from the mother-daughter relationship between Dorothy and Sophia, no other family relations existed between the women, yet they shared their daily lives, dreams, fears, and dilemmas as a unit. The group life of the characters enabled expression of diverse opinions and approaches to problems the women faced as individuals.

The south Florida setting added a warmth and lightness to the show, reflected in the tropical furniture and clothing favored by the women. The vivid colors and the light that flooded the production visually represented the vibrance of the lives of the characters.

Though all of the women were late-middle aged or beyond, they were presented as full of life, working, capable, and energetic. Even Sophia, the elderly mother was often in plays, taking trips, having dates, and doing charity work. Blanche, the youngest of the golden girls, known for her fondness for men, enjoyed her reputation for wild sex. (Though Blanche's sexual adventures were always a topic of conversation, they were never actually portrayed on the program). Rose, the storyteller of the group, boasted about her roots in St. Olaf, Minnesota and was painted as much more conservative than the passionate Blanche. Much of the comedy in the program stemmed from the absurdity of Rose's stories of her "simple" hometown. These rambling narratives were often utterly inane, but eventually, after the no-nonsense Dorothy shouted in frustration, "the point, Rose, get to the point!", the story would offer warm-hearted advice or a perceptive viewpoint on the problem at hand. Sophia often aimed her sharp and sarcastic wit at Rose's stories, making fun of her in a critical, but kind, way. Dorothy, the working school teacher and the voice of reason, generally played against the more extreme, often comical perspectives of the other women. Despite individual eccentricities, each woman was wise in her own way and each valued the others' experiences and sage advice. Each played her part in the maintenance of friendships and family bonds that resulted from their cohabitation.

The Golden Girls valued women and put special emphasis on the importance of women's networks friendships, and experiences. The series was big enough to showcase the concerns and escapades of four distinctive, aging women, yet balanced enough to combine the individual experiences into a positive picture of four senior citizens functioning together to make the most of life.

Despite the success of the program, NBC dropped The Golden Girls from the prime time line up at the end of the 1992 season. CBS picked up the program, but Arthur and McClanahan refused to make the move. The new network changed the show into The Golden Palace, and set it in a hotel run by Rose and Sophia. It was a failure, and after its swift cancellation, the character Sophia returned to NBC to do occasional walk-ons on Empty Nest, a Golden Girls spin-off.

-Dawn Michelle Nill

The Golden Girls

CAST

Dorothy Zbornak...................................... Bea Arthur Rose Nylund.......................................... Betty White Blanche Devereaux......................... Rue McClanahan Sophia Petrillo...................................... Estelle Getty

PRODUCERS Paul Junger Witt, Tony Thomas, Susan Harris

PROGRAMMING HISTORY
180 Episodes

NBC
September 1985-July 1991 Saturday 9:00-9:30 August 1991-September 1992 Saturday 8:00-8:30

FURTHER READING

Gold, Todd. "Golden Girls in Their Prime." Saturday Evening Post (Indianapolis, Indiana), July-August 1986.

"Golden Girls Gets Golden Price in Syndication." Broadcasting (Washington, D.C.), 6 June 1988.

Kaler, Anne K. "Golden Girls: Feminine Archetypal Patterns of the Complete Woman." Journal of Popular Culture (Bowling Green, Ohio), Winter 1990.

Walley, Wayne. "Golden Girl of Sitcoms; Susan Harris Helps Tv Catch Up to Real." Advertising Age (New York), 30 January 1986.

Waters, Harry F. "A New Golden Age; The Over-55 Set Flexes its Wrinkles on Prime Time." Newsweek (New York), 18 November 1985.

See also Arthur, Beatrice; Comedy, Domestic Settings; Gender and Television; Harris, Susan; Thomas, Tony; Witt, Paul Junger


GOLDENSON, LEONARD

U.S. Media Executive

As the founder of a major U.S. network, Leonard Goldenson is perhaps not as famous as David Sarnoff of NBC or William S. Paley of CBS. But he should be. Starting in 1951, over a thirty-year period, Goldenson created the modern ABC (American Broadcasting Company) television network. He did not have the advantage of an extraordinary talent pool, as CBS did from its radio contract. Yet Goldenson should be given credit as one of the modern corporate chieftains who shaped and led television in the United States into the network era--and beyond. The last of the old TV network tycoons, Leonard Goldenson snatched ABC from the brink of irrelevance as a minor radio network and by the 1980s had transformed the company into one of the top broadcasting networks and a leading site for advertising in the world. Three of Goldenson's considerable accomplishments: he lured the big Hollywood movie studios into the TV production business; he re-packaged sports and made it prime-time fare with Monday Night Football and Olympic coverage; he led the networks into the era of movies made for TV and miniseries.

After graduating from the Harvard Business School in 1933, Goldenson was hired to help reorganize the then near bankrupt theater chain of Hollywood's Paramount Pictures. So skillful was his work at this assignment that Paramount's chief executive officer Barney Balaban hired Goldenson to manage the entire Paramount chain. In 1948 when the U.S. Supreme Court forced Paramount to choose either the theater business or Hollywood production and distribution, Balaban selected the Hollywood side and handed over the newly independent United Paramount theater chain to Goldenson. Goldenson then sold a number of movie palaces. Looking for a growth business in which to invest these funds, he selected ABC.

Goldenson finalized the ABC takeover in 1953, which came with a minor network and five stations. Given the ownership restrictions defined by the Federal Communication Commission's Sixth Report and Order, Goldenson worked from the assumption that only three networks would survive. Only in 1955, with the failure of the DuMont television network, was ABC really off on what would become its successful quest to catch up with industry leaders, CBS and NBC.

As late as 1954 only 40 of the more than 300 television stations then on the air were primarily ABC-TV affiliates. More affiliates for ABC-TV were so-called secondary accounts, an arrangement through which an NBC or CBS affiliate agreed to broadcast a portion (usually small) of the ABC-TV schedule. When DuMont went under, ABC-TV could claim only a tenth of network advertising billings; NBC and CBS split the rest.

Goldenson developed a specific tactic: find a programming niche not well served by the bigger rivals and take it over. Thus, for a youth market abandoned by NBC and CBS, ABC set in motion American Bandstand, Maverick, and The Mickey Mouse Club. Goldenson found early ABC stars in Edd "Kookie" Byrnes, James Garner, and Ricky Nelson. Controversy came with the premiere of The Untouchables, as critics jumped on an apparent celebration of violence, but Goldenson rode out the criticism and lauded the high ratings to potential advertisers.

When necessary, Goldenson would also copy his competition. In the 1950s there was no greater hit than CBS' sit-com I Love Lucy. Goldenson signed up Ozzie Nelson and Danny Thomas, and in time The Adventures of Ozzie and Harriet would run 435 episodes on ABC, and Danny Thomas' Make Room for Daddy would air 336.

Goldenson was able to convince Hollywood, in the form of Walt Disney and Warner Brothers, to produce shows for ABC. A turning point--for the network and for all of television--came when Walt Disney agreed to supply ABC with TV shows. In exchange ABC sold its movie palaces and loaned the money to Disney to build a new type of amusement park. Disney had approached any number of banks, but could not convince their conservative officers that he really did not want to build another "Coney Island." Repeatedly, the financial institutions passed on "Disneyland." So, too, did NBC and CBS, thus missing out on the opportunity to program The Mickey Mouse Club and The Wonderful World of Disney.

ABC's first Disney show went on the air on Wednesday nights beginning in October 1954; it moved to Sunday nights in 1960, and would remain a Sunday night fixture for more than two decades. ABC-TV had its first top-twenty ratings hit, and made millions from its investment in Disneyland. In particular a December 1954 episode entitled "Davy Crockett" created a national obsession, fostering a pop music hit, enticing baby boomers to beg their parents for coonskin caps, and making Fess Parker a TV star.

With the Warner Brothers shows--Cheyenne, 77 Sunset Strip, Surfside 6 and Maverick--the ABC television network began making a profit for the first time. By the early 1960s ABC was airing the top rated My Three Sons, The Real McCoys, and The Flintstones, which was television's first animated prime-time series. In the more turbulent late 1960s ABC-TV mixed the traditional (The FBI and Marcus Welby, M.D.) with the adventuresome (Mod Squad and Bewitched). But it was not until the 1976-77 season that ABC-TV finally rose to the top of the network ratings; its primetime hits that season were Happy Days, Laverne & Shirley, and Monday Night Football.

Leonard Goldenson
Photo courtesy of Leonard Goldenson

In sports telecasting ABC-TV soon topped NBC and CBS as a pioneer. ABC led the way with not only its Monday night NFL football, but also with ABC Wide World of Sports and coverage of both the summer and winter Olympics. In the late 1970s ABC's mini-series Roots set ratings records, and acquired numerous awards for its 12 hours of dramatic history. The TV-movie was also innovated at ABC-TV and in time the "alphabet" network received top ratings for airing Brian's Song, The Thorn Birds, and The Winds of War.

But by the mid-1980s Leonard Goldenson had passed his 80th birthday and wanted out of the day-to-day grind of running a billion dollar corporation. In 1986 Capital Cities, Inc., backed by Warren Buffett's Berkshire Hathaway investment group, bought ABC for $3.5 billion. Capital Cities, Inc. had long been an award-winning owner of a group of the most profitable television stations in the U.S. "Cap Cities" chief executive officer Thomas Murphy inherited what Leonard Goldenson had wrought. Leonard Goldenson then gracefully retired.

Leonard Goldenson died on December 27th, 1999. He was 94.

-- Douglas Gomery .

LEONARD GOLDENSON. Born in Scottsdale, Pennsylvania, U.S.A.,
7 December 1905. Educated at Harvard College, B.S., 1927; Harvard Law School, LL.B., 1930. Married: Isabelle Weinstein, 1939; children: Genise Sandra, Loreen Jay, and Maxine Wynne. Served as law clerk to a railroad attorney, early 1930s; worked in reorganization of Paramount's New England theaters, 1933-37; assistant to the executive in charge of Paramount theater operations, 1937; head, Paramount theater operations, 1938; vice-president, Paramount Pictures, Inc., 1942; president and a director, Paramount Theatres Service Corporation, 1944; president, chief executive officer, and director, United Paramount Pictures, Inc., 1950, and American Broadcasting-Paramount Theatres, Inc., 1953; chair of the board and chief executive officer, American Broadcasting Companies, Inc., until 1986; chair of the executive committee and director of Capital Cities/ABC, Inc., since 1972. Honorary chair of the Academy of TV Arts and Sciences. Member: International Radio and Television Society; National Academy of Television Arts and Sciences; Broadcast Pioneers; Motion Picture Pioneers; graduate director of the Advertising Council, Inc.; director, Research America; trustee emeritus of the Museum of Broadcasting.

PUBLICATION

Beating the Odds: The Untold Story Behind the Rise of ABC: The Stars, Struggles, and Egos That Transformed Network Television by the Man Who Made It Happen, with Marvin J. Wolf. New York: Scribner's, 1991.

FURTHER READING

Auletta, Ken. Three Blind Mice: How the TV Networks Lost Their Way. New York: Random House, 1991.

Benesch, Connie. "Giving Golden Opportunities: Hollywood Luminaries Tell of Support, Creative Vision." Variety (Los Angeles), 5 December 1994.

Carter, Bill. "Networks' Last Patriarch Offers a Survival Strategy." The New York Times, 25 February 1991.

Quinlan, Sterling. Inside ABC: American Broadcasting Company's Rise to Power. New York: Hastings House, 1979.

Sugar, Bert Randolph. "The Thrill of Victory": The Inside Story of ABC Sports. New York: Hawthorn, 1978.

Williams, Huntington. Beyond Control: ABC and the Fate of the Networks. New York: Athenaeum, 1989.

Wolf, Marvin J. "The Lion in Winter: Vision, Risk-taking Defined Legendary Career of ABC's Chief Architect." Variety (Los Angeles), 5 December 1994

Yanover, Neal S. "Museum is Monument to Media Maverick." Variety (Los Angeles), 5 December 1994.

See also American Broadcasting Company; Disney, Walt; Warner Brothers Presents


Goodson, Mark, and Bill Todman

U.S. Producers

Mark Goodson and Bill Todman were among television's most successful producers of game shows. They refined celebrity panel quizzes with What's My Line and I've Got a Secret, and created games that lasted for years. Some, like The Price is Right, became even more popular in revived versions. Many of their shows have been adapted for production in television systems outside the United States.

In 1939, Mark Goodson created his first game, Pop the Question, for San Francisco's KFRC. In Pop the Question players threw darts at balloons to collect prizes inside. Goodson left for New York City in 1941, with an introduction from Berkeley alumnus Ralph Edwards. While working several announcing and writing jobs, he met Bill Todman, a radio writer, director, and advertising copywriter. The two found a shared love of games, and set to work on their first quiz show. They developed the methods that would serve them throughout their careers: Mark refined the format, while Bill tested possible flaws in the rules and worked out the financial angles. CBS Radio finally picked up the game, Winner Take All, after World War II, and the two also partnered to create four local radio quizzes: Hit the Jackpot, Spin to Win, Rate Your Mate, and Time's a Wastin'. Winner Take All used a lockout buzzer system and was the first quiz to pit two contestants against each other, rather than against the quizmaster one at a time. It was also first to have winners return each week until they were defeated. Winner Take All became the first Goodson and Todman show on CBS' new television network, debuting 8 July 1948.

Quiz shows had been popular on radio through the 1940s, and they were equally popular with TV executives: they cost little to produce, and merchandise prizes, so scarce during the war, were furnished free by manufacturers in return for plugs. An oft-repeated story had Mark and Bill carrying prizes for Winner Take All from their office to the studio. Todman slipped, sending small appliances clattering to the sidewalk. Writer Goodman Ace witnessed the accident and shouted, "Hey, Todman, you dropped your script!"

Yet, most popular radio quizzes did not survive on television. Straight quizzes proved visually dull, and failed to involve the audience. Before the rise and fall of the big-money shows, Goodson and Todman found their success by going in two different directions: celebrity panel shows and celebrations of ordinary people.

Their first panel show began in 1949 with Bob Bach, a staffer who had bet Mark and Bill that he could deduce the occupations of total strangers. This inspired a proposal called "Occupation Unknown," which CBS bought in 1950 and renamed What's My Line. Bach became its associate producer as a reward for creating the basic concept for the program, a custom that continued at Goodson-Todman. What's My Line put tuxedoed bon vivants into viewers' homes for parlor games. These wits seemed amazed and amused by the occupations of ordinary working people. There was also a chance to be suggestive: for a guest whose "line" was "sells mattresses," Arlene Francis innocently provoked gales of laughter by asking, "If Bennett Cerf and I had your product, could we use it together?"

Beat the Clock, meanwhile, let ordinary folk attempt difficult, wacky stunts, which often involved whipped cream, mashed potatoes or water balloons. This was the only Goodson-Todman show to join the trend in "big money" games, as the prize for completing the stunts rose from $100 to $5,000 by 1958.

In 1950, CBS gave Goodson and Todman a shot at live drama when the producers of the popular anthology Suspense abruptly announced they were taking a summer hiatus. With just four weeks to the first air date, their studio put together The Web, an anthology of stories focused on people caught in a "web" of situations beyond their control. The show stayed on the air until 1954, and, like many New York-produced dramas, featured several future Hollywood stars. James Dean made his television debut on The Web, and later worked as a "stunt tester" for Beat the Clock. He proved so well-coordinated, however, that his times at completing stunts could not be used to gauge average contestants. Dean was obliged to seek his fortune elsewhere. Goodson and Todman made a few other forays into drama, with the Westerns Jefferson Drum, The Rebel and Branded . They also produced Philip Marlowe, and a repertory anthology, The Richard Boone Show.

In its second season, What's My Line's format and panelists jelled, and CBS had a hit that would last for 18 seasons, the longest running game show in prime time. Goodson and Todman continued to prepare more panel shows such as The Name's the Same (ABC, 1951-55), in which celebrity panelists met ordinary people with famous or unusual names (e.g. George Washington, Mona Lisa, A. Garter).

Two unemployed comedy writers, Allan Sherman and Howard Merrill, created I've Got a Secret for Goodson-Todman, and when it debuted in 1952, Sherman became its producer. He managed prodigious booking feats such as locating the nearest phone to Mt. Everest in order to be the first to contact Edmund Hillary following his historic ascent. He requested the Air Force to attempt to break the flight speed record from Los Angeles to New York on a Wednesday so the pilot could be a guest that evening: that stunt gave audiences their first look at John Glenn.

I've Got a Secret caught a whiff of the quiz scandals with its celebrity segment: since few celebrities in those days wanted to admit their real secrets, the writing staff created some of them. Thus Boris Karloff's "secret" was that he was afraid of mice, or Monty Wooley's that "I sleep with my beard under the covers." Asked by Henry Morgan whether that was really true, Wooley shot back, "Of course not, you bloody idiot! Some damn fool named Allan Sherman told me to say so." (Sherman later became famous for his song parodies, especially "Hello Muddah, Hello Fadduh!")

The third of Goodson and Todman's long-running panel shows, To Tell the Truth, was created in December 1956 by Bob Stewart, a former ad agency man, who later packaged game shows on his own, including The $10,000 Pyramid. Stewart also contributed Password in 1961, the first quiz in which "civilians" teamed up with celebrities. But in total air time, Stewart's most enduring creation has been The Price is Right. When Price debuted in 1956, it was a sponsor's dream. Contestants won fabulous prizes as rewards for knowing their retail prices, a skill prized in the 1950s consumption oriented society. During the quiz show probes, it was revealed that contestants were sometimes furnished with ceiling prices over which they should not bid, but all the contestants had shared the information. The Price is Right continued in daytime until 1965, and ran in prime time from 1957 to 1964. When the show was revived in 1972, it put contestants through several flashy games, but with the same object of guessing prices. The New Price is Right continues to this day, an hour each weekday, and has spun off two syndicated versions.

Goodson-Todman Productions was America's biggest producer of game shows by 1956, but after the quiz scandals, the thirst for new games cooled considerably, and they were coasting on earlier successes. Their last winner in that period was another celebrity panel show, The Match Game. The prime-time audiences for What's My Line, I've Got a Secret, and To Tell the Truth had grown older, and CBS retired the shows in 1967. By 1970, the networks swept nearly all their game shows from their daytime lineups as well.

A new window opened in 1971 with the implementation of the Prime-Time Access rule, and Goodson-Todman produced new syndicated versions of nearly all their old shows. They even purchased Concentration from Barry & Enright after NBC canceled it in 1973, and issued a syndicated edition.

The New Price is Right was part of the networks' attempt to return to daytime game shows in the early 1970s. Most shows of the period used more lights, flashy scoreboards and high-tech, moving sets, but substance was lacking and the shows had short runs. Goodson-Todman had its share of gadget-filled failures, but they also struck gold with Family Feud and Card Sharks.

The Goodson and Todman families have been accounted among the wealthiest in show business, with a value in the hundreds of millions. They sold What's My Line to CBS in 1958, and I've Got a Secret to CBS and program host Garry Moore in 1959. The sales helped reduce their capital gains tax burden, and netted $3 million. They established the Ingersoll Newspaper Group, a chain of 8 dailies and 25 weeklies, and served as its vice-presidents.

The partnership continued until Todman's death in 1979, after which it was renamed Mark Goodson Productions. Goodson's son Jonathan succeeded him as president and CEO of Mark Goodson Productions, while Howard Todman serves as treasurer. In December 1994, the company joined with Merv Griffin Enterprises to launch the Game Show Channel. The cable outlet offers shows old game shows from a library of 41,000 episodes, and new shows allowing home viewers to play along for prizes via interactive controllers. Its growth, though, is currently stymied by the lack of available channels on most cable systems, and has been awaiting the expansion of direct satellite and expanded cable capacity.

-Mark McDermott

Bill Todman (right) and Mark Goodson
Photo courtesy of Mark Goodson Productions

MARK GOODSON. Born in Sacramento, California, U.S.A., 24 January 1915. Educated at the University of California at Berkeley, B.A., 1937. Married: 1) Bluma Neveleff, 1941, children: Jill and Jonathan; 2) Virginia McDavid, children: Marjorie; 3) Suzanne Waddell. Acted in small amateur theater productions as a child; worked in the Lincoln Fish Market while at Berkeley, mid-1930s; disc jockey, KJBS in San Francisco, 1937-39; announcer, newscaster, and station director, Mutual Broadcasting System's KFRC station in San Francisco, 1939-41; freelance radio announcer, New York City, 1941-43; created the ABC dramatic series Appointment with Life, 1943; directed the United States Treasury Department's war bond-selling show The Treasury Salute, 1944-45; co-founder, Goodson-Todman Productions, (renamed Mark Goodson Productions after Todman's death, 1979), 1946; with partner, William Todman, created and marketed radio shows, 1946-1950; served as producer on television series, including The Rebel and Branded. Trustee, Museum of Broadcasting (now Museum of Television and Radio) from 1985; Member, Board of Directors of the American Film Institute from 1975. Member of the Academy of TV Arts and Sciences. Recipient: Emmy Awards, 1951 and 1952; Great Britain's National TV Award, 1951. Died in New York City, 18 December 1992.

WILLIAM S. TODMAN. Born in New York City, New York, U.S.A., 31 July 1918. Graduated from Johns Hopkins University, Baltimore, Maryland, 1938. Married: Frances Holmes Burson; one daughter and one son. Freelance radio writer following college; writer and producer, radio station WABC, New York; co-founder, with Mark Goodson, Goodson-Todman Productions, 1946, which produced game shows for television; expanded Goodson-Todman enterprises to form Capital City Publishing, which included Ingersoll newspaper group and other publishing holdings. Died in New York, 29 July 1979.

TELEVISION SERIES (selection)

1948-50 Winner Take All
1950-54 The Web
1950-67 What's My Line?
1951-54 It's News to Me
1951-55 The Name's the Same
1952-76 I've Got a Secret
1953-54 Judge for Yourself
1953-57 Two for the Money
1956-67 To Tell the Truth
1956-72, 1974 The Price Is Right
1958-59 Jefferson Drum
1958-63 Play Your Hunch
1958-73 Concentration
1959-60 Phillip Marlowe
1959-61; 1962 The Rebel
1962-67 Password
1963 The Richard Boone Show
1965-66 Branded
1972- The New Price is Right
1973-79 Match Game
1974-78; 1982-84 Tattletales
1984-85 Now You See It

RADIO (Goodson)

Pop the Question, 1939-40; The Jack Dempsey Sports Quiz, 1941; The Answer Man, 1942; Appointment with Life; Battle of the Boroughs, 1945-46; Stop the Music.

RADIO (Todman)

Connie Boswell Presents; Anita Ellis Sings; Treasury Salute Dramas

FURTHER READING

Blumenthal, Norman. The TV Game Shows. New York: Pyramid Communications, 1975.

Doan, Richard K. "End of the Line: Why the Granddaddy of the TV Game Shows Is Finally Finished." TV Guide (Radnor, Pennsylvania), June 1967. Reprinted in Harris, Jay S., editor. TV Guide: The First 25 Years. New York: Simon & Schuster, 1978.

Fabe, Maxene. TV Game Shows. Garden City, New York: Doubleday, 1979.

Graham, Jefferson. Come on Down!!!: The Game Show Book. New York: Abbeville Press, 1988.

Holbrook, Morris B. Daytime Television Game Shows and the Celebration of Merchandise: The Price is Right. Bowling Green, Ohio: Bowling Green State University Press, 1993.

Johnson, Steve. "Scrambled Picture." Chicago Tribune. 21 August 1995.

Schwartz, David, with others. The Encyclopedia of TV Game Shows. New York: Zoetrope, 1987.

Sherman, Allan. A Gift of Laughter. New York: Atheneum, 1965.

Stern, Jane, and Michael Stern. "Game Shows." The Encyclopedia of Bad Taste. New York: Harper Collins, 1990.


GOOD TIMES

U.S. Domestic Comedy

Evictions, gang warfare, financial problems, muggings, rent parties and discrimination were frequent themes of the television program Good Times, that aired on CBS Television from February 1974 to August 1979. The program was created by Norman Lear and Bud Yorkin. This highly successful team of independent producers team enjoyed unmitigated success during the 1970s and 1980s with a number of hit television shows including Maude, Sanford and Son, The Jeffersons and one of television's most controversial sitcoms, All in the Family.

Good Times was a spin-off show of the hit series Maude. In Maude, the Black maid/housekeeper Florida, was portrayed by actor Ester Rolle. Rolle was chosen to star with John Amos as Mr. and Mrs. Evans in Good Times. The cast of Good Times included Florida; her unemployed but always looking-for-work husband, James; their teen-aged son, J.J.; a daughter, Thelma; and a younger son, Michael. The Evan's neighbor, a fortyish woman named Willona made frequent appearances. A very young Janet Jackson of the Jackson family fame, joined the cast later as Willona's adopted daughter.

Good Times earned its place in television history for a number of reasons. The program is significant for its decidedly different view, not only of Black family life, but American family life in general. Unlike the innocuous images served up in early televisions shows such as Father Knows Best and Julia, Good Times interjected relevancy and realism into prime-time television by dealing with the pressing issues of the day.

Good Times was also noteworthy in its portrayal of an African-American family attempting to negotiate the vicissitudes of life in a high-rise tenement apartment in an urban slum--the first show to tackle such a scenario with any measure of realism. The program exploited, with comic relief, such volatile subject matter as inflation, unemployment and racial bigotry. Along with The Jeffersons, Good Times was one of first television sitcoms featuring a mostly Black cast to appear since the controversial Amos 'n' Andy show had been canceled some twenty years prior.

Good Times was initially successful in that it offered solace for both blacks and whites, who could identify with the difficulties the Evans family faced. During the program's appearance on prime-time television, the concurrent period of history had included the Watergate scandal, the atrocities of the Vietnam War, staggeringly high interest rates, and growing unemployment. The James Evans character made clear his dissatisfaction with current government policies, hence, the show became a champion for the plight of the underclass.

The show also highlighted the good parenting skills of James and Florida. In spite of their difficult situation, they never shirked on their responsibility to teach values and morality to their children. The younger son Michael was thoughtful, intelligent, and fascinated with African-American history. He frequently participated in protest marches for good causes. J.J. was an aspiring artist who dreamed of lifting his family from the clutches of poverty. In one episode the family's last valuable possession, the television set, is stolen from J.J. on his way to the pawn shop to obtain a loan that would pay the month's rent. But somehow the Evans family prevailed, and they did so with a smile. Their ability to remain stalwart in the face of difficult odds was an underlying theme of the show.

Good Times is also significant for many layers of controversy and criticism that haunted its production. Both stars, Rolle and Amos walked away and returned as they became embroiled in various disputes surrounding the program's direction. A major point of disagreement was the J.J. character, who metamorphosed into a coon-stereotype reminiscent of early American film. His undignified antics raised the ire of the Black community. With his toothy grin, ridiculous strut and bug-eyed buffoonery, J.J. became a featured character with his trademark exclamation, "DY-NO-MITE!" J.J. lied, stole, and was barely literate. More and more episodes were centered around his exploits. Forgotten were Michael's scholastic success, James' search for a job and anything resembling family values.

Both Ester Rolle and John Amos objected to the highlighting of the J.J. character. When both stars eventually left the program in protest, abortive attempts were made to soften the J.J. character and continue the program without James and Florida. "We felt we had to do something drastic," Rolle said later in the Los Angeles Times, "we had lost the essence of the show."

Even with a newly fashioned (employed and mature-acting) J.J. character, ratings for Good Times plummeted. With some concessions, Rolle re-joined the cast in 1978 but the program failed and the series was canceled. The program went on to enjoy a decade of success in syndication.

Good Times, with its success and its criticism remains an important program in television history. As the product of the highly successful Lear/Yorkin team it stretched the boundaries of television comedy, while breaking the unspoken ban on a mostly black cast television show.

-Pamala S. Deane

Good Times

CAST

Florida Evans (1974-1977, 1978-1979)..... Esther Rolle James Evans (1974-1976)....................... John Amos James Evans, Jr. (J.J.)...................... Jimmie Walker Willona Woods.................................... Ja'net DuBois Michael Evans ......................................Ralph Carter Thelma Evans.............. Anderson BernNadette Stanis Carl Dixon (1977).................................. Moses Gunn Nathan Bookman (1977-1979).............. Johnny Brown Penny Gordon Woods (1977-1979)....... Janet Jackson Keith Anderson (1976-1979).................... Ben Powers Sweet Daddy (1978-1979)................ Theodore Wilson

PRODUCERS Norman Lear, Allan Mannings, Austin Kalish, Irma Kalish, Norman Paul, Gordon Mitchell, Lloyd Turner, Sid Dorfman, George Sunga, Bernie West, Dohn Nicholl, Viva Knight

PROGRAMMING HISTORY 120 Episodes

CBS
February 1974-September 1974 Friday 8:30-9:00 September 1974-March 1976 Tuesday 8:00-8:30 March 1976-August 1976 Tuesday 8:30-9:00 September 1976-January 1978 Wednesday 8:00-8:30 January 1978-May 1978 Monday 8:00-8:30 June 1978-September 1978 Monday 8:30-9:00 September 1978-December 1978 Saturday 8:30-9:00 May 1979-August 1979 Wednesday 8:30-9:00

FURTHER READING

Bogel, Donald. Blacks, Coons, Mullatoes, Mammies and Bucks: An Interpretive History of Blacks in American Film. New York: Garland, 1973.

_______________. Blacks in American Television and Film. New York: Garland, 1988.

Friedman, Lester D. Uspeakable Images: Ethnicity and the American Cinema. Urbana, Illinois and Chicago: University of Illinois Press, 1991.

Gray, Herman. Watching Race: Television and the Struggle for "Blackness." Minneapolis, Minnesota: University of Minnesota Press, 1995.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall, 1993.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law, America's Greatest TV Shows and and People Who Created Them. Boston: Little, Brown, 1992.

Taylor, Ella. Prime Time Families: Television Culture in Postwar America. Berkeley, California: University of California Press, 1990.

See also Maude; Lear, Norman; Racism, Ethnicity, and Television


Goodyear Playhouse

GOODYEAR TV PLAYHOUSE

U.S. Dramatic Anthology

Goodyear Playhouse, a highly prestigious American program of live, one-hour plays, appeared on NBC from 1951-57. Its original title, Goodyear TV Playhouse, was changed in 1955. The program shared its time slot in alternating weeks with The Philco Television Playhouse and later with The Alcoa Hour. The varying titles referred to specific corporate sponsorship from week to week, but all three series were produced by the same people, and at times all three series were referred to simply as NBC's "Television Playhouse."

Goodyear Playhouse was among several anthology dramas which many television critics associate with television's "golden age." Like other anthology programs, each show featured different actors and stories, many of which were developed from Broadway plays and short stories. New stories were also written especially for Goodyear Playhouse by writers who had little or no previous television experience. Because programs were produced live, on small sets, and for nine-inch television screens, they tended to rely upon close-ups and dialogue for dramatic impact. Stories necessarily took place indoors so that sets would seem more realistic. Partly because of such constraints, the plays usually had a strong psychological emphasis, concentrating upon characters rather than action.

During its brightest years (1951-55), Goodyear Playhouse was produced by Fred Coe who had made a name for himself in experimental television productions in the late 1940s. Coe encouraged several young authors to write for the series, allowing them an unusual amount of freedom in their scripts. The writers included Paddy Chayefsky, Tad Mosel, Robert Alan Arthur, Horton Foote, David Shaw, and Gore Vidal, each of whom continued to write for other media, the stage, the novel, or films as well as in television. Similarly, because the series was performed in New York, Coe made ample use of stage actors who later became well-known television and screen stars, Grace Kelly, Rod Steiger, and Leslie Nielsen among them. Though neither actors nor writers were paid much for performing on Goodyear Playhouse, many enjoyed the excitement of live television and the national exposure the series offered. Coe also trained many directors, including Delbert Mann, Arthur Penn, and Sidney Lumet, who would later make names for themselves in television and film.

Although Goodyear Playhouse and other anthology dramas received more critical praise than most television fare of the day, they--like all commercial television productions--were constrained in their content and production styles by desires of advertisers who were careful not to sponsor anything that might offend consumers. Hence, rather than suggest that the source of postwar problems was found in social inequities, television plays rooted problems within individual characters who usually managed to overcome their problems by the denouement. Furthermore, television plays were bound by temporal limitations inherent in commercial television. While Coe argued that two commercial breaks were beneficial in that they allowed actors to rest and also simulated stage theater's three-act structure, the sixty-minute format meant that the timing of productions was to a large extent predetermined.

Despite their limitations, Goodyear Playhouse often presented impressive stories, acting, and direction. The most famous of its plays was Paddy Chayefsky's Marty (24 May 1953) starring Rod Steiger as a middle-aged, lonely butcher and Nancy Marchand as an unattractive school teacher whom he meets at a dance. Marty was perfectly attuned to the limitations placed upon live television drama, subtly and sensitively exploring the emotions of a man torn between family commitments and his need for personal maturation. Marty was later made into a Oscar-winning film starring Ernest Borgnine. Besides Marty, other notable Goodyear Playhouse premiers include Chayefsky's The Bachelor Party (1955) and Gore Vidal's Visit to Small Planet (1955).

In 1954 and 1955, anthology sponsors began to demand more control of their programs. Gloomy personal problems faced by anthology characters did not seem to mesh with bright, optimistic commercials. Sponsors were increasingly turning to series television productions filmed in Hollywood. These factors signaled the demise of anthology programs including Goodyear Playhouse. Fred Coe left NBC when his ideas no longer generated sponsor interest.

When Coe left the series in 1955, ratings dropped, and Goodyear Playhouse was canceled two years later. The series was reprised somewhat from 1957-60 by a half-hour, taped program called the Goodyear Theater. Goodyear Theater was similar in content to its predecessor and again alternated with Alcoa Theater on NBC.

Goodyear Playhouse, along with other live anthology series such as Omnibus and Playhouse 90, set a standard for excellence in television production despite industrial limitations placed upon them. Just a few years after the end of Goodyear Playhouse, television writers, directors, and critics lamented the loss of the creative freedom that anthology dramas offered in contrast to series television. Today, complaints continue to made by television reformers who contrast present programming with television's "golden age."

-Warren Bareiss

PROGRAMMING HISTORY

NBC
October 1951-September 1957 Sunday 9:00-10:00 September 1957-September 1960 Monday 9:30-10:00

FURTHER READING

Barnouw, E. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1975; Revised edition, 1990.

Boddy, W. Fifties Television; The Industry and Its Critics. Urbana: University of Illinois Press, 1990.

Bourjaily, V. "The Lost Art of Writing for Television." Harper's (New York), September 1959.

Brooks, T. and E. Marsh. The Complete Directory to Prime Time Network TV Shows; 1946-Present. New York: Ballantine Books, 1979; 4th edition, 1988.

Coe, F. "TV Drama's Declaration of Independence." Theatre Arts (New York), June 1954.

Gianakos, L.J. Television Drama Series Programming: A Comprehensive Chronicle, 1947-1959. Metuchen, New Jersey: Scarecrow, 1980. "Grownups' Playhouse." Newsweek (New York), 20 April 1953.

Hey, K. "Marty: Aesthetics vs. Medium in Early Television Drama." In, O'Connor, J.E., editor. American History/American Television. New York: Ungar, 1983.

See also Anthology Drama; Chayefsky, Paddy; Coe, Fred; Golden Age of Television; Philco Television Playhouse


GRANDSTAND

British Sports Program

The BBC's flagship sports program, Grandstand has been broadcast in Britain since the autumn of 1958. This enduring and resourceful program, runs for approximately five hours every Saturday afternoon pulling together discrete sporting events under one program heading.

Grandstand was conceived by Bryan Cargill, then a sports producer within the BBC, with the idea of unifying the Corporation's live Outside Broadcasts within a single sports omnibus. The sports magazine format had its precedents in both BBC radio and television, and Grandstand joined its sister programs Sportsview (a midweek sports magazine which was presented by Peter Dimmock from 1954 and latterly became known as Sportsnight) and Sports Special (a Saturday evening program of filmed highlights, presented by Kenneth Wolstenholme which aired from 1955 to 1964 when it was replaced by Match of the Day a program exclusively dedicated to soccer) to provide a comprehensive sports portfolio without comparison among the ITV companies.

It was Dimmock, then the Head of BBC Television Outside Broadcasts, who presented the initial two programs. He was soon replaced by the sports journalist David Coleman, who from 1958 to 1968 brought a vibrant style and meticulous sporting knowledge to the program in a decade which saw televised sport in Britain come of age. The role of the anchor has been central to the success of Grandstand whose structure changes from week to week and, on occasion, hour to hour, or even minute by minute. As the public end of a finely tuned production team, the anchor knits together and makes coherent the live and recorded material which alternates between various sports and locations. Since Coleman left the program in 1968, it is a role only a few broadcasters have been privileged to undertake: Frank Bough (1968-83); Desmond Lynam (1983-93) and Steve Ryder (1993-96).

One of the guiding principles of Grandstand has been to appeal to a family audience, despite being male dominated in terms of its selection of presenters, commentators and sports covered. Indeed, it is between the dichotomy of the sports fan (viewed as predominantly male) and the casual viewer (the family audience) that the presenters and commentators seek to appeal and has given the aforementioned anchors of the program recognition as talented broadcasters beyond the genre of televised sport. Similarly, the sports commentators, many of whom joined the BBC in the 1950s and 1960s, have become household names in Britain: Peter O'Sullivan (Horse Racing), Murray Walker (Motor Racing), Bill McLaren (Rugby Union), Peter Allis (Golf), Richie Benaud (Cricket), John Motson (Soccer), David Coleman (Athletics), Ted Lowe (Snooker), Dan Maskell (Tennis) and Harry Carpenter (Boxing). These commentators are among the most enduring names in British broadcasting, and although the latter three practitioners of the lip microphone retired from broadcasting in the early 1990s, all remain familiar to the armchair sports fan.

The individuals who have taken on the challenge of presenting the program have been aware of the need to produce the illusion of a seamless flow of sports entertainment; continuity and slickness being key production values. Without any definitive script or knowing what is going to happen next, the fronting of Grandstand is recognised as one of the toughest jobs in British television. Yet the complexity of directing several Outside Broadcasts in one afternoon, mixing events and making sure everything significant is captured, has been made to look easy.

Although soccer does not feature as one of the alternating live outside broadcasts, due to a historical fear on the part of the soccer authorities that live coverage would affect actual attendance on Saturday afternoons, the sport does figure strongly within the overall news values of the program. Starting with "Football Focus", a review and analysis of the previous week's games and an outlook towards the afternoons matches, Grandstand provides a continual update of the latest scores for its viewers. "Final Score", which concludes the program, provides a soccer results service which emphasises the up-to-the-minute production values, formatively utilizing the technology of what affectionately became known as the "teleprinter" (later replaced by the "videprinter"). "Final Score" was introduced to the program not only as a means of informing soccer fans of their teams' success or failure on a particular Saturday afternoon, but also to provide news of success or failure to the hundreds of thousands of British people who gamble on the football pools. In this respect, Grandstand was the first television programme to take the sports gambler seriously, specifically with regard to horse racing which is a staple diet of the program, combining the coverage of racing events with analysis of race form, betting odds and results.

Between 1965-85 Grandstand had to compete with ITV's sports magazine programme World of Sport. Initially launched in a joint operation between ATV and ABC, and subsequently produced by LWT, World of Sport took up the same scheduling time as Grandstand. Instead of alternating between Outside Broadcasts it televised sports within a far more structured approach. Its demise was due to the problem of overcoming the regional system of the ITV Network and its failure to encroach on the BBC's stranglehold on the television rights to the main sporting events. Of central importance, here, has been the BBC's predominance in the coverage of the 'Listed Events'; a set of sporting occasions which have been sidelined since 1954 by the Postmaster General to maintain non-exclusivity in the broadcasting of Wimbledon tennis, the F.A. Cup Final, the Scottish Cup Final, the Grand National, the Derby, Test Cricket in England, the Boat Race, soccer's World Cup Final, the Olympic Games and the Commonwealth Games. Grandstand has been the vehicle for the coverage of all these events. Therefore, not only has the program established Saturday as a day of televised sport, but also has created a seasonally shifting, broadcasting calendar of sport, ubiquitously known and familiar throughout the nation.

With the introduction of satellite and cable delivery systems in Britain, and the emergence of sports narrowcasting (most notably Sky Sports), the BBC has found it increasingly difficult to compete for television rights to sport as prices inflate. However, the BBC has maintained its commitment to sport, and introduced Sunday Grandstand (formerly Summer Grandstand when it began in 1981) as a means of extending its scheduled hours of sport, under a title which has become synonymous with quality sports programming.

-Richard Haynes

ANCHORS

David Coleman (1958-1968)
Frank Bough (1968-1983)
Desmond Lynham (1983-1993)
Steve Ryder (1993--)

PROGRAMMING HISTORY

BBC
1958- Saturday Afternoons, Non-Prime-time

FURTHER READING

Barnett, Steven. Games and Sets: The Changing Face of Sport on Television. London: British Film Institute, 1990.

Bough, Frank. Cue Frank! London: MacDonald Futura, 1980.

Whannel, Garry. Fields In Vision: Television Sport and Cultural Transformation. London: Routledge, 1992.

______________."'Grandstand', the Sports Fan and the Family Audience." In Corner, John, editor. Popular Television In Britain: Studies in Cultural History. London: British Film Institute, 1991.


GRANGE HILL

British Children's Serial Drama

Grange Hill is a successful children's soap opera set in a fictional East London comprehensive school. More controversial than traditional BBC children's dramas, Grange Hill examines how social and political pressures directly affect Britain's school children, rupturing cherished and long held images of sheltered youth and innocence.

The first two seasons concentrated on the lives of a group of dominantly working-class eleven-year-old students who started at Grange Hill Comprehensive in 1978. Bad boy Tucker Jenkins (Todd Carty) was the show's working-class anti-hero. His best friend Benny Green (Terry Sue Patt), a sweet--tempered black boy, battled with the dual problems of racial prejudice and poverty (his father was unemployed as a result of an industrial injury). Although he was a skilled footballer, he was stigmatized by poverty as teachers constantly reprimanded him for wearing the wrong school uniform or the old gym shoes.

When Tucker and friends reached their third year in school, a new generation of children entered Grange Hill. Every two years after this, a new class of younger students would share the limelight with their veteran classmates. The second group of Grange Hill pupils included another anti-hero, Zammo, the Tucker of his generation. A few years later, in the midst of national panic about drug abuse in schools, Zammo became addicted to drugs and glue sniffing. This narrative was conceived in conjunction with a national anti-drugs awareness scheme and was featured on other BBC children's programs like Blue Peter to educate children on the dangers of illegal drugs.

Generally, Grange Hill was not well received by parents and critics who condemned its images of worldly, disrespectful and disillusioned students. Children, on the other hand, found the series a little too idealistic. After the first season, producer Phil Redmond changed the tone of the show in response to children who complained that "things weren't tough enough." In all probability, the show would have been controversial as it engaged with an issue at the forefront of public debate--comprehensive schools. Labour Government policy mandated that these mixed ability schools would replace the two tier system of grammar and secondary modern schools by 1980. Comprehensive schools came to represent both utopian and dystopian visions of the nation's future. At the center of it all were the children, a disenfranchised group unable to participate in the molding of their future. Throughout the years, Grange Hill has explored this theme, the idea that children engage with and are affected by politics even though the public tries to protect them or deny their interest in social matters.

Phil Redmond's Grange Hill spinoffs continued to explore how government policy affected Britain's youth. Tucker's Luck (BBC 2, 1983-85) was aimed at slightly older children and teenagers and dealt with the problems facing working-class youth with few academic qualifications (like Tucker and his friends) in a world of growing unemployment. This series was neither as popular as nor as controversial as Grange Hill largely because it was shown against the early evening news on both BBC 1 and ITV.

-Moya Luckett

Grange Hill
Photo courtesy of BBC

CAST

Justin Bennett........................... Robert Craig-Morgan Alan Hargreaves........................... George Armstrong Benny Green ......................................Terry Sue Patt Tucker Jenkins....................................... Todd Carty Penny Lewis ..........................................Ruth Davies Trisha Yates ....................................Michelle Herbert Mr. Sutcliffe......................................... James Wynn Mr. Baxter......................................... Michael Cronin Andrew Stanton................................. Mark Chapman Cathy Hargreaves...................................... Lindy Brill Mr. Hopwood ........................................Brian Capron Pogo Patterson..................................... Peter Moran Michael Doyle ........................................Vincent Hall Mrs. McClusky................................. Gwyneth Powell Gripper Stebson................................... Mark Savage Duane Orpington.................................... Mark Baxter Stewpot Stewart..................................... Mark Burdis Pamela Cartwright............................ Rene Alperstein Annette Firman............................... Nadia Chambers Zammo McGuire ...............................Lee MacDonald Roland Browning .................................Erkan Mustafa Suzanne Ross .......................................Susan Tully Miss Mooney .......................................Lucinda Gane Lucinda .................................................Letitia Dean Scruffy McGuffy ....................................Fraser Cains Mr. Bronson ......................................Michael Sheard Ant Jones........................................ Ricky Simmons Mr. Griffiths....................................... George Cooper Ziggy Greaves............................. George Christopher Mr. Hankin............................................. Lee Cornes Chrissy Mainwaring............................. Sonya Kearns

PRODUCERS Anna Home, Colin Cant, Susi Hush, Kenny McBain, Ben Rea, Ronald Smedley, David Leonard, Albert Barber

PROGRAMMING HISTORY
300 c. 30-minute episodes.

BBC
8 February 1978-5 April 1978
2 February 1979-2 March 1979
8 January 1980-29 February 1980
30 December 1980-27 February 1981
28 December 1981
5 January 1982-5 March 1982
4 January 1983-4 March 1983
3 January 1984-2 March 1984
18 February 1985-22 April 1985
7 January 1986-1 April 1986
6 January 1987-27 March 1987
5 January 1988-11 March 1988
3 January 1989-10 March 1989
2 January 1990-9 March 1990
8 January 1991-15 March 1991
7 January 1991-13 March 1992
5 January 1993-12 March 1993

FURTHER READING

Messenger, Maire. "Tough Kids." The Listener (London), 15 February 1979.


GREECE

In Greece, television appeared in 1966, surprisingly late compared to Ireland (1960) and Portugal (1955), two of the European countries with whom Greece has a more or less equal living standard and a few other social affinities. The first national network was EPT, a state monopoly which owned the three national radio stations. A second network (YENEA) was created in 1968 and operated under military control. Since Greece was under a junta regime from 1967 to 1974, this second network served as the official organ of the military government. During this first period, the two channels offered a program of about seven hours a day, beginning about 5:00 or 6:00 P.M. with rather inexpensive American children's shows, usually cartoons. The program schedule continued with "family shows" (Denis The Menace, Hazel) which normally had been hits in the United States during the late 1950s and early 1960s and belonged to the kiddy hour. For the first three or four years the networks were supplied with popular, if somewhat old, American sitcoms (such as I Love Lucy), series (such as Peyton Place, Combat, Bonanza, Mannix, Hawaii 5-0, The Fugitive), and crooner shows (Tom Jones, Shirley Bassey, Andy Williams, Diahann Carroll). This description of television hardly changed radically in the following years. In the late 1960s and early 1970s Greece was isolated from Europe (it did not become a member of the Common Market until May 1979), and lived under American influence. Nevertheless, around 1970 Greek series started to be made and were shown with enormous success. Perhaps the most successful ever were the bluntly propagandistic Unknown War---a purely military product, financed by the army--and The Strange Voyager, a pompous pseudo-noir series with an incongruous plot.

The booming Greek movie industry, which had reached its peak in the 1967-68 season (118 films and four million movie-goers), started to decline soon after. Some 50% of the moviehouses closed in only five years and the local movie moguls (notably Philopoimin Finos, Spentzos and Zervos) provided the networks with countless innocuous old movies which became a considerable part of the program. From 1966 to 1974 Greek comedies (mostly farces but also comedies of manners), "urban" tear-jerkers, bucolic tear-jerkers and heroic war adventures were sold to the networks and shown in prime time. (The most popular of these movies were shown on Saturday evenings, the traditional movie time for Greeks.) In 1969 and 1970 a "new" movie genre emerged, a kind of grotesquely tasteless musical (in color), which made its way to the small screen. Thus, in the early 1970s, Greek cinema production and audiences tended to shrink pathetically while both networks thrived despite heavy censorship, poor taste and a low technical level.

Although the technical know-how was, not amazingly, deficient, early Greek television was not short of stars. People who had worked successfully for the radio and the stage revue excelled as television hosts although they grossly imitated their American counterparts and were too willing to collaborate with the military authorities. Nikos Mastorakis was the TV personality sine qua non of the dictatorship years.

The main income of EPT came from the so-called contribution of the citizens which was (and still is) incorporated into the bi-monthly bill of the AEH (the National Electricity Company). This method of financing the state monopoly seems unique worldwide: the "contribution" is added automatically to the bill even if one does not possess a TV set. A supplementary income came from commercials but TV advertisement was by no means the colossal business it is today. Spots in the actual meaning of the term were unthinkable. Programs were never interrupted for the sake of a commercial, rather they just preceded programs in very modest quantities. Besides 70 to 90% of the TV commercials were imported, as were the products they promoted.

There were a few differences between the two networks: for example, YENEA was better managed, had a very "populist" program, and its general expenses were covered by the Department of Defence; it also had higher ratings (two-thirds of the viewers) attracting the biggest portion of commercials. EPT was disorderly--the epitome of bureaucracy in the public sector--and its program was high-brow and pretentious: 80% of its income (10% of which came from commercials) hardly covered its general expenses (which included a sluggish crowd of civil servants mostly appointed in a debauch of favoritism). Only 10% of the income was conveyed to the program which was more or less a random matter.

Another emblematic feature of early Greek television was its fondness of sports which soon enough turned to an obsession. The junta years were clearly marked by a soccer-mania of Latin American style, a fact that television nurtured and exploited to the extreme. It took only six years for television to displace cinema (in the 1972-73 season only 60 Greek movies were shot and there was a 30% decrease in the box-office sales) and to raise soccer to a matter of national pride.

In July 1974 after the Turkish invasion of Cyprus, the Greek Junta collapsed. It was a time of jubilation. Greek life teemed with new plans and promises, and with new faces too, as many exiled intellectuals came back home carrying a European aura. For several years political discourses seemed to prevail; there was time and space for little else. Modern Greece was a country that had never enjoyed basic civil rights and it plunged into politics fervently. The TV networks were more or less delivered to the center-right wing government, elected by an unprecedented landslide in November 1974. Nevertheless an equally phenomenal procedure of modernization was undertaken. Roviro Manthoulis, a Greek filmmaker who lived in France was the main figure of this effort concerning EPT. As an executive manager of EPT he tried to alter structures and improve programs, in spite of state interventions, continual internal crisis and bad publicity from the ultra-conservative press.

From 1974 to 1981 (the year when the Social Democrats came into power), Greek television came of age. Although Roviros Manthoulis resigned in January 1977, he left a very useful legacy of honesty and competence. During this period the correlation between EPT and YENEA changed dramatically: in the last semester of 1974 YENEA lost millions of viewers while the ratings of EPT increased by 40%, which seems like a world record in the history of the media. In the mid-1970s there were six million viewers (in a total population of nine million). 2.4 million watched EPT in December 1975, while in April 1976 they reached 3.3 million. On the other hand, the ratings of YENEA fell by 25% partly because it obviously lagged behind in terms of modernization, partly because it was connected to the hateful colonels (a fact that had not prevented it from blossoming as it did throughout the junta years).

A tacit war--which at times became very explicit--broke out between the two networks. The military management of YENEA accused EPT of illicit rivalry but the charge evaporated in a special meeting of both managements with the Prime Minister. This rivalry resulted in a palpable improvement of both channels although too many projects (the co-production of movies according to the French and British patter, the shooting of 50 educational documentaries), were abandoned for reasons of idleness and indifference.

In October 1981 Andreas Papaandreou and the Social Democrats (PASOK) came to power and for a short spell Greeks enjoyed good will politics which were also applied to the television. Color television drew new young audiences who had been brought up with color movies, and video sales skyrocketed. The old black-and-white programs became an anachronism rerun in early afternoons. YENEA was renamed EPT2 and together with the ex-EPT (now EPT1) formed the so-called Hellenic Television (ET); although they still were autonomous channels they became barely distinguishable. It was a period of frantic television production: Greek series prevailed, ranging from downright trashy to first rate (as were the Melody of the Dawn and the Lemon-tree Wood) they were usually adapted from popular Greek novels. The sitcoms and soap-operas persisted but they became chiefly Greek whereas the first early afternoon program Good Afternoon succeeded in securing unexpected ratings, making way for numerous early afternoon "live" programs. By 1987 several filmmakers and screenwriters (practically jobless, since only 10 to 15 films were made annually) worked on television. Also, the channels started to participate in the production of movies financed mainly by the Hellenic Film Center, a state organization founded in 1981.

It can be argued that from 1974 to 1987 Greek television tried to follow the European television model. In 1987, although the state monopoly was reaffirmed, it seemed threatened by the foundation of the first free radio station (the station of the City of Athens) which broke new ground and heralded the numerous private stations that eventually reduced the audience of the state stations. In 1988 the first local Thessaloniki-based television network was founded (ET3), a development that did little to save the national television industry from near -bankruptcy and public dissatisfaction. At the same time, satellite television was made available through the industrial galaxy Matra, Ariane, Thomson. Yet its impact was short-lived as the foreign language programs appealed to the meager minority familiar with European languages. Traditionally this minority watches little television, satellite or not. Thus, in the beginning, before the Greek networks came to look more like the satellite ones, large audiences went zapping through REL (which showed soft porn and love strip-tease live shows), RAI (with its typical glamorous and flashy shows), MTV (which remains wildly popular among the young), and Junior (which has a sizable audience of preschoolers). The French TV5, although relatively more interesting than the rest, attracted only the French-speaking part of the Greek intelligentsia as well as journalists who use it as an additional source of political comment. As for CNN, it used to be reasonably favoured among satellite channels but after the rush of the private national networks it was almost forgotten.

In 1988, the Social Democrat government was accused of corruption. ET1, ET2, and ET3 were savagely criticized and the private channels flourished abruptly, almost overnight. They simply appeared, without soliciting any licence whatsoever. The first was Mega Channel, which belonged to the group "Teletypos," an association of Athenian newspapers. The New Channel followed, hardly threatening Mega's supremacy. Despite the existing legislation, they both obtained a "temporary permit". In 1990 there were already seven private networks: Antenna TV (associated with a group of private investors), Kanali 29 (of the Press group Kouris, an unreserved advocate of the Social Democrats), Tele City, TV Plus (Pireus based), and TV100 (Thessaloniki based). Before long the confusion evoked the "Italian anarchy" of the 1970s; the legislation of 1989 did not define clearly the organization of the Greek televisual landscape. The National Council for Radio-Television, created in l989 in order to supervise this new industry and formulate opinions on the issuing of licenses, is not independent (as one would assume) from the Department of Communications.

In 1991 the national networks reached their nadir. They employed more than 6,300 civil servants while there was an undefinable number of people who worked at the EPT1 and EPT2 "under contract." The deficit reached 4 billion drachmas ($172 million U.S.) and the national networks lost the bulk of their viewers; ratings fell under 5% before the sudden prosperity of Mega and Antenna TV. In the same year, a promising new channel bean to operate. Seven X was a youth-oriented network that showed choice films, hilarious no-nonsense series (avant-garde American and British) and video-clips (French initially, American later on). For several months it was the alternative to quiz shows, disruptive commercials and action movies; but it soon became heavily indebted and for the last two years it has been showing the same programs endlessly hoping that some entrepreneur will take over. On the other side of the spectrum, several petty political channels sprang up, half ludicrous, half exasperating (like Teletora held by a group of royalists). Nonetheless, in the framework of restraining the galloping television chaos, 26 channels which operated illegally were prosecuted.

Mega Channel and Athenna TV which control 33% and 30% of the market respectively, have imitated the dubious aesthetics of the Italian RAI Uno and RAI Due regarding the "live" everyday programs (that is gaudy song, chorus line dance, and chat shows with some audience "participation.") They have also undertaken a huge production of soap-operas of the Dynasty and The Bold and the Beautiful style, but have added more sex and violence. Despite their slight differences, these two dominant channels, as well as the two younger ones, Sky and Superstar, materialized quite a few changes that had been brewing in the Greek society for a while. They fomented an outrageously sensationalist sort of journalism which had already dominated the tabloids since 1981. They managed to impose sexy and bloody shows (films, reportages, etc.), as well as racy language on a traditionally prudish spectatorship. It should be noted that private channels show hard-core porn late at night (though not very late), and that Greek soap-operas involve, inevitably, nudity, sex deviances, violence and, also inevitably, a deluge of four letter words. They also imposed an enormous number of commercials that take up more than 30% of television time (time which has also become extravagantly overpriced). They fashioned a new generation of TV stars--talk-show hosts, news reporters of the alleged muck-raker type, voluptuous quiz-show hostesses--who rose to sex-symbol and/or jet-set status. As a result, an increasing number of young people aspire to media careers. They provided the viewers with a large amount of movies, which caused a slump in video rentals and led to limited success of the cable TV network (Filmnet) which offers a variety of mainstream American movies which can be seen on video with a delay of two or three months. They contributed greatly to relatively new behavior patterns which are also introduced by the glossy magazines of the Face, Max, Penthouse, Marie Claire, Top Models generation, attracting large young audiences with lots of pocket money to spend. Peyton Place ethics have been replaced by Melrose Place gloss and a Beverly Hills image of affluence. They turned to markets other than U.S. and Western Europe, buying soap-operas from South America and Australia (usually weepies). They established 24 hour television, responding to an apparently keen, long-standing demand. They multiplied and expanded lavish quiz-shows which have become an obsession among lower-middle class audiences. They fueled a profusion of TV and gossip magazines. They established morning programs, such as The Morning Coffee, which replaced morning radio zones. They applied high technology, particularly sophisticated computer technology extensively, if not abusively.

On the other hand, the state networks were compelled to polish their public image (which they have yet to do), and to improve their programs (which they have done to some extent) in order to increase their portion of the market, which now stands at about 12.5%, and preserve whatever remains of their prestige. Although they dwell on out-of-date structures they have begun to show signs of recovery. This is partly due to a kind of satiation and weariness caused by the private networks. As a result, total television audiences diminished by 250,000 in 1994 and show a fairly downward tendency.

-Soti Triantafillou

FURTHER READING

Alivizatos, W. Nikos. State and Radio-Television. Athens-Comotini: Sakkoula, 1986.

Dagtoglou, P. D. Radio-Television and Constitution. Athens-Comotini: Sakkoula, 1990.

Venizelos, Evangelos. The Radio-Television Explosion: Constitutional Framework and Legislative Choices. Thessaloniki: Paratiritis, 1989.


GREEN ACRES

U.S. Situation Comedy

Green Acres (1965-71, CBS), in the words of author David Marc, is "as utterly self-reflexive as any program ever aired on network TV." The gifted child of television mastermind Paul Henning, who made his name and fortune on The Beverly Hillbillies, Green Acres was a spinoff created in conjunction with Jay Sommers, based on his original radio series Granby's Green Acres. Yet despite its folksy origins, and in an age which routinely produced garrulous nags, crusty aliens, flying nuns, suburban witches, maternal jalopies, and coconut-powered shortwaves, Green Acres stands proudly as the furthest point on the envelope of television's psychedelic era.

Reversing the narrative hook of The Beverly Hillbillies (city folks come to the country), Green Acres simultaneously managed to nosedive off the edge of the known world. Prestigious lawyer Oliver Wendell Douglas (Eddie Albert) and his socialite wife Lisa (Eva Gabor) trade in their exhausting Park Avenue existence for the simple country pleasures, which they imagine await them wrapped in a cloak of Jeffersonian idealism, glorious sunrises, and the smell of new-mown hay. What they find instead is a consensus reality which flies in the face of Cartesian logic, Newtonian physics, and Harvard-sanctioned positivism. Albert, who made his film debut in Brother Rat opposite Ronald Reagan, takes refuge in the same reductionist platitudes his former co-star eventually learned to trade on quite deftly, but they ultimately prove no match. Meanwhile, Gabor (who with her sisters Zsa Zsa and Magda had by this time been dubbed "mythological" by Dorothy Parker) embraces this new order with a circular instinct worthy of Gracie Allen herself (Henning's long-time employer). Against all odds, Lisa flourishes--coaxing the chickens to lay square eggs, bringing a world-class symphony conductor to Hooterville, establishing a state-of-the-art beauty salon in Sam Drucker's General Store, and of course, perfecting her signature biological weapons-grade hotcakes.

Also populating this wrinkle in critical reason are a healthy cross-section of supporting eccentrics. These include: Mr. Haney (Pat Buttram), the hornswaggling con man whose bargains invariably cost the Douglases several times their face value. Buttram once served as Gene Autrey's sidekick, and claims he based his character loosely on Col. Tom Parker, Elvis Presley's legendary shadowy manager, whom he had known as a carnival entrepreneur in the 1940s, where he ran a booth featuring dancing chickens. County Agent Hank Kimball (Alvy Moore) "discourses on plant and animal husbandry rival those of a semiotics professor" (according to Marc, and personifies a kind of infinite regress, where every empirical statement branches into multiple statements that in turn preclude it, spiraling each new observation back and away from itself like an inductive Escherism. Fred and Doris Ziffle (Hank Patterson and Barbara Pepper; later Fran Ryan) are the beaming parents of Arnold, a 250-pound adolescent pig who watches television, is writing a book, visits Washington on scholarship, and ultimately falls in love with Mr. Haney's pet basset hound.

Green Acres was canceled in 1971 when CBS consciously targeted a younger demographic audience and purged its so-called "rural comedies." Its user-friendly absurdism became one of the cornerstones of the mock-patriotic revivalism of the Nickelodeon Channel's "Nick at Night" lineup in the early 1990s.

-Paul Cullum

CAST

Oliver Wendell Douglas.......................... Eddie Albert
Lisa Douglas............................................ Eva Gabor
Mr. Haney.............................................. Pat Buttram
Eb Dawson............................................. Tom Lester
Hank Kimball.......................................... Alvy Moore
Fred Ziffel........................................ Hank Patterson
Doris Ziffel (1965-1969)..................... Barbara Pepper
Dorris Ziffel (1969-1970)............................ Fran Ryan
Sam Drucker.......................................... Frank Cady
Newt Kiley (1965-1970).......................... Kay E. Kuter
Alf Monroe (1966-1969)............................. Sid Melton
Ralph Monroe (1966-1971)........... Mary Grace Canfield
Darlene Wheeler (1970-1971)............. Judy McConnell

PRODUCERS Paul Henning, Jay Sommers

PROGRAMMING HISTORY 170 Episodes

CBS
September 1965-September 1968 Wednesday 9:00-9:30 September 1968-September 1969 Wednesday 9:30-10:00 September 1969-September 1970 Saturday 9:00-9:30 September 1970-September 1971 Tuesday 8:00-8:30

FURTHER READING

Marc, David. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

_______________. Comic Visions: Television Comedy and American Culture. Boston: Unwin Hyman, 1989.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law, America's Greatest TV Shows and the People Who Created Them. Boston: Little Brown, 1992.

Story, David. America on the Rerun: TV Shows That Never Die. Secaucus, New Jersey: Carol, 1993.


GREENBERG, HAROLD

Canadian Media Executive

Harold Greenberg is one of Canada's leading television and film entrepreneurs. As CEO and majority owner of Montreal-based Astral Communications, a leading provider of specialty television services, he has been responsible for some of Canada's most significant successes in television and film production, processing and delivery.

Starting in the photofinishing business, Greenberg moved into film processing and sound production through an acquisition of Canada's largest motion picture laboratory in 1968. The processing laboratories, Astral Bellevue-Pathe, established strong ties to major U.S. studios. This purchase represents the beginnings of the current diversified structure of Greenberg's operations as well as its links to Hollywood. First forays into film production range from the faux-American The Neptune Factor (Daniel Petrie, 1973) to the critically-acclaimed The Apprenticeship of Duddy Kravitz (Ted Kotcheff, 1974). Greenberg also produced Porky's (Bob Clark, 1981), still Canada's highest-grossing film of all time. After producing over 30 motion pictures, Greenberg became interested in developing a Canadian pay-tv movie channel. In this way, Greenberg came to television via photo and film processing and production, all of which still play a central role in Astral's diversified interests.

Astral Communications is a vertically integrated corporation, involved in production, processing, duplication, and distribution of film, television and video. It plays a leading role in Canadian specialty channels. Its first were two premium film channels, The Movie Network (formerly First Choice) and the French-language Super Ecran in 1983. Since then, Astral's English-language broadcasting ventures in Canada include Viewer's Choice Canada Pay Per View, The Family Channel, and MoviePix, which is a pay-tv venue featuring films of the 1960s, 1970s, and 1980s. French-language broadcasting includes Le Canal Famille and Canal D, which offers arts and entertainment programming. Astral continues to provide an array of post-production and technical services including dubbing, processing, and printing of film, video and compact disks. In 1994, Astral opened a compact disk and video replication plant in Florida. They have duplication and distribution agreements with Buena Vista, HBO and Barney Home Video for Canada and French-language markets. Distribution deals with U.S. majors have made Astral the Canadian distributor for some popular American programs. For instance, a joint venture between 20th Century-Fox and Astral controls distribution for NYPD Blue and The Simpsons as well as some Canadian programming. Astral has historically used its Montreal location as a way to bridge both English and French-language markets, eventually giving the company a credible foothold in European ventures (e.g., co-production agreements with TF-1, France 3 and Canal Plus in France, RAI-2 in Italy, Europool in Germany, in addition to a minority holding in France's Canal Enfants).

Despite his internationalist outlook, and Astral's frequent role as a provider of U.S. programming to Canadian audiences, Greenberg has been chair of the Canadian Communications and Cultural Industries Committee, a lobby group of industry leaders who see their operations as fundamental to Canadian cultural sovereignty. In this capacity, Greenberg has repeatedly supported the cultural exemption clause for Canada in the North American Free Trade Agreement. This has brought him into conflict with some U.S. industry figures, including Jack Valenti, President of the Motion Picture Association of America. Astral's current interest in ExpressVu, a Canadian direct-to-home satellite service, echoes Greenberg's corporate nationalism. Greenberg claims that support for the Canadian service over offerings from Power DirectTV, a subsidiary of the U.S. DirectTV service, is fundamental to the protection of Canadian cultural interests. After a brief period of monopoly for ExpressVu, granted by the federal regulator, the Canadian Radio-television and Telecommunications Commission (CRTC), parliament overturned the decision in April 1995, and opened the way for competition in the direct-to-home market, in particular from U.S.-controlled services.

Greenberg has received numerous awards and honours including the Order of Canada and la Legion d'honneur of France. His Astral Communications is a distinct example of contemporary convergence in the film and television sectors, as well as the synergy developing between broadcasting, theatrical and home distribution and production in Canada.

-Charles R. Acland

HAROLD GREENBERG. Born in Montréal, Québec, Canada, 1930. Quit school at 13 to work in uncle's camera store; purchased half of Pathé Humphries Laboratory, 1966; took over Astral Films with help from the Bronfmans and merged them into Astral Bellevue Humphries, a communications empire of production, distribution and Pay TV, 1973; producer and executive producer for Pay TV and films; chairman of the board, First Choice Canadian Communications Corp. and Premier Choix TVEC. Presidential Proclamation Award, SMPTE, 1985; International Achievement Award, World Film Festival, 1989; Air Canada Award, Academy of Canadian Cinema and Television, 1990, Golden Reel Award for Porky's.

TELEVISION SERIES (selection)

1982 Mary and Joseph, (co-executive producer)
1983 Pygmalion (co-executive producer)
1983 Draw! (co-executive producer)

TELEVISION MINISERIES

1978 A Man Called Intrepid (co-executive producer)

FILMS

City on Fire, 1978 (co-executive producer); Terror Train, 1979 (producer); Death Ship, 1979 (co-producer); Tulips, 1980 (co-executive producer); Hard Feelings, 1980 co-executive producer/producer); Hot Touch, 1980 co-executive producer/producer); Porky's, 1981 (executive producer); Tell Me That You Love Me, 1982 (co-executive producer); Porky's II, 1982 (co-executive producer); Porky's Revenge, 1984 (executive producer).

FURTHER READING

David Ellis. Split Screen: Home Entertainment and the New Technologies. Toronto, Canada: Lorimer, 1992.

Ted Magder. Canada's Hollywood: The Canadian State and Feature Films. Toronto, Canada: University of Toronto Press, 1993.


GREENE, LORNE

Canadian Actor

Long before millions of Americans knew Lorne Greene on the popular western series Bonanza, he was known to Canadians as "The Voice of Doom," an epithet he acquired as the chief radio announcer for CBC radio from 1939 to 1942, the height of Canada's darkest days of World War II.

Greene's interest in acting and media had begun in his hometown of Ottawa, Canada and gained further impetus when he joined a drama club while studying engineering at Queen's University in Kingston, Ontario. Always seeking a challenge, he joined the CBC radio where his "distinctive voice" soon propelled him into newscasting. After finishing his military service in 1945, he decided not to return to his job as chief announcer at CBC radio and pursued other interests which eventually led him to co-found the Academy of Radio Arts in Canada and the Jupiter Theatre.

In 1953, like many of his contemporaries, Greene migrated south to pursue his acting career in the burgeoning television industry. He made numerous appearances on various U.S. telecasts such as Studio One, Climax and Playhouse 90. He also made two movies, The Silver Chalice and Tight Spot. After a role in the Broadway production of The Prescott Proposals, he was offered the part in The Hard Man in 1957. In spite of his friends' concerns that a western would limit his appeal, he accepted the role as a way of exploring the genre. It quickly led to another western The Last of the Fast Guns and eventually to the small screen and Wagon Train. It was after seeing him in Wagon Train that the producers selected him to play Ben Cartwright in the pilot episode of Bonanza.

The show became a hit despite formidable competition. A Sunday night standout on NBC for fourteen years, 1959 to 1973, Bonanza rode the television western's biggest wave of popularity. Its stories focused on the lives of widower Ben Cartwright (Greene) and his three sons--all from different mothers--Adam (Pernell Roberts), Hoss (Dan Blocker), and Little Joe (Michael Landon). Each week the family would defend the Ponderosa, the most prosperous ranch outside Virginia City, or some helpless person against unscrupulous outsiders. The formula was common in U.S. television Westerns though Bonanza did differ somewhat from its competitors. Indeed, many critics consider the series to be more a "western soap opera" since it downplayed the violent action and moral ambiguity which characterized "adult westerns" such as Gunsmoke or Cheyenne.

But Bonanza was still engaging and had a large following particularly among women, who could perhaps find among the Cartwrights a man to appeal to all types. Ben Cartwight was a tough yet wise father who exuded a balance between ruggedness and compassion. Adam was a suave lady's man. The huge Hoss was dim-witted but lovable. All three kept an ever watchful eye on the fresh-faced and hot tempered Little Joe. It was a successful pattern that outdrew audiences for dozens of competing shows. Its "family-oriented" themes also made it popular when the medium was under criticism during congressional hearings on TV violence.

After the end of Bonanza and the collapse of the Western's television popularity, Greene starred briefly in 1978 in the ill-fated Battlestar Galactica, a science fiction television series about a flotilla of human refugees voyaging to Earth while hunted by evil subhuman Cylons. Despite the interest generated by Star Wars, the series failed to catch on. In the 1980s Greene devoted his energies to wildlife and environmental issues. He collaborated with his son, Charles and a television series Lorne Greene's New Wilderness to promote environmental awareness.

-Manon Lamontagne

Lorne Greene

LORNE GREENE. Born Ottawa, Ontario, Canada, 12 February 1915. Educated at Queen's University, Canada; studied on fellowship at Neighbourhood Playhouse, New York, U.S.A. Married 1) Rita Hands, 1940, divorced 1960; two children; 2) Nancy Deale, 1961. Joined Canadian Broadcasting Corporation, 1939; principle radio news reader, 1939-42; established the Academy of Radio Arts and the Jupiter Theatre; actor, U.S. television series from 1950s. Recipient: NBC Radio Award, 1942; Canadian Man of the Year, 1965; Order of Canada, 1969; Outstanding Service Award from International Fund for Animal Welfare, 1983. Died in Santa Monica, California, 11 September 1987.

TELEVISION

1953-81 Newsmagazine (host)
1957 Sailor of Fortune
1959-73 Bonanza
1973-74 Griff
1978-79 Battlestar Galactia
1981-82 Code Red
1981-86 Lorne Greene's New Wilderness (executive producer/host)

TELEVISION MINISERIES

1976 The Moneychangers
1977 Roots
1977 The Trial of Lee Harvey Oswald

MADE-FOR-TELEVISION MOVIES

1969 Destiny of a Spy
1971 The Harness
1975 Nevada Smith
1977 The Trial of Lee Harvey Oswald
1977 SST-Death Flight
1980 A Time for Miracles
1980 Conquest of the Earth
1981 Code Red
1987 Alamo: Thirteen Days to Glory

TELEVISION DOCUMENTARY

1974-79 Lorne Greene's Last of the Wild (host)

FILMS

The Silver Chalice, 1954; Tight Spot, 1955; Autumn Leaves, 1956; Peyton Place, 1957; The Last of the Fast Guns, 1958; The Gift of Love, 1958; The Bucaneer, 1958; The Trap, 1959; Nippon Chinbotsu (Japan Sinks), 1973; Earthquake, 1974; Klondike Fever, 1980; Ozu no Mahotsukai (The Wizard, U.S. version only), voice; Vasectomy: A Delicate Matter, 1986.

STAGE (selection)

The Prescott Proposals; Julius Caesar; Othello.

FURTHER READING

Landon, Michael. "Unforgettable Lorne Greene." Readers Digest (Pleasantville, New York), August 1988.

MacDonald, J. Fred. Who Shot The Sheriff: The Rise And Fall Of The Television Western. New York: Praeger, 1987.

West, Richard. Television Westerns: Major And Minor Series, 1946-1978. Jefferson, North Carolina: McFarland, 1987.

Yoggy, Gary A. Riding the Video Range: The Rise and Fall of the Western on Television. Jefferson, North Carolina: McFarland, 1994.

See also Bonanza; Westerns


GRIFFIN, MERV

U.S. Talk Show Host/Producer

Merv Griffin had a series of overlapping careers in show business as a singer and band leader, then as a talk show host and developer of game shows for television. Griffin's career as a television talk show host was associated from the beginning with that of Johnny Carson, the reigning "king of late night talk" from the 1960s through the 1980s. Griffin's first daytime talk show on NBC began the same day as Carson's reign on the Tonight show, and if Carson was consistently rated number one as national talk show host, Griffin was for significant periods of time clearly number two.

Carson's approach to the television talk show had been forged in the entertainment community of Los Angeles in the mid-1950s. Griffin, who came to New York to sign a record contract with RCA in the early 1950s, was subject to a series of other influences. He watched shows like Mike Wallace's Night Beat and David Susskind's Open End and socialized with New York's theater crowd. On his own first ventures into network talk in the mid- and late 1960s, he was interested in capitalizing on the ferment of the era. As surprising as it might be to those who knew him only from his later tepid shows on Metromedia, the Merv Griffin of the 1960s and early 1970s thrived on controversy. Broadcast historian Hal Erickson credits Griffin with using his "aw-shucks style to accommodate more controversy and makers of controversy than most of the would-be Susskind's combined." Griffin booked guests like journalist Adele Rogers St. John, futurist Buckminster Fuller, writer Norman Mailer, critic Malcolm Muggeridge, and controversial new comedians like Dick Gregory, Lily Tomlin, Richard Pryor and George Carlin. In 1965, in a Merv Griffin special aired from London, English philosopher Bertrand Russell issued the strongest indictment up to that time of the growing U.S. involvement in Vietnam.

As the late night television talk show wars heated up between Carson, Joey Bishop, Dick Cavett, and David Frost, Griffin entered the fray in 1969 as CBS's candidate to take on Carson in his own time slot. He immediately ran afoul of network censors with controversial guests and topics. Concerned with the number of statements being made against the War in Vietnam in 1969, CBS lawyers sent Griffin a memo: "In the past six weeks 34 antiwar statements have been made and only one pro-war statement, by John Wayne." Griffin shot back: "Find me someone as famous as Mr. Wayne to speak in favor the war and we'll book him." As Griffin recalls in his autobiography, "The irony of the situation wasn't wasted on me; in 1965 I'm called a traitor by the press for presenting Bertrand Russell, and four years later we are hard-pressed to find anybody to speak in favor of the Vietnam war." In March of 1970 antiwar activist Abbie Hoffman visited the show wearing a red, white and blue shirt that resembled an American flag. Network censors aired the tape but blurred Hoffman's image electronically so that his voice emanated from a "jumble of lines." The censors interfered in other ways as well, insisting Griffin fire sidekick Arthur Treacher because he was too old or that he not use 18-year old Desi Arnaz, Jr. as a guest host because he was too young.

By the beginning of 1972, Griffin had had enough. He secretly negotiated a new syndication deal with Metromedia which gave him a daytime talk show on the syndicated network the first Monday after any day he was fired. A penalty clause in his contract with CBS would give him a million 1971 dollars as well. With his ratings sagging, CBS predictably lowered the boom and Griffin went immediately to Metromedia where his daytime talk show ran for another 13 years. In 1986 he retired from the show to devote full time to his highly profitable game shows.

It was in this second arena of the daytime game show that Merv Griffin again influenced commercial television. A self-proclaimed "puzzle freak" since childhood, he began to establish his reputation as a game show developer at about the same time he launched his talk show career. Jeopardy, produced by Griffin's company for NBC in March of 1964, became the second most successful game show on television. The most successful game show on television, with international editions licensed by Merv Griffin in France, Taiwan, Norway, Peru and other countries by the early 1990s, was Wheel of Fortune.

Wheel premiered in January 1975. It was a game show in which three contestants took turns spinning a large wheel for the chance to guess the letters of a mystery word or phrase. The show's first host was Chuck Woolery. Pat Sajak took over in 1982, assisted by Vanna White. Sajak and White went on to become "household names" in the world of television game shows.

In a largely unflattering portrait, biographer Marshall Blonsky describes Griffin as a financially successful but artistically limited individual. The key to Griffin's character, according to Blonsky, was a desperate drive to be accepted by the rich and powerful, and much of his financial success he owed to his financial manager, Murray Schwartz, who he never credited and with whom he parted ways in the late 1980s. However that may be, Merv Griffin did provide controversy and significant competition for Johnny Carson and other talk show hosts during his long career on television, and possessed what even Blonsky acknowledges to be a genius for creating game shows for television.

-Bernard M. Timberg

The Merv Griffin Show

MERV GRIFFIN. Born in San Mateo, California, U.S.A., 6 July 1925. Educated at San Mateo Junior College and the University of San Francisco, 1942-44; honorary L.H.D. from Emerson College, 1981. Married Julann Elizabeth Wright, 1958 (divorced 1976), children: Anthony Patrick. Singer, San Francisco radio station KFRC, 1945-48; vocalist, Freddy Martin's Orchestra, 1948-51; appeared in motion pictures for Warner Brothers, 1953-54; headlined quarter-hour twice-weekly musical segments for CBS, 1954-55; hosted CBS' Look Up and Live, 1953; radio show host, ABC, 1957; host of daytime game show Play Your Hunch, 1958-61, host of Merv Griffin Show, 1962-63; founded Merv Griffin Productions which began producing Jeopardy, 1964, and the Griffin-hosted Word for Word, 1963; hosted the Merv Griffin Show for Westinghouse, 1965-69, CBS, 1969-72, and syndication, 1972-86; chair of the board of Merv Griffin Productions; continues to produce Wheel of Fortune and Jeopardy. Recipient: numerous Emmy Awards. Address: Merv Griffin Enterprises, 9860 Wilshire Blvd., Beverly Hills, California 90210, U.S.A.

TELEVISION SERIES

1951 The Freddy Martin Show
1953 Look Up and Live
1954 Summer Holiday (regular)
1958-61 Play Your Hunch
1959-60 Keep Talking
1962-63 Merv Griffin Show (NBC)
1963 Word For Word
1963 Talent Scouts
1964-75; 1978-79;
1984- Jeopardy! (producer)
1965-69 Merv Griffin Show (Westinghouse)
1969-72 Merv Griffin Show
1972-86 Merv Griffin Show (syndicated)
1975- Wheel of Fortune (producer)
1979-87 Dance Fever (producer)
1990 Monopoly (producer)

TELEVISION SPECIALS

1960 Biography of a Boy
1968 Merv Griffin's Sidewalks of New England
1968 Merv Griffin's St. Patrick's Day Special
1973 Merv Griffin and the Christmas Kids
1989 The 75th Anniversary of Beverly Hills
1991 Merv Griffin's New Year's Eve Special

FILMS

By the Light of the Silvery Moon, 1953; So This Is Love, 1953; Boy From Oklahoma, 1953; Phantom of the Rue Morgue, 1954; Hello Down There, 1968; Two Minute Warning, 1976; Seduction of Joe Tynan, 1979; The Man With Two Brains, 1983; The Lonely Guy, 1984; Slapstick of Another Kind, 1982

PUBLICATION

Merv, An Autobiography (with Peter Barsocchini). New York: Simon and Schuster, 1980.

FURTHER READING

Marshall Blonsky. American Mythologies. New York: Oxford University Press, 1992.

See also Format Sales; Quiz and Game Shows; Talk Shows


GRIFFITH, ANDY

U.S. Actor

Andy Griffith is one of television's most personable and enduring star performers. He is perhaps best known as Andy Taylor, the central character in The Andy Griffith Show, which aired on CBS from 1960-1968 and consistently ranked among the top ten shows in each of its eight seasons. As a "down home" attorney in the even longer running Matlock, Griffith continued to make a unique contribution to television Americana.

The Andy Griffith Show began as a "star vehicle" for Griffith, who had achieved his initial success with recordings of humorous monologues based on a "hillbilly" persona ("What It Was Was Football," "Romeo and Juliet"), which led to an appearance on The Ed Sullivan Show. He next played the leading role in the Broadway production of No Time For Sergeants as well as in the film and TV versions. His film debut was in the critically-acclaimed A Face In the Crowd (1957), directed by Elia Kazan, followed by Onionhead and the film version of Sergeants (both in 1958).

Having informed the William Morris Agency that he was ready to try television, Griffith was put in contact with Sheldon Leonard, producer of The Danny Thomas Show. A Danny Thomas episode was built around Thomas getting stopped for speeding by Griffith, and this show served as the pilot episode for the Griffith show. Astutely, Griffith negotiated for 50% ownership of the new program, which enabled him to be a major player in the program's creative development. Griffith's creative vision took a very different approach to TV comedy, in which place, pace and character were equal and essential contributors to the overall effect. Scenes were allowed to play out with almost leisurely timing, with character development occurring alongside the humor. Another key element to the program's success was the casting of Don Knotts as deputy Barney Fife. As the inept but lovable sidekick, Knotts took on the key comic role, enabling Griffith to play a more interesting and useful "straight-man" role. In this capacity Griffith's "Lincolnesque" character was allowed to develop--a character more appropriate to the role of single-parent father, and by extension, father to the small town of Mayberry. The Griffith-Knotts team became the driving comic relationship of the show, and the writers built most of the humorous situations around it.

Griffith left the show in 1968, feeling that he had contributed all he could to the character of Andy Taylor. Ironically, the program reached the number one position that year. The show's sponsor, General Foods, was not ready to relinquish the successful vehicle however, and a transitional program aired introducing a new lead character and a new name: Mayberry, RFD. Griffith remained as a producer, and the ratings strength continued as several of the supporting characters stayed on. The program was canceled in 1971, however, when CBS decided to abandon its rural programming for more "relevant" shows targeted at younger viewers.

Griffith's career subsequently stalled. Two series attempts, The Headmaster and The New Andy Griffith Show did not make it past their initial runs. A number of made-for-TV movies followed, many of which involved crime scenarios (and some in which he even played the villain). In 1981 Griffith received an Emmy nomination for Murder in Texas, in which he played a father who presses a court case against the son-in-law accused of murdering his daughter. Griffith played a prosecuting attorney in the miniseries Fatal Vision (1984), a performance which so impressed NBC's Brandon Tartikoff that a series was proposed utilizing an attorney as the main character. A pilot film for the show, Diary of a Perfect Murder, aired on NBC on 3 March 1986, and Matlock began airing in September 1986. Griffith plays Ben Matlock in the hour crime drama, a criminal defense lawyer whose folksy demeanor belies his considerable investigative and courtroom abilities. Many of the regulars from The Andy Griffith Show make appearances on Matlock, continuing a Mayberry legacy spanning over thirty years.

-Jerry Haggins

Andy Griffith
Photo courtesy of the Academy of Motion Picture Arts and Science

ANDY GRIFFITH. Born Andrew Samuel Griffith in Mount Airy, North Carolina, U.S.A., 1 June 1926. University of North Carolina, B.A. in music 1949. Married 1) Barbara Edwards, 1949 (divorced); children: Sam, Dixie Nan; 2) Cindi Knight, 1983. Teacher and variety performer, 1949-51; recorded hit comedy monologue What It Was Was Football, 1953; debuted as monologuist on television's Ed Sullivan Show, 1954; debuted on Broadway in No Time For Sergeants, 1955; also in the television version and the film version, 1958; films debut A Face In the Crowd, 1957; appeared in commercials for Ritz Crackers and AT and T; various television series, guest appearances, since 1960, including star, The Andy Griffith Show, 1960-68; Matlock, series and made-for-television movies, since 1986. Recipient: Theater World Award; Tarheel Award, 1961; Distinguished Salesman's Award, 1962; Advertising Club of Baltimore's Outstanding TV Personality of the Year, 1968. Address: William Morris Agency, 151 El Camino, Beverly Hills, CA 90212, U.S.A.

TELEVISION SERIES

1960-68 The Andy Griffith Show
1968-71 Mayberry, R.F.D. (executive producer)
1970-71 The Headmaster
1970 The New Andy Griffith Show
1979 Salvage One
1986-95 Matlock

TELEVISION MINISERIES

1977 Washington Behind Closed Doors
1978 Centennial
1979 From Here to Eternity
1979 Roots: The Next Generations
1984 Fatal Vision

MADE-FOR-TELEVISION MOVIES

1972 Strangers in 7A
1973 Go Ask Alice
1974 Pray For the Wildcats
1974 Savages
1974 Winter Kill
1976 Street Killing
1977 Deadly Game
1979 Salvage
1981 Murder In Texas
1982 For Lovers Only
1983 Murder In Coweta County
1983 The Demon Murder Case
1985 Crime of Innocence
1986 Diary of a Perfect Murder
1986 Return to Mayberry
1986 Under the Influence
1992 Matlock: The Vacation
1994 Gift of Love
1995 Gramps

TELEVISION SPECIALS

1965 The Andy Griffith-Don Knotts-Jim Nabors Show 1993 The Andy Griffith Show Reunion

FILMS

A Face In the Crowd, 1957; No Time For Sergeants, 1958; Onionhead, 1958; Second Time Around, 1961; Angel In My Pocket, 1969; Adams of Eagle Lake, 1975; The Treasure Chest Murder, 1975; Hearts of the West, 1975; The Girl In the Empty Grave, 1977; Rustler's Rhapsody, 1985; Spy Hard, 1996

STAGE (selection)

No Time For Sergeants, 1955; Destry Rides Again, 1959-60

FURTHER READING

Castleman, Harry, and Walter J. Podrazik. Watching TV: Four Decades of American Television. New York: McGraw Hill, 1982

Eliot, Marc. American Television. Garden City, New York: Anchor Press/Doubleday, 1981.

Hamamoto, Darrell. Nervous Laughter. New York: Praeger, 1989.

Kelly, Richard. The Andy Griffith Show. Winston-Salem, North Carolina: John F. Blair, 1981; revised, 1993.

McNeil, Alex. Total Television. New York: Penguin, 1991.

O'Neil, Thomas. The Emmys. New York: Penguin, 1992.

Story, David. America on the Rerun. New York: Citadel, 1993.

Winship, Michael. Television. New York: Random House, 1988.

See also Andy Griffith Show; Comedy, Domestic Settings; Family on Television


GRIFFITHS, TREVOR

British Writer

Trevor Griffiths is one of Britain's most politically incisive television dramatists. He has combined television and film writing with a highly regarded theatre career because he has wanted to reach the maximum possible audience with his Socialist values.

Never a political propagandist or polemicist, Griffiths has been the leading international television proponent of "critical realism". This distinguishes between what Griffiths calls the "materialism of detail" (the surface appearance of the world) and the "materialism of forces" (the dynamic "deep structure" of a world determined by differences of power between genders, classes and ethnicities). Thus, for example, in his miniseries The Last Place On Earth (or Scott of the Antarctic, screened on commercial television in Britain) Griffiths incorporated the familiar surface details of the Scott/Amundsen competitive quest within the deep structure of what his script calls the "historical conjuncture" of 1910. On the one hand, Griffiths' imagines Scott's journey as among the dying throes of a failing British Empire (with parallels between the "heroic defeats" of Scott and the World War I fields of Flanders and Gallipoli). On the other hand, Amundsen's journey is related to the nationalism of a newly independent nation constructing its identity out of its successful explorers.

Griffiths' commitment has always been to reinventing form (the country house, hospital and "high art" genres, for example) at the same time as revealing the real agencies and structures of history. This genuinely creative radicalism has led to many conflicts with Hollywood (he came close to taking his name off Reds after disagreements with Warren Beatty), as well as to differences of view with other Socialist television workers (Ken Loach). But in a group of extraordinarily and critically creative British television dramatists who began work in the 1960s, Trevor Griffiths is unquestionably paramount in the systematic intelligence with which he has blended critical theory and popular television.

The intellectual clarity of his work has also offered the television scholar the unusual opportunity of tracing the quite specific transformations his work undergoes as it encounters the generally more conservative and conventional work practices of television set and costume designers, directors, producers, and so on. The analysis of the production of Griffiths' Sons and Lovers by Poole and Wyver, for example, indicates the way in which his counter-reading of Lawrence's classism was itself subverted by the unthinkingly naturalistic assumptions of costume design, as well as the "high art" visual flourishes of directors making "BBC classics." Similarly, Tulloch, Burvill and Hood have explored the problematic path of Griffiths' The Cherry Orchard through conventions of acting, lighting and set design.

During the late 1980s and 1990s, as an increasingly conservative British institutional establishment made it harder for Griffiths to bring his projects to air. Also, the fragmentation of television through pay TV and the proliferation of channels led to some change in his view that television was the vehicle of mass public education. In response, Griffiths has worked less for television and made important returns to the theatre (with formally innovative plays about the Gulf War and Thatcher's Britain). However, he continued to work in television, with a play on Danton, Hope in the Year Two, using the moment of the play's production (the breakdown of Communism) as a stimulus to rethink issues of Socialism by going back beyond "one revolutionary wave" (the Russian, where he focused some of his earlier works) to another, the French Revolution. This resistance to the stale "common sense" conventions of the media via new historical and formal exploration is typical of Griffiths. Like his unflinchingly tough lead character of Comedians, Gethin Price, Trevor Griffiths retains an undiminished energy for investing any interstices within popular culture with new and unsettling forms. As such he continues to be a master of "strategic penetration" as politics, media institutions and television genres continuously change their historical forms.

-John Tulloch

Trevor Griffiths
Photo courtesy of Trevor Griffiths

TREVOR GRIFFITHS. Born in Manchester, Lancashire, England. 4 April 1935. Attended St Bede's College, Manchester, 1945-52; Manchester University, 1952-55, B.A. in English and literature, 1955; studied for external M.A. from 1961. Served in the Manchester Regiment, British Army, 1955-57. Married Janice Elaine Stansfield in 1960 (died 1977); one son and two daughters. Taught English and games at private school in Oldham, Lancashire, 1957-61; lectured in liberal studies at Stockport Technical College, Cheshire, 1962-65; co-editor, Labour's Northern Voice, 1962-65, and series editor for Workers Northern Publishing Society; further education officer, BBC, Leeds, 1965-72; debut as writer for stage, 1969; television debut, 1972. Recipient: British Academy of Film and Television Arts Writer's Award, 1981. Address: Peters, Fraser and Dunlop, 503/4, The Chambers, Chelsea Harbour, Lots Road, London SW10 0XF, England.

TELEVISION SERIES

1972 Adam Smith (under pseudonym Ben Rae)
1976 Bill Brand

TELEVISION PLAYS

1973 The Silver Mask (part of Between the Wars series)
1974 All Good Men
1974 Absolute Beginners (part of Fall of Eagles series)
1975 Don't Make Waves (part of Eleventh Hour series, with Snoo Wilson)
1975 Through the Night
1977 Such Impossibilities
1979 Comedians
1981 Sons and Lovers
1981 The Cherry Orchard (adapted from Chekhov) 1981 Country: A Tory Story
1982 Oi for England
1985 The Last Place on Earth
1988 The Party

FILMS

Reds, with Warren Beatty, 1981; Fatherland, 1987.

RADIO

The Big House, 1969; Jake's Brigade, 1971.

STAGE

The Wages of Thin, 1969; The Big House, 1975; Occupations, 1970; Apricots, 1971; Thermidor, 1971; Lay By (with others), 1971; Sam, Sam, 1972; Gun, 1973; The Party, 1973; Comedians, 1975; All Good Men, 1975; The Cherry Orchard, 1977; Deeds (with others), 1978; Oi for England, 1982; Real Dreams, 1984; Piano, 1990; The Gulf Between Us: The Truth and Other Fictions, 1992.

PUBLICATIONS (selection)

The Big House/Occupations. London: Calder and Boyars, 1972.

The Party. London: Faber and Faber, 1974.

Comedians. London: Faber and Faber, 1976, 1979.

All Good Men/Absolute Beginners. London: Faber and Faber, 1977.

Through the Night/Such Impossibilities. London: Faber and Faber, 1977.

The Cherry Orchard. London: Pluto, 1978.

Apricots/Thermidor. London: Pluto, 1978.

Occupations. London: Faber and Faber, 1980.

Sons and Lovers. Nottingham: Spokesman, 1981.

Oi for England. London: Faber and Faber, 1982.

Judgement Over the Dead: The Screenplay of the Last Place on Earth. London: Verso, 1986.

Fatherland. London: Faber and Faber, 1987.

Real Dreams. London: Faber and Faber, 1987.

Collected Plays for Television. London: Faber and Faber, 1988.

Piano. London: Faber and Faber, 1990.

The Gulf Between Us: The Truth and Other Fictions. London: Faber and Faber, 1992.

Hope in the Year Two. London: Faber and Faber, 1994.

Thatcher's Children. London: Faber and Faber, 1994.

FURTHER READING

Poole, Mike, and John Wyver. Powerplays: Trevor Griffiths in Television. London: British Film Institute, 1984.

Tulloch, John. Television Drama: Agency, Audience and Myth. London: Routledge, 1990.

Wolff, Janet, with others, "Problems of Radical Drama: The Plays and Productions of Trevor Griffiths." In, Barker, Francis, et al., editors. Literature, Society and the Sociology of Literature. Colchester, U.K.: University of Essex, 1977.


GRUNDY, REG

Australian Media Executive

Australia has produced few media moguls and even fewer who are known outside the country. The most remarkable has undoubtedly been Rupert Murdoch but not far behind is the figure of Reg Grundy. And like Murdoch, Grundy's path has been ever upward.

Grundy was born in Sydney, where for ten years he worked in radio as a sporting commentator and personality. He developed a radio game show, Wheel of Fortune, which he transferred to television in 1959. He had earlier realised the importance of having several programs in production at any one point in order to stay in business. Appearing as compere as well as producing Wheel, and realising that U.S. network television was a ready source of program ideas in the area of game shows, he began to adapt programs such as Concentration and Say When for Australian television. He suffered two lean periods over the next decade when all his shows were canceled but by 1970 his business empire was starting to take shape.

The foundation of this enterprise was game shows and by 1970 his company was starting to turn a handsome profit. For Grundy, the economies of television game shows were such that it was possible to sell variants of a game show on a regional or state basis as well as selling on a national basis. By this stage he was displaying the two qualities that made him unique among Australian television packagers. The first was a capacity to spot and hire talented workers who would serve him well as managers and producers. As his company grew, he turned much of the running of things to these employees. The second element of his genius lay in his ability to quickly recognise the value of particular program formats so far as programming and audience appeal were concerned. Increasingly Grundy was to concentrate on searching for new formats, paying particular attention to game shows on American television. By the late 1970s trade in program formats was becoming more formalised with the adaptation of licensing arrangements. By then Grundy had established a firm relationship with the Goodson-Todman group in the United States and had first call on their many television game show formats for adaptation in Australia and the Pacific.

In the late 1970s Grundy's company, now known as the Grundy Organisation, began to purchase game show formats in its own right. Among the first was Sale of the Century. In the meantime the company had also become established in the area of drama production, beginning in 1974 with Class of 74 and continuing into such serials as The Young Doctors, The Restless Years, Prisoner, Sons and Daughters and Neighbours. Having a second economic anchor in drama has made the company enormously secure so far as its finances was concerned.

Several elements now combined into a logic of off-shore development. Having long outgrown its Sydney base and produced game shows for broadcasters both nationally and in other regions, there seemed to be no reason why the company should not expand its productions into other territories. The fact that many of its game shows had come from elsewhere in the first place meant that the company always had an implicit "internationalism". The large cash flow from the game shows and the drama meant that the company had the resources to establish offices elsewhere. In addition after 1980, the company also benefited from the expanding overseas market for Australian television drama. To facilitate this trade, the company appointed an independent agent to handle the distribution of its programs and later set up its own distribution arm. Finally, the company was also building up its catalogue of formats, both through purchase from elsewhere as well as those it had developed itself.

The 1980s and the 1990s outline the story of the Grundy company as an increasingly transnational organisation. The company set up a production office in Los Angeles in 1979 and by 1982 had programs in production in the United States, Hong Kong, and Brunei. The establishment of permanent offices in multiple territories, however, is not part of its long-term goal. After all, in Australia, the company had opened and closed offices in particular state capitals as the demands of production had dictated. The same logic has tended to operate internationally. The key to the transnational operation of Grundy transnationally has lain in the ownership and control of formats both in game shows and drama serials. Grundy has typically sought a local production partner in a particular national territory and this co-production strategy has had three important consequences so far as the company is concerned. It allows Grundy to act in a quality-control role in relation to production; it guarantees that the local production company will establish and maintain the "indigenisation" of the program format; and it enables Grundy to retain control of the format for other territories. Distributing its large packages of drama serials, especially those produced in Australia, ensures that the company has a "calling card" when it seeks to enter new territories.

Nevertheless the company has found it important to establish offices in particular regions. In 1983 the company was re-structured with Grundy World Wide, headquartered in Bermuda, as the parent company. To serve its European operation, the most important sector of its activities, the company has an office in London. It also has permanent offices in Chile to anchor its Latin American operation and an office in Singapore that services Asia. Its Los Angeles office has had a major function in developing new game show formats both for the United States and also for other territories, most especially those in Western Europe.

Where is Reg Grundy in all of this? The answer is that until very recently he was the driving figure behind the very highest executives in his organisation, always aware that good executives and new, attractive formats were the lifeline of his organisation. Unlike a Rupert Murdoch, however, he had no offspring to groom as successors. In 1995 he sold Grundy World Wide to the Pearson International for $386 million (U.S.). The sale saw his executives remain in place, continuing to expand the company. This was likely to accelerate, given that Pearson Television already held the format catalogue of Thames Television. Grundy meanwhile, from his home in Bermuda, through his private investment company, RG Capital, was reported to be seeking shares in several Australian television and radio stations.

-Albert Moran

Reg Grundy
Photo courtesy of Grundy Television

REG GRUNDY. Born in Sydney, Australia, 1923. Educated at St. Peter's College. Married Joy Chalmers. Worked as a sports commentator and a time salesman with Sydney radio station 2CH; host, a radio quiz show, 1957, which he subsequently took to television TCN 9, 1959; founder, Reg Grundy Enterprises, 1960; leading producer of game shows in Australian television; expanded into production of drama serials, from 1973, including The Young Doctors, The Restless Years, Prisoner and Neighbours; company reorganized as Grundy Organisation, 1978; opened its first overseas office in Los Angeles, 1979; Grundy relocated to Bermuda, 1982; sold the television company to Pearson Television, United Kingdom, 1995.

FURTHER READING

Bielby, Peter, editor. Australian TV: The First Twenty Five Years. Melbourne, Australia: Nelson, in Association with Cinema Papers, 1981.

Dawtrey, Adam. "Media Magnet: Pearson Plays the Field." Variety (Los Angeles), 10 April 1995.

Gelman, Morrie. "TV's Multinational Forces to be Reckoned With." Broadcasting and Cable (Washington, D.C.), 23 January 1995.

Groves, Don. "Grundy Spins 'Wheel' Throughout Far East: 'Fortune,' 'Feud' Set, China, India Targeted." Variety (Los Angeles), 19 December 1994.

Hall, Sandra. Supertoy: 20 Years of Australian Television, Melbourne, Australia: Sun Books, 1976.

Jacka, Elizabeth, and Lesley Johnson. "Australia." In, Smith, Anthony, editor. Television, An International History. Oxford: Oxford University Press, 1995.

McClellan, Steve. "Grundy Targets European Barter: Division will Develop Sponsored Programs." Broadcasting (Washington, D.C.), 24 August 1992.

O'Regan, Tom. Australian Television Culture. Sydney, Australia: Allen and Unwin, 1994.


GUNSMOKE

U.S. Western

Gunsmoke, America's longest running television Western, aired on CBS from 1955-75. In 1956, its second season on the air, the series entered the list of top ten programs on U.S. television and moved quickly to number one. It remained in that position until 1961 and in the top twenty until 1964. Following a shift in its programming time in 1967, Gunsmoke returned to prominence within the top twenty for the next seven years, dropping out only in its final year. From 1987 to the present there have been four Gunsmoke "reunion" programs, presented as two-hour, made-for-television movies.

This exceptionally successful program is often referred to as the medium's first "adult Western." The term is used to indicate differences between the Hollywood "B" Westerns and versions of the genre designed for the small screen in the 1950s and 1960s. Without recourse to panoramic vistas, thundering herds of cattle, and massed charges by "Indians" or the United States Cavalry, the television Western often concentrated on character relationships and tense psychological drama. Gunsmoke set the style and tone for many of these shows.

Set in Dodge City, Kansas in the 1890s, the series focused on the character of United States Marshall, Matt Dillon, played by James Arness. The part was designed for John Wayne, who chose not to complicate his still-successful film career with commitment to a long-term television contract. Wayne, who appeared on air to introduce the first episode of Gunsmoke, suggested the younger actor for the lead role. The tall, rugged-looking Arness, who until this time had played minor film roles, became synonymous with his character during the next twenty years.

Surrounding Dillon were characters who became one of television's best known "work-place families." Kitty Russell (Amanda Blake) owned and managed a local saloon, The Longbranch, and over the years developed a deep friendship with Dillon that always seemed to border on something more intimate. Doc Adams (Milburn Stone) represented science, rationality and crusty wisdom. His medical skills were never questioned and he patched up everyone on the show, often more than once. Dennis Weaver portrayed tender-hearted and gullible Chester Goode, Deputy Marshall. Chester's openness and honesty were often played against frontier villainy, and his loyalty to Dillon was unquestionable. When Weaver left the show in 1964 he was replaced by Ken Curtis as Festus Hagen, a character equally adept at providing humor in the often grim world of Dodge and a foil to the taciturn and sometimes obsessive professionalism of Dillon. Burt Reynolds appeared on Gunsmoke from 1962-65 in the role of Quint Asper.

While Gunsmoke had its share of shoot-outs, bank robberies, cattle rustlings, and the like, the great strength of the program was the ongoing exploration of life in this community, with these people, in this place, at this time. In Gunsmoke, Dodge City stands as an outpost of civilization, the edge of America at the end of a century. It is one of the central images of the Western in any of its media creations--a small town, a group of professionals, perhaps a school and a church, surrounded by the dangers of the frontier, its values of peace, harmony, and justice always under threat from untamed forces. Such a setting becomes a magnified experiment for the exploration of fundamental ideas about American culture and society. Issues faced by the characters and community in Gunsmoke ranged from questions of legitimate violence to the treatment of minority groups, from the meaning of family to the power of religious commitment. Even topics drawn from American life in the 1950s and 1960s were examined in this setting. The historical frame of the Western, and television's reliance on well-known, continuing characters allowed a sense of distance and gave producers the freedom to treat almost any topic.

The dramatic formula for the series, particularly in later years, was simple. Some type of "outsider"--a family separated from a wagon train, an ex-Confederate officer, a wandering theatre troupe--entered the world of the regular characters. With the outsiders came conflict. With the conflict came the need for decision and action. If violence was called for, it was applied reluctantly. If compassion was the answer, it was available. Often, no solution so simple solved the problems. Many sides of the same issue could be presented, especially when moral problems, not action and adventure, were the central concerns. In such cases Gunsmoke often ended in ambiguity, requiring the ideas and issues to be pondered by viewers. As the series progressed into its last seasons, it became highly self-conscious of its own history. Characters explored their own motivations with some frequency, and memories became plot devices.

In the history of American popular culture, Gunsmoke has claimed a position of prominence. Innovative within traditional trappings, it testified to the breadth and resilience of the Western genre and to television's ability to interweave character, idea and action into narratives that could attract and compel audiences for decades.

-Horace Newcomb

CAST

Marshal Matt Dillon................................... James Arness Dr. Galen (Doc) Adams............................. Milburn Stone Kitty Russell (1955-1974).......................... Amanda Blake Chester Goode (1955 1964)...................... Dennis Weaver Festus Haggen (1964-1975)............................ Ken Curtis Quint Asper (1962-1965)........................... Burt Reynolds Sam, the bartender (1962-1974)................ Glenn Strange Clayton Thaddeus (Thad) Greenwood (l965-l967)...........................................................Roger Ewing Newly O'Brien (1967-l975)............................. Buck Taylor Mr. Jones (1955-1960)................................. Dabbs Greer Louie Pheeters......................................... James Nusser Barney....................................................... Charles Seel Howie ......................................................Howard Culver Ed O'Connor..................................................Tom Brown Percy Crump............................................... John Harper Hank (1957-1975)................................... Hank Patterson Ma Smalley (1962-1975)............................... Sarah Selby Nathan Burke (1964-1975)............................. Ted Jordan Mr. Bodkin (1965-1975)............................... Roy Roberts Mr. Lathrop (1966-1975)........................ Woody Chamblis Halligan (1967-1975)................... .....Charles Wagenheim Miss Hannah (1974-1975)............................... Fran Ryan

PRODUCERS

Charles Warren, John Mantley, Phillip Leacock, Norman MacDonald, Joseph Drackow, Leonard Katzman

PROGRAMMING HISTORY 233 Half-hour Episodes; 400 One-hour Episodes

CBS
 September 1955-September 1961 Saturday 10:00-10:30 September 1961-September 1967 Saturday l0:00-11:00 October 1961-June 1964 Tuesday 7:30-8:00 September 1967-September 1971 Monday 7:30-8:30 September 1971-September 1975 Monday 8:00-9:00

FURTHER READING

Barabas, SuzAnne and Gabor Barabas. Gunsmoke: A Complete History and Analysis of the Legendary Broadcast Series with a Comprehensive Episode-By-Episode Guide to Both the Radio and Television Programs. Jefferson, North Carolina: McFarland, 1990.

Gordon, S. "Gunsmoke's Chester." Look (New York), 12 September 1961.

Jackson, Ronald. Classic TV Westerns: A Pictorial History. Seacaucus, New Jersey: Carol, 1994.

MacDonald, J. Fred. Who Shot The Sheriff: The Rise And Fall Of The Television Western. New York: Praeger, 1987.

Marsden, Michael T. and Jack Nachbar. "The Modern Popular Western: Radio, Television, Film and Print." In, A Literary History of the American West. Sponsored by The Western Literature Association. Fort Worth, Texas: Texas Christian University Press, 1987.

Morhaim, Joe. "Why Gunsmoke's Amanda Blake, James Arness Won't Kiss." TV Guide (Radnor, Pennsylvania), 15 March 1958.

Peel, John. Gunsmoke Years: The Behind-The-Scenes Story: Exclusive Interviews with the Writers and Directors: A Complete Guide to Every Episode Aired: The Longest Running Network Television Drama Ever! Las Vegas, Nevada: Pioneer, 1989.

West, Richard. Television Westerns: Major And Minor Series, 1946-1978. Jefferson, North Carolina: McFarland, 1987.

Whitney, Dwight. "Why Gunsmoke Keeps Blazing." TV Guide (Radnor, Pennsylvania), 6 December 1958.

_______________. "What's Gunsmoke's Secret." TV Guide (Radnor, Pennsylvania), 22 August 1970.

Yoggy, Gary A. Riding the Video Range: The Rise and Fall of the Western on Television. Jefferson, North Carolina: McFarland, 1994.

See also Gender and Television; Westerns


GYNGELL, BRUCE

Australian Media Executive

Bruce Gyngell is best known by the general public in Australia for being the first face on television. When the commercial station Channel 9 in Sydney made the first broadcast in September 1956, Gyngell was the announcer who appeared to report the fact that television had arrived. His career has been a remarkable and unique one in that he trained in the United Stares, has operated in all spheres of the industry in Australia and has also played a significant role in television in the United Kingdom.

Gyngell's remarkable career cannot be understood without understanding the structure of television in Australia. From 1956 until 1980 when the national multicultural network SBS (Special Broadcasting Service) was established, the Australian television system was divided into two sectors. The ABC (Australian Broadcasting Commission, later Corporation) was modeled loosely on the BBC. A commercial sector first consisted of two networks (Nine and Seven) and later, in a controversial move, was joined by a third, the Ten Network. Because Australia had a small population (then around 15 million) spread over a very large land mass, three commercial networks were thought to be too many to be viable. Two of the commercial systems were owned by print media barons from their beginnings, and in 1980 the third, Network Ten, also fell into the hands of a print media owner, Rupert Murdoch. While there was fierce competition among the three comercial networks, there was also collusion. Programs were acquired from U.S. suppliers, for example, in a manner that would not drive up prices for any individual broadcaster. Ultimately, Australia has been able to maintain all three commercial networks because traditionally there has been a high level-until recently, more than 50%- of imported programming. But foreign programming does not by itself make for popularity. It has been the mix of local and overseas material which has led to strong ratings, and Gyngell's skill as a programmer contributed to the successes of the stations with which he was involved.

Having trained in the United States in the mid-1950s, Gyngell became programming director at Channel 9 Sydney in November 1956. Always the showman, he helped to make the Nine Network the dominant force in Australian commercial television. Gyngell's contribution was built upon a keen sense of audience tastes and an enthusiasm for catering to them. He scheduled a judicious mix of hit American shows such as I LoveLucy, The Mickey Mouse Club and Father Knows Best alongside popular and long-running Australian-made programs like Bandstand and In Melbourne Tonight. Gyngell developed very strong links with American program suppliers in those years and his U.S. contacts and his strong commercial instincts remained strong assets throughout his television career.

Gyngell became managing director of Channel 9 in 1966 and remained until 1969, when a programming dispute with the owner, Sir Frank Packer, drove him to Network Seven. There he became managing director and led the so-called "Seven Revolution," a programming strategy successfully designed to put his new network ahead of Nine in the ratings. In 1971, after three years at Seven and at the age of 42, he moved to the United Kingdom and became involved with Sir Lew Grade's ATV, then a leading U.K. company holding the lucrative Midlands franchise. Gyngell was also deputy managing director of ITC Entertainment, Grade's production company. From this position Gyngell supported the production of the first episodes of The Muppet Show, which the U.S. network CBS was unwilling to wholly finance. Between 1975 and 1977 Gyngell was a free-lance producer, working between the United States and Australia.

In 1977 in a move that was extremely controversial, Gyngell was appointed to be the first chair of a new broadcasting regulatory authority, the Australian Broad-casting Tribunal, established as a result of an inquiry organized by the conservative Fraser government. The former regulator, the Australian Broadcasting Control Board, had itself been replaced because it was seen to have been captured by the industry. Thus, Gyngell's' complete identification with commercial television resulted in a great deal of criticism from observers worried about media concentration, the amount of Australian content and the need for quality on television.

Gyngell was a controversial and high profile chairman. Under his tenure the promotion of children's television improved-a committee to advise the Tribunal on programs suitable for children was established and quotas for such programming reinforced. But Gyngell also presided over the award of the Ten Network to Rupert Murdoch, a bitterly contested decision. Because of Murdoch's already substantial media holdings there was fear of his domination of both print and broadcasting media. Gyngell argues the legislation did not permit him to refuse approval of Murdoch's acquisition, but other commentators saw the incident as affirming Gyngell's closeness to commercial broadcasters and disregard for the public interest. At the present time there has been no sober reassessment of this period of Australian broadcasting history; the jury is thus still out on Gyngell's tenure as chair of the Tribunal.

In 1980 Gyngell moved yet again to a new sector of the Australian broadcasting scene. Responding to determined "ethnic" lobbying the Fraser government had established multicultural broadcasting in Australia in the late 1970s. When the first television station dedicated to this service was established in 1980, Bruce Gyngell was called upon to be its managing director. Given his lack of experience with either multicultural policy or public service broadcasting, this was another controversial appointment.

The beginnings of the SBS, as the new service was called, were naturally fraught with difficulty. The ethnic communities and the government probably expected that the television station would be like the multi-ethnic radio station-an access channel for which ethnic groups could make their own programs. Gyngell had quite a different idea. Instead of a low-grade, well-meaning but amateurish channel, he envisioned a top-class station which would show the best of television from around the world. With programming skills well-honed from watching hundreds of programs at the annual Los Angeles buying sprees, Gyngell set out to acquire programs mainly from European sources. He programmed SBS with quality programs from Italy, France, Germany, and Spain as well as from the Middle East and Asia. And he attempted as far as possible to match the nationality of the programs with the composition of the ethnic audience in Australia.

Bruce Gyngell
Photo courtesy of TCN Channel Nine

SBS television is generally deemed a success story although its audience has never topped 2-3%. In its early days its appeal was limited by its poor transmission conditions (a weak signal on UHF whereas all other television was on VHF) making it accessible only to part of the population. Although it has remained controversial over the years, and though the very late advent of pay television in Australia in 1995 is likely to change its role considerably, the direction generally set by Gyngell has been adhered to and has led to SBS occupying a permanent place in Australia's broadcasting mix.

Bruce Gyngell's next big career move was to become managing director of Britain's first breakfast television ser-vice, TV-AM. The franchise was awarded to TV-AM in 1984 and at the end of its first year of operation, when Gyngell arrived, it had accumulated losses of £20 million. He applied the experience he had gained in the more competitive environment of Australian television and began trimming costs, which had the desired effect of turning around the financial fortunes of the service. However, Gyngell's tenure at TV-AM was as controversial as his ventures in Australia. Many observers saw the service's profitability being won at the expense of quality. There was no doubt that TV-AM was the most tabloid-like of any of the British franchises but the material found a willing audience.

The controversy surrounding Gyngell deepened when in 1987 he took on the broadcasting unions in much the same manner as his compatriot, Rupert Murdoch, had challenged the print unions. Needing to trim the coast of his regional studios, Gyngell wanted to replace workers with automated studios. The unions went on strike and for many months Gyngell and other managers ran the service, replacing local programming with a high dose of repeat imported programs. Gyngell eventually broke the strike by installing automated equipment and recruiting new, untrained staff whom he trained quickly, winning in the process a Department of Industry Award for innovations in staff development. No doubt these maneuvers were the basis of his reputed high standing with then British Prime Minister Margaret Thatcher. When TV-AM failed to bid successfully for the breakfast franchise in the 1992 round of allocations, Thatcher sent Gyngell a personal letter of commiseration.

After TV-AM's removal from the British broadcasting scene, Gyngell returned to Australia to become executive chair of his old company, Network Nine. This position was largely ceremonial, however, and he returned to the United Kingdom in 1995 to become chair of the newly merged Yorkshire Tyne Tees service in Britain.

Bruce Gyngell is a consummate television executive who has played a significant role in television in both Australia and Britain. He has worked in both the commercial and public service sectors and as a regulator. He has been an influential figure in Australian television since its foundation and has brought to it a showman's flair, a deep love of the medium and a keen sense of how to please audiences. It is no accident that when pay television finally arrived in Australia in 1995, his was once again the first face to be seen. He was recalled from Britain to announce the arrival of a new era of television.

-Elizabeth Jacka

BRUCE GYNGELL. Born in Melbourne, Australia, 8 July 1929. Educated at Sydney Grammar School; studied medicine at Sydney University. Married: 1) Ann, two children; 2) Kathryn, 1986, children: Adam and Jamie. Pilot with the Citizen's Air Force. Trainee radio announcer, Australian Broadcasting Corporation, 1950; radio announcer, ABC, United States, 1950-55; in television at NBC and KGMB Hawaii, 1955-56; joined Sydney's TCN9 as program manager, opening first commercial television broadcast in Australia, 1956; general manager, 1966-69; managing director, Seven Network, 1969-71; producer and programmer, ATV Network, 1971, deputy chairman and director, ATV Network, from 1973; manager of ITC Films U.K., from 1974; free-lance producer, 1975-77; the first chair of the new regulatory body, the Australian Broadcasting Tribunal, 1977-80; chief executive of the new fifth Australian television channel, SBS Television, 1980-84; returned to London as managing director of TV-AM, 1984-92; returned to Australia as chief executive, TCN 9, from 1993 to 1995; director of Yorkshire Tynetees Television, England, from 1995. Member: Federation of Australian Commercial Television Stations. Address: do Yorkshire Television, The Television Centre, Leeds, LS31JS, England.

FURTHER READING

Bielby, Peter, editor. Australian TV: The First Twenty Five Years. Melbourne: Nelson, 1981.

Hall, Sandra. Supertoy: 20 Years of Australian Television, Melbourne: Sun, 1976.

Jacka, Elizabeth, and Lesley Johnson. "Australia." In, Smith, Anthony, editor. Television, An International History. Oxford: Oxford University Press, 1995.

O'Regan, Tom. Australian Television Culture. Sydney: Allen and Unwin, 1994.

See also Australia; Australian Production Companies; Australian Programming; Murdoch, Rupert


HAGMAN, LARRY

U.S. Actor

Larry Hagman is best known--throughout the world--for his role as J.R. Ewing, the unscrupulous heir to a Texas oil fortune, on the long-running Dallas, the blockbuster nighttime soap opera which still defines the genre. Less well-known is the actor's earlier work in a variety of media.

The son of musical star Mary Martin, Hagman moved to England as a member of the cast of his mother's stage hit South Pacific after a variety of early theatrical experiences. He remained in England for five years, producing and directing shows for U.S. servicemen, before returning to the United States and appearing in a series of Broadway and off-Broadway plays.

Hagman's first television experience began with various guest appearances on such shows as Playhouse 90. He was then cast in the daytime soap opera The Edge of Night, in which he appeared for several years. In 1965, he became a television star playing Major Tony Nelson, astronaut husband of a beautiful blonde genie, in the comedy series I Dream of Jeannie, which ran from 1965-70. He subsequently appeared in The Good Life and Here We Go Again and was a frequent guest star on a variety of television programs, until undertaking the career-making role of the crafty, silkily charming villain J.R. Ewing in 1978.

Hagman's role as the ruthless good old boy of Southfork would be indelibly associated with American cultural and economic life in the early 1980s. Over the course of 330 episodes, Dallas featured an American family beset by internal problems, many originating in the duplicitous schemes of its central figure, J.R. Ewing, who was a far cry from television's previous patriarchs. Viewers who tuned in could expect a weekly dose of greed, family feuds, deceptions, bribery, blackmail, alcoholism, adultery, and nervous breakdowns in the program that became, for a time, the second longest-running dramatic hour in prime time history (after Gunsmoke). The show's blended themes of sex, power and money also sold well worldwide. When J.R. was shot in March, 1980, the audience totaled 300 million in 57 countries.

Particularly noteworthy was the way in which Dallas made use of the cliffhanger ending. In its "Who shot J.R.?" season-end cliffhanger (the first ever in prime time), fans were left to speculate all summer over the fate of the man they loved to hate and ponder the question of which one of his many enemies might have pulled the trigger. The speculation grew to become an international cause celebre, with the first show of the 1981 season generating Nielsen ratings comparable to M*A*S*H's season finale, and pointing to the overlooked profitability of high-stakes serial narratives in prime time. Hagman's J.R. was influential in making greed and self-interest seem seductive, and the characterization inspired countless other portrayals (both male and female) on spin-off shows such as Knots Landing, and recent nighttime soap operas such as Melrose Place.

More recently, Hagman has been active in anti-smoking campaigns, producing a videotape entitled Larry Hagman's Stop Smoking for Life, whose proceeds went to the American Cancer Society. In 1995, the actor was diagnosed with a liver tumor and later underwent a successful liver transplant.

-Diane M. Negra

Larry Hagman

LARRY HAGMAN. Born in Weatherford, Texas, U.S.A., 21 September 1931. Attended Bard College, Annandale-on-Hudson, New York. Married: Maj Axelsson, 1954; children: Heidi and Preston. Began career acting in Margo Jones Theatre in the Round, Dallas, Texas; later acted off-Broadway, then Broadway; motion picture debut in Ensign Pulver, 1964; starred in TV series I Dream of Jeanie, 1965-70, and Dallas, 1978-91.

TELEVISION SERIES

1956-84 The Edge of Night
1965-70 I Dream of Jeanie
1971-72 The Good Life
1973 Here We Go Again
1978-91 Dallas
1993 Staying Afloat

TELEVISION MINISERIES

1977 The Rhinemann Exchange

MADE-FOR-TELEVISION MOVIES

1969 Three's a Crowd
1971 Vanished
1971 A Howling in the Woods
1971 Getting Away from It All
1972 No Place to Run
1973 What Are Best Friends For?
1973 Blood Sport
1973 The Alpha Caper
1974 Sidekicks
1974 Hurricane
1974 The Big Rip-Off
1975 Sarah T--Portrait of a Teenage Alcoholic
1976 Return of the World's Greatest Detective
1977 Intimate Strangers
1978 The President's Mistress
1978 Last of the Good Guys
1982 Deadly Encounter
1986 Dallas: The Early Years
1993 Staying Afloat

FILMS

Ensign Pulver, 1964; Fail Safe, 1964; In Harm's Way, 1965; The Group, 1966; The Cavern, 1965; Up in the Cellar, 1970; Beware! the Blob, 1972; Antonio, 1973; Harry and Tonto, 1974; Stardust, 1975; Mother Jugs and Speed, 1976; The Big Bus, 1976; Checkered Flag or Crash, 1977; The Eagle Has Landed, 1977; Superman, 1978; S.O.B., 1981.

STAGE

God and Kate Murphy, 1959; The Nervous Set, 1959; The Warm Peninsula, 1959-60; The Beauty Part, 1962-63.

PUBLICATION

"Hats Off to 10 Years of Dallas!" People Weekly (New York), 4 April 1988.

FURTHER READING

Adams, Leon. Larry Hagman: A Biography. New York: St. Martin's, 1987.

Kalter, Suzy. The Complete Book of Dallas: Behind the Scenes of the World's Favorite TV Program. New York: Abrams, 1986.

Masello, Robert. The Dallas Family Album: Unforgettable Moments from the #1 Television Series. New York: Bantam, 1980.

Perlberg, Diane J., and Joelle Delourgo. Quotations of J. R. Ewing. New York: Bantam, 1980.

See also Dallas


HALEY, ALEX

U.S. Writer

Alex Haley, an African American writer, is best known for as the author of the novel Roots: The Saga of an American Family, from which two television miniseries, Roots and Roots II, were adapted. The novels, loosely based on Haley's own family, presented an interpretation of the journey of African Americans from their homeland to the United States and their subsequent search for freedom and dignity. The novel was published in 1976, when the United States was celebrating it's bicentennial.

During the last week of January 1977 the first Roots miniseries was aired by the American Broadcasting Company (ABC). Its phenomenal success surprised everyone, including Haley and the network executives who had "dumped" the program into one week, fearing the subject matter would not attract an audience. Instead Roots garnered one of the largest audiences for dramatic television in the U.S. history of the medium, averaging a 44.9 rating and a 66 share.

The success of Roots went far beyond attracting a large audience, however. The miniseries and Alex Haley, became a cause célèbre. In a cover story, Time magazine reported that restaurant and shop owners saw profits decline when the series was on the air. The report noted that bartenders were able to keep customers only by turning the channel selector away from basketball and hockey and tuning instead to those stations carrying Roots. Parents named their newborn after characters in the series, especially the lead charater, Kunta Kinte.

The airing of Roots raised issues about the effects of television. There were debates about whether the television series would ease race relations or exacerbate them. A Time magazine article explained that "Many observers feel that the TV series left whites with a more sympathetic view of blacks by giving them a greater appreciation of black history." The same article reported that white junior high school students were harrassing African Americans and that black youths assualted four white youths in Detroit while chanting, "Roots, roots, roots."

Haley began his writing career through assignments from Reader's Digest and Playboy magazine, where he conducted interviews. During this time he met Malcolm X, then one of the followers of Elija Mohamad, leader of the Nation of Islam. Later Haley was asked by Malcom X to write his life's story. The result of that collaboration, The Autobiography of Malcolm X, was published in 1965 and sold six million copies.

Roots, Haley's next bestseller, was a fictionalized version of his own search for his ancestral past, which led him to the African village of Juffure, in Gambia. Haley described Roots as "faction," a combination of fact and fiction. Although criticized by some for taking too many liberties in the telling of his journey into his ancestral past, Haley maintained that "Roots is intended to convey a symbolic history of a people."

In the 1980s Leslie Fishbein reviewed previous studies concerned with the innaccuracies found in both the book and television series and noted that Haley glossed over the complicity of Africans in the slave trade. Fishbein also analyzed an inherent contradiction in Haley's work--it centers on the family as an independent unit that isolates itself from the rest of the community and is thus unable effectively to fight the forces of slavery and racism.

Debates about Roots continued into the 1990s. Researchers Tucker and Shah have argued that the production of Roots by a predominantly white group led to decisions that resulted in an interpretation of race in the United States reflecting an Anglo-American rather than an African-American perspective. They also criticized the television version of Roots for transforming the African-American experience in the United States into an "immigrant" story, a narrative model in which slavery becomes a hardship, much like the hardships of other immigrant groups, which a people must experience before taking their place along side full-fledged citizens. When slavery is simplified in this fashion and stripped of its context as a creation of social, economic and political forces, those who experience salvery are also stripped of their humanity.

The tremendous success of Roots, can only be appreciated within its social context. The United States was moving away from what have come to be known as the "turbulent 60s" into a era when threats from outside forces, both real and imagined, such as the Middle Eastern Oil Cartel, and instability in Central America, especially Nicaragua, contributed to the need for a closing of ranks.

On one level, then, the program served as a symbolic ritual that helped bring African-Americans into the national community. At another, more practical level, it represents the recognition on the part of television executives that the African-American community had become a significant and integral part of the larger mass audience. As Wilson and Gutierrez have written, "In the 1970s, mass-audience advertising in the United States became more racially integrated than in any time in the nation's history." These writers point out that during this time blacks could be seen much more frequently in television commercials.

The importance of Alex Haley and the impact of his work on television history should not be underestimated. To fully appreciate the contribution he made to medium, the African-American community and the country, his work must be examined within a context of changing demographics, historical events at home and abroad and, most important, the centuries-long struggle of a people to be recognized as full-fledged members of the national community.

-Raul D. Tovares

Alex Haley

ALEX (PALMER) HALEY. Born in Ithaca, New York, U.S.A., 11 August, 1921. Attended Elizabeth City Teachers College, North Carolina, 1936-37. Married 1) Nannie Branch, 1941 (divorced, 1964); children: Lydia Ann and William Alexander; 2) Juliette Collins, 1964; children: Cynthia Gertrude. Served in the U.S. Coast Guard 1939-59, ship's cook during World War II, and chief journalist. On retirement from the Coast Guard, became fulltime writer, contributing stories, articles, and interviews to Playboy, Harper's, Atlantic, and Reader's Digest; based on interviews, wrote The Autobiography of Malcolm X, 1965; author, Roots: The Saga of an American Family, 1976, which was adapted as television miniseries, 1977; wrote A Different Kind of Christmas, 1988. Recipient: Pulitzer Prize, 1977. Died in Seattle, Washington, 10 February 1992.

TELEVISION

1977 Roots
1980 Palmerstown, U.S.A. (producer)
1993 Alex Haley's Queen

PUBLICATIONS

With Malcolm X. The Autobiography of Malcolm X. New York: Ballantine, 1965.

Roots. Garden City, New York: Doubleday, 1976.

A Different Kind of Christmas. New York: Doubleday, 1988.

Alex Haley's Queen: The Story of an American Family. New York: Morrow, 1993.

The Playboy Interviews. New York: Ballantine, 1993.

FURTHER READING

Dates, Jannette L. "Commercial Television." In Dates, Jannette, and William Barlow, editors. Split Image: African Americans in the Mass Media. Washington, D.C.: Howard University Press, 1990.

"Family Ties." The New Yorker (New York), 26 October 1992.

Fishbein, Leslie. "Roots: Docudrama and the Interpretation of History" In, O'Connor, John E., editor. American History, American Television: Interpreting the Video Past. New York: Ungar, 1983.

Gonzalez, Doreen. Alex Haley: Author of Roots. Hillside, New Jersey: Enslow, 1994.

Greenfield, Meg. "Uncle Tom's Roots." Newsweek (New York), 14 February 1977.

"Haley's Rx: Talk, Write, Reunite." Time (New York), 14 February 1977.

Shirley, David. Alex Haley. New York: Chelsea House, 1994.

Tucker, Lauren R., and Hemant Shah. "Race and the Transformation of Culture: The Making of the Television Miniseries Roots." Critical Studies in Mass Communication (Annandale, Virginia), 1992.

"Why 'Roots' Hit Home." Time (New York), 14 February 1977.

Williams, Sylvia B. Alex Haley. Edina, Minnesota: Abdo & Daughters, 1996.

Wilson, Clint C., and Félix Gutiérrez. Minorities and Media: Diversity and the End of Mass Communication. Newbury Park, California: Sage, 1985.

Woodward, Kenneth L., and Anthony Collings. "The Limits of 'Faction.'" Newsweek (New York), 25 April 1977.

See also Miniseries; Roots


HALLMARK HALL OF FAME

U.S. Anthology Drama

Created by Hallmark Cards to be a showcase around which to market its greeting cards, Hallmark Hall of Fame has become one of the most valued treasures in the history of quality television programming. Hallmark Hall of Fame made its debut on NBC on 24 December 1951, with Ahmal and the Night Visitors, the first opera commissioned for television, and continued as a weekly series until 1955. The half-hour series was called Hallmark Television Playhouse during its first two years. Sarah Churchill served as the host of the program during this early period.

Beginning in 1955, Hallmark Hall of Fame has been a series of specials (appearing four to eight times a year throughout the 1960s, two to three times a year thereafter). Hallmark Hall of Fame usually aired around holiday times, in order to coincide with the sale of greeting cards. These specials were usually in 90-minute or 120-minute form, and were adaptations of works by major playwrights and authors (e.g., William Shakespeare, Charles Dickens, George Bernard Shaw, and Rod Serling). Hallmark Hall of Fame specials often featured the leading stage actors and actresses from Great Britain and the United States (e.g., Maurice Evans, Dame Judith Anderson, Alfred Lunt, and Jessica Tandy).

Hallmark Hall of Fame ran exclusively on NBC from 1951 until 1979. The parting was a mutual one for NBC and Hallmark--NBC was disappointed with the low ratings the specials routinely received, and Hallmark was disappointed with poor time slots allotted to it. With the promise of better time periods, Hallmark Hall of Fame moved to CBS for the 1979-80 season. Despite a brief switch to PBS in 1981, Hallmark Hall of Fame continues to air twice a year on CBS. In 1988-89, Hallmark Hall of Fame made its appearance on ABC for the first time, thereby having appeared on all three of the major television networks, as well as PBS.

Hallmark Hall of Fame is one of the most honored programs in the history of television, having won over 50 Emmy awards, including 10 Emmys for best dramatic program of the year -- Little Moon of Alban (1958-59), Macbeth (1960-61), Victoria Regina (1961-62), The Magnificent Yankee (1964-65), Elizabeth the Queen (1967-68), Teacher, Teacher (1968-69), A Storm in Summer (1969-70), Love Is Never Silent (1985-86), Promise (1986-87), and Caroline? (1989-90). In addition, Hallmark Cards has won the Trustees Award in 1960-61 and the ATAS Governors Award in 1981-82. Judith Anderson won her first Emmy for her portrayal of Lady Macbeth in the Hallmark Hall of Fame presentation of Macbeth in 1954, and would win again for the same role when Hall remade Macbeth in 1960-61. Also of note, in 1971, one month after he refused to accept his Academy Award for his portrayal of Patton, George C. Scott accepted his Emmy for his performance in Arthur Miller's The Price.

Some other notable Hallmark Hall of Fame productions included Hamlet (1953) with Maurice Evans, Moby Dick (1954) with Victor Jory, Alice in Wonderland (1955) with Elsa Lanchester, Man and Superman (1956) with Maurice Evans, Twelfth Night (1957) with Maurice Evans and Rosemary Harris, Cyrano de Bergerac (1962) with Christopher Plummer and Hope Lange, Inherit the Wind (1966) with Ed Begley and Melvyn Douglas, Anastasia (1967) with Julie Harris, The Man Who Came to Dinner (1972) with Orson Welles and Lee Remick, Beauty and the Beast (1976) with George C. Scott and Trish Van Devere, The Last Hurrah (1977) with Carroll O'Connor, Return Engagement (1978) with Elizabeth Taylor, Gideon's Trumpet (1980) with Henry Fonda, The Hunchback of Notre Dame (1981) with Anthony Hopkins, The Marva Collins Story (1982) with Cicely Tyson, My Name Is Bill W. (1989) with James Garner and James Woods, Decoration Day (1990) with James Garner and Ruby Dee, and Sarah, Plain and Tall (1991) with Glenn Close and Christopher Walkin.

-Mitchell Shapiro

Amahl and the Night Visitors

Sarah, Plain and Tall

FURTHER READING

McNeil, Alex. Total Television: A Comprehensive Guide to Programming from 1948 to the Present. New York: Penguin Books, 1980; 3rd edition 1991.

O'Neil, Thomas. The Emmys: Star Wars, Showdowns, and the Supreme Test of TV's Best. New York: Penguin Books, 1992.

O'Connell, Mary C. Connections: Reflections on 60 Years of Broadcasting, New York: National Broadcasting Company, 1986.

See also Anthology Drama; Rees, Marian


HANCOCK'S HALF HOUR

British Comedy

Tony Hancock became the premier radio and TV comic of his generation, due mainly to the long running radio and TV series that both bore the name, Hancock's Half Hour. Hancock's career as a comedian began when with performances when he was 16 and continued on radio the following year, before he joined the Royal Air Force in 1942. Following the war he returned to the stage and eventually worked as resident comedian at The Windmill, a famous London comedy and striptease club in which many of Britain's favourite comedians of the period worked. He reappeared on radio in 1950 in a famous variety series Variety Bandbox, but it was the following year when he joined the cast of radio's Educating Archie that he really came to the public eye. His success on the show eventually led to him being offered his own starring series on radio, from 1954, on Hancock's Half Hour.

For Hancock's Half Hour, Hancock was paired with script-writing team Ray Galton and Alan Simpson and together with the comedian they created one of Britain's best loved and enduring comic characters. The Tony Hancock of the series was a slightly snobbish type with delusions of grandeur and a talent for self deception. The sharp scripts were complemented by the contribution of the supporting cast (Hattie Jacques, Kenneth Williams, Bill Kerr and Sid James) and immeasurably from Hancock himself. Hancock proved himself a master of comic timing, instinctively knowing how long to hold a pause for maximum effect (similar to Jack Benny in the United States). In 1956, the show transferred to BBC Television and Hancock went on to even greater success.

The television Hancock's Half Hour was a landmark in British television and became the yardstick by which all subsequent sitcoms were measured. On TV, many of the episodes were virtual double handers between Tony Hancock and co-star Sid James, who appeared as a down-to-earth type but still a shady character always with an eye on the main chance. Their partnership proved enormously popular with viewers and critics alike. On TV, Hancock displayed a marvelous talent for facial comedy; by rolling his eyes, creasing his brow in deep concentration, sucking on his lips or puffing out his cheeks he could suggest any number of internal wranglings. When these expressions were combined with his superb timing he managed to wring big laughs from the thinnest of lines. But the lines were rarely thin; Galton and Simpson's writing was constantly improving and the series, unlike many in the genre, continued to grow from strength to strength. After making 57 TV episodes of the series from 6 July 1956 to 6 May 1960, Hancock decided he wanted a change in the format. Always convinced he could do better, Hancock was rarely happy with the work he was doing. Against the advice of his writers and producer (Duncan Wood) he insisted that James be written out of the series because he thought they had fully explored the double-act potential. Finally it was agreed and the series returned, now simply called Hancock, for six more episodes. To emphasise the change in format the first episode featured Hancock alone in his room delivering a desperate rambling monologue as he struggles to pass the time.

Against all the odds Hancock was a roaring success and those six episodes stand out as the highlight of Hancock's career. One episode in particular, "The Blood Donor", is unquestionably the best remembered episode of any British sitcom. Tony Hancock, however remained unimpressed and finally split with his writers Galton and Simpson, complaining they were writing him too poor, too hopeless. (Intriguingly for their next major project the writers went even further "down market" with the rag-and-bone man sitcom Steptoe And Son).

Hancock never found the perfection he was seeking, and often sought solace in alcohol. After struggling to make his mark in films and other TV series his bouts of depression deepened and eventually he committed suicide in Australia on 25 June 1968.

-Dick Fiddy

Tony Hancock

REGULAR PERFORMERS

Tony Hancock
Sid James

SUPPORTING PERFORMERS

Irene Handl
Warren Mitchell
Kenneth Williams
Hattie Jacques
Hugh Lloyd
Arthur Mullard
John Le Mesurier
Mario Fabrizi
Johnny Vyvyan
Frank Thornton
Patricia Hayes
June Whitfield
Patrick Cargill
Pat Coombes
Terence Alexander
Dick Emery

PRODUCERS Duncan Wood, BBC; Tony Hancock, Alan Tarrant, ATV

PROGRAMMING HISTORY

BBC
July 1956-September 1956 6 Episodes April 1957-June 1957 6 Episodes September 1957-December 1957 12 Episodes December 1958-March 1959 13 Episodes September 1959-November 1959 10 Episodes March 1960-May 1960 10 Episodes May 1961-June 1961 6 Episodes

ATV
January 1963-April 1963 13 Episodes

FURTHER READING

Goddard, Peter. "Hancock's Half Hour: A Watershed in British Television Comedy." In, Corner, John, editor. Popular Television in Britain: Studies in Cultural History. London: British Film Institute, 1991.

Hancock, Freddie, and David Nathan. Hancock. London: Kimber, 1969; 3rd edition, London: Ariel/BBC, 1986.

Oakes, Philip. Tony Hancock. London: Woburn-Futura, 1975.

Wilmut, Roger. Tony Hancock--Artiste. London: Methuen, 1978.

________________. The Illustrated Hancock. London: Queen Anne Press/Macdonald, 1986.

See also British Programming


Hanna, William and Joseph Barbara

HANNA, WILLIAM, AND JOSEPH BARBERA

U.S. Television Animators

The joint efforts of William Hanna and Joseph Barbera have had a powerful and lasting impact on television animation. Since the late 1950s, Hanna-Barbera programs have been a staple of television entertainment. Furthermore, a great many of the characters originally created by Hanna and Barbera for the small screen have crossed the boundaries into film, books, toys, and all manner of other media, becoming virtually ubiquitous as cultural icons.

The careers of comedy writer Bill Hanna and cartoonist Joe Barbera merged in 1940, when both were working in the Cartoon Department at MGM Studios. Their first joint effort was a Tom and Jerry cartoon entitled, Puss Gets the Boot (1940). Dozens of Tom and Jerry episodes were to follow. When the studio closed its cartoon unit, nearly two decades after Hanna and Barbera began working at MGM, the two decided to try their collaborative hand at creating material for television. In 1957, already having gained a solid reputation as animators working in film, the pair successfully approached Columbia's Screen Gems television studio with a storyboard for Ruff and Reddy, a cartoon tale about two pals--a dog and a cat.

The ensuing success of Ruff and Reddy as wrap-around segments for recycled movie cartoons (including Tom and Jerry) proved to be the beginning of a lengthy career in television animation. In late 1958, Hanna and Barbera launched Huckleberry Hound, the first cartoon series to receive an Emmy award. This half-hour syndicated program featured, in addition to the title character, such cartoon favorites as Yogi Bear, Pixie and Dixie, Augie Doggie, and Quick Draw McGraw. This latter character, like numerous others who began their "careers" in one Hanna-Barbera creation, went on to an enormously successful series of his own.

In 1960, when a survey revealed that more than half of Huckleberry Hound's audience was comprised of adults, Hanna and Barbera turned their efforts toward creating a cartoon for prime time. The result was The Flintstones, a series that drew on and parodied conventions of popular live-action domestic sitcoms--most specifically in this case Jackie Gleason's The Honeymooners. The comical premise of a "typical" suburban family living in a cartoon "Stone Age," with home appliances represented as talking animals and frequent celebrity guest stars (authentic voices with caricatured bodies) enabled The Flintstones to attract both child and adult audiences during its initial run on ABC (1960-66). The Jetsons, a "space-age" counterpart to The Flintstones, joined its predecessor in prime time in 1962.

Unlike The Flintstones, The Jetsons would last only one season in ABC's evening schedule. However, in the late 1960s both programs became extremely popular in Saturday morning cartoon line-ups and subsequently in syndication. The programs were so successful as reruns that in the 1980s, 51 new episodes of The Jetsons were produced, as were TV specials and movies based on both The Flintstones and The Jetsons. Flintstones spin-off series for children--including Pebbles and Bamm-Bamm (1971-72 and 1975-76), The Flintstones Comedy Hour (1972-74), and The Flintstones Kids (1986-90)--also have appeared since the original series ceased production.

Other popular Hanna-Barbera series have included children's cartoons such as Scooby-Doo, Where Are You? (1969, plus a number of subsequent Scooby-Doo series), The Smurfs--a concept based on a Belgian cartoon series and first brought to Hanna-Barbera by network executive Fred Silverman (1981), Pac-Man (1982), Pound Puppies (1986), and Captain Planet (1994). As of the 1990s, Hanna-Barbera Productions, now a subsidiary of Turner Broadcasting System, boasts a library of several thousand cartoon episodes. Hanna-Barbera fare accounts for the bulk of the programming on Turner's Cartoon Network cable service. Since the 1970s Hanna-Barbera has produced, in addition to the cartoons, a number of films and specials for television including The Gathering (1977), The Stone Fox (1987), and Going Bananas (1984), as well as live-action feature films including The Jetsons: The Movie (1990), The Pagemaster (1994) and The Flintstones (1994).

The long and productive partnership between William Hanna and Joseph Barbera has yielded some of television's most successful and enduring programs. Cartoon series such as The Flintstones, The Jetsons, and Huckleberry Hound are as popular with audiences today as they were when first shown. While this is evidence of the timeless entertainment value of animated programming, it also reflects the astute business sense of Hanna and Barbera and their ability to recognize trends in the entertainment industry.

After decades of exposure to audiences worldwide, many individual Hanna-Barbera animated characters have become so familiar to audiences that they have transcended their original program contexts to some extent. An obvious example is the Flintstones characters--which have achieved international recognition through television series, specials, theatrical film, and their display on every imaginable consumer product (most licensed by Hanna-Barbera).

-Megan Mullen

WILLIAM DENBY HANNA. Born in Melrose, New Mexico, U.S.A, 14 July 1910. Studied journalism and engineering. Married: Violet Wogatzke, 1936; children: David William and Bonnie Jean. Engineer, California, 1931; story editor and assistant to Harman-Ising unit, Warner Brothers, 1933-37; director and story editor (Joseph Barbera was hired a few weeks later), MGM Studios, 1937; director, first animated film Blue Monday, 1938; began collaborating with Barbera as directors of animated shorts for Warners, making primarily Tom and Jerry shorts, 1940; co-head, with Barbera, Animation Department, 1955-57; co-founded Hanna-Barbera Productions, 1957, which, in 1960, produced the first-ever animated prime-time show, with half-hour storyline, The Flintstones, which aired from 1960-66; executive producer, Once Upon a Forest, a 20th Century Fox release, 1993; directed the ABC specials I Yabba Dabba Do and Hollyrock-A-Bye Baby; executive producer, The Flintstones movie, 1994; director (his first solo directorial effort since 1941), Cartoon Network's World Premiere Toons project of the original cartoon short Hard Luck Duck, 1995. Charter member, Boy Scouts of America. Recipient: seven Oscars; eight Emmy Awards; Governor's Award, Television Arts and Sciences; Hollywood Walk of Fame Star, 1976; Golden IKE Award, Pacific Pioneers in Broadcasting, 1983; Pioneer Award, BMI (Broadcast Music Inc.), 1987; Iris Award-NATPE Men of the Year, 1988; Licensing Industry Merchandisers' Association Award for Lifetime Achievement, 1988; Academy of Television Arts and Sciences Governors Award, 1988; Jackie Coogan Award for Outstanding Contribution to Youth through Entertainment Youth in Film, 1988; Frederic W. Ziv Award for Outstanding Achievement in Telecommunications, Broadcasting Division, College-Conservatory of Music, University of Cincinnati, 1989; Elected to Television Academy Hall of Fame, 1991.Address: Hanna-Barbera, Inc., 3400 Cahuenga Boulevard, Hollywood, California, 90068-1376, U.S.A.

JOSEPH BARBERA. Born in New York City, New York, U.S.A., 1911. Attended American Institute of Banking. Children from first marriage: Jayne, Neal, and Lynn; married: Sheila. Banker, Irving Trust, New York City; changed career path after he sold drawing to Collier's magazine to earn extra money; sketch artist and storyboard writer, Van Buren Studio; animator, Terrytoons; moved from New York to Hollywood, 1937, and worked in animation department, MGM Studios, where he met William Hanna; started working with Hanna on their first collaboration, the cartoon Puss Gets the Boot, which led to the Tom and Jerry shorts; continued collaborating with Hanna as directors of animated shorts for Warners; co-head, MGM cartoon department, 1955-57; co-founded Hanna-Barbera Productions, 1957, which began to make cartoons directly for the small screen, launched its first production, Ruff and Reddy, 1957, and produced the first-ever animated prime-time family sitcom show, with half-hour storyline, The Flintstones, which aired from 1960-66; creative consultant for animated feature film Tom and Jerry-The Movie; producer and executive producer for the syndicated Hanna-Barbera/Fox Children's Network show Tom and Jerry Kids; directed the Flintstones snorkassaurus Dino in two shorts, Stay Out and The Great Egg-Scape, for the World Premier Toons project (48 seven-minute cartoon shorts), which began airing on Cartoon Network in 1995. Recipient:seven Oscars; eight Emmy Awards; Hollywood Walk of Fame Star, 1976; Golden IKE Award, Pacific Pioneers in Broadcasting, 1983; Pioneer Award, BMI (Broadcast Music Inc.), 1987; Iris Award-NATPE Men of the Year, 1988; Licensing Industry Merchandisers' Association Award for Lifetime Achievement, 1988; Academy of Television Arts and Sciences Governors Award, 1988; Jackie Coogan Award for Outstanding Contribution to Youth through Entertainment Youth in Film, 1988; Frederic W. Ziv Award for Outstanding Achievement in Telecommunications, Broadcasting Division, College-Conservatory of Music, University of Cincinnati, 1989; elected to Television Academy Hall of Fame, 1991. Address: Hanna-Barbera, Inc., 3400 Cahuenga Boulevard, Hollywood, California, 90068-1376, U.S.A.

TELEVISION SERIES (selection)

1957-60 Ruff and Reddy
1958-62 Huckleberry Hound
1959-62 Quick Draw McGraw
1960-66 The Flintstones
1960-62 Snagglepuss
1961-63 The Yogi Bear Show
1961-72 Top Cat
1962-63 The Jetsons
1964-65 Jonny Quest
1967-70 Fantastic Four
1969-93 Scooby Doo
1971-72; 75-76 Pebbles and Bamm-Bamm
1972-74 The Flintstones Comedy Hour
1973-75 Yogi's Gang
1973-86 Superfriends
1978-79 The New Fantastic Four
1981-90 The Smurfs (co-production with Sepp Int.) 1982-84 Pac-Man
1985 The Jetsons
1985 Funtastic World of Hanna Barbera
1986 Foofur
1986 Pound Puppies
1986-90 The Flintstone Kids
1986 Wildfire
1987 Snorks
1987 Sky Commanders
1987 Popeye and Son
1993 Captain Planet
1994 The New Adventures of Captain Planet

MADE-FOR-TELEVISION MOVIES

1977 The Gathering
1979 The Gathering, Part II
1984 Going Bananas
1987 The Stone Fox

TELEVISION ANIMATED SPECIALS (selection)

1966 Alice in Wonderland
1967 Jack and the Beanstalk
1972 The Last of the Curlews
1974 The Runaways
1974 Cyrano
1979 Caspar's First Christmas
1979 The Popeye Valentine Special: Sweethearts at Sea
1982 My Smurfy Valentine
1982 Yogi Bear's All-Star Comedy Christmas Caper 1985 Smurfily-Ever-After
1986 The Flintstones' 25th Anniversary Celebration 1989 Hagar the Horrible
1993 I Yabba-Dabba Do!

TELEVISION SPECIALS

1974 The Crazy Comedy Concert
1975 Yabaa Dabba Doo! The Happy World of Hanna- Barbera (documentary, with Marshall Flaum)
1979 Yabba Dabba Doo! (documentary, with Robert Guenette

FILMS

Blue Monday, 1938; Anchors Aweigh, 1945; Holiday in Mexico, 1946; Neptune's Daughter, 1949; Dangerous When Wet, 1952; Invitation to Dance, 1956; Hey There, It's Yogi Bear, 1964; A Man Called Flintstone, 1966; Project X, 1967; Charlotte's Web, 1973; Heidi's Song, 1982; Gobots: Battle of the Rock Lords, 1986; Jetsons: The Movie, 1990; The Pagemaster, 1994; The Flintstones, 1994.

FURTHER READING

Barbera, Joseph. My Life in "Toons": From Flatbush to Bedrock in Under a Century. Atlanta, Georgia: Turner Publishing, 1994.

Cawley, John, and Jim Korkis. Cartoon Superstars. Las Vegas, Nevada: Pioneer, 1990.

Erickson, Hal. Television Cartoon Shows: An Illustrated Encyclopedia, 1949-1993. Jefferson City, North Carolina: McFarland, 1995.

Gelman, Morrie. "Hanna & Barbera: After 50 Years, Opposites Still Attract." Variety (Los Angeles), 12 July 1989.

Hanna, William, and Joseph Barbera, with Ted Sennett. The Art of Hanna-Barbera: Fifty Years of Creativity. New York: Viking Studio Books, 1989.

Maltin, Leonard. Of Mice and Magic: A History of American Animated Cartoons. New York: New American Library, 1987.

See also Cartoons; Children and Television; Flintstones; Honeymooners


HAPPY DAYS

U.S. Comedy

Happy Days originated in 1974 as a nostalgic teen-populated situation comedy centered on the life of Richie Cunningham (Ron Howard) and his best friend Potsie (Anson Williams), both students at Jefferson High School in 1950's Milwaukee Wisconsin. The character, of Arthur Fonzarelli, Fonzie, with whom the show is now most associated was originally only fifth-billed. But his leather jacketed, "great with the girls," biker profile unexpectedly captured the imagination of viewers. Fonzie increased the popularity of the show and actor, who portrayed him, Henry Winkler, and by 1980, "the Fonz" had achieved top billing.

The show presented a saccharine perspective on American youth culture of the 1950s. With rock and roll confined to the jukebox of Al's Diner, the kids worried over first loves, homecoming parades, and the occasional innocuous rumble. The Cunninghams represented the middle class family values of the era. Minor skirmishes erupted between parents and children, but dinner together was never missed--prepared and served by mother, Marion (Marion Ross), or daughter, Joanie (Erin Moran). There was no inkling of the "generation gap" discourse which was beginning to differentiate youth from their parents in the 1950s, and which was still active in the mid-1970s when the show was created.

One episode pits Ritchie and his friends against Ritchie's father, Howard (Tom Bosley), by virtue of his support of a business plan that would send a freeway through the teen make-out spot, Inspiration Point. Civil disobedience is suggested by the teenagers' organization of petitions and picket signs to protest the plan. Fonzie even chains himself to a tree at the site. Yet generational harmony is restored when Ritchie makes Howard realize that he, too, participated in the culture of Inspiration Point when he was young.

Fonzie's lower class status, his black leather clothes, and motorcycle, propensity to get into fights, and apparent sexual exploits with multiple women takes advantage of the code of delinquency which social scientists of the period fashioned under the rubric of deviancy studies. But again, Fonzie's representation had none of the hard edge or angst of a James Dean or Marlon Brandon character and was played more for laughs than social critique. Yet his popularity on the show may have tapped into deeper audience identifications.

His image of an impervious, highly testosteroned male, albeit with modicums of vulnerability and hyperbole as acted by Winkler, was overtly rewarded in the show. It only took a snap of his fingers to have women do his bidding or grown men cower in fear of being pummeled by an out-of-control Fonzarelli. So male-identified was his character that the men's restroom in Al's Diner was referred to as his "office."

The Fonz's courting of many women at once meant be was never subject to the kind of romantic involvement and inevitable heartbreak which characterized Ritchie's relationships with women. The Fonz's style, "my way" bravado, working class ethos, and loner sensibility differed from the mainstream Cunninghams and was in direct opposition to the upwardly mobile, college-bound, leadership-quality Ritchie. Ritchie, audiences knew, would someday outgrowth Milwaukee and leave it behind, but Fonzie had fewer choices, and was the type to stay behind. And perhaps the tension between these two worlds, these two life directions kept audiences watching through the show's ten year run during which time Ritchie and his pals go to college, the army, and even get married.

Despite these contrasts, however, Fonzie and the Cunningham family were never involved in overt conflict. Indeed, by the end of the show, Fonzie had moved into the Cunningham's garage apartment, and though the bemused Howard Cunningham often wondered what was happening "up there," Fonzie was, by this time, a thoroughly domesticated character. His role not only paralleled that of Mr. Cunningham, but those of countless sitcom fathers before him, and he was as likely to dispense careful, family-oriented wisdom, as to suggest rebellion of the slightest sort. But it was always proffered with Winkler's parody-delinquent sense of style, a style that continues to appeal to youngsters in syndicated rerun throughout the world.

Happy Days stands as the first of a string of extremely successful spinoff comedies from producer Garry Marshall. Laverne and Shirley, Mork and Mindy, and others shows helped propel the ABC television network into first place in the ratings battles, and enabled Marshall to move from television to feature film direction.

-Lisa Anne Lewis

Happy Days

CAST

Richie Cunningham (1974-80).................. Ron Howard Arthur "Fonzie" Fonzarelli.................... Henry Winkler Howard Cunningham ...............................Tom Bosley Marion Cunningham............................... Marion Ross Warren "Potsie" Webber (1974-83).... Anson Williams Ralph Malph (1974-80)............................ Donny Most Joonie Cunningham .................................Erin Moran Chuck Cunningham (1974)................ Gavan O'Herlihy Chuck Cunningham (1974-75)......... Randolph Roberts Bag Zombroski (1974-75)................. Neil J. Schwartz Marsha Simms( 1974-76).................... Beatrice Colen Gloria (1974-75)........................................ Linda Purl Wendy (1974-75).................................... Misty Rowe Trudy (1974-75)........................................... Tita Bell Arnold (Matsuo Takahashi) 1975-76, 1982-83).......................................................... Pat Morita Charles "Chachi" Arcola (1977-84)............. Scott Baio Lori Beth Allen Cunningham (1977-82)................................................ Lynda Goodfriend Eugene Belvin (1980-82)....................... Denis Mandel Bobby (1980-84)....................................... Harris Kal Jenny Piccalo (1980-83)........................ Cathy Silvers Roger Phillips (1980-84)....................... Ted McGinley Flip Phillips (1982-83)........................... Billy Warlock K.C. Cunningham (1982-83)............... Crystal Bernard Ashley Pfister (1982-83)............................ Linda Purl Heather Pfister (1982-83)................ Heather O'Rourke Officer Kirk................................................ Ed Peck

PRODUCERS

Garry Marshall, Thomas Miller, Edward Milkis, Lowell Ganz, Brian levant, Fred Fox Jr., Tony Marshall, Jerry Paris, William S. Bickley, Gary Menteer, Walter Kempley, Ronny Hallin.

PROGRAMMING HISTORY

ABC
256 Episodes
January 1974-September 1983 Tuesday 8:00-8:30 September 1983-January 1984 Tuesday 8:30-9:00 April 1984-May 1984 Tuesday 8:30-9:00 June 1984-July 1984 Thursday 8:00-8:30

See also Comedy, Domestic Settings; Laverne and Shirley; Marshall, Garry


HARDING, GILBERT

British Television Personality

Gilbert Harding was an outspoken English panellist, quiz- master and broadcaster, known as "the rudest man in Britain". A former teacher, police constable and journalist, he began working with the BBC's Monitoring Service in 1939 as a sub-editor. In 1944 he went to Canada for three years to work with the BBC's Toronto Office. On returning to Britain in 1947, he began making appearances as a Question Master in the popular BBC radio panel game show Round Britain Quiz. He also introduced BBC radio's The Brains Trust and Twenty Questions. From 1951 he became part of the post-war British way of life with his appearances as a grumpy panellist in the highly-successful, long-running television panel game show What's My Line? Every week he entertained and shocked viewers with his intellect, sharp wit and rudeness. He often bullied innocent guests if they gave evasive answers, or didn't speak perfect English. After one clash between Harding and chairman Eamonn Andrews, the BBC received over 175 phone calls and 6 telegrams from viewers complaining about Harding's appalling behaviour. For over a decade What's My Line? was an institution on British television, and Harding became a national celebrity.

In 1960 Harding agreed to be interrogated by journalist John Freeman on a famous live television interview programme called Face to Face. But Harding was reduced to tears in front of millions of viewers when Freeman asked about the recent death of his mother. This was, in fact, a deliberate and tactless attempt to "out" him as gay at a time when homosexuality was still illegal in Britain. Harding admitted nothing, but clearly the interview was a distressing experience for him. He confessed on-screen that "my bad manners and bad temper are quite indefensible...I'm almost unfit to live with...I'm profoundly lonely...I should be very glad to be dead." John Freeman later admitted his lack of sensitivity but Harding died shortly after the programme's September transmission on 16 November 1960. He was 53.

Owen Spencer Thomas described him on BBC Radio London's Gilbert Harding in 1979 as "That enigmatic man...was bad- tempered and rude, yet his friends counted him as one of the kindest, and most generous."

-Stephen Bourne

Gilbert Harding
Photo courtesy of the British Film Institute

GILBERT (CHARLES) HARDING. Born in Hereford, Herefordshire, England, 5 June 1907. Attended Cambridge University. Taught English in Canada and France and worked as a police officer in Bradford, West Yorkshire, before settling in Cyprus as a teacher and Times correspondent; returned to England, in 1936, and joined the BBC monitoring service in 1939, through his skills as a linguist; subsequently worked for the BBC, Toronto; overseas director after World War II; host of and regular guest on radio and television panel shows, 1950s. Died 16 November 1960.

TELEVISION SERIES

1951-60 What's My Line?

RADIO (as host)

Round Britain Quiz; The Brains Trust; Twenty Questions.

PUBLICATION

Along My Line (autobiography). London: Putnam, 1953.

FURTHER READING

Howes, Keith. Broadcasting It: An Encyclopaedia of Homosexuality on Film, Radio and TV in the UK 1923-1993. London: Cassell, 1993.

Medhurst, Andy. "Every Wart and Pustule: Gilbert Harding and Television Stardom." In, Corner, John, editor. Popular Television in Britain: Studies in Cultural History. London: British Film Institute, 1991.

Rayburn, Wallace. Gilbert Harding: A Candid Portrayal. Brighton, England: Argus & Robertson, 1978.


HARRIS, SUSAN

U.S. Writer/Producer

Watching television as she grew up in the 1950s in New York, Susan Harris concluded, as do many viewers, that "anybody could write this." Unlike most who make the claim, however, she persisted in preparing work for television, and by 1969 found a way to present it to the creator of Then Came Bronson, a short lived NBC series. The show needed a script and she sold one. In 1970 Garry Marshall brought her to the anthology series, Love, American Style for which she wrote ten scripts. There she met Norman Lear and ended up writing scripts for his breakthrough series, All In The Family, taking her son with her to the story meetings. Following the Supreme Court's 1973 decision in Roe v. Wade, Lear decided to address the highly charged abortion issue in one of his television programs. Susan Harris wrote the script for "Maude's Abortion," a sensitive and sensible examination of a married couple's choices in light of the court's decision. She received the Humanitas Award for her efforts. The Catholic Church, expectedly, disapproved of the story, not the last time Harris would hear from that institution.

During those years she met producers Paul Junger Witt and Tony Thomas and with them formed an independent television production company, Witt/Thomas/Harris, in 1976. For the new company Harris created and wrote Fay, starring Lee Grant, a series essentially canceled by NBC before it aired. (Grant described the NBC executives as the mad programmers.) Harris' next effort was no less controversial, but far more successful. In 1977 she was the sole writer of the series Soap which was attacked by Newsweek magazine, Southern Baptists, and Roman Catholics, none of whom had seen it. The butler in Soap was spun off in a new series, Benson and Harris then went on to create and write I'm A Big Girl Now, Hail to the Chief, Golden Girls, Empty Nest, and Good and Evil. After retiring from television she commented in 1995 that her favorite series was Soap.

Harris recalled that on most of the shows with which she was associated before creating her own company men were writing about women. Maude, she noted, had an all male staff. By the time she received the Emmy award for Golden Girls in 1987 Harris had literally changed the face of television comedy. Her female characters were well defined and represented an array of personality types. Working alone, she sparked a revolution as a woman writing about women while providing insight into male personalities as well. On the cutting edge, she drew the wrath of self-styled moralists even as she used wit, satire and farce to provide a new kind of television.

In the past 20 years Witt/Thomas/Harris has grown to become the largest independent producer of television comedy in the United States. Married to her partner, Paul Witt, Susan Harris is now active in community projects and an avid art collector. Her future writing, she believes, will be in feature films.

-Robert S. Alley

Susan Harris
Photo courtesy of Witt/ Thomas/ Harris Productions

SUSAN HARRIS. Born in Mount Vernon, New York, U.S.A. Married: Paul Junger Witt. Writer for various television series from 1969; co-founder, Witt/Thomas/Harris TV production company, 1976; creator, writer, and producer, various TV series from 1977; assistant producer of film Heart and Souls, 1993. Recipient: Emmy Awards, 1986-87. Address: Witt/Thomas/Harris Productions, Building 45, 4th Floor, 1438 North Gower Street, Los Angeles, California 90028, U.S.A.

TELEVISION SERIES

1969-79 Then Came Bronson (selection; writer)
1969-74 Love, American Style
1971-79 All in the Family
1977-81 Soap
1985-92 The Golden Girls (also creator and producer) 1988-95 Empty Nest
1991 Good and Evil (also creator and producer) 1991-94 Nurses (also creator and producer)
1992-93 The Golden Palace (also creator and producer)

See also Soap; Thomas, Tony; Witt, Paul Junger


HAVE GUN, WILL TRAVEL

U.S. Western

Have Gun, Will Travel transplanted the chivalric myth to television's post-Civil War west. The hit CBS series aired from 1957 to 1963 and was centered on Paladin, an educated knight-errant gunslinger who, upon payment of $1,000, would leave his well-appointed suite in San Francisco's Hotel Carlton to pursue whatever mission of mercy or justice a well-heeled client commissioned. Paladin was played by Richard Boone, an actor who had risen to TV fame in 1954 with his intense portrayal of Dr. Konrad Styner, the host/narrator of the reality-based hospital drama, Medic.

Have Gun was created by Sam Rolfe and Herb Meadow, two innovative ex-radio writers who had been tipped that CBS was in the market for a cowboy show with a "different" twist. They thereupon fashioned the first truly adult TV western--a story centered on a cultured gunfighter who had named himself Paladin after the legendary officers of Charlemagne's medieval court. A gourmet and connoisseur of fine wine, fine women, and Ming Dynasty artifacts, Paladin would quote Keats, Shelley, and Shakespeare with the same self-assurance that he brought to the subjugation of frontier evildoers.

Because the entire concept revolved around Paladin, its success hinged on the ability of his portraying actor to, in creator Rolfe's words, "'play a high-IQ gunslinger and get away with it.'" (Edson, 1960). When western movie icon Randolph Scott (the first choice for the role) was unavailable, the producers turned to Richard Boone who, they were overjoyed to find, actually could ride a horse. Boone's intimidating growl, prominent nose and pock-marked visage physically distanced him from the standard fresh-faced cowboy hero in the same way that his character's cultured background distinguished him from those prairie-tutored rustics. After watching Paladin muse about Pliny and Aristotle, one television critic marveled, "'Where else can you see a gun fight and absorb a classical education at the same time?'" (Edson, 1960).

The show's identifying graphic was Paladin's calling card--bearing an image of the white knight chess piece and the inscription, "Have Gun, Will Travel . . . Wire Paladin, San Francisco." The responses that these cards generated were brought to Paladin by the show's only other continuing character--an Oriental hotel minion named Hey Boy (Hey Girl in 1960-61 when actress Lisa Lu temporarily replaced actor Kam Tong who had moved to another series). Without an ensemble cast, the entire weight of the series rested on Richard Boone's shoulders. Paladin's mannerisms and motivations had to be what propelled and interlocked the show's episodes from week to week and season to season.

A genuine descendent of Kentucky frontiersman Daniel Boone, method actor Richard successfully met this challenge both on camera and off, directing several dozen of the later episodes himself. The sophisticated elegance of his character also brought him more loyal feminine fan mail than was received by any of his more photogenic cowboy contemporaries. The show's off-beat quality was further enhanced by its practice of using mainly new writers who had not been drilled in conventional saddlesoap story lines. Have Gun became an immediate hit, ranking among the top five shows in its first season and was the consistent number three program from 1958-61. But by early 1962, Boone was growing weary of the project and felt it had run its course. "Every time you go to the well, it's a little further down," he lamented. "It's sad, like seeing a (Sugar) Ray Robinson after his best days are past. You wish he wouldn't fight any more, and you could just keep your memories" (Newsweek, 1962).

Have Gun's distinctive inverting of the television horse opera provided many memories to keep. In virtually every episode, Paladin would be seen in ruffled shirt, sipping a brandy or smoking a fifty-eight-cent cigar before or after embarking on his latest paid-in-advance assignment to the hinterland. Like Captain Marlowe from Conrad's Heart of Darkness, he was always the brooding observer as well as the valiant if somewhat vexed participant. Unlike the archetypal western hero, Paladin wore black rather than white, complete with an ebony hat embellished by a band of silver conches and a holster embossed with a silver chess knight. He sported a villain's mustache and wasn't enamored of his horse; declining even to justify its existence with an appealing name. And he seemed to relish the adventures of the mind--his chess matches and library--far more than the frontier confrontations from which he drew his livelihood.

As articulator of Have Gun's central premise, its theme song, The Ballad of Paladin, became a success in its own right. Sung by the aptly-named Johnny Western and written jointly by Western, Boone and series creator Rolfe, the tune was a hit single in the early 1960s. The first words of the lyric encapsulated both the show's motivating graphic and the chivalric roots of its central character:

Have gun, will travel reads the card of a man A knight without armor in a savage land.

Occasionally, this unshielded self-sufficiency would cause Paladin (again like Conrad's Marlowe) to turn on his employers when he determined them to be the unjust party. For a nation that, in 1957, was just becoming politically aware of cowering conformity's injustices, this may have been Have Gun's most potent, if most understated, element.

-Peter Orlick

Have Gun, Will Travel

CAST

Paladin.............................................. Richard Boone Hey Boy (1957-1960; 1961-1963)................ Kam Tong Hey Girl (1960-1961)...................................... Lisa Lu

PRODUCERS

Frank Pierson, Don Ingalls, Robert Sparks, Julian Claman

PROGRAMMING HISTORY 156 Episodes

CBS
September 1957-September 1963 Saturday 9:30-10:00

FURTHER READING

Brooks, Tim and Earle Marsh. The Complete Directory to Prime Time Network TV Shows: 1946-Present. New York: Ballantine, 1979.

Edson, Lee. "TV's Rebellious Cowboy." Saturday Evening Post (Philadelphia, Pennsylvania), 6 August 1960.

MacDonald, J. Fred. Who Shot The Sheriff? The Rise And Fall Of The Television Western. New York: Praeger, 1987.

Shulman, Arthur and Roger Youman. How Sweet It Was. New York: Bonanza, 1966.

West, Richard. Television Westerns: Major And Minor Series, 1946-1978. Jefferson City, North Carolina: McFarland, 1987.

". . . Will Travel." Newsweek (New York), 22 January 1962. Yoggy, Gary A. Riding the Video Range: The Rise and Fall of the Western on Television. Jefferson, North Carolina: McFarland, 1994.

See also Boone, Richard; Westerns


HAZEL

U.S. Situation Comedy

Hazel, starring Shirley Booth as Hazel Burke, the live-in housekeeper of the Baxter Family, premiered on NBC in 1961. For the program's first four seasons, Hazel worked for lawyer George Baxter, his wife, Dorothy, and their son, Harold. In the fifth and final season, Hazel began to work for George's brother and his family (George and Dorothy were "transferred" to the Middle East for George's work), taking Harold with her from one household to another and from NBC to CBS.

Critics generally found Hazel mildly amusing, though they complained that it was often contrived and repetitive. Despite the mixed reviews, the program made it in the top 25 for the first three years of its five-year run. It ranked number 4 in 1961-62; number 15 in 1962-63; and number 22 in 1963-64. It also held some value with at least a few network producers in that after NBC dropped the show, CBS quickly picked it up. Perhaps CBS was relying too much on the capabilities of stage actress, Shirley Booth. Nevertheless, Hazel held the attention of the American public.

Based upon the popular Saturday Evening Post cartoon strip, Hazel presents stories of Hazel's humorous involvement in both the professional and household business of George Baxter. In the television version, Hazel becomes the figure that, though seemingly innocuous, ultimately holds the household together: The servant, though in a marginalized position, is at the same time, central to marking the well-being of the nuclear family. George, the father figure, competes with Hazel, who often ending up being "right." And Dorothy, described by one critic as "dressing like and striking the poses of a high fashion model," follows in the tradition of glamorous TV moms whose work often gets done by the maid. Also keeping with television tradition is Harold, who plays the part of the "All-American" kid. Completing this family portrait is Hazel. She is characterized as "meddling" and as causing "misadventures" in her attempts to run the household but ultimately it is her job to keep order--both literal and ideological--in the house.

Following in the footsteps of Leave It To Beaver and Father Knows Best, Hazel also proffers an American tale of the suburban family. Furthermore, in the decade in which the most American families brought televisions into their homes, perhaps Hazel brought a sense of stability and appeasement, for this was also a decade of great civil and women's rights advancements.

Throughout television history (as well as the history of film), the representation of the American family is often made "complete" by the presence of the family housekeeper figure. Generally, the "American" family is specifically white American, although a few exceptions have existed such as The Jeffersons and Fresh Prince of Bel Air, in which African American families employ an African American maid and an African American butler, respectively. For the most part, however, "family" has been portrayed as white and therefore the ideology of the family has also been in terms of dominant, white social values. The presence of a household servant therefore, serves to reinforce the status (i.e., both economic and racial) of the family within society.

The significance of Hazel, then, is that it stands in a long history of television programs focused on American families and including their household servants. Beulah in Beulah, Mrs. Livingston in The Courtship of Eddie's Father, Hop Sing in Bonanza, Florida in Maude, Alice in The Brady Bunch, Nell in Gimme A Break, Mr. Belvedere in Mr. Belvedere, Dora in I Married Dora, and Tony in Who's The Boss? are all characters who occupy the servant's role. Differences in connotation among the various television servants serves to mark the status of the family for whom they work. More specifically, there are differences between a British butler and an Oriental houseboy, between a Euro-American nanny and a woman of color working as a domestic, marking subtle lines of hierarchy within the family and ultimately, within the larger community. Hazel is yet another program in which the household servant demarcates the different roles played within the family according to such factors as gender, age, race, and class.

A current popular program, The Nanny, continues this tradition. Here a Jewish American woman works for a wealthy British man and his three children. Unlike maids of color or white maids who are older than their employers, this household servant is portrayed as fashionable, attractive (though still a bit loud), and more significantly, as a potential mate for her employer. It will be interesting to observe and analyze the continuing representation of servants in American television because although shifting in form and style, the servant continues to mark the status of a house and the roles of the people working and living under its roof.

-Lahn S.KIM

Hazel
Photo courtesy of AP/ World Wide Photo

CAST

Hazel Burke........................................ Shirley Booth George Baxter (l961-1965)....................... Don DeFore Dorothy Baxter (1961-1965)................. Whitney Blake Rosie............................................... Maudie Prickett Harvey Griffin...................................... Howard Smith Harold Baxter................................... Bobby Buntrock Harriet Johnson (1961-1965)................ Norma Varden Herbert Johnson (l961-1965)................ Donald Foster Deidre Thompson (l961-l965).................. Cathy Lewis Harry Thompson (l961-1965)................ Robert P. Lieb Mona Williams (l965-1966)..................... Mala Powers Millie Ballard (l965-l966)............................. Ann Jillian Steve Baxter (l965-1966)......................... Ray Fulmer Barbara Baxter (l965-l966)..................... Lynn Borden Susie Baxter (l965-1966)..................... Julia Benjamin

PRODUCERS Harry Ackerman, James Fonda

PROGRAMMING HISTORY 154 Episodes

NBC
September 1961-July 1964 Thursday 9:30-10:00 September 1964-September 1965 Thursday 9:30-10:00

CBS
September 1965-September 1966 Monday 9:30-10:00

FURTHER READING

Brooks, Tim and Earle Marsh. The Complete Directory To Prime Time Network TV Shows, 1946-Present. New York: Ballantine Books, 1992.

"It's Good-By, Mr. B. . . . As Hazel Adopts a New Family." TV Guide (Radnor, Pennsylvania), 14 August 1965.


HEARTBREAK HIGH

Australian Drama Series

Heartbreak High is a new Australian drama series, aired on the Ten Network in Australia from 1994. It has also appeared on television systems in eleven other countries around the world including Britain (BBC), France, Germany, the Scandinavian countries, South Africa, Indonesia and Israel. Over a short time, the series has become highly successful, particularly in Europe.

Heartbreak High is notable for breaking with the established formula for successful Australian audio-visual exports. Unlike feature films such as The Man From Snowy River and Crocodile Dundee, or television dramas such as A Country Practice and Neighbours, the series does not work the themes of a perceived Australian innocence and harmonious community. It has emerged from an early 1990s development in Australian film and television which presents a grittier, urban, and multicultural picture of contemporary Australian life.

The series is a television spin-off of the feature film The Heartbreak Kid (1993) by the same production company (Ben Gannon Productions). Like The Heartbreak Kid, Heartbreak High is set in an ethnically diverse inner city high school and thematises the pleasures and problems of young people growing up in such an environment. It is the first Australian television drama to make a central feature of multiculturalism and so extend to television a trend developed in films such as Death in Brunswick, The Big Steal, Strictly Ballroom, as well as The Heartbreak Kid.

Set in Hartley High, a fictional school in suburban Sydney, Heartbreak High interweaves narratives based on teen romance, conflicts of young people with teachers and parents and social problems such as racism, teenage pregnancy, alcohol abuse, gay bashing and abortion. A key character in early episodes was Nick (Alex Dimitriades), an impulsive teenage "heart-throb" from a Greek family background. Nick is a central romantic interest but he must also come to terms with problems such as grief over the loss of his mother in a car accident.

Other major characters are Jodie (Abi Tucker), who comes from a broken home, and is a talented singer and is ambitious to develop a career in the music industry; Rivers (Scott Major), a "disruptive," anti-authority figure among the students; Con (Salvatore Coco), a "joker" who provides a comic focus; Steve (Corey Page), who finds that he has been adopted and sets out to find his birth mother; and Danielle (Emma Roche) who has an affair with Nick after he breaks up from a longer relationship with Jodie. Among the teachers, the key characters are Yola Futoush (Doris Younane), the school counselor, who has close involvement in helping the students overcome problems; and Bill Southgate (Tony Martin), a conservative authoritarian figure against whom the students rebel. In the second block of episodes, they are joined by Vic (Ernie Dingo), an Aboriginal teacher in media studies. Popular with the students, he teaches them about more than the content of the official curriculum.

Stylistically, Heartbreak High is a fast-paced, realist drama which employs naturalistic dialogue. While teenage romance is an important narrative element, it is structured into rapid sequences and frequently intercut with "harder" content which maintains a strong sense of immediacy and action. Similarly, the series' emphasis on contemporaneity and relevance to a youth audience is rarely openly stated or didactic. Its topicality rests more on capturing the texture of life of young people than a fictionalization of issues taken directly from news or current affairs.

In its rhythm and editing techniques, Heartbreak High takes its reference from American-produced action or situation comedy, while at the same time taking on more "serious" content generally associated with the slower-paced genres of British or more traditional Australian television drama. It might therefore be seen as a "hybrid" televisual product which has achieved commercial success while presenting a picture of an urban, multicultural Australia which has not previously had widespread international distribution.

-Mark Gibson

Hearbreak High
Photo courtesy of Channel 10

CAST

Ruby........................................................ Jan Adele Graham.............................................. Hugh Baldwin Lucy ...........................................Alexandra Brunning Effie .................................................Despina Caldis Con................................................. Salvadore Coco Nick............................................... Alex Dimitriades Helen............................................ Barbara Gouskos Chaka........................................... Isabella Gutierrez Rose............................................ Katherine Halliday Roberto.................................................... Ivor Kants Christina Milano .................................Sarah Lambert George.............................................. Nick Lathouris Rivers................................................... Scott Major Southgate.............................................. Tony Martin Jack...................................................... Tai Nguyen Katerina........................................... Ada Nicademou Deloraine..................................... Stephen O' Rourke Steve ....................................................Corey Page Matt.................................................... Vince Poletto Danielle.............................................. Emma Roche Stella................................................. Peta Toppano Jodie ......................................................Abi Tucker Irini....................................................... Elly Varrenti Sam..................................................... Kym Wilson Yola ..................................................Doris Younane Vic........................................................ Ernie Dingo

PRODUCERS Ben Gannon, Michael Jenkins

PROGRAMMING HISTORY

Ten Network
February 1994-May 1994 Sunday 6:30-7:30 June 1994-November 1994 Wednesday 7:30-8:30 May 1995-November 1995 Sunday 5:30-6:30

See also Australian Production Companies; Australian Programming; Dingo, Ernie


HEMSLEY, SHERMAN

U.S. Actor

African-American actor Sherman Hemsley is recognized mainly for his portrayal of the feisty George Jefferson character in the hit television show The Jeffersons, a program he starred in for ten years. Earlier in his life he aspired to be an actor, but was too level-headed to quit his job as a postal worker pursue his craft exclusively. Holding onto his job, he managed to maintain affiliations with local dramatic organizations, appearing in various children's theatre productions. Eventually, Hemsley obtained a transfer to a position with the post office in New York. Here, he became a member of the famed Negro Ensemble Company. He began taking acting lessons, but was becoming discouraged at his lack of progress. In 1969, however, he earned the plum role of "Gitlow" in the highly successful, musical version of Purlie Victorious.

In 1973 Hemsley was "Cat" in the successful stage play Don't Bother Me I Can't Cope. It was during the run of this show that he was "discovered" by independent producer Norman Lear. Lear, along with his collaborator Bud Yorkin produced a string of hit television shows during the 1970s, including Maude, Good Times and 1970s television's most notable sitcom, All in the Family.

In 1973, Lear cast Hemsley to play the part of Archie Bunker's upwardly mobile, and militantly black neighbor, George Jefferson. The response to this character was so favorable that two years later, Hemsley was cast in the spin-off series The Jeffersons. The Jeffersons became a top-rated television program which aired on prime-time television for ten years. The program focused on the lives of a successful African-American couple, George and Louise Jefferson. George Jefferson was a thriving businessman, a millionaire and owner of seven dry cleaning stores. He lived with his wife in a ritzy penthouse apartment on Manhattan's fashionable and moneyed East Side.

The "George Jefferson," character was conceptualized as a black equivalent of Archie Bunker. George was intolerant, rude, and stubborn; he referred to White people as "honkies." He was a short, mean, bigoted, popinjay who balked at manners. Louise, his long-suffering wife, spent most of her time apologizing for her husband's behavior. Florence, the housekeeper/maid, contributed a great deal of comic relief with her continuous put-downs of George. She was not afraid of his of angry outbursts; in fact she had little regard for him or his tirades. She referred to him as "Shorty", and never missed a chance to put George in his place.

The Jeffersons was one of three highly successful television sitcoms featuring African-Americans in starring roles, in a mostly-black cast program--the first since Amos 'n Andy; it was the first television program to feature an interracial married couple; it offered an uncommon albeit comic portrayal of a successful African American family.

Hemsley as a person is quite unlike the high-strung character he has popularized on television. He is a private individual who has managed, even with success to keep his affairs away from the glare of public scrutiny. During the height of The Jeffersons popularity, he spoke of his sudden fame, simply stating that he was, "just getting paid for what I did for free in Philadelphia."

When The Jeffersons was canceled in 1985, Hemsley went on to star in the 1986 sitcom Amen. In typical Hemsley style he portrayed a feisty Philadelphia church deacon, Ernest Frye. Like George Jefferson, the Frye character was loud, brash and conceited. Though Amen lasted only five years on prime-time television, Hemsley's career continues to flourish. He has appeared as an occasional character or guest in several television programs, including the long-running Family Matters.

Although known mostly for his television work, Hemsley acting credits include the motion picture, Love at First Bite (1979) and the made-for-TV version of Purlie (1981). Years after its cancellation The Jeffersons still enjoys success in syndication.

-Pamela S. Deane

Sherman Hemsley
Photo courtesy of Sherman Hemsley

SHERMAN HEMSLEY. Born in Philadelphia, Pennsylvania, U.S.A., 1 February 1938. Educated at the Philadelphia Academy of Dramatic Arts; studied with Lloyd Richards in New York. Served in the U.S. Air Force. Worked eight years for the U.S. Postal Service; active in the advanced workshop of the Negro Ensemble Company in New York City; appeared in various stage productions; starred in local television comedy series Black Book in Philadelphia, Broadway debut in Purlie, 1970; star, several television series since 1979; owner of Love Is, Inc. production company. Member: Screen Actors Guild; Actors' Equity Association; American Federation of Television and Radio Artists; Vinette Carrol's Urban Arts Corps. Recipient: NAACP Image Award, 1976, 1987; Golden Globe Award; Hollywood Foreign Press Association Award. Address: c/o Kenny Johnston, 6290 Sunset Blvd., Suite 403, Hollywood, California 90028, U.S.A.

TELEVISION SERIES

1973-75 All in the Family
1975-85 The Jeffersons
1986-91 Amen
1991-94 Dinosaurs (voice)
1996- Goode Behavior

MADE-FOR-TELEVISION MOVIES

1981 Purlie
1985 Alice in Wonderland

FILMS

Love at First Bite, 1979; Stewardess School, 1987; Ghost Fever, 1987

STAGE (selection)

The People vs. Ranchman, 1968; Alice and Wonderland, 1969; Purlie, 1970; I'm Not Rappaport, 1987

See also All in the Family; Amen; Jeffersons


HENNING, PAUL

U.S. Producer

Throughout the 1960s, Paul Henning was the creative mastermind behind three of the most successful sitcoms on television: The Beverly Hillbillies (1962), Petticoat Junction (1963), and Green Acres (1965)--all of which were narratively interthreaded, and the first of which was perhaps the most successful network series ever. A perpetual Midwesterner who spent 30 years in Hollywood in both radio and television, his basic country mouse/city mouse formula never veered far from his rural roots. Once those roots were deemed passe´ by the demographics avatars, his exile from television was both sudden and emphatic.

When a radio spec script he'd written on a whim was accepted by The Fibber McGee and Molly Show, he began a 15-year career as a series staff writer, culminating with Burns and Allen on radio and then television, where he became a protege of future Tonight Show director Fred de Cordova. On TV, he launched both The Bob Cummings Show (1955-61, all three networks), wherein a pre-Dobie Gillis Dwayne Hickman assimilates the Southern California decadence of his starlet-addled bachelor uncle through a filter of Midwestern verities.

But it was The Beverly Hillbillies (1962-71, CBS), with which he made both his name and fortune. Equal parts Steinbeck and absurdism, the nouveau riche-out-of-water Clampetts populated the top-rated program of their premier season, remained in the top ten throughout the rest of the decade, and had regular weekly episode ratings which rivaled those of Super Bowls.

The Clampett clan initially hailed from an indeterminate backwoods locale somewhere along (in author David Marc's words) "the fertile crescent that stretches from Hooterville to Pixley and represents Henning's sitcomic Yoknapatawpha." As explained in the opening montage and theme song, Lincolnesque patriarch Jed (Buddy Ebsen) inadvertently stumbles onto an oil fortune languishing just beneath his worthless tract of scrub oak and brambles, and pursues his destiny westward to swank Beverly Hills, in the interest of suitable escorts for daughter Elly May (Donna Douglas) and employment prospects for wayward nephew Jethro (Max Baer, Jr.). In tow (in a sight gag from The Grapes of Wrath, no less) is Granny (Irene Ryan), carried out to the truck at the last second in her favorite rocker. In this way, the Clampetts inadvertently echoed the fascination of a rural population newly wired for television with the purveyors of TV's content--at least partially accounting for their corresponding popularity.

Meanwhile, Henning quickly moved to fashion several spinoffs with characters in common. Petticoat Junction (1963-70, CBS) featured long-time Henning player Bea Benaderet as Kate Bradley, proprietress of the Shady Grove Hotel, a homey inn situated along a railroad spur between Hooterville and Pixley, with her three budding daughters providing ample latitude for farmer's daughter jokes. The show was canceled in 1970 following Benaderet's death from cancer.

Then into this homespun idyll, he dropped Green Acres (1965-71, CBS), a flat-out assault on Cartesian logic, Newtonian physics, and Harvard-centrist positivism. Lawyer Oliver Wendell Douglas (Eddie Albert) and his socialite wife Lisa (Eva Gabor) come to Hooterville in search of the greening of America and a lofty Jeffersonian idealism. What they discover instead is a virtual parallel universe of unfettered surrealism, rife with gifted pigs, square chicken eggs, and abiogenetic hotcakes--a universe which Lisa intuits immediately, and by which Oliver is constantly bewildered.

In their later stages, these three worlds were increasingly interwoven, so that by the time of the holiday episodes where the arriviste Clampetts return to Hooterville to visit kith and kin, including the laconic Bradleys, and intersect with the proto-revisionist Douglases--using Sam Drucker's General Store as their narrative spindle--television had perhaps reached its self-reflexive pinnacle.

Despite high ratings, both The Beverly Hillbillies and Green Acres were canceled in 1971 by CBS President James Aubrey (once nicknamed "the smiling cobra") in the same purge which claimed Mayberry RFD, a toothless Jackie Gleason, and Red Skelton (despite a final season on NBC). The push to cultivate a consumer base of advertising-friendly 18- to 34-year-olds was the same one which ushered in M*A*S*H, All in the Family, The Mary Tyler Moore Show, and, ostensibly, political conscience.

Yet viewed in retrospect, such shows perhaps perfectly mirrored the times. A pervasive argument against television has always been that its hermetic nature removes it from a social context: Idealized heroes or families and their better mousetrap worlds seem all but impervious to the greater ills of the day. Nowhere is this more evident or egregious (so the argument goes) than in 1960s sitcoms, where a watershed decade elicited programming which seemed downright extraordinary in its mindlessness. But who better than garrulous nags, crusty aliens, maternal jalopies, suburban witches, subservient genies, gay Marines or bungling Nazis to dramatize the rend in the social fabric, or typify the contradictions of the age? If so, no one was more adept at manipulating this conceit--nor pushed the envelope of casual surrealism further--than Henning. Not for nothing did button-down visionary Oliver Douglas, whose plans for Cornell School of Agriculture were dashed by his father's insistence on a Harvard Law degree, lose his first law office job for growing mushrooms in his desk drawer.

Special "Return Of" TV movies were created for both The Beverly Hillbillies (1981) and Green Acres (1990), and a Beverly Hillbillies feature film followed in 1992, but none of these, charitably speaking, managed to rise to the challenge.

-Paul Cullum

Paul Henning
Photo courtesy of Paul Henning

PAUL HENNING. Born in Independence, Missouri, U.S.A., 16 September 1911. Graduated Kansas City School of Law, 1932. Married: Ruth Margaret Barth, 1939, children: Carol Alice, Linda Kay, Paul Anthony. Began career as staff member at radio station KMBC Kansas City, 1933-37; writer and co-writer of radio programs 1937-50; writer-producer of television programs 1950-72; writer of feature films, 1961-88.

TELEVISION (writer)

1950-58 The George Burns-Gracie Allen Show
1952 The Dennis Day Show
1953 The Ray Bolger Show
1954-59 The Bob Cummings Show (also producer) 1962-72 The Beverly Hillbillies (also creator and producer)
1963-72 Petticoat Junction (creator, producer)
1965-71 Green Acres (executive producer)

FILMS (writer)

Lover Come Back, 1961; Bedtime Story, 1962; Dirty Rotten Scoundrels (co-writer), 1988.

RADIO

1937-39 Fibber McGee and Molly (writer)
1939 The Joe E. Brown Show
1940-41 The Rudy Vallee Show
1942-50 The George Burns-Gracie Allen Show (writer)

FURTHER READING

Marc, David. Comic Visions: Television Comedy and American Culture. Boston: Unwin Hyman, 1989.

_______________. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law, America's Greatest TV Shows and the People Who Created Them. Boston: Little Brown, 1992.

Story, David. America on the Rerun: TV Shows That Never Die. Secaucus, New Jersey: Carol, 1993.

See also Beverly Hillbillies; Comedy, Domestic Settings; Green Acres


HENNOCK, FRIEDA BARKIN

U.S. Attorney/Media Regulator

Frieda Barkin Hennock served as a Federal Communications Commissioner from 1948 to 1955. Appointed by President Harry S. Truman, she was the first woman to serve as a commissioner on the Federal Communications Commission (FCC). In this position she was instrumental in securing the reservation of channels for non-commercial television stations, an FCC decision that enabled the development of the system of public broadcasting that exists in the United States today.

Before her nomination to serve on the FCC, Hennock had been practicing law in New York City. She had, as she told the Senate Committee during her confirmation hearings, no experience in broadcasting other than using radio to raise money for the political campaigns of Franklin Delano Roosevelt and other Democratic candidates. After her confirmation in 1948, she quickly began to study the technical questions and policy issues facing the FCC, issues that would shape the future of the broadcast industry. Several systems for broadcasting color television were vying for FCC approval. Plans to use UHF frequencies were under discussion. Interference was being reported between signals from the sixteen television stations already on the air. It was clear that more formal allocation plans were needed to assure that all parts of the country would have access to television broadcasts. To allow time to study these issues and others, the FCC announced a freeze on awarding television licenses.

In addition to the technical issues she faced as a commissioner, Hennock became convinced that television had the power to serve as an important educational tool. As the proposed table of television channel assignments was developed during the freeze, however, there were no reservations for educational stations. Hennock was determined that the opportunity to use television for educating the audience not be lost. She wrote a strong dissenting opinion and became an outspoken advocate for channel set-asides.

Anticipating that commercial interests would quickly file for all the available television licenses, Hennock understood the need to alert the public. She consulted with members of the Institute for Education by Radio and the National Association of Educational Broadcasters. She accepted invitations to speak to many civic groups. She wrote articles for The Saturday Review of Literature and other publications. After she appeared on radio and television programs to discuss the importance of using television for educational purposes, listeners and readers responded with a flood of letters supporting her position. Educators formed the Joint Committee on Education Television and prepared to testify at the FCC hearings.

Hearings on the television allocation plan were held in the fall of 1950. Commercial broadcasters testified that reservations for non-commercial stations were not needed because their programs served the educational needs of the audience. Educators produced the results of studies monitoring those programs. The studies found few programs that could be considered educational except in superficial ways.

Hennock was able to use these monitoring studies and other evidence presented during the hearings to build a strong case for channel reservations. When the FCC published its notice of rule making in March 1951, it included channel reservations for education. Still, it was not clear that these were to be permanent. Hennock wrote a separate opinion urging that reservations for non-commercial stations should be permanent.

In June 1951, President Truman nominated Hennock for a federal judgeship in New York. The nomination proved to be controversial. In spite of strong support from her fellow FCC commissioners and several bar associations, confirmation by the senate seemed unlikely and Hennock asked that her name be withdrawn.

Back at the FCC, Hennock renewed her commitment to educational television. When the FCC issued the Sixth Report and Order in April 1952, the allocation plan included 242 specific channel reservations for non-commercial stations. Hennock encouraged universities and communities to apply for these non-commercial licenses. She provided guidance on procedural matters, suggested ways to gain the support of community leaders and organizations, and enlisted the cooperation of corporations in providing grants to help these new stations buy equipment. Her belief in educational broadcasting was being realized. In June 1953, the first educational television station began to broadcast. KUHT-TV in Houston, Texas, invited Frieda B. Hennock to speak during its inaugural program. By mid-1955, twelve educational stations were on the air and over fifty applications for non-commercial licenses had been filed.

Hennock was not surprised when her term as FCC commissioner was not renewed. Many of the positions she had taken were unpopular with powerful broadcasters. She was an outspoken critic of the practices of commercial networks. She criticized violence in television programming and warned about the growth of monopolies in the broadcast industry. She wrote many dissenting opinions questioning FCC actions. But as her assistant Stanley Neustadt told oral historian Jim Robertson, when she took a position on an issue "she was ultimately--sometimes long after she left the Commission--ultimately shown to be right." At the end of her term as FCC commissioner, Frieda B. Hennock returned to private life and private law practice.

-Lucy A. Liggett

FRIEDA BARKIN HENNOCK. Born in Kovel, Poland, 27 December 1904. Educated at Brooklyn Law School, LL.B., 1924. Self-employed criminal lawyer, 1926-27; corporate lawyer, law firm of Silver and Hennock, 1927-34; independent lawyer and assistant counsel of the New York State Mortgage Commission, 1935-39; lawyer for Choate, Mitchell and Eli, 1941-48; served as first woman member of the Federal Communications Commission, 1948-1955; private practitioner in Washington, D.C., 1955-1960. Died 20 June 1960.

PUBLICATIONS

"The Free Air Waves: An Administrative Dilemma." Women Lawyers Journal (New York), Fall 1950.

"TV 'Conservation'." The Saturday Review of Literature (New York), 9 December 1950.

"TV--Problem Child or Teacher's Pet?" New York State Education (Albany), March 1951.

"Educational Opportunities in Television." The Commercial and Financial Chronicle (New York), 15 March 1951.

"Television and Teaching." Educational Outlook (Philadelphia, Pennsylvania), May 1951.

Hennock personal paperss: correspondence, speeches, published articles, and documents related to her work at the Federal Communications Commission. Schlesinger Library, Radcliffe College, Cambridge, Massachusetts.

Hennock official papers related to her tenure at the Federal Communications Commission. Harry S. Truman Library, Independence, Missouri.

FURTHER READING

"First Woman Member of FCC Makes Impression on Senators with Frankness." The Washington (D.C.) Post, 6 July 1948.

"Frieda Hennock." Current Biography: Who's News and Why 1948. New York: H. W. Wilson, 1949.

"Frieda Hennock Simons Dead." The New York Times, 21 June 1960.


HENRY, LENNY

British Comedian/Actor

In 1976, at the age of sixteen, Lenny Henry won the British television talent show New Faces, as a comic and impressionist, and he became one of Britain's best-known personalities. The transitions in his career are indicative both of his personal development and of the changing cultural climate in Britain over the past two decades. Henry began by doing stand-up comedy which often included making racist jokes and impressions. Managed by Robert Luff, he entered the British variety circuit, touring with The Black And White Minstrel Show and the comedy duo Cannon And Ball. Although this was good show business experience, the press tended to focus more on the "novelty-value" of Henry's blackness rather than on his actual stage performances.

In 1976, Henry was offered a part in The Fosters (LWT 1976-77), British television's first ever black television situation comedy. Working alongside established black actors such as Norman Beaton, Carmen Munroe and Isabelle Lucas, Henry learned more about acting and the dynamics of television. When Henry began to make regular appearances on the Saturday morning children's programme Tiswas and its adult equivalent OTT (Over The Top), his anarchic, irreverent style of comedy really gained popularity. Henry was recruited by BBC producer Paul Jackson, for a prime-time sketch show Three Of A Kind (1981-83) in which he appeared with Tracey Ullman and David Copperfield.

By this time, Henry's gift for creating comic characters and witty vignettes of West Indian life in Britain, was firmly established. The nuances of his comedy were gradually changing from straight jokes and blatant impressions to more farcical and chaotic comedy. This was partly influenced by other young rising comics of the time such as Alexei Sayle, Adrian Edmondson, Rik Mayall and Dawn French. At this time however, Henry was best known for his caricatures such as the African television host Josh Arlog, the cartoonish Rastafarian Algernon and Black politician Fred Dread, all with their own widely-imitated catchphrases. Many of Lenny Henry's character creations caused controversy and raised the question of whether Henry, as a black comedian, was actually reinforcing already-existing stereotypes of black people. Henry admits that some of the material he was doing at the time "was very self-deprecating, very self-detrimental."

Lenny Henry created a myriad of familiar caricatures but the most popular one earned him his own series, The Lenny Henry Show (BBCTV 1984-88). Set in a pirate radio station, the series featured Delbert Wilkins, a Brixton wide-boy, a character created at the same time as the real-life Brixton riots. Henry was influenced by comedians from the United States such as Richard Pryor, Steve Martin and Bill Cosby, and became the first British comedian to make a live stand-up comic film, Lenny Henry Live And Unleashed (1989), in the tradition of U.S. comics such as Robin Williams and Eddie Murphy. His live tours are renowned for being chaotic, noisy and daring but also for relying on the same collective of characters such as the extravagant soul singer Theophilus P. Wildebeeste and the old West Indian man Grandpa Deakus.

By the late 1980s, Lenny Henry began to broaden his repertoire even further. He became increasingly interested in "serious" acting roles and starred in the BBC's Screen Two production Coast To Coast. In 1990, he was signed by Disney on a three-film deal, the first of which was True Identity (1991), a comic-drama about mistaken identity. Later that year, Henry starred in Alive And Kicking, a BBC drama in which he played a drug dealer alongside Robbie Coltrane as a drug councillor. The film was awarded the Monaco Red Cross and The Golden Nymph Award at The Monte Carlo Television Festival in February 1992.

Lenny Henry has recently extended his ambition to other areas including his own production company, Crucial Films. The company was established to launch film and comedy projects, but to particularly encourage black performers and film practitioners. He initiated "Step Forward" comedy-writing workshops in conjunction with the BBC which led to the comedy series The Real McCoy which consisted of selections of sketches and songs and stand-up comedy from a black perspective. Crucial Films has also led to a series of ten-minute dramas entitled Funky Black Shorts.

Henry's most recent television appearance has been in Chef! in which he plays the erratic Head Chef Gareth Blackstone. The series has been highly critically-acclaimed for its high production values, its comic-drama scripts and its lead performances. Most of all perhaps, the series is a landmark programme in the sense that Henry plays a character who just happens to be black; the fact of his blackness does not limit the narrative or the audience the series reaches.

Since the mid 1970s, Lenny Henry has risen from being a talent show hopeful to being the most popular black British light entertainer. He has won numerous awards including the Radio and Television Industry Club Award for BBC Personality Of The Year in 1993. Although Henry does not see himself as a specifically black comedian, he does believe that being black enriches his work. The development in his work and the breadth of his appeal signifies the different contexts within which he has managed to sustain his popularity and credibility as one of the key players in British comedy.

-Sarita Malik

LENNY (LENWORTH GEORGE) HENRY. Born in Dudley, England, 29 August 1958 Attended Bluecoat Secondary Modern School; W. R. Tewson School; Preston College. Married: Dawn French 1984; child: Billie. Made television debut on New Faces at the age of 16, 1975; subsequently established reputation as popular stand-up comedian and as character comedy actor; head of Crucial Films independent production company. Address: James Sharkey Associates, 3rd Floor Suite, 15 Golden Square, London W1R 3AG, England.

TELEVISION SERIES

1975 Tiswas
1976-77 The Fosters
1981-83 Three of a Kind
1982 OTT
1984, 1985,
1987, 1988,
1995 The Lenny Henry Show
1986 Lenny Henry Tonite
1992, 1994 Chef!

MADE-FOR-TELEVISION MOVIES(selection)

Coast to Coast, 1984; Alive and Kicking, 1990; Lenny Go Home.

FILMS

The Millionaires' Club; The Secret Policeman's Third Ball, 1987; Lenny Live and Unleashed, 1989; Double Take, 1984; Work Experience, 1989; True Identity, 1990; Quest for the Big Woof; Charlie and the Big Chill.

RECORDINGS

Stand Up, Get Down.

See also Beaton, Norman; Munroe, Carmen


HENSON, JIM

U.S. Muppeteer-Producer

Jim Henson's most significant contribution to television culture was his imaginative ability. His creative talents are responsible for perhaps the most recognizable and beloved television characters of all time--the puppet/marionette hybrids better known as the Muppets. For over three decades, the Muppets have entertained children and adults in myriad pop culture arenas, however, they are most associated with the television legacy known as Sesame Street.

As an adolescent, Henson was fascinated with television. His desire to work for the blossoming industry was inadvertently realized through the craft he considered merely a hobby---puppetry. His first puppet creations premiered on a local television station, an NBC affiliate in Maryland, which picked up Henson's five-minute puppet show and ran it prior to The Huntley-Brinkley Report and The Tonight Show. This exposure proved to be a tremendous opportunity.

Jim Henson developed an innovative art-form which was perfectly suited for television. His Muppets (some say this name is a combination of m(arionette) + (p)uppet) were ideal for the new medium because they perpetuated its "seamlessness." Muppets are stringless (unlike marionettes) and appear to move on their own (unlike traditional hand-puppets). This characteristic of "realness" made the Muppets readily accepted by the television audience.

Sam and Friends, Henson's first network program, aired for several years. The Muppets amassed a loyal following by appearing in commercials and performing in popular venues such as The Ed Sullivan Show. However, it was the character of Rowlf the Dog (a regular on The Jimmy Dean Show) which propelled the popular fascination with Henson's creations.

It was not until 1969 (and the commencement of a public television experiment called Sesame Street) that Jim Henson and his Muppets became a household word. Sesame Street was the brainchild of Joan Ganz Cooney. Frustrated by the lack of quality children's programming, Cooney proposed a television program especially for pre-schoolers which would incorporate the stylistic devices of advertisements (jingles, etc.) to sell learning. Although Sesame Street was designed for all preschool children, it was particularly targeted at inner-city youths. In many ways the program symbolized the idea of a televisual panacea, an entertainment offering with an educational and pro-social agenda.

It was Jon Stone, the first head writer for Sesame Street, who suggested Henson's Muppets for the project and it has been suggested that if there were no Muppets, there would be no Sesame Street. The Muppets are largely responsible for the colossal success of this program. In skits, songs, and other performances they epitomized the social skills fundamental to Sesame Street's mission--cooperation, understanding, tolerance and respect.

Henson's Muppets were abstractions--most were animals, some were humans, and others a combination of both, all of different sizes, shapes and colors. Their appearances were foreign, but their personalities were very familiar. Each member of the Sesame Street ensemble personified characteristics inherent in pre-schoolers. Through Ernie's whimsy, Big Bird's curiosity, Oscar's grouchiness, Grover's timidity, or the Cookie Monster's voracity, children experienced an emotional camaraderie. However, Kermit-the-Frog (often referred to as Jim Henson's alter ego) is the Muppet most representative of the human spirit. Kermit's simple reflections often echo the philosophical complexities of everyday life.

Jim Henson's Muppets are a global phenomenon. The internationalization of Sesame Street is indicative of their cross-cultural appeal. Sesame Street is an anomaly within the realm of children's television and the unique qualities of the Muppets are somewhat responsible for this distinction.

Still, the immediate success of Sesame Street was a bitter-sweet experience for Henson. He felt stymied that the Muppets were branded "children's entertainment." He knew the wit and charm of the Muppets transcended all questions of age. In 1976, owing much to the implementation of the Financial Interest and Syndication (Fin-Syn) rules, The Muppet Show began, and offered a venue more in keeping with Henson's larger vision for his creations. The Fin-Syn rules opened time slots in local television markets for non-network programming. Henson quickly took advantage of this need for syndicated programming with his new production. The half-hour variety program featured celebrity guests who participated in the Muppet antics. The Muppet Show was hosted by Kermit--the-Frog, the only Sesame Street character permitted to cross genre boundaries (except for guest appearances and/or film cameos). The series spawned a new generation of characters for its predominantly adult demographic. "Animal," "Doctor Teeth," "The Swedish Chef" and "Fozzie Bear" still appealed to children and adults, but the now the Muppets were more sophisticated and less pedagogical. The romantic relationship between Kermit and a porcine diva known as "Miss Piggy" established the dramatic potential of the Muppets. Miss Piggy was inspired by Frank Oz, Henson's lifelong colleague.

The success of The Muppet Show provoked Henson to explore the medium of film. His cinematic endeavors include The Muppet Movie, The Great Muppet Caper, The Muppets Take Manhattan and Treasure Island.

The Muppets have permeated all media--television, film, animation, music, literature. Their generative ability is also manifest in various spin-off endeavors such as Fraggle Rock, The Muppet Babies, and Dinosaurs. The empire known as Jim Henson Productions has spawned numerous production companies--all infused with the imaginative potential of their creator. It is interesting to note that Henson's "Muppet-less" projects, feature films such as The Dark Crystal and Labyrinth were not widely successful. Perhaps this is because they lacked the cheerfulness which has defined most of Henson's work.

Jim Henson died on 16 May 1990 from an untreated bacterial infection. His vision and creative spirit are immortalized by the Muppets and the future projects his legacy inspires.

-Sharon Zechowski

JIM (JAMES MURRY) HENSON. Born in Greenville, Mississippi, U.S.A., 24 September 1936. Educated at the University of Maryland, B.A. 1960. Married: Jane Anne Nebel, 1959; children: Lisa, Cheryl, Brian, John, and Heather. Producer-performer, Sam and Friends, Washington, D.C., 1955-61; creator of The Muppets, combination marionettes and puppets, 1959; regular appearances on The Jimmy Dean Show, 1963-66; Sesame Street Muppets from 1969; The Muppet Show, 1976-81; creator, Fraggle Rock, Home Box Office, 1983-90; writer, producer, director, muppeteer of various films, 1979-90. Member, Puppeteers of America (president 1962-63), AFTRA, Directors Guild of America, Writers Guild of America, National Academy of Television Arts and Sciences, Screen Actors Guild, American Center of Union Internationale de la Marionette (president, board of directors), 1974. Recipient: Emmy Awards, 1958, 1973-74, 75-76; Entertainer of the Year Award AGVA, American Academy of Television Arts and Sciences Award, 1978; Peabody Award, 1979, 1987; Grammy Award, 1981; President's Fellow Award, Rhode Island School of Design, 1982. Died, in New York City, New York, 16 May 1990.

TELEVISION SERIES

1955-61 Sam and Friends (muppeteer)
1969 Sesame Street (muppeteer)
1976 The Muppet Show (muppeteer)
1983-90 Fraggle Rock (creator)
1984- The Muppet Babies (producer)
1987 The Storyteller (producer)

TELEVISION SPECIALS

1977 Emmet Otter's Jug-Band Christmas (muppeteer, director, producer)
1986 The Tale of the Bunny Picnic (muppeteer, director, producer)
1990 The Christmas Toy (mupeteer, producer)

FILMS
The Muppet Movie, 1979; The Great Muppet Caper, 1981; The Dark Crystal, 1982; The Muppets Take Manhattan, 1984; Into the Night, 1985; Sesame Street Presents Follow That Bird, 1985; Labyrinth (also writer), 1986; Muppet*vision 3-D, 1991.

PUBLICATIONS

Baby Kermit and the Dinosaur. New York: Random House, 1987.

Favorite Songs from Jim Henson's Muppets. Winona, Minnesota: H. Leonard, 1986.

In & Out, Up & Down. New York: Random House, 1982.

Muppets. Winona, Minnesota: H. Leonard, 1986.

The Sesame Street Dictionary: Featuring Jim Henson's Sesame Street Muppets. New York: Random House, 1980.

The World of the Dark Crystal. New York: Knopf, 1982.

FURTHER READING

Blau, E. "Jim Henson, Puppeteer, Dies; The Muppets Creator was 53." The New York Times, 17 May 1990.

Culhane, John. "Unforgettable Jim Henson." Reader's Digest (Pleasantville, New York), November 1990.

Finch, Christopher. Of Muppets and Men: The Making of the Muppet Show. New York: Knopf, 1981.

Finch, Christopher. Jim Henson: The Works, The Art, the Magic, the Imagination. New York: Random House, 1993.

Harrigan, S. "It's Not Easy Being Blue." Life (New York), July 1990.

"Jim Henson: Miss Piggy Went to Market and $150 Million Came Home (Jim Henson Sells Muppet Empire to Walt Disney Co.)." American Film (Washington, D.C.), November 1989.

Owen, David. "Looking out for Kermit. (Jim Henson Productions of Muppet Fame Taken Over by Henson's Five Children)." The New Yorker (New York), 16 August 1993.

Schindehette, S., and J.D. Podolsky. "Legacy of a Gentle Genius." People Weekly (New York), 18 June 1990.

See also Children and Television; Children's Television Workshop; Cooney, Joan Ganz; Muppet Show ; Tillstrom, Burr


HEWITT, DON

U.S. Producer

Don Hewitt is a genius at what he does--and he does 60 Minutes. But Hewitt has done more in his TV career than be the founder and executive producer of that enormously successful progrm. It was Hewitt who directed Edward R. Murrow's early TV experiment of bridging the U.S. continent with TV. It was Hewitt who, while producing-directing the first Kennedy-Nixon debate in 1960, attempted to advise Nixon to use appropriate make-up to cover his wan appearance. Nixon didn't listen, lost the debate, and lost the election. And moving from the sublime to the entrepreneurial, Hewitt ventured (unsuccessfully) into cable home shopping 33 years later.

Don Hewitt began his work in the world of print journalism, but he quickly moved to CBS TV where he has spent the entirety of his career. He not only produced-directed Douglas Edwards with the News from 1948 to 1962, but also the first year (1963-64) of the trend setting CBS Evening News with Walter Cronkite. These two programs had a tremendous influence on the general development of television news programming, as well as on CBS's own nightly news. Hewitt was also responsible for CBS's coverage of the national political conventions between 1948 and 1980, and directed Conversations with the President (i.e., Presidents Kennedy and Johnson), programs that were "pooled" for all three networks. Among this significant body of work, however, his most notable, profitable, and successful venture was the creation of 60 Minutes in 1968.

60 Minutes has been one of the premiere programs ever produced by CBS. CBS counts the profits from this show significantly in excess of a billion dollars. And such profits bring independence and power to Hewitt. He doesn't hesitate to attack network executives as being deficient in foresight and fortitude and he reportedly has the best employment contract in the history of network broadcasting. The unparalleled success of Hewitt's 60 Minutes has led to considerable speculation regarding programming strategies. Some surmise that the program benefited from following National Football League (NFL) games on CBS for so many years. But the NFL moved to the FOX Television Network in 1994 and 60 Minutes continued to flourish (as it had before it followed the games). Reuven Frank, late of NBC, who clearly suffered under the success of Hewitt's 60 Minutes, called the show "star journalism," a form in which reporters such as Mike Wallace are the heroes whose questions are more important than the subsequent answers. And the Federal Communication Commission's (FCC) Prime Time Access Rule (PTAR) has also been credited with contributing to 60 Minutes' success. The PTAR limited network offerings at 7:00-8:00 P.M. (EST) on Sunday to public affairs or children's programming. When Hewitt's program moved to this time slot in 1975 the argument goes, there was no real competition from entertainment programming and CBS began raking in huge audiences, hungry advertisers, and giant profits. Most observers, however, give Hewitt the credit for the success of 60 Minutes. As Peter Jennings of ABC put it, the success of 60 Minutes is a "testimony to Don Hewitt's imagination and his editing."

Hewitt has an extraordinary news judgement and editing ability. He creates stories in a manner that appeals to the average person. He admits he is not college educated, is not really intellectual, and that he identifies with the middle-of-the-road American. He knows what the average person likes to watch on TV. His formula for 60 Minutes stories is not complex. He simply understands that the audience wants the hero--Wallace, or Morley Safer, or Ed Bradley, or Diane Sawyer, or Leslie Stahl--to drive the bad guys out of town. These people have been known in the TV industry as Hewitt's "anchor monsters." Despite these formidable skills, Hewitt is not always known as a nice or likeable person. His handling of 60 Minutes producers and staff is at best volatile and heavy handed. When Harry Reasoner, one of the first and best-liked anchors of the program, was dying of cancer, Hewitt reportedly removed him from the program with very little apparent sensitivity to Reasoner or other staff. On the other hand, as Andy Rooney of 60 Minutes has observed of Hewitt, "I don't think the show would last without him."

Hewitt's accomplishments have earned him countless honors and awards, including a place in the Television Hall of Fame. But perhaps the greatest recognition came from one of his colleagues who said, Don Hewitt "invented the wheel" in the business of television news.

-Clayland Waite

Don Hewitt
Photo courtesy of Don Hewitt

DON HEWITT. Born in New York City, New York, U.S.A., 14 December 1922. Attended New York University, 1941. Married: 1) Mary Weaver (died, early 1960s); 2) Frankie Hewitt (divorced), children: Jeffrey, Steven, Jill, and Lisa; 3) Marilyn Berger, 1979. Served as merchant marine correspondent and war correspondent for Stars and Stripes during World War II. Office boy and head copy boy, New York Herald Tribune, 1941; night editor, Associated Press, Memphis, Tennessee; editor, Pelham Sun, New York, 1946; night telephoto editor, Acme News Pictures, 1947; associate director, CBS TV News, 1948; sole producer-director, Douglas Edwards with the News, 1950-62; executive producer, The CBS Evening News with Walter Cronkite, 1963-64; produced CBS documentaries, 1965-68; creator and executive producer, 60 Minutes since 1968. Honorary degree, Brandeis University, DFA, 1990. Recipient: gold medal, International Radio and TV Society, 1988; Broadcaster of the Year award, 1980; Peabody award, 1989; named to Hall of Fame, National Academy of Television Arts and Sciences, 1990; Producers Guild of America Lifetime award, 1993. Address: CBS News/60 Minutes, 555 W. 57th St., New York, New York 10019, U.S.A.

TELEVISION SERIES(producer)

1950-62 Douglas Edwards With the News
1962-64 CBS Evening News With Walter Cronkite 1968- 60 Minutes

PUBLICATIONS

Minute By Minute. New York: Random House, 1985.

FURTHER READING

Campbell, R. 60 Minutes and the News. Urbana, Illinois: University of Illinois Press, 1991.

Flander, J. "Hewitt's Humongous Hour." Washington Journalism Review (Washington, D.C.), April 1991.

Madsen, A. 60 Minutes: The Power & The Politics of America's Most Popular TV News Show. New York: Dodd, Mead, 1984.

Wallace, M., and G. P. Gates. Close Encounters: Mike Wallace's Own Story. New York: William Morrow, 1984.

See also Cronkite, Walter; 60 Minutes


HEY HEY IT'S SATURDAY

Australian Variety Program

Hey Hey It's Saturday, a variety program, began as a Saturday morning children's show, but like other children's shows in Australia, developed a curious adult following and has become a durable feature of Australian television history. Now programmed on Saturday nights from 6:30 to 8:30, it has been a consistent ratings winner for Network Nine, outlasting every challenge the other networks have thrown at it. Television variety like Hey Hey emerges from Australia's robust history of music hall, vaudeville, and revue, on the stage and in radio. Vaudeville featured singers, dancers, comedians, acrobats, magicians, ventriloquists, male and female impersonators, and animal acts. In revue a thin story-line was used to connect a series of comedy-sequences, backed by song and dance numbers. It included an orchestra, ballet and show girls, and a commedienne. But the comedian was always the star of the show.

From such traditions great comedians, such as George Wallace and the legendary "Mo" (Roy Rene), emerged before the days of television. Australia's greatest TV comedian, Graham Kennedy, in his long-running variety program In Melbourne Tonight, adapted such vaudeville traditions for television, where they continued to thrive in specifically televisual terms. The compere of Hey Hey It's Saturday is Darryl Somers, a comedian who is perhaps the successor to Graham Kennedy on Australian television. While he may not be so much a king of comedy, he remains a noteworthy lord of misrule. One of Kennedy's writers at In Melbourne Tonight, Ernie Carroll, provides another connection to the earlier tradition. He became the producer of Hey Hey and also the arm and voice for its resident puppet figure, Ossie Ostrich, retained from the children's show version.

Hey Hey differs from 19th and 20th century vaudeville in not having show girls or animal acts. It did for a period have a character called Animal, who silently wandered about the set, a walking icon of a crazy world, purely visual signifier of the ludic, of a world upside-down. The show does continue vaudeville and revue tradition in having an orchestra (a rock band) and, for a long period, a resident commedienne, Jacky MacDonald. Jacky portrayed an apparent naif, telling sly risqué jokes with wide innocent eyes.

Although Darryl Somers, with Ossie Ostrich sitting beside him, guides the show, Hey Hey is decentred comedy, dispersed through the various figures and performers, who often include the production crew. The show also contains various (changing) segments. "Media Watch" presents mistakes in TV commercials, or funny items, usually taken from the provincial press. "Red Faces" offers amateur acts. "Ad Nauseum" invents a quiz show with questions about TV ads. "What Cheeses Me Off" is a complaints column, and "Beat It" a music quiz.

Hey Hey uses all the technical and audiovisual resources of TV itself to make everyone and everything in the show part of the comedy. We rarely see John Blackman, for example. But he is a regular off-screen voice doing impersonations, being ironic and sarcastic about guest acts and cast members, or making dry jokes and performing "insult comedy". This visual "absence" is countered by the highly visual cartoon jokes flashed on the screen at any moment. When "Media Watch" speculates on possible mistakes in TV commercials, a camera may suddenly focus on a producer. Surrounded by cameras and cords, he holds a mic, and says what he thinks, though he will earn derision if the others think he gets it wrong. Puppet Ossie Ostrich will comment on everything dryly and ironically. Little Dickie the other puppet (a blue head held on a stick, and a rasping voice provided by John Blackman), might suddenly rush forward and be rude about someone or something. In turn, in one show Ossie commented of Little Dickie that his stick has "terminal white ant".

The show revels in the festive abuse that Bakhtin saw as a feature of carnival in early modern Europe. In a society where, he suggested, people were "usually divided by the barriers of caste, property, professions, and age," festive abuse overturned hierarchy in social relations, creating an atmosphere of equality, freedom, and familiarity--Hey Hey exactly.

In Hey Hey all is chaos and anarchy, the reverse of structured sequences guided by straightperson and chief comedian. Darryl Somers as compere is, instead, a relatively still space across which all the mad traffic of jokes, the different comic contributions and voices, traverse and clash and comment on each other. If he maintains an ongoing program he is never a central voice of authority, a ringmaster. His strength is in his alertness to what is going on about him as much as in his own comic contributions.

Traditional stage variety entertainment thrived on familiarity and audience involvement. Similarly, Hey Hey actively draws on the vast and intimate knowledge that its audience (in the studio and at home) has of the media, of the rest of popular commercial TV. Like Monty Python's Flying Circus in the early 1970s, Hey Hey is variety for the electronic age. The media are often the material for the comedy: parodying Lotto in "Chook Lotto", the media in "Media Watch", talent shows in "Red Faces", or testing knowledge of pop music in "Beat It".

Hey Hey It's Saturday
Photo courtesy of TCN Channel Four

Involvement by the studio audience is always encouraged. If, for example, a show is declared a 1960s or a Science Fiction night, Darryl and Jacky and Ossie wear extravagant uniforms and masks. But the audience also dress up--a touch of the masks and disguises of carnival of old, taking people out of their ordinary life and circumstances. In "Red Faces," perennially one of Hey Hey's most popular segments, the audience may override Red's gong if it likes an act.

Clearly in Hey Hey there is an extreme self-reflexivity; we see camera people with their cameras and crew with mikes and cords going everywhere. For television culture, this builds on a very long tradition of self-reflexivity in popular culture and theatre. The festive abuse of Hey Hey reminds us that a great deal of popular culture, from carnival in early modern Europe to music hall and vaudeville in the 19th century and into the 20th, featured parody and self-parody. This was more than a way of mocking received attitudes and official wisdom. It was a philosophical mode, a cosmology, a way of questioning all claims to absolute truth--including its own. To the degree that our own "wisdom" is drawn from and dependent upon the media Hey Hey It's Saturday suggests we should look on that knowledge with a wary eye.

-John Docker

HOSTS

Darryl Summers
"Ozzie Ostrich"/Ernie Carroll

PRODUCERS Bob Phillips, Pam Barnes

PROGRAMMING HISTORY

Nine Network
October 1971-September 1973 Saturday 8:30-11:30 A.M. October 1973-December 1977 Saturday 8:00-11:00 A.M. March 1979-December 1983 Saturday 8:00-11:00 A.M.

As HEY HEY IT'S SATURDAY NIGHT
March 1984-May 1985 Saturday 9:30-12:00 P.M.

Title Reverts to HEY HEY IT'S SATURDAY
June 1985- Saturday 6:30-8:30 P.M.

FURTHER RERADING

Bakhtin, Mikhail. Rabelais and His World. Bloomington: Indiana University Press 1984.

Docker, John. "In Defence of Popular TV: Carnivalesque V. Left Pessimism." Continuum (Murdoch, Western Australia), 1988.

McDermott, Celestine. "National Vaudeville." In, Love, Harold, editor. The Australian Stage. Sydney, Australia: New South Wales University Press, 1984.

Turner, Graeme. "Transgressive TV: From In Melbourne Tonight to Perfect Match." In, Tulloch, John, and Graeme Turner, editors. Australian Television: Programs, Pleasures and Politics. Sydney, Australia: Allen and Unwin, 1989.

See also Australian Programming; Monty Python's Flying Circus


High-Definition Television

High-definition television (HDTV) is an arbitrary term that applies to any television production, transmission, or reception technology with a scanning rate that exceeds the 525 lines of the present U.S. NTSC standard or the 625 lines of the PAL or SECAM standards. Most global HDTV systems have at least 1,000 scanning lines, and multi-channel audio capability. When viewed on a large television tube or projected on a screen, HDTV images are demonstrably brighter and sharper than those of present video systems.

The first viable HDTV system known as Hi-Vision/MUSE (the former is a production standard, the latter is a compatible transmission companion) was perfected in the 1970s in the laboratories of NHK, the Japan Broadcasting Company. Distinctive characteristics of analog Hi-Vision technology include a wide-screen 16:9 aspect ratio (compared with a conventional 4:3 ratio), and 1,125 scanning lines. After abortive Japanese attempts to have Hi-Vision/MUSE adopted as a de facto world television standard in 1986, a European consortium developed an alternative incompatible standard with 1,250 scanning lines.

The following year the Federal Communications Commission created an Advisory Committee on Advanced Television Service (ACATS) to conduct a testing program to select an American advanced television standard. After eight years of development and testing, the FCC is expected to adopt a digital transmission scheme that will permit American broadcasters to simultaneously transmit a number of channels with variable resolution levels. One true HDTV channel can be broadcast, or up to five lower-quality standard-definition (SDTV) digital channels. The U.S. HDTV digital standard will also include a wide-screen 16:9 aspect ratio and six-channel "surround" audio. Digital data such as stock market quotes or weather information can also be transmitted within the HDTV spectrum allocation.

The FCC plans for U.S. broadcasters to simulcast digital HDTV signals in conjunction with conventional NTSC transmissions until the year 2010, at which time the old system will be turned off and the spectrum will revert to the Commission for reallocation. Japanese and European television manufacturers are expected to develop advanced digital television production and transmission systems which are transcodable with the American format.

HDTV and SDTV are variable-resolution examples of advanced television technology. By shifting from an analog to a digital transmission scheme, electronic engineers have merged the previously incompatible worlds of television and computers. Advanced television sets will have the capability to be linked into the same digital networks as personal computers for accession of global services such as the Internet.

- Peter B. Seel

FURTHER READING

Andrews E.L., and J.Brinkley. "The Fight For Digital TV's Future." New York Times (New York), January 22, 1995.

Benson, K. Blair, and Donald G. Fink. HDTV--Advanced Television for the 1990s. New York: Intertext Publications: McGraw-Hill Pub. Co., 1991.

CasaBianca, L., editor. The New TV: A Comprehensive Survey of High-definition Television. New York: Meckler, 1992.

Dupagne, Michel, and Pete Seel. Reinventing Television. Ames, Iowa: Iowa State University Press, 1996.

Hart, Jeffrey A. "The Politics of HDTV in the United States". Policy Studies Journal (Urbana, Illinois), Summer 1994.

Niblock, Michael. The Future for HDTV in Europe: The Role of Broadcasters in the Commercial Development of a European Standard for High Definition Television. Manchester (England): European Institute for the Media, 1991.

Rice, J., editor. HDTV: The Politics, Policies, and Economics of Tomorrow's Television. New York: St. Martin's Press (1990).

U.S. Congress, Office of Technology Assessment. The Big Picture: HDTV & High-resolution Systems. OTA-BP-CIT-64, Washington, DC: U.S. Government Printing Office, 1990.

See also Television Technology


Hill-Thomas Hearings

ANITA HILL-CLARENCE THOMAS HEARINGS

The Hill-Thomas Hearings, conducted by the United States Senate Judiciary Committee to investigate Prof. Anita Hill's allegations of prior sexual harassment by Supreme Court nominee Clarence Thomas, were televised nationally on American television from 11 October to 13 October 1991. Although the hearings themselves had no legal significance, to many observers they symbolized a public referendum on sexual harassment and other gender inequities in late twentieth-century America. As such, they have been widely credited with increasing public awareness about gender discrimination and motivating female voters during the 1992 congressional elections.

As President George Bush's nominee to replace Thurgood Marshall on the Supreme Court, Thomas had already been through confirmation hearings during September, 1991, although the Senate Judiciary Committee was unable to make a recommendation to the full Senate after these hearings. Thomas' appointment seemed further jeopardized by 6 October reports in Newsday and on National Public Radio of alleged acts of sexual harassment toward a co-worker from 1981 to 1983. These charges, made by Anita Hill during interviews with the FBI, were apparently leaked to the press just days before the Senate's final vote on Thomas' appointment. Responding to demands from feminist organizations and seven female Democratic members of the House of Representatives, the Senate delayed the vote in order to hear more about Hill's allegations.

During the three days of televised hearings, the Senators and the viewing public heard testimony from both Hill and Thomas, as well as their supporters. Hill referred to specific incidents of Thomas' behavior, including repeated requests for dates and references to pornographic material. Thomas vehemently denied Hill's allegations and responded with outrage, at one point by calling the hearings "a national disgrace...a high-tech lynching for uppity blacks who in any way deign to think for themselves, to do for themselves." So adamant was each sides' accounts that many observers in the press labeled the hearings an example of "He Said, She Said," with both parties offering such vastly differing recollections of events that many wondered if the hearings could ever reveal the truth.

Two days after the hearings ended, with no clear resolution of the discrepancy between Hill's and Thomas' accounts, the Senate voted on Thomas' confirmation. Due to the media coverage of the hearings, public interest in the vote was unusually high, as evidenced by a barrage of phone calls and faxes sent to the capital on this issue. Although opinion polls reported evidence of debate and division among minority groups, including African-Americans and women, they also indicated that a majority of voters supported Thomas. Ultimately, the Senate voted 52-48 in favor of Thomas' confirmation.

The visual imagery and political symbolism of the hearings may have been their most important legacy. In this regard the hearings take their place alongside other memorable television events, including The Army-McCarthy Hearings and the Watergate Proceedings. These events exemplify television's ability to galvanize a national audience around matters of crucial social significance and often they stand as historical markers of significant social and cultural shifts.

Indeed, many feminist groups refer to Anita Hill as the mother of a new wave of awareness of gender discrimination, particularly given the attacks on her credibility that she withstood from the white male senators. Such observers feel that the sight and sounds of a composed, articulate law professor being questioned about her mental state, (some senators and Thomas supporters had theorized that Hill was "delusional") were unconscionable to female viewers who themselves had experienced sexual harassment. Harriett Woods, then president of the National Women's Political Caucus, commented that "Anita Hill focused attention on the fact that there were no women in that Senate panel making decisions about people's lives."

As is true for so many cultural memories in the United States, the televised Hill-Thomas hearings etched some clear and unforgettable images into the minds of the American public. To those observers who did not believe Hill's claims, the hearings represented the gravity of such allegations in a society where gender politics can be divisive. To Hill's sympathizers, the memory of a lone women reluctantly speaking out about past painful experiences to a room full of bewildered and unsympathetic men may have been one reason why an unprecedented 29 women were elected in the subsequent congressional elections.

- Vanessa Beasley

Anita Hill

FURTHER READING

Brock, David. The Real Anita Hill: The Untold Story. New York: Free Press, 1993.

Cohn, Bob. "Dirt Trail." New Republic (Washington, D.C.), January 6, 1992.

Corry, John. "Playmates of the Month." American Spectator (Bloomington, Indiana), January, 1995.

Chrisman, Robert, and Robert L. Allen, editors. Court of Appeal: The Black Community Speaks Out on the Racial and Sexual Politics of Clarence Thomas vs. Anita Hill. New York: Ballantine Books, 1992.

Danforth, John. Resurrection: The Confirmation of Clarence Thomas. New York: Viking, 1994.

Garment, Suzanne. Scandal: The Culture of Mistrust in American Politics: Afterword: On Anita Hill and Clarence Thomas. New York: Times Books, 1992.

"Hearing Raises TV Ratings." New York Times (New York), October 13, 1991.

Mayer, Jane. Strange Justice: The Selling of Clarence Thomas. Boston, Massachusetts: Houghton Mifflin, 1994.

Morrison, Toni, editor. Race-ing Justice, En-Gendering Power: Essays on Anita Hill, Clarence Thomas, and the Construction of Social Reality. New York: Pantheon Books, 1992.

Phelps, Timothy M. Capitol Games: Clarence Thomas, Anita Hill, and the Story of a Supreme Court Nomination. New York: Hyperion, 1992.

"Rare Drama--And Rare Restraint." New York Times (New York), Oct 11, 1991.

Smith, Christopher E. Critical Judicial Nominations and Political Change: The Impact of Clarence Thomas. Westport: Praeger, 1993.

Smitherman-Donaldson, Geneva, editor. African American Women Speak Out on Anita Hill-Clarence Thomas. Detroit, Michigan: Wayne State University Press, 1995.

Steenland, Sally. "On Trial: Courtroom Television." Television Quarterly (New York), Winter, 1992.

"The Hearings on Television." New York Times (New York), September 13, 1991.

Thompson, David. "Our Process (Our Show)." Film Comment (New York), January-February, 1992.

United States Congress Committee on the Judiciary. The Complete Transcripts of the Clarence Thomas-Anita Hill Hearings. Chicago: Academy Chicago Publishers, 1994.

See also U.S. Congress


HILL, BENNY

British Comedian

Benny Hill was born in Southampton in the south of England in 1925. His family was lower middle class, Hill's father being the manager of a medical appliance company. Hill was attracted early to the stage and saw many live stage shows at the two variety theatres in Southhampton. Hill saw army service in the later years of World War II and it was there that he began to perform as a comedian. After demobilisation, Hill began working in variety theatre where he slowly learned his craft. In 1956 Hill starred in the feature film comedy Who Done It ?(Ealing Studio). Hill starred as a hapless, bungling private detective. The film was only mildly funny although Hill did display touches of the comic slapstick and characterisation that were to become part of his genius. However the film was only moderately successful and did nothing to further Hill's career. Instead it was in the new medium of television that Hill was to shine.

Hill's career as a British comedian fits between that of earlier figures such as Tony Hancock and later performers such as Frankie Howerd. Whereas Hancock established his definitive comic persona in radio and then extended this to television, Hill was in effect created by television. Yet Hill was also the most traditional of comedians and his programs had strong roots in variety theatre, revolving around comic songs, routines and sketches rather than an on-going comic characterisation and situation. And although Hill had his own show on the BBC as early as 1955, his career was actually launched by the 1960s vogue for comedy on British television. Other British comedians such as Ken Dodd, Charlie Drake and Frankie Howard were also to gain their own shows around the same time but none had the comic genius and stamina of Hill.

Part of this genius lay in his writing. Hill wrote all his own material, a grueling task which explains the relatively small number of programs produced. Indeed under his later contract with Thames Television, Hill was given full control of his program such that he could undertake a program when, in his opinion, he had accumulated enough comic material. Hill also had a hand in producing some of the offshoots of The Benny Hill Show such as the 1970 half-hour silent film Eddie in August.

Although all his material was original, Hill nevertheless owed a comic debt to U.S. entertainer, Red Skelton. Like Skelton, Hill worked in broad strokes and sometimes in pantomime with a series of recurring comic personae. Hill even adopted Skelton's departing line from the latter's show that ran on network television from 1951 to 1971: "Good night, God bless." However, Hill was without Skelton's often-maudlin sentimentality, substituting instead a ribald energy and gusto. Equally though, Hill's humour was very much in a broad English vaudeville and stage tradition. The socialist writer, George Orwell once drew attention to the kind of humour embodied in the English seaside postcard--henpecked and shrunken older men and randy young men, both attracted to beautiful young women with large breasts and frequently tearing or missing some of their underwear and an older, fatter and unattractive mother--and some of this also fed into Hill's television comedy just as it was to feed into the Carry On feature films.

While Hill's publicity often portrayed him as a kind of playboy who liked to surround himself with beautiful, leggy showgirls, this was an extension of his television persona and had nothing to do with his private life. In fact Hill never married and lived alone in what would have been a lonely life had it not been for the heavy work demands imposed by the television show.

Hill's humour with its smut and double-entendres was never entirely acceptable to the moral standards of some and his sexism made him seem increasingly old-fashioned. The forces of political correctness finally had their way in 1989 when Thames Television canceled the program due not to only complaints about its smuttiness but also because its old-fashioned sexism had become increasingly intolerable. Thames finally sacked Hill. In his last television appearance, in 1991 he appeared as himself, the subject of the BBC arts documentary series, Omnibus. Although over the last three years of his life, Hill was to talk in interviews about a comeback, it was the end of his career. He died alone in hospital, suffering from a chest complaint, in 1992. Benny Hill once told an interviewer that, like Van Gogh, he would be appreciated in 100 years time. The statement implied that he was not recognised as a great comedian and was belied by the enormous international popularity of his program and by the fact that in the 1970s and 1980s he was several times voted the Funniest Man in the World by the British television audience.

-Albert Moran

Benny Hill
Photo courtesy of Benny Hill Productions

BENNY HILL. Born (Alfred Hawthorn Hill) in Southampton, Hampshire, England, 21 January 1925. Attended local schools in Southampton. Served with Royal Engineers during World War II. Began as amateur entertainer in Southampton, while also working in shops and as milkman before taking the job of assistant stage manager and actor, East Ham Palace, London, 1940; made TV debut, 1949; became popular radio guest in the early 1950s; had his own BBC television show in 1955; made film debut, 1956; comedy star with his own long-running comedy sketch show; moved from BBC to Thames Television, 1969-89. Recipient: Daily Mail TV Personality of the Year, 1954; TV Times Hall of Fame, 1978-79; TV Times Funniest Man on TV, 1981-82; Charlie Chaplin International Award for Comedy, 1991. Died in Teddington, London, 19 April 1992.

TELEVISION SERIES

1949 Hi There
1952 The Service Show
1953 Show Case
1955-89 The Benny Hill Show

FILMS

Who Done It?, 1956; Light Up the Sky, 1960; Those Magnificent Men in Their Flying Machines, 1965; Chitty Chitty Bang Bang, 1968; The Italian Job, 1969; The Waiters, 1969; The Best of Benny Hill, 1974; To See Such Fun, 1977; Benny Hill: The Motion Picture, 1979; The Unedited Benny Hill, 1983; Le Miracule, 1986; The Benny Hill Special, 1987.

RADIO

Educating Archie; Archie's the Boy.

STAGE (selection)

Stars in Battledress, 1941; Paris by Night; Fine Fettle.

RECORDINGS

Ernie (the fastest milkman in the West), 1971.

FURTHER READING

Johnson, Terry. Dead Funny. London: Methuen Drama, 1994.

Smith, John. The Benny Hill Story. New York: St. Martin's, 1989.

See also Benny Hill Show; British Programming


HILL STREET BLUES

U.S. Police Procedural/Melodrama

Hill Street Blues, one of the most innovative and critically acclaimed series in recent television history, aired on NBC from 1981 to 1987. Although never highly rated, NBC continued to renew Hill Street for its "prestige value" as well as the demographic profile of its fiercely loyal audience. Indeed, Hill Street is perhaps the consummate example of the complex equation in U.S. network television between "quality programming" and "quality demographics." Hill Street Blues revolutionized the TV "cop show," combining with it elements from the sitcom, soap opera, and cinema verite-style documentary. In the process, it established the paradigm for the hour-long ensemble drama: intense, fast-paced, and hyper-realistic, set in a densely populated urban workplace, and distinctly "Dickensian" in terms of character and plot development.

Hill Street's key antecedents actually were sitcoms, and particularly the half-hour ensemble workplace comedies of the 1970s such as M*A*S*H, The Mary Tyler Moore Show, and Barney Miller. M*A*S*H was influential not only as a medical series set in a literal "war zone" (versus the urban war zone of Hill Street), but also for the aggressive cinematic style adapted from Robert Altman's original movie version. The Mary Tyler Moore Show's influence had to do primarily with its "domesticated workplace," a function of Mary's role as nurturer as well as the focus on the personal as well as the professional lives of the principals. The influence of Barney Miller, an ensemble sitcom set in a police precinct, was more direct. In fact the genesis of Hill Street resulted from NBC's Fred Silverman suggesting that the network develop an hour-long drama blending Barney Miller and the documentary-style anthology drama, Police Story.

To develop the series, NBC turned to Grant Tinker's MTM Enterprises, which in the early 1970s had specialized in ensemble sitcoms (The Mary Tyler Moore Show, Bob Newhart, and others) before turning to the hour-long ensemble drama in 1977 with Lou Grant. Hill Street was created by Steven Bochco and Michael Kozoll, two veteran TV series writers with extensive experience on various crime series. The two had collaborated on the short-lived police drama Delvecchio in 1976-77 before joining MTM, and they had little interest in doing another cop show without considerable leeway to vary the form. NBC agreed, and Hill Street debuted as a mid-season replacement in January 1981.

The basic Hill Street Blues formula was simple enough. The series was set in the Hill Street station, a haven of controlled chaos in a crime-infested, racially torn ghetto within an unnamed industrial metropolis. Each episode invariably charted a "day in the life" on the Hill, from the early-morning "roll call" to a late-night rehash of the day's events.

In the hands of Bochco and Kozoll, who teamed for much of the writing in the first two seasons, this formula provided the framework for a remarkably complex and innovative series--qualities which were evident from the opening roll call. This daybreak ritual was conducted "below decks" in the precinct house by the desk sergeant--most memorably Sgt. Phil Esterhaus (Michael Conrad from 1981 until his death in 1984), who always closed with the trademark line: "Let's be careful out there."

A deft expositional stroke, the roll call served a range of narrative functions. It initiated the day-long trajectory; it provided an inventory not only of the current precinct "case load" but also the potential plot lines for the episode; it reintroduced most of the principal characters, whose commentary on the cases reestablished their individual personalities and professional attitudes. And technically, it set Hill Street's distinctive verite tone with its hand-held camera, continual reframing instead of cutting, multi-track sound recording, and edgy, improvisational feel.

After the roll call the cops filed upstairs to begin their assignments, which set the episode's multiple crime-related plot lines in motion. Most of the series regulars who worked "out there" on the streets were partners: Hill and Renko (Michael Warren and Charles Haid), Coffee and Bates (Ed Marinaro and Betty Thomas), LaRue and Washington (Kiel Martin and Taurean Blacque). Other notable street cops were Lt. Howard Hunter (James Sikking), the precinct's SWAT team leader; Mick Belker (Bruce Weitz), a gnarling, perpetually unkempt undercover detective; and Norm Buntz (Dennis Franz), an experienced, cynical, street-wise detective prone to head-strong, rule-bending tactics.

With the episode thus set in motion, the focus shifted to Captain Frank Furillo (Daniel Travanti), the professional touchstone and indisputable patriarch of the precinct work-family, and the moral center of Hill Street's narrative universe. Furillo adroitly orchestrated his precinct's ceaseless battle with the criminal element. He also did battle with bureaucrats and self-serving superiors, principally in the character of Chief Fletcher Daniels (Jon Cypher). And on a more personal level, he battled his own demons (alcoholism, a failed marriage) and the human limitations of his officers, ever vigilant of the day-to-day toll of police work in a cesspool of urban blight whose citizenry, for the most part, was actively hostile toward the "police presence."

Furillo also battled Joyce Davenport (Veronica Hamel), a capable, contentious lawyer from the Public Defender's office. Their professional antagonism was countered, however, by an intimate personal relationship--the two were lovers. Their affair remained clandestine until the third season, when they went public and were wed. And through all this, Furillo also maintained a troubled but affectionate rapport with his ex-wife, Fay (Barbara Bosson).

The Furillo-Davenport relationship was Hill Street's most obvious and effective serial plot, while also giving a dramatic focus to individual episodes. As professional adversaries, they endlessly wrangled over the process of law and order; as lovers they examined these same conflicts--and their own lives--in a very different light. Most episodes ended, in fact, with the two of them together late at night, away from the precinct, mulling over the day's events. This interplay of professional and personal conflicts--and of episodic and serial plot lines--was crucial to Hill Street's basic narrative strategy. Ever aware of its "franchise" as a cop show, the series relied on a crime-solution formula to structure and dramatize individual episodes, while the long-term personal conflicts and stakes fueled the serial dimension of the series.

Hill Street's narrative complexity was reinforced by its distinctive cinematic technique. As Todd Gitlin suggests, "Hill Street's achievement was, first of all, a matter of style." Essential to that style was the "density of look and sound" as well as its interwoven ("knitted") plot lines, which created Hill Street's distinctive ambience: "Quick cuts, a furious pace, a nervous camera made for complexity and congestion, a sense of entanglement and continuous crisis that matched the actual density and convolution of city life." Hill Street's realism also extended to controversial social issues and a range of television taboos, particularly in terms of language and sexuality.

This realism was offset, however, by the idealized portrayal of the principal characters and the professional work-family. Whatever their failings and vulnerabilities, Furillo and his charges were heroic--even tragic, given their fierce commitment to a personal and professional "code" in the face of an insensitive bureaucracy, an uncaring public, and an unrelenting criminal assault on their community. But the Hill Street cops found solace in their work and in one another--which, in a sense, was all they had, since the nature of their work precluded anything resembling a "real life."

Not surprisingly, considering its narrative complexity, uncompromising realism, and relatively downbeat worldview, Hill Street fared better with critics than with mainstream viewers. In fact, it was among TV's lowest-rated series during its first season but was renewed due to its tremendous critical impact and its six Emmy awards, including Outstanding Drama Series. Hill Street went on to win four straight Emmy's in that category, while establishing a strong constituency among upscale urban viewers. It also climbed to a respectable rating, peaking in its third season at number 21; but its strength was always the demographic profile rather than the sheer size of its audience. Thus Hill Street paid off handsomely for NBC, and its long-term impact on TV programming has been equally impressive. In a 1985 TV Guide piece, novelist Joyce Carol Oates stated that the series was as "intellectually and emotionally provocative as a good book," and was positively "Dickensian in its superb character studies, its energy, its variety; above all, its audacity." Critics a decade later would be praising series like NYPD Blue, Homicide, ER, Chicago Hope, and Law and Order in precisely the same terms, heralding a "new golden age" of television drama--a golden age whose roots are planted firmly in Hill Street Blues.

-Thomas Schatz

Hill Street Blues

CAST

Capt. Frank Furillo ..........................Daniel J. Travanti Sgt. Phil Esterhaus (1981-84)............ Michael Conrad Officer Bobby Hill .............................Michael Warren Officer Andy Renko ..............................Charles Haid Joyce Davenport.............................. Veronica Hamel Det. Mick Belker................................... Bruce Weitz Lt. Ray Calletano............................... Rene Enriquez Det. Johnny (J.D.) LaRue......................... Kiel Martin Det. Neal Washington....................... Taurean Blaque Lt. Howard Hunter.............................. James Sikking Sgt./Lt. Henry Goldblume......................... Joe Spano Officer/Sgt. Lucille Bates..................... Betty Thomas Grace Gardner (1981-85)................. Barbara Babcock Fay Furillo (1981-86) .........................Barbara Bosson Capt. Jerry Fuchs (1981-84)............ Vincent Lucchesi Det./Lt. Alf Chesley (1981-82) .................Gerry Black Officer Leo Schnitz (1981-85)......... Robert Hirschfield Officer Joe Coffey (1981-86)................... Ed Marinaro Chief Fletcher P. Daniels......................... Jon Cypher Officer Robin Tataglia (1983-87)............... Lisa Sutton Asst. D.A. Irwin Bernstein (1982-87).... George Wyner Jesus Martinez ....................................Trinidad Silva Judge Alan Wachtel ...........................Jeffrey Tambor Det. Harry Garibaldi (1984-85)...................... Ken Olin Det. Patricia Mayo (1984-85) ...................Mimi Kuzyk Mayor Ozzie Cleveland (1982-85) ............J.A. Preston Sgt. Stanislaus Jablonski (1984-87)..... Robert Prosky Lt. Norman Buntz (1985-87).................. Dennis Franz Celeste Patterson (1985-86) ................Judith Hansen Sidney (The Snitch) Thurston (1985-87) ..Peter Jurasik Officer Pagtrick Flaherty (1986-87)... Robert Clohessy Officer Tina Russo (1986-87)........... Megan Gallagher Officer Raymond (1987)....................... David Selburg

PRODUCERS

Steven Bochco, Michael Kozoll, Gregory Hoblit, David Anspaugh, Anthony Yerkovich, Scott Brazil, Jeffrey Lewis, Sascha Schneider, David Latt, David Milch, Michael Vittes, Walon Green, Penny Adams

PROGRAMMING HISTORY

NBC
January 1981 Thursday/Saturday 10:00-11:00 January 1981-April 1981 Saturday 10:00-11:00 April 1981-August 1981 Tuesday 9:00-10:00 October 1981-November 1986 Thursday 10:00-11:00 December 1986-February 1987 Tuesday 9;00-10:00 March 1987-May 1987 Tuesday 10:00-11:00

FURTHER READING

Bedell, Sally. Up the Tube: Prime-Time TV and the Silverman Years. New York: Viking, 1983.

Deming, Caren J. "Hill Street Blues as Narrative." Critical Studies in Mass Communication (Annandale, Virginia), March 1985.

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM: 'Quality Television.' London: British Film Institute, 1984.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1983.

Marc, David. "MTM's Past and Future." Atlantic Monthly (New York), November 1984.

Newcomb, Horace, and Robert S. Alley. The Producer's Medium. New York: Oxford University Press, 1983.

Oates, Joyce Carol. "For Its Audacity, Its Defiantly Bad Taste and Its Superb Character Studies." TV Guide (Radnor, Pennsylvania), 1 June 1985.

See also Bochco, Steven; Police Programs


HIRD, THORA

British Actor

Dame Thora Hird is one of Britain's finest character actresses. Her career spans some eighty years, from her earliest stage appearance at eight weeks old to the present day; it encompasses work in a range of media forms, including radio broadcasting and appearances in over one hundred films. In television, she has appeared both in her capacity as actress, and as presenter of the popular Songs of Praise. She has also written her autobiography, Scene and Hird (1976) as well as a number of books on prayer.

Her durability is due to both her versatility, revealed by her work in a number of television genres, and paradoxically, her ability to remain distinctly unique and individual. Her work for television includes an early drama for BBC TV, The Queen Came By about life in a general drapers, set in Queen Victoria's jubilee year. In the play her characterisation of Emmie Slee proved very popular. She has also appeared as the long suffering wife in the comedy series, Meet the Wife with Freddie Frinton; the Nurse in Romeo and Juliet for the BBC in 1967; Billy's overbearing mother in the situation comedy In Loving Memory (1986), set in a funeral parlour; and the tragicomic character in A Cream Cracker Under the Settee, one of the acclaimed series of Talking Heads monologues written by Alan Bennett, and broadcast in 1988.

All of these roles offered Hird the opportunity to exercise her particular brand of Lancastrian wit, which may be firmly located within the music hall based tradition of northern, working class comedy, characteristically "down to earth", anecdotal and always constructed in opposition to the "pretentious and privileged" south of England. In much the same vein as the seaside postcards of her Morecombe birth place, Hird's typical roles are as an all-seeing boarding house landlady, a gossiping neighbour, or as a sharp tongued mother-in-law, in each case the "eyes and ears" of the (female) community. And just as the veneer of the garishly painted seaside piers cracks to reveal the old and slightly rotten wood beneath, so Hird's skillful characterisations offer a hint of the underlying sadness and pathos, that is often found beneath the proud facade. Recently she has been taken up by the comedienne, Victoria Wood, who extends the tendency of this brand of comedy to take the everyday, the ordinary, and exaggerate elements to make it extraordinary. Parodying one of its chief icons creates hilarious results and establishes a double articulation of the humour of social observation with which Hird is commonly associated.

Whilst Hird has earnt considerable recognition and respect within her profession, critical and audience acclaim for many of her roles, and was the subject of a South Bank Show monograph in 1995, there is yet to be an academic study of her contributions to television. This may be due to the fact that she tends to play roles that are located within genres such as situation comedy, which is afforded a lowly status in many aesthetic and critical hierarchies. Potentially, however, there is much critical currency in exploring how these roles or types represent working class women, and indeed, how older actress may often be subject to typecasting.

-Nicola Strange

THORA HIRD. Born in Morecambe, Lancashire, England, 28 May 1911. Attended The Misses Nelson's Preparatory School, Morecambe, Lancashire. Married James Scott in 1937 (died 1994); children: Janette. Followed parents into the theatre as a child; gained early experience with the Royalty Theatre Repertory Theatre Company, Morecambe, before establishing name on London stage in Flowers for the Living, 1944; film debut, 1940; subsequently played a range of classical and contemporary roles on the stage and also acted in films and on television, starring in several comedy series. D.Litt.: University of Lancaster, 1989. Officer of the Order of the British Empire, 1983; Dame Commander of the Order of the British Empire, 1993. Recipient: Pye Female Comedy Star Award, 1984; British Academy of Film and Television Arts Award, 1988. Address: Felix de Wolfe, Manfield House, 376=-378 Strand, London WC2R 0LR, England.

TELEVISION SERIES (selection)

1964 Meet the Wife
1979 In Loving Memory

TELEVISION SPECIALS (selection)

1962 A Kind of Loving
1988 Talking Heads: A Cream Cracker Under the Settee
1992 Memento Mori

FILMS

Spellbound, 1940; The Black Sheep of Whitehall, 1941; The Foreman Went to France, 1941; Next of Kin, 1942; The Big Blockade, 1942; Went the Day Well?, 1942; Two Thousand Women; The Courtneys of Curzon Street, 1947; My Brother Jonathan; Corridor of Mirrors; The Weaker Sex; The Blind Goddess; Portrait from Life; Once a Jolly Swagman, 1948; A Boy, a Girl and a Bike; Fools Rush In; Madness of the Heart; Maytime in Mayfair; Boys in Brown; Conspirator; The Cure for Love; The Magnet; Once a Sinner; The Galloping Major; The Frightened Man; Emergency Call, 1952; Time Gentlemen Please!; The Last Hours; The Great Game; Background; Turn the Key Softly; The Long Memory; Personal Affair; Street Corner; A Day to Remember; Don't Blame the Stork; For Better, For Worse; The Crowded Day; One Good Turn; Love Match; The Quatermass Experiment, 1955; Tiger by the Tail; Lost; Women Without Men; Sailor Beware!; Home and Away; The Good Companions; These Dangerous Years; A Clean Sweep; Further Up the Creek; The Entertainer, 1960; Over the Odds; A Kind of Loving, 1962; Term of Trial, 1962; Bitter Harvest, 1963; Rattle of a Simple Man; Some Will, Some Won't; The Nightcomers, 1971; They Came in Khaki; Storks Don't Talk; Shop Soiled; Simon and Laura; Consuming Passions, 1988; Wide Eyed and Legless, 1993.

STAGE (selection)

No Medals, 1944; Flowers for the Living, 1948; The Queen Came By, 1948; Tobacco Road, 1949; Dangerous Woman, 1951; The Happy Family, 1951; The Same Sky, 1952; The Trouble-Makers, 1952; The Love Match, 1953; Saturday Night at the Crown, 1957; Come Rain Come Shine, 1958; Happy Days, 1958; Romeo and Juliet; No, No, Nanette; Me, I'm Afraid of Virginia Woolf; Afternoon Off.

PUBLICATIONS

Scene and Hird (autobiography). London: W.H. Allen, 1976.

Praise Be Notebook, 1991.

Praise Be Year Book, 1991.

Praise Be Christmas Book, 1991.

Praise Be Book of Prayers, 1992.

Praise Be I Believe, 1993.


HISTORY AND TELEVISION

As a productive cultural force, television is involved in projecting new modes and forms of historical understanding. These forms do not always follow from traditional scholarly or professional ideas about history. On the contrary, for a number of reasons, television has been widely seen as contributing to the disappearance or loss of history in the contemporary postmodern condition. The emphasis on television's "liveness," based in its technology and its common discursive and rhetorical strategies, has led some theorists to the conclusion that television plays a central role in erasing a sense of the past, and eliminating a common, coherent linear sense of cultural and social development.

It is certainly the case that conventional history is increasingly hard to identify in mass culture, especially in the form of coherent linear narratives, a clear set of major historical players, or readily identifiable class struggles. At the same time, however, television seems obsessed with defining itself in relation to history. Television's ubiquity suggests that its conceptions of history--both its representations of specific events and its appropriation of history as a way of understanding the world--must be taken seriously. Television does not supplant, but coexists with, familiar ideas about how we know the past, what we know of the past, and the value of such knowledge. In the process, television produces everyday forms of historical understanding.

As a result, it is probably more accurate to propose that television is contributing to a significant transformation and dispersion of how we think about history, rather than to the loss of historical consciousness. Television offers forms of history that are simultaneously more public than traditional, professional history and more personal and idiosyncratic. This is because the medium's historical narratives are available to mass viewing publics, but also engage viewers in diverse, and even highly idiosyncratic ways. While history may be conceived in both broadly social and intensely personal terms, television has transformed the ways in which individuals understand and position themselves in relation to either of these definitions.

In the case of the United States, it is nearly impossible to think about American culture and its global influence today without including everyday media culture as an integral part of this history. Significant historical events and conjunctures of postwar 20th century American history--the Vietnam war, the assassination of John F. Kennedy, civil rights and student protests, the Challenger explosion, the Persian Gulf War--can hardly be imagined without the television images which carried them into American (and other) homes. Similar conditions, events, and moments, such as the collective memory of the 1952 coronation of Queen Elizabeth for British viewers, exist in other nations of the world which have also had a long experience with television. As these examples suggest, for some established nation-states television can actually connote national identity through a televisual history. Other nations and regions, particularly in the postcolonial world, have yet to see representations of their national identity consistently emerge on their television screens. And yet another group of nations and regions, such as post-apartheid South Africa, are experiencing a transformation of the historical representation of their televisual national identity.

Nearing the end of the 20th century, the idea of "video diplomacy" also has increasing importance in a world linked by telecommunications technology and covered by international television news organizations. Indeed television news--with its emphasis on being live and up to date--is one of the key places where television most insistently promotes its historical role. The rapid growth of television in the postcolonial world, coincident with the end of the Cold War (since 1989, sets in use worldwide have doubled, with most of that growth in the postcolonial world) suggests that the impact of televisual history first experienced in the United States will now be seen on a world scale. The live televising of coups and crises in post-Soviet Russia is one recent example of the globalizing trend of television and historical consciousness. Other indicators include the unprecedented global circulation of war reporting, of political journalism, and of the lives and misfortunes of celebrities.

In other contexts television links history to world-historical events, often before they have even begun. The term "history" is regularly used to designate events before, during, and after they occur. In this vein, television casts all sorts of events as history including the Middle East peace summit in Madrid; the fall of the Berlin Wall; the annual World Series in baseball; Michael Jordan's return to basketball; odd spectacles such as "Hands Across America;" and the first primetime airing of the final episode of M*A*S*H. From the apparently sublime to the apparently inexplicable, "history" is a term and a conceptual field that television often bandies about with surprising frequency and persistence. In the process conventional ideas of history as a distinctive temporal and narrational discourse are dispersed. "History" becomes a process wherein events and people in the present (and future) are simultaneously implicated in a social, political, and cultural heritage. Past and present, then and now, are set in a temporal tourniquet, akin to a moebius strip.

Television routinely correlates liveness and historicity in the form of equivalence, alibi, reversals, and identity, especially in the area of news and public affairs/documentary programming. In the context of news coverage, especially events that warrant live coverage, it is not unusual to hear that the events thus presented are "historic." At the same time, the very presence of television at an event constitutes a record for posterity. In this sense television acts as an agent of history and memory, recording and preserving representations to be referenced in the future. The institution of television itself becomes the guarantor of history, even as it invokes history to validate and justify its own presence at an event.

Another factor at work in this array is the long-term search by broadcasters for a recognition of their own legitimacy as social institutions; many critics of television have linked the rise of a televisual historical consciousness and the aggressive self-promotion of the broadcasting industry when criticizing television for its supposed failure to fully advance public ideals. Even while driven by the lure of significant profit American television broadcasters are often desperate to dissociate themselves from discourses presenting television as a vast wasteland. As part of a spirited defense against their many detractors they point to their unique ability to record and represent history. The "high culture--low culture" debate, so prevalent in analyses of American media, has sunk its roots into this issue as well.

In much of the rest of the world, by contrast, government investment in broadcasting has meant that questions of legitimation, and subsequent defense through claims of unique historical agency, have been less urgent. However, following the worldwide wave of privatization of media outlets which began in the 1980s television broadcasters throughout the world may begin to mimic their American predecessors. They, too, may protect their self interests by turning the production of "history on television" and "television as history" into a useable past.

As a result of all these activities, it is possible to see how forms of historical consciousness purveyed by television get transformed in the process of representing current events that are all equally "historic." Television promotes ideas about history that involve heterogeneous temporal references--past, present, and future. But actual historical events are unstable combinations of public and private experiences, intersecting both global and local perspectives. By proposing combinations and permutations of individual memory and official public document, television produces a new sense of cultural and social viewers.

For example, in relation to past events, television frequently addresses viewers as subjects of a distinctive historical consciousness: Americans of various ages are all supposed to remember where we were when we first heard and saw that John F. Kennedy was shot, that the space shuttle Challenger had exploded, or when the bombs began to drop on Baghdad, signaling the start of the Persian Gulf War. The drama of the everyday can be similarly historicized when, for example, television promotes collective memories of Kathy Fiscus for one American generation or Baby Jessica for another. By addressing viewers in this way, television confirms its own central role as the focal point of the myriad individual experiences and memories of its individual viewers. In the process the medium brings sentimental domestic drama into direct relation with public, domestic, and global histories.

In all these instance, television's ideas of history are intimately bound up with the history of the medium itself (and indirectly with other audiovisual recording media), and with its abilities to record, circulate, and preserve images. In other words, the medium's representations of the past are highly dependent on events that have been recorded on film or video, such that history assumes the form of television's self-reflection. The uses of available still photography and audio recordings can also, on occasion, play a significant role in this regard. The medium's own mechanisms--its prevailing technologies and discourses--become the defining characteristics of modern historiography. Similarly, the television journalist--particularly the news anchor--can become an embodied icon of television's ability to credibly produce and represent history. Many nations have (or have had) a number of individuals achieve this status typically associated with an American reporter like Walter Cronkite. Now television journalists seem on the cusp of achieving this at transnational and transcultural levels. An emergent example here is Peter Arnett, correspondent for the Cable News Network (CNN). Television may in the process also begin to produce a new sense of global histories, along with national and personal histories.

This self-reflective nature of television's historiography develops in relation to both public events and in relation to the medium's own programming. American television routinely celebrates its own past in an array of anniversary, reunion, and retrospective shows about its own programs, and even in "bloopers" specials which compile outtakes and mistakes from previously-aired programs. Programs of this ilk serve multiple functions, and have various implications with regards to ideas of history. Self-promotion, in the form of inexpensive, recycled programming, is one obvious motivation for these shows, especially as the multi-channel environment means that more "old" shows are rerun on broadcast and cable services. This also becomes a kind of self-legitimation, by means of retrospective logic. For if American programs such as The Tonight Show, The Brady Bunch, or Laverne and Shirley warrant celebratory reunion or retrospective celebration, even years after they are no longer in production, this must mean they are important cultural artifacts/events.

Television thus continually rewrites its own past in the form of "history" as a way of promoting itself and its ongoing programming as a significant, legitimate part of culture. In the process, postwar American popular culture is held up as the measure of social-cultural history more generally. All viewers are enjoined to "remember" this heritage, whether they experienced it first-hand, in first-run, or not. This can even lead to the production of instant nostalgia, when special programs herald popular series' final episodes (such as occurred with Cheers and Knots Landing), just as those final new episodes air in primetime. This sort of self-promotional and self-reflective ballyhoo (in network specials, as well as on talk shows, entertainment news programs, and local news programs around the country) proposes that these programs have been absorbed into a common popular cultural historical heritage from the very moment they are no longer presenting new episodes in primetime.

Programming schedules and strategies in themselves adopt and offer these new ideas about history, especially in terms of popular culture. This is increasingly apparent in the multi-channel universe, as television becomes something of a cultural archive, where movies and television programs from the past are as readily accessible as new programs. This can even be made self-conscious, as in the case of Nick at Night (a programming subdivision of Nickelodeon, an American cable network), which features American sitcoms from the 1960s and 1970s, and promotes itself as "celebrating our television heritage." In 1995 Nickelodeon proposed a second network, programmed exclusively with old television shows. The name for this collection of reruns would be "TV-Land." Once again, the history in question is the medium's own history, self-referentially reproducing itself as having cultural value and utility.

Beyond these strategic constructions of the historical significance of television as medium, a specific sense of history also pervades television's fiction programs. Because of the nature of American commercial television programming, individual programs develop and project a sense of history in direct proportion to their success--the longer they stay on the air, the more development there is over time. Characters and the actors who portray them not only age, but accrue a sense of density of experience and viewers may establish variable relationships with these characters and their histories. This sense of continuity and history, linking and intersecting fictive worlds with the lives of viewers, seems strongest and most explicit in serial melodrama, but equally affects any successful, long-running series. It is also complicated by the question of syndication and reruns where the interplay of repetition and development, seriality and redundancy leads to the sense that history is malleable and mutable, at least at the level of individual, everyday experience. While many European television programs intentionally have a limited run of episodes, other long-running programs such as Eastenders indicate that this tendency is not unique to American television. Furthermore, complicated historical issues can certainly be involved in limited-run series, as suggested by miniseries such as Roots in the United States or Yearnings in China.

As suggested above, many of these ideas about history are powerfully played out in the context of serial melodrama, a genre which may seem as far removed from "history" in the conventional sense as anything on television. These "soap operas" offer stories that may continue for decades, maintaining viewer allegiances in the process, even though the stories are punctuated by redundancies on the one hand, and unanticipated reversals on the other. These narrative conventions are some of the very things for which the genre is often derided--slow dramatic progress, the ongoing breakups of good relationships, the routine revival of characters presumed dead, and sudden revelations that characters were switched at birth, or the product of previously unrevealed affairs, leading to major reconstruals of family relations. But these characteristic narrative strategies also produce a subtle and sophisticated sense of historicity and temporality, in the context of the accumulation of a long-term historical fiction and long-term viewing commitments. Among other things, they encourage a persistent reexamination of conventional assumptions and attitudes about lineage, and about family and community relations, in patriarchal culture. In the process they also offer a sense that the force and weight of the past is important, but not always readily transparent, requiring the active interpretive involvement and participation of the most ordinary people, including soap opera viewers. Complex and contradictory ideas about temporality and narrative contribute to a popular historical consciousness because they have everything to do with individuals' actual relations to and ideas about historicity. One example is found in the various telenovelas produced and aired in Brazil during the recent downfall of the Collor presidency; these telenovelas were read by audiences as socio-political texts embued with the twists and turns which eventually led to Collor's resignation.

Television also produces ideas about history through historical fictions, in particular in primetime dramas and historical miniseries. These offer particular revisions and interpretations of the past, often inflected by a sense of anachronism. It is not surprising that many controversial social issues continue to be readily explored in the context of historical narrative. For viewers, the historical fictions provide the alibi of a safe distance and difference in relation to situations they might encounter in the present. A range of programs have thus explored ideas about race, gender, and multiculturalism in anachronistic historical contexts, allowing the past to become the terrain for displacing and exploring contemporary social concerns. In this way particular historical moments, however fictionalized, may be revivified in conjunction with contemporary social issues. This occurs, for example, in programs as Dr. Quinn, Medicine Woman, I'll Fly Away, Homefront, and The Young Indiana Jones Chronicles, to name some notable American examples from the 1990s.

While these historical frames permit an opportunity for exploring issues that might otherwise be considered overly controversial (especially in the present), they also propose that the issues are not necessarily of current or topical concern, since they are retrospectively projected into the past. In this context, it is also interesting to examine which periods of the past become fertile territory for reexamination. Television often focuses on periods which are based in the recent past and thus overdetermined in their familiarity; or, the chosen moments are widely recognized as eras of national transition or upheaval, providing opportunity for the exploration of many socially charged topics. Even within particular programs dealing with these particular periods, however, the idea of a stable linear historicity is not necessarily the rule.

In various ways, then, television situates itself at the center of a process wherein it produces and reconstructs history for popular consumption. For if the things it reports are historical, sometimes before they have even occurred, and if early television programs are our common cultural heritage, then the medium itself is the agent of historical construction. This reaches extremes when the medium's presence at an event becomes the "proof" of the event's historical importance, a tautological process which tends to encourage self-absorption, self-referentiality, and self-legitimation. Watching television and being on television become twin poles of a contemporary cultural experience of historicization. Viewers are likely to get caught up in this process.

There is, for example, the case of a young woman standing in a crowd on an L.A. freeway overpass in the summer of 1994, waiting for O.J. Simpson to pass by in a white Ford Bronco, trailed by police who were trying to arrest him. A reporter from CNN asked her why she was there. She explained that she had been watching it all on television, and realized that O.J. would pass near her house and, she said, "I just wanted to be a part of history." In the logic of contemporary television culture she achieved her goal, because she was on television and was able to write history in her own voice, live, with her presence and participation in a major televised event.

- Mimi White and James Schwoch

FURTHER READING

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana: University of Illinois Press, 1990.

Caldwell, John Thornton. Televisuality: Style, Crisis, and Authority in American Television. New Brunswick: Rutgers University Press, 1995.

Dayan, Daniel, and Elihu Katz. Media Events: the Live Broadcasting of History. Cambridge: Harvard University Press, 1992.

Freehling, William W. "History and Television." Southern Studies: An Interdisciplinary Journal of the South (Natchitoches, Louisiana), Spring, 1983.

Jameson, Frederic. Postmodernism, or, The Cultural Logic of Late Capitalism. Durham: Duke University Press, 1991.

Jenkins, Henry, III. "Reading Popular History: The Atlanta Child Murders." Journal of Communication Inquiry (Iowa City, Iowa), Summer, 1987.

Lipsitz, George. Time Passages: Collective Memory and American Popular Culture. Minneapolis: University of Minnesota Press, 1990.

McChesney, Robert, and William Solomon, editors. Ruthless Criticism: New Perspectives in U.S. Communication History. Minneapolis: University of Minnesota Press, 1993.

Monaghan, David. "Em-Bodying the Disembodied: Tumbledown, Resurrected, and Falklands War Mythology." 1993 Works and Days: Essays in the Socio-Historical Dimensions of Literature and the Arts (Indiana, Pennsylvania), Fall, 1993.

Negt, Oskar, and Alexander Kluge. Offentlichkeit und Erfahrung (Public Sphere and Experience). Minneapolis: University of Minnesota Press, 1993.

O'Connor, John E., editor. Image as Artifact: the Historical Analysis of Film and Television. Washington: American Historical Association, 1990.

Pilgrim, Tim A. "Television and the Destruction of Democracy: Blurring of Fiction and Fact as a Hegemonic Tool." Studies in Popular Culture (Louisville, Kentucky), 1992.

Ronning, Helge, and Knut Lundby. Media and Communication: Readings in Methodology, History, and Culture. Oxford: Oxford University Press, 1991.

Schudson, Michael. The Power of News. Cambridge: Harvard University Press, 1995.

Schwoch, James, Mimi White, and Susan Reilly. Media Knowledge. Albany: State University of New York Press, 1992.

Spigel, Lynn. Make Room for TV. Chicago: University of Chicago Press, 1992.

Winston, Brian. Misunderstanding Media. Cambridge: Harvard University Press, 1986.

See also Burns, Ken; Civil War; Docudrama; Documentary; I, Claudius; Holocaust; Roots; Valour and the Horror


Hitch-Hiker's Guide to the Galaxy

THE HITCHHIKER'S GUIDE TO THE GALAXY

British Science Fiction Program

The Hitchhiker's Guide to the Galaxy is a wholly remarkable book, television program, radio series, record, cassette, video, and proposed feature film. The six part BBC Television adaptation of its own radio comedy is only one small part of a whole universe of merchandising which has sprung from this saga of angst and despair--from illustrated book versions to T-shirts and towels.

The story centres on an Earthman, Arthur Dent, one of a handful of survivors who remain when when the planet is demolished to make way for a hyperspace bypass. Arthur travels through the galaxy with a group of companions, his friend called Ford Prefect, Zaphod Beeblebrox, two-headed ex-president of the galaxy, a pretty young astro-physicist called Trillian, and a copy of The Hitchhiker's Guide to the Galaxy, a woefully inaccurate electronic tourist guide.

The tale is a despair-ridden one. Our world, traditionally the centre of our Earthnocentric view of the universe, becomes "an utterly insignificant blue/green planet", orbiting a "small, unregarded sun at the unfashionable end of the Western spiral arm of the galaxy". Indeed, the entire Hitchhiker's Guide entry for "Earth" reads nothing more than "Mostly Harmless". In the course of the plot, it is repeatedly made clear just how meaningless the universe is. For example, when Deep Thought, the greatest computer of all time, discovers the answer to "Life, the Universe and Everything", it turns out to be "Forty Two". Indeed, the Earth is in fact a huge computer, built to discover the Question of Life, the Universe and Everything. On discovering this, Arthur Dent exclaims that this explains the feeling he has always had, that there's something going on in the universe that nobody would tell him about. "Oh no" says Zaphod Beeblebrox, "That's just perfectly normal paranoia. Everyone in the universe has that". This whole tone of angst is emphasised by the title sequence of the television program: a single spaceman falls, isolated, against a backdrop of distant stars; while a melancholy mandolin plays in the background.

The form of all the incarnations of this story, not least the television version, is comedy-science fiction. A sparsely populated category even in literature, it is even rarer to find films or television programs which twist the logic of the genres involved to provide innovative science fiction which is also very funny. Films like Spaceballs, for example take rules from established comedy genres (satire) and use a science fiction iconography as little more than a backdrop. Red Dwarf, the BBC's other successful science-fiction comedy, relies on well-known science-fiction standards done over as comedy (the metamorph, the good/bad sides of personalities splitting, and so on). None of these, were the jokes removed, would stand as notable science fiction in their own right.

The comedy could just as little be removed from Hitchhiker's: but this is because it is a part of the science fiction context, and vice versa. The humour in the program comes from puncturing portentous science-fiction themes. For example, there are extra-terrestrial beings--but far from being all-knowing or enlightened, all they are concerned with is getting drunk and getting laid. Similarly, the earth is under threat from aliens--not for reasons of power, or resources, but simply because it is in the way of a planned bypass.

This comic deflation is an important part of the program's feeling of despair. The jokes build up expectations of transcendent truths, then knock them down with the realisation that everything is meaningless after all. Hitchhiker's is a consistently comic dystopia.

It is also worth noting that the only constant name through all the manifestations of Hitchhiker's is one of its original authors, Douglas Adams. It is possible to make an auteur reading of the program in terms of Adams' other work. He was also a script editor of the BBC's long-standing science fiction series Doctor Who. Over the 26 seasons of that program, its style changed considerably, according to its producer and script editor--from space opera to gothic horror, adventure program to serious science fiction. While Adams was working on the program, he edited and wrote some of the most explicitly humorous episodes in that program's history. "City of Death", for example, features an alien creature forcing Leonardo Da Vinci to paint multiple copies of the Mona Lisa to be sold on the black market; while "Shada" is written almost as sit-com, with lines such as, "I am Skagra and I want the globe!--Well, I'm the Doctor, and you can't have it".

Focusing on Adam's authorship underlines other aspects of Hitchhiker's. The story has been re-used across several different formats. The great efficiency of Adams' recycling is also evident in his earlier work--material from his Doctor Who stories "Shada" and "City of Death", for example, is brought wholesale into his other major enterprise: mystery stories about a "holistic" detective called Dirk Gently.

The most noticeable things about the television production of Hitchhiker's are the sections of the program which come from "the book". As Arthur encounters the various wonders of the Universe, the live action stops and there are short sections of what is essentially comic monologue--the disembodied voice of the Hitchhiker's Guide talks, while its comments are illustrated by "computer graphics" (illustrated line drawings). The structure of these programs is somewhat like that of the musical--the narrative stops for a short performance. This gives a unique comic feel to the program.

Ultimately, though, the most impressive fact about The Hitchhiker's Guide to the Galaxy is that so much has so repeatedly been made of so little. This is not to belittle the program in any way, but simply to point out that basically the same narrative has been reworked and reissued over more than a decade, consistently finding, with new media, new audiences. This is surely worthy of some respect if for nothing else than being an impressive feat of environmentally-sound narrative recycling.

-Alan McKee

CAST

The Book.............................................. Peter Jones Arthur Dent.......................................... Simon Jones Ford Prefect........................................... David Dixon Trillian........................................... Sandra Dickinson Zaphod Beeblebrox ........................Mark Wing-Davey Marvin................................................. Steven Moore

PRODUCER Alan Bell

PROGRAMMING HISTORY 6 35-minute episodes

BBC
5 January 1981-9 February 1981

FURTHER READING

Adams, Douglas. The Illustrated Hitchhiker's Guide to the Galaxy. New York: Harmony, 1994.

Gaiman, Neil. Don't Panic: The Official "Hitchhiker's Guide to the Galaxy" Companion. New York: Pocket Books, 1988.


Hockey-Night in Canada

Canadian Sports Program

Hockey Night in Canada is one of sports broadcasting's longest-running and most groundbreaking programs. The contractual foundation for the series was established on an Ontario golf course in 1929 with a handshake between Toronto Maple Leafs boss Conn Smythe and advertising agency owner Jack MacLaren. The agreement granted MacLaren and his General Motors client the radio rights to Leafs games once Maple Leaf Gardens had been built. The inaugural General Motors Hockey Broadcast subsequently aired on 12 November 1931, soon after the Gardens was completed, with Foster Hewitt calling a Leafs/Chicago Black Hawks match-up. That same night, a Montreal contest between the Canadiens and the New York Rangers was also transmitted. By the start of 1933, a 20-station hook-up relayed broadcasts in English from both Toronto and Montreal. A telephone survey estimated the combined per-game audience at just under a million-- in a country of less than ten million people; many of whom did not even own radio sets. A coast-to-coast ad hoc network for the program was in place by the end of the 1933-34 season.

In 1936-37, Imperial Oil (another MacLaren client) replaced General Motors when GM of Canada's new president, freshly transferred from the United States, declared that he "did not believe hockey would sell cars." Meanwhile, on 1 January 1937, the Canadian Broadcasting Corporation (CBC) was launched as a public network and assumed national carriage of the program. Sometime thereafter, the series began to be identified as Hockey Night in Canada.

HNIC's first publicly televised game originated from Montreal on 11 October 1952. The initial Toronto telecast followed on 1 November. The Toronto broadcasts were supervised by George Retzlaff, a 30-year-old technical director from Winnipeg who had just finished his CBC cameraman's training when he was named head of CBC Sports and producer of HNIC. Retzlaff's flair for cogent camera angles and sensitivity to the sound factors of a telecast proved to be vital assets in his new job. Meanwhile, Gerald Renaud, a 24-year-old newspaper sports editor from Ottawa, taught himself television and secured the job of Montreal sports producer. Renaud remarled, "The basic principle for the camera positions I wanted to have was an ideal seat from which to watch the game." HNIC broadcasts originally utilized three overhead cameras. In 1956, Renaud introduced a fourth "goal camera" at ice level to catch the action around one of the nets. This was a natural extension of his daring method for shooting a game and pioneered a tighter, more adventurous school of hockey directing. Toronto's Retzlaff was an innovator as well. Anticipating the video tape replay, he experimentally used a new "hot processor" in 1955-56 to develop a kinescope (film) recording of a goal within thirty seconds for "almost instant" replay. Separately, and in their own ways, Retzlaff and Renaud taught telecasters how to convey the hockey drama. In these early years, Retzlaff was also a master at keeping both the CBC and MacLaren Advertising happy; an essential factor in HNIC's fiscal stability.

Throughout the 1950s, the national feed game alternated weekly between Toronto and Montreal with the opposite game downgraded to regional status for airing in Ontario or Quebec respectively. Because there was no real liaison between the two units, tensions and differences in coverage styles developed. In 1966 therefore, Ted Hough (whose MacLaren vice presidency made him administrative head of HNIC) hired TV football director Ralph Mellanby to be executive producer of all HNIC telecasts. To make the coverage more interesting, Mellanby began by requiring staff to ledger every stoppage in play and justify what the production featured during each stoppage. He introduced dramatic scripted openings to sell the personality of each particular game in the same way that teasers were used in entertainment series. Mellanby also brought in directional microphones to catch the sounds of crunching bodies and richocheting pucks and (once colorcasting began after a March, 1965 test) put the home team in white uniforms so that succeeding weeks' matches would benefit from the changing hues of different visitors' bright road jerseys.

For many years, the television production of HNIC dovetailed with the radio coverage. Thus, the series aired on Saturday evenings (with some regional Wednesday games continuing into the 1970s) until Stanley Cup Playoff time when coverage could be almost nightly. However, because of CBC scheduling constraints, the early telecasts did not begin until 9:00 PM -- the middle of the games' second period. In 1963-64, sign-on was moved up to 8:30 (near the first period's end) and in 1967-68, an 8:00 start inaugurated full-game coverage. In 1995, a Saturday doubleheader pattern began that featured two regional matches at 7:30 followed by a 10:30 nationwide feed from a western venue.

Financial aspects of the series also evolved. In 1958, the Molson family bought controlling interest in the Montreal Canadiens and used this as leverage to acquire part of the HNIC sponsorship for their Molson Breweries. By 1963, their sponsorship share equalled that of Imperial Oil. Ford of Canada also came aboard, initially to air "cover" commercials in provinces where beer advertising was prohibited. Imperial Oil pulled out of partner sponsorship in 1976 as oil shortages made advertising redundant. (But it left behind the post-game ritual of picking the "three stars" -- a practice begun to promote Imperial's "Three Star" brand of gas.) The CBC then assumed Imperial's equity, creating a struggle for control with MacLaren's Canadian Sports Network; the entity that actually produced HNIC. Ultimately, Molson chose to eliminate the MacLaren middleman, setting the stage for a 1988 Molson/CBC pact that kept the series out of the hands of eager independent network CTV, and officially retitled it Molson Hockey Night in Canada on CBC. The CBC thereby solidified its technical and transmission control of the series with Molson subsidiary Molstar Communications strengthening its role as the proprietary producer and holder of exclusive contracts with the key on-air personalities.

Hockey Night in Canada

Over the years, HNIC's air talent have been among the most famous people in Canada. Pioneering sportscaster Foster Hewitt was joined by son Bill when television coverage was added. Once HNIC outgrew radio/TV simulcasts, the elder Hewitt let his son handle the bulk of the TV side while he concentrated on his first love, radio. Foster Hewitt's ability to not only call a play, but also anticipate where it was going, set the standard for the HNIC personalities who followed. Among these are Bob Cole, who replaced the ailing Bill Hewitt in 1973. Cole's style is to build his voice in a compelling series of plateaus as a play develops to its climax. Former Vancouver and Detroit coach Harry Neale is a droll color man who gathers and invents a huge inventory of pithy lines for insertion into future games. ("'Turnovers in your own end are like ex-wives. The more you have, the more they cost you.'") Dick Irvin Jr., whose father coached both the Maple Leafs and the Canadiens to Stanley Cups, imbues the broadcasts with a genteel sense of heritage. And commentator and ex-coach Don Cherry is a volatile legend unto himself. Together with adroit foil and master punster Ron MacLean, Cherry's between-periods Coach's Corner often attracts more audience than the game itself as he rails against the "pukes" and "LA-LA land sissies" who would outlaw on-ice fighting and draws blustery, unfavorable comparisons between European players and "good Canadian boys who play hockey the way it's supposed to be played."

- Peter B. Orlik

FURTHER READING

Dryden, Steve. "Harry Neale's Off-Ice Gag Lines and Punch Lines." The Hockey News (Toronto) 25 November 1994.

Duplacey, James, and Joseph Romain. Toronto Maple Leafs: Images of Glory. Toronto: McGraw-Hill Ryerson, 1990.

Hockey Hall of Fame Magazine: Inaugural Issue Toronto: St. Clair Group Investments, 1993.

Young, Scott. The Boys of Saturday Night. Toronto: Macmillan,1990.

See also Canadian Programming in English; Canadian Programming in French; Sports and Television


HODGE, PATRICIA

British Actor

Patricia Hodge is a versatile and familiar face in British television comedy and drama. Her credits extend from the situation comedy Holding the Fort to supporting roles in long-running drama serials, such as Rumpole of the Bailey, and leading parts in specials and mini-series like The Life and Loves of a She-Devil.

Hodge's abilities as an actress were evident even before she completed her training at the London Academy of Music and Dramatic Art, where she won the Eveline Evans Award for Best Actress. Prior to establishing herself in television and film she gathered valuable stage experience, appearing in major productions of plays as varied as Rookery Nook, Two Gentlemen of Verona, Hair and Look Back in Anger. With her vivacious good looks, half-closed eyes and distinctive, sharp-lined mouth, she proved herself equally adept at playing sultry temptresses and outraged harpies with a cruel streak, among other contrasting roles. The one single factor common to the majority of her characters has been their patently aristocratic birth.

As a television performer, Hodge was warmly received as well-spoken barrister Phyllida Trant in support to a rascally Leo McKern in Rumpole of the Bailey, a role in which she reappeared many times. Her first starring parts came in the situation comedies The Other 'Arf, in which she was MP John Standing's snobbish spurned partner Sybilla Howarth, and Holding the Fort, a somewhat lacklustre series in which she was paired with Peter Davison as a newly married young mother experimenting with role reversal, going back to work while her restless husband stayed at home to do the chores.

By now established as a player of ladies of distinctly elevated backgrounds, Hodge was an obvious choice for Lady Antonia Fraser's aristocratic amateur sleuth Jemima Shore in Jemima Shore Investigates, sniffing out crimes among the nobility. Hodge's playing was widely recognized as the best feature of an otherwise very ordinary effort, which despite her contribution was fated to be only short-lived. Also wealthy and well-connected was her character in Fay Weldon's far more successful The Life and Loves of a She-Devil -- the arrogant and man-stealing best-selling novelist Mary Fisher finally brought low by the vengeful Ruth Patchett (played by Julie T. Wallace). Also worthy of note have been her performances as Julia Merrygrove in Rich Tea and Sympathy and guest appearances in shows ranging from Softly, Softly, The Adventures of Sherlock Holmes and Inspector Morse to Victoria Wood: Staying In and The Full Wax, in which she showed a refreshing readiness to allow herself to be made fun of.

-David Pickering

Patricia Hodge
Photo courtesy of British Film Institute

PATRICIA HODGE. Born in Cleethorpes, Lincolnshire, England. 29 September 1946. Attended Wintringham Girls' Grammar School, Grimsby; St Helen's School, Northwood, Middlesex; Maria Grey College, Twickenham; London Academy of Music and Dramatic Art, Eveline Evans Award for Best Actress. Married: Peter Owen in 1976; children: Alexander and Edward. Worked as a teacher; stage debut at the Traverse Theatre, Edinburgh, 1971; popular leading lady in television drama series. Address: Michael Foster, ICM Ltd, Oxford House, 76 Oxford Street, London W1R 1RB, England.

TELEVISION SERIES

1978-90 Rumpole of the Bailey
1978 Edward and Mrs Simpson
1979-82 Holding the Fort
1979-80, 1981 The Other 'Arf
1980 Nanny
1981 Winston Churchill: The Wilderness Years 1982 Jemima Shore Investigates
1986 The Life and Loves of a She-Devil
1991 Rich Tea and Sympathy
1992 The Cloning of Joanna May

TELEVISION SPECIALS

1975 The Girls of Slender Means
1975 The Naked Civil Servant
1984 Hay Fever
1985 The Death of the Heart
1986 Hotel du Lac
1988 Heat of the Day
1989 The Shell Seekers
1989 The Secret Life of Ian Fleming

FILMS

The Disappearance, 1978; Rosie Dixon--Night Nurse, 1978; The Waterloo Bridge Handicap, 1979; The Elephant Man, 1980; Heavy Metal, 1981; Riding High, 1981; Betrayal, 1983; Behind Enemy Lines, 1985; Dust to Dust, 1985; Skin, 1986; The Second Stain, 1986; 92 Grosvenor Street, 1987; Sunset, 1987; Falcon's Maltester, 1987; Thieves in the Night, 1988; Just Ask for Diamond, 1988.

STAGE

No-One Was Saved, 1971; Rookery Nook, 1972; Popkiss, 1972; Two Gentlemen of Verona, 1973; Pippin, 1973; Hair, 1974; The Beggar's Opera, 1975; Pal Joey, 1976; Look Back in Anger, 1976; Then and Now, 1979; The Mitford Girls, 1981; As You Like It, 1983; Benefactors, 1984; Lady in the Dark, 1988; Noël and Gertie, 1989-90; Shades, 1992; Separate Tables, 1993; The Prime of Miss Jean Brodie, 1994.


HOLBROOK, HAL

U.S. Actor

Hal Holbrook is a highly respected television actor, perhaps known to most TV viewers for his regular supporting role Evening Shade. This sitcom, which began on CBS in 1990, portrays Holbrook as a cantankerous older man, a newspaper editor, whose son-in-law is played by Burt Reynolds. Or for other viewers, Holbrook may be known as the cunning lawyer Wild Bill McKenzie in the NBC made-for-TV Perry Mason Mystery movies. In these movies Perry Mason is out of town and Holbrook's McKenzie is handling court cases for Mason. And another regular recurring role introduced him to audiences as Reese Watson, "boyfriend" of the rambunctious Julia Sugarbaker on Designing Women. (Dixie Carter, who portrayed Julia, is Holbrook's real-life wife.) But Holbrook's acting experience is much more expansive than these recent television excursions indicate.

He began his acting career on Broadway in the 1950s when his characterization of Mark Twain won him international recognition. The one-man drama Mark Twain Tonight! premiered on Broadway in 1959, and won him a Tony Award in 1966. He performed the act on network TV, and has continued its performance. He also has acted in many other plays and locations. In 1993, for example, he played Shakespeare's King Lear at the Old Globe Theatre in San Diego, California where the critics and audiences loved him. While touring with Mark Twain Tonight! Holbrook began acting in cinema. He first appeared in The Group (1966) and Wild in the Streets (1968).

Holbrook began acting on TV as he simultaneously toured Mark Twain Tonight! and acted in film. In 1969 he first appeared in the made-for-TV movie The Whole World is Watching. This was followed by a quick succession of other TV movies, such as A Clear and Present Danger, Travis Logan, D.A., Suddenly Single, Goodbye Raggedy Ann, and That Certain Summer. Most of his best acting on TV, especially where he received the Emmy Award, is in single appearances rather than in a series. Many of these performances are based on historical figures (e.g., Twain, Lincoln, Commander Lloyd Bucher of the ship Pueblo). He has won the Emmy for The Senator, Pueblo, and Sandburg's Lincoln. His TV credits also include working as the sometimes host on Omnibus, and acting in miniseries such as North and South.

Holbrook's work in the theater has been of enormous benefit to his TV performances. For Holbrook, money--not art--is in Hollywood films and TV. He learned the craft of acting primarily on the stage. In theater, says H-olbrook, the actor is responsible for his/her success or failure. Thus, his acting has improved over several decades due to his professional theater work. But he has consistently come back to the mass medium of TV to entertain audiences in movies and historical dramas, bringing well crafted acting, intelligent characterizations, and award winning performances. He has gone one step further with Designing Women and Evening Shade. Classic and classy acting now resides in a TV sitcom.

-Clayland Waite

Hal Holbrook
Photo courtesy of Hal Holbrook

HAL (HAROLD ROWE, JR.) HOLBROOK. Born in Cleveland, Ohio, U.S.A., 17 February 1925. Educated at Suffield Academy, 1933-37, Culver Military Academy, 1938-42; Denison University, B.A. with Honors 1948. Married: 1) Ruby Elaine Johnson, 1945 (divorced), children: Victoria and David; 2) Carol Rossen (divorced), child: Eve; 3) Dixie Carter, 1984. Early career in summer stock; developed solo performance, Mark Twain Tonight!, 1953; toured widely in the United States and abroad; in film and television from 1960s. Member, Committee on International Cultural Exchange; National Council of Arts and Government; Mark Twain Memorial Association. Recipient: Vernon Rice Memorial Award, 1959; Outer Circle Award, 1959; Special Citation, New York Drama Critics Circle, 1966; Tony Award, 1966; Torch of Liberty Award, Anti-Defamation League, B'nai Brith, 1972; Emmy Awards, 1970, 1973, 1974-75.

TELEVISION SERIES

1954 The Brighter Day
1970 The Senator
1986 Designing Women
1990 Evening Shade

TELEVISION MINISERIES

1974 Sandburg's Lincoln
1984 George Washington
1984 Celebrity
1985 North and South
1986 North and South II
1988 Mario Puzo's "The Fortunate Pilgrim"

MADE-FOR-TELEVISION MOVIES

1966 The Glass Menagerie
 1969 The Whole World Is Watching
1970 Travis Logan, D.A.
1970 A Clear and Present Danger
1971 Suddenly Single
1971 Goodbye, Raggedy Ann
1972 That Certain Summer
1973 Pueblo
1978 The Awakening Land
1979 When Hell Was in Session
 1979 Murder by Natural Causes
1979 The Legend of the Golden Gun
1980 Our Town
1980 Off the Minnesota Strip
 1981 The Killing of Randy Webster
1984 The Three Wishes of Billy Grier
1985 Behind Enemy Lines
1986 Under Siege
1986 Dress Gray
1987 Plaza Suite
1988 I'll Be Home for Christmas
1988 Emma: Queen of the South Seas
1989 Sorry, Wrong Number
1989 Day One
1990 A Killing in a Small Town
1993 Bonds of Love
 1994 A Perry Mason Mystery: The Case of the Lethal Lifestyle
1994 A Perry Mason Mystery: The Case of the Grimacing Governor
1995 She Stood Alone: The Tailhook Scandal
1995 A Perry Mason Mystery: The Case of the Jealous Jokester

TELEVISION SPECIAL (selection)

1967 Mark Twain Tonight!

FILMS

The Group, 1966; Wild in the Streets, 1968; The People Next Door, 1970; The Great White Hope, 1970; They Only Kill Their Masters, 1972; Magnum Force, 1973; Jonathan Livingston Seagull, 1973; The Girl from Petrovka, 1974; Midway, 1976; All the President's Men, 1976; Julia, 1977; Rituals, 1978; Capricorn One, 1978; Natural Enemies, 1979; The Kidnapping of the President, 1980; The Fog, 1980; Creepshow, 1982; The Star Chamber, 1983; Girl's Night Out, 1984; Wall Street, 1987; The Unholy, 1988; Fletch Lives, 1989; The Firm, 1993; Cats Don't Dance (voice), 1996; Carried Away, 1996.

STAGE (selection)

Mark Twain Tonight!; The Apple Tree; I Never Sang For My Father; Man of La Mancha; Does a Tiger Wear a Necktie?; King Lear

PUBLICATIONS

Mark Twain Tonight: An Actor's Portrait. Selections from Mark Twain, (edited, adapted, and arranged, with a prologue). New York: Washburn, 1959.

FURTHER READING

Richards, David. "Secret Sharers: Solo Acts in a Confessional Age." New York Times (New York), 14 April 1991.


HOLLYWOOD AND TELEVISION

The history of the vital relationship between Hollywood and television begins in the 1920s, as radio broadcasting created new opportunities for showmanship and entertainment. Film entrepreneurs eagerly pursued the possibilities radio awoke for various aspects of the film business, including production, promotion, and exhibition. One of the earliest was Samuel L. Rothafel, manager of the Capitol Theater in New York city, owned by the Loews Corporation. "Roxy", as he was known, took to the air on 19 November 1922, over WEAF as host of The Capitol Theater Gang, a regular Sunday night broadcast of the Capitol Theater's pre-feature stage show. Roxy soon became one of radio's first celebrity personalities, and Loew's flagship theater and films received the benefit of national promotion as WEAF became the central hub of the fledgling NBC network. This mutual publicity and benefit showed what a strategic alliance of the two media could accomplish.

Samuel L. Warner parlayed his interest in sound film technology into a Warner Brothers radio station, KFWB, in 1925, proposing that other studios recognize the potential in this new medium as well. Loew's New York station, WHN, provided one of the few consistent venues for black jazz musicians in the 1920s and early 1930s. Despite some exhibitors' objections, both Paramount and MGM announced their intentions to form radio networks in the late 1920s. Paramount eventually became half-owner of CBS until forced to sell back its stock in 1932; MGM went on to participate in radio program origination with The Maxwell House Showboat in the 1930s; and in a reversal of this pattern RCA, parent of NBC, acquired its own film studio, RKO, in 1929.

With the entry of advertising agencies into radio production in the early 1930s, the somewhat stuffy potted-palm aesthetic of NBC gave way to Hollywood-based showmanship, and film stars and properties made up an increasing proportion of radio's daily schedules. Hollywood became a major broadcast production center in the mid-1930s, with such programs as Hollywood Hotel, the Lux Radio Theater (hosted by Cecil B. DeMille), and most major variety shows featuring Hollywood talent originating from the West Coast studios of NBC, CBS, and major agencies. In turn, as radio developed its own roster of stars, the studios capitalized on a long series of radio pictures, from Amos and Andy's Check and Double Check in 1932 and the Big Broadcast films to the Bob Hope and Bing Crosby "Road" movies of the 1940s. The studios also capitalized on the promotional capacity of radio in the form of spot advertising, using audio-only trailers as an important part of film promotion.

This lucrative and mutually beneficial relationship, combined with FCC regulation, kept Hollywood from developing its potential for competition with network broadcasting by restricting the use of recorded material for syndication. Not until the advent of television did film itself present a strong alternative to provision of live programming via networks. Though Paramount, Warner Brothers, Loew's-MGM and 20th Century-Fox had all opened stations or applied for television station licenses in the late 1940s, indications from the FCC that movie studios would not be looked upon favorably in post-freeze allocations led to experimentation with other methods.

Hollywood studios plunged into television on three fronts: first, in the development of pay television systems in the late 1940s, designed to provide feature films on a box-office basis; second, in experiments with theater television, a method for projecting television onto movie theater screens; and third, in direct production for television, both network and syndicated. Paramount experimented with its Telemeter pay-per-view system, along with Zenith's Phonevision and the Skiatron Corporation's over the air technology; FCC discouragement of this potentially powerful competition to network broadcasting prevented pay television from becoming a reality and allowed the cable industry to find a foothold. Both Fox and Paramount attempted to develop theatre television but the expansion of individual TV set sales, combined with the FCC's refusal to allocate part of the mostly unused UHF band for transmission, brought this short-lived technology to a halt. By the early 1950s the studios had turned to television production, led by Hollywood independents but culminating in the Disney/ABC alliance that produced Disneyland in 1954. Warner Brothers and MCA/Universal followed, as network expansion and consolidation allowed a shift from live programming to filmed series. By 1960, 40% of network programming was produced by the major Hollywood studios and the proportion continued to grow.

Institution of the financial interest and syndication rules in the mid-1970s finally allowed the production companies to break free of network dominance of the lucrative syndication market. Combined with the growth of cable, where the must-carry rule helped provided new audiences for independent stations, the market for Hollywood-produced series, specials, miniseries and movie packages skyrocketed in the 1980s. Pay cable companies such as HBO and Showtime provided new funds for production capital.

By the late 1980s history had come full circle, as Rupert Murdoch's vertically integrated Twentieth Century-Fox corporation formed the first successful fourth network in broadcasting history. The new FOX network capitalized on a ready supply of in-house programming, newly powerful independent stations, niche marketing to youth and favorable FCC regulation to prove that the Hollywood film industry and network television broadcasting had only remained separate for forty years as a result of heavy legislative intervention. Paramount and Warner Brothers were not slow to take heed, starting up two new networks, the United Paramount Network (drawing on the success of the syndicated Star Trek series) and the WB (an almost exact imitation of FOX), in January 1995. Disney's purchase of ABC in 1996 confirmed the studio-network alliance. By the late 1990s, as cable, telephone, computer and broadcasting companies struggled for favorable alliances with Hollywood-based creative organizations, the relationship of Hollywood and television continued its cruise at warp speed into the integrated and interactive sphere of cyberspace.

-Michelle Hilmes

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin, Texas: University of Texas Press, 1994.

Balio, Tino, editor. Hollywood in the Age of Television. Boston: Unwin Hyman, 1990.

Hilmes, Michele. Hollywood and Broadcasting: From Radio to Cable. Urbana, Illinois: University of Illinois Press, 1990.

See also American Movie Classics; Home Box Office; Movies on Television; Movie Professionals and Television


HOLOCAUST

U.S. Miniseries

Holocaust first aired on NBC from 16 April through 19 April of 1978. Most obviously, this nine-and-a-half-hour, four-part series may be compared to Roots, which aired on ABC a year earlier and on which Holocaust's director, Marvin Chomsky, had worked. Like Roots's saga of American slavery, Holocaust's story of Jewish suffering before and during World War II apparently flew in the face of network programming wisdom, which advised against presenting tales of virtually unrelieved or inexplicable misery. While Holocaust was a smaller ratings success than was Roots (it drew a 49 audience share to Roots's 66), NBC estimated after the 1979 rebroadcast that as many as 220 million viewers in the United States and Europe had seen the series.

Holocaust, produced by Herbert Brodkin, contrasts the interlocking fates of two German families, the Jewish Weisses of the subtitle and the Nazi Dorfs. At the time of the series's first airing, critics sniped about the improbability of the proposition that so small a cast of characters would be witnesses to so great a number of the major milestones in the destruction of European Jewry, among them the confabulations of the architects of Hitler's Final Solution, the slaughter at Babi Yar, the Warsaw Ghetto uprising, and the liberation of Auschwitz. In another sense, however, this emphasis on blood ties conforms to this drama's major artistic strategy, the employment (over-employment, James Lardner complained in the New Republic) of symbol and archetype. Thus the Holocaust is, in this conception, the decimation of a family within Europe, just as the infamous smokestacks of the death camps may be emblematized by a moment when the small daughter of Nazi bureaucrat Erik Dorf stuffs a sheaf of Weiss family photographs into the parlor stove and shuts the door firmly upon them.

On its American debut, Holocaust met with a generally positive response but not with unanimous approbation. Holocaust survivor Elie Wiesel protested in the New York Times that it was "untrue, offensive, cheap". Reviewers generally applauded the cast (which included Meryl Streep, Ian Holm, Fritz Weaver, Rosemary Harris, and Michael Moriarty, who won an Emmy for his portrayal of Dorf) and praised Gerald Green's script, an overnight best seller when published in novel form as a tie-in. Still, several critics described a curious "emptiness" at the drama's heart, emanating from what they identified as excessive melodrama and flat characters who seemed designed to represent particular classes and types more than individuals. Moreover, many viewers were particularly dismayed by the content of the commercial interruptions, which at best seemed to strike a cheerfully vulgar note inappropriate to the subject matter of the series and at other times appeared, horrifyingly, to parody it, as in the juxtaposition of a Lysol ad alerting viewers to the need to combat kitchen odors, with a scene in which Adolf Eichmann complains that the crematoria smells make dining at Auschwitz unpleasant.

When the series aired in West Germany on the Third (Regional) Network in January of 1979 (a forum apparently designed to lessen its impact), however, viewer response was little short of stunning. According to German polls intended to measure audience reaction before, immediately after, and several months after Holocaust appeared, this single television event had a significant effect on West Germans' understanding of this episode in the history of their country. Despite strong opposition to the broadcast before it aired, some 15 million West Germans (roughly half the adult population) tuned in to one or more episodes, breaking what Judith Doneson terms "a thirty-five-year taboo on discussing Nazi atrocities". Among those who saw the series, the number favoring the failed German-resistance plot of 20 July 1944 to assassinate Hitler rose dramatically, Variety reported "70% of those in the 14 to 19 age group declared that they had learned more from the shows about the horrors of the Nazi regime than they had learned in all their years of studying West German history". Such was the public response that West Germany promptly canceled the statute of limitations for Nazi war crimes, formerly scheduled to expire at the end of 1979.

The mixture of prime-time commercialism and emotional commitment that informed Holocaust goes far to explaining both its wide appeal (and, often, powerful effect) and the disappointment it represented for its detractors. Filmed, unlike Roots, on location--in Mauthausen concentration camp, among other places--and reportedly a shattering experience especially for the actors portraying Nazis, the series allowed its producers to take pride in the quality of the research involved; they were creating, they noted, a major television event designed to shape the historical perceptions of millions. But ultimately, it would seem, the critiques of the series arise from the fact that it is no more than the "major television event" that NBC assuredly achieved.

-Anne Morey

Holocaust

CAST

Adolph Eichmann .......................................Tom Bell Rudi Weiss .....................................Joseph Bottoms Helena Slomova................................ Tovah Feldshuh Herr Palitz ..........................................Marius Goring Berta Weiss................................... Rosemary Harris Heinrich Himmler ........................................Ian Holm Uncle Sasha....................................... Lee Montague Erik Dorf .........................................Michael Moriarty Marta Dorf........................................ Deborah Norton Uncle Kurt Dorf ...............................Robert Stephens Inga Helms Weiss................................ Meryl Streep Moses Weiss................................. Sam Wanamaker Reinhard Heydrich................................ David Warner Josef Weiss......................................... Fritz Weaver Karl Weiss .........................................James Woods Hoefle................................................... Sean Arnold Hans Frank ............................................John Bailey Anna Weiss .......................................Blanche Baker Frau Lowy........................................... Kate Jaenicke Dr. Kohn............................................. Charles Kovin

PRODUCERS Herbert Brodkin, Robert "Buzz" Berger

PROGRAMMING HISTORY

NBC
16 April 1978 8:00-11:00 17 April 1978 9:00-11:00 18 April 1978 9:00-11:00 19 April 1978 8:30-11:00

FURTHER READING

Doneson, Judith E. The Holocaust in American Film. Philadelphia, Pennsylvania: Jewish Publication Society, 1987.

Guild, Hazel. "Germany and the TV Holocaust." Variety (Los Angeles), 23 May 1979.

Langer, Lawrence. "The Americanization of the Holocaust on Stage and Screen." In, Cohen, Sarah Blacher, editor. From Hester Street to Hollywood. Bloomington, Indiana: Indiana University Press, 1983.

Lardner, James. "Making History." New Republic (Washington, D.C.), 13 May 1978.

Morrow, Lance. "Television and the Holocaust." Time (New York), 1 May 1978.

Neusner, Jacob. Strangers at Home: "The Holocaust," Zionism, and American Judaism. Chicago: University of Chicago Press, 1981.

Rich, Frank. "Reliving the Nazi Nightmare." Time (New York), 17 April 1978.

Rosenfeld, Alvin H. "The Holocaust in American Popular Culture." Midstream (New York), June-July 1983.

Waters, Harry F., and Betsy Carter. "Holocaust Fallout." Newsweek (New York), 1 May 1978.

Wiesel, Elie. "Trivializing the Holocaust: Semi-Fact and Semi-Fiction." New York Times 16 April 1978.

See also Docudrama; History and Television; Racism, Ethnicity, and Television


Home-Box Office

U.S. Cable Network

Home Box Office (HBO), a division of Time Warner Entertainment Company, produces, markets, and distributes media products for both film and television. It operates a 24-hour premium cable channel with transmission across the United States, Puerto Rico, Guam, and the U.S. Virgin Islands. The mainstay of its programming is non-X-rated motion pictures, with originally produced documentaries, movies, series, comedy, music, movies, and sports specials. In addition to the self-named premium channel HBO, the corporation operates Cinemax, another premium channel, and owns 50% of Comedy Central. It also maintains equity interests in E! Entertainment. Internationally, its services include HBO Asia, HBO Brazil, HBO Czech, HBO Hungary, HBO Spektrum, a Hungarian language documentary channel, and throughout Spanish-speaking Latin America and the Caribbean Basin as HBO Ole.

Founded in 1972, HBO was developed as a pay-movie/ special service cable operation in New York. In November of the same year, service was expanded when a National Hockey League game from Madison Square garden was transmitted to 365 Service Electric Cable TV subscribers in Wilkes-Barre, Pennsylvania. After three years of expansion using microwave technology, HBO presented the heavyweight boxing championship fight between Muhammad Ali and Joe Frazier in Manila via satellite. Its success lead to HBO becoming the first in the television industry to use satellites for regular transmission of programming.

With the national growth of cable television, came competition from other companies offering premium channel service. In an effort to ensure product, Showtime, The Movie Channel negotiated a deal with Paramount Pictures, giving them exclusive rights to all motion pictures distributed. HBO countered the move by forming a new motion picture company with Columbia Pictures and CBS in 1983--Tri-Star. Later, the company obtained exclusive rights to films from Silver Screen Partners, Columbia Pictures, Savoy Pictures, and 20th Century Fox.

The company expanded its reach into broadcast television in 1990 with the formation of HBO Independent Productions, developed to produce series television. Its first show was Roc, which aired on the FOX network. Acquisition of Citadel Entertainment in 1991 furthered HBO's reach, developing programming for CBS and ABC, as well as for cable channels TNT, USA Lifetime, and HBO.

The cable and broadcast television industry were severely affected by increasing use of videocassettes by the public. In the 1980s, sales and rentals of pre-recorded video tapes detrimentally affected viewership. HBO further diversified, entering into this area as well. In 1984, with Thorn EMI Entertainment, the company formed EMI/HBO Home Video (now known as HBO Home Video). This division of HBO both acquires and distributes home video programs in the United States and Canada.

Courtesy of HBO

A cable industry giant, the Home Box Office corporation initiated several new technologies, marketing strategies, and programming ideas to television, resulting in its receipt of the Golden Ace, the cable industry's highest overall honor. Some of its innovations include: in 1980, pay -tv's first comprehensive national advertising campaign; in 1981 the first made-for-pay-tv movie, The Terry Fox Story; in 1986, full-time time scrambling in an effort to fight piracy; and in 1991 multi-plexing of HBO and Cinemax.

-Frances Gateward

FURTHER READING

Mair, George. Inside HBO: The Billion Dollar War Between HBO, Hollywood, And The Home Video Revolution. New York: Dodd, Mead, 1988.

See also Cable Networks; Hollywood and Television; Levin, Gerald; Movies on Television; Pay Cable; Satellite; Sports and Television


HOME VIDEO

In the early 1960s major players in the U.S. electronics and entertainment industries began making plans to develop some form of home video system. All of these projects conceived of home video as a playback-only system, employing some kind of disc. The basic assumption was that consumers would purchase copies of video programs just as they purchased phonograph records. In this way, the program producers could retain strict control over the duplication and sale of their copyrighted material. A machine that recorded could only mean one thing: piracy of valuable rights. To U.S. interests, videotape was strictly a professional medium.

Japanese corporations, however, sought to develop video recorders for consumer use. Sony was the leader in this effort, making brief attempts to open the home market with open-reel VTRs (videotape recorders) in the mid-1960s, and 3/4" U-Matic VCRs (video cassette recorders) in the early 1970s. These formats had been developed with home video in mind, and although they were either too crude, complex, cumbersome or costly to catch on with consumers, both were successes in educational and industrial markets, allowing Sony to continue development work.

The U.S. video ventures tended to be over-promoted and under-engineered, more hype than substance. RCA began making grand pronouncements about its soon-to-be released video disc in 1969, yet the device did not reach the market until 1981. One of the factors that plagued the development of video disc systems was the chicken-and-egg nature of the relationship between software and hardware. Hardware producers were unwilling to invest major efforts if software wasn't available, and software producers were unwilling to commit production to an untried system. Sony did not have this problem. Sony CEO Akio Morita had long felt that video's consumer potential lay in its ability to free viewers from the rigid time constraints of the broadcast schedule. "People do not have to read a book when it's delivered," he argued, "Why should they have to see a TV program when it's delivered?" In 1975 Sony introduced the Betamax VCR with an ad campaign positioning it as a product with unique single purpose: time-shift viewing.

Sony did not suggest that viewers might then save the tapes, and begin building a library of programs. But this prospect occurred almost immediately to MCA president Sidney Sheinberg when he saw the first Betamax ads. MCA, the parent company of Universal studios, was a major entertainment copyright holder--and was also seeking to develop its own video disc system. MCA sued Sony, arguing that the Betamax encouraged copyright infringement, and seeking to have the VCRs withdrawn from the market.

The Betamax VCR system soon faced opposition in the market as well. Sony's more powerful Japanese competitors Matsushita (the parent company of Panasonic) and Hitachi developed their video cassette recording devices on the VHS system, a format developed by JVC, and incompatible with the Sony system.

Although early VCRs in any format were expensive--luxury items restricted mainly to the relatively well-to-do--they sold well enough for the manufacturers to expand production, and to worry the domestic video-disc forces. In 1978, inside buzz in the consumer electronics industry held that RCA was about to ship disc players with prices so cheap, and with so much software and marketing power behind them, that the Japanese upstarts would be sent packing and VCRs would go the way of 8-track tape players. It didn't happen. Instead, RCA, GE, Magnavox and other domestic companies entered the video business by marketing VCRs manufactured by Matsushita and Hitachi. These companies were willing to slap the U.S. brand names on their machines because they could garner significant sales without spending large sums on promotion or establishing new dealer networks.

The original verdict in the Betamax case was delivered in 1979. Sony won. MCA appealed, backed by the larger forces of the Motion Picture Association of America and a coalition of copyright holders in other mediums. In 1981, the U.S. Court of Appeals reversed the earlier decision, but it did not order the Betamax withdrawn, leaving the matter of penalty to be decided later. Though still not common household items, VCRs had by this time won enough favor with the public that it would have been politically unwise to prohibit them. No action was taken, pending Sony's appeal to the U.S. Supreme Court.

When RCA finally released its long-awaited videodisc player that same year, the cost was near that of a VCR, the picture was mediocre and the discs began to wear out after a number of plays. The public reacted with a collective yawn. The RCA videodisc was the only home video product created directly by a major U.S. corporation ever to reach the market.

Though a number of bills dealing with VCR development and use had been introduced in Congress, none passed. In 1984 the Supreme Court reversed the Appeals Court, ruling in Sony's favor on the grounds that home video recording fell under the "fair use" provisions of copyright law. However, Sony's legal triumph was tempered by setbacks in the market. Almost all the U.S. companies marketing VCRs had opted for the VHS format, and Betamax machines had steadily lost market share.

VCR use continued to move away from mere time-shifting, and in the format wars between the Beta and VHS systems, software was the deciding factor. And software meant movies. When the Betamax appeared, the movie industry had little interest in releasing old films on videocassette. After all, the movies studios and trade organizations were supporting the suit to get rid of the Betamax, and still had visions of video discs dancing in their heads.

Nevertheless, a Michigan entrepreneur named Andre Blay decided to start a pre-recorded videocassette business. He began soliciting the studios, seeking to purchase the rights to distribute films on tape. All but one rejected him. 20th Century Fox, strapped for cash at the time, signed on, and in late 1976 Blay began selling tapes through a video club arrangement advertised in TV Guide. The promotion was an instant success. Blay and Fox made more money than they had imagined, and the other film companies slowly but surely followed them to this new source of profit.

Interior of a Blockbuster Video store
Photo courtesy of Blockbuster Entertainment Group

Because the first films on video were prepared for an untested market, they were produced on a small scale and were quite expensive. Like the first VCRs, they seemed to be luxury items with a limited market. However, another entrepreneur struck on the idea of acquiring a library of tapes and renting them out for a reasonable fee. This seemed like a good idea to many would-be small businesspeople, and video rental businesses quickly spread across the country. "Mom and Pop" video shops seemed to appear on every local corner.

For all the power of the large corporations that created the hardware, this grass-roots phenomenon of tape rental was the key to the diffusion of the VCR. With inexpensive software readily available for rent, VCR ownership became more desirable. Rising VCR sales drew more video titles into release and lowered rental prices, which helped VCR sales grow again, and so on. Unfortunately for Sony, the fact that a majority of VCR sales were VHS units led video shop owners to stock more VHS titles, which led to even more VHS sales. The Beta format was left on the wrong end of the economic spiral. By 1986, with basic models priced under $200 in discount stores, the VCR was no longer a luxury, but a household staple, a piece of the common culture. As the decade turned, Sony quietly folded Beta production and began manufacturing VHS machines.

Ironically perhaps, most VCR owners rarely use the machines for time-shifting--most VCR clocks will do nothing but blink "12:00" on into eternity. Instead consumers use VCRs in purposes intended for the failed disc-players--to play back pre-recorded material. Another irony: despite all the entertainment industry's fears of piracy, videocassette sales proved to a major source of revenue--the VCR helped save the studios instead of helping destroy them. The Japanese triumph in the video wars was the last straw in the collapse of the U.S. consumer electronics industry, and signaled the development of new global relations in the entertainment business. A final irony: in the 1990s Matsushita purchased MCA (only to sell it in 1995, perhaps an indication that the manufacturer is a stronger force in the creation of hardware than software.)

The cultural impact of home video is not as easy to gauge as the economic. When the VCR first arrived some social thinkers enveloped it in utopian promise. By putting technology in the hands of the people, their argument went, we finally had the mechanism to enable true media diversity that would replace an imposed, top-down mass culture. Indeed, videotape distribution does not require the economies of scale necessary for large-scale network or even local broadcasting. Thus, theoretically, home video opens the television medium to a host of small, non-corporate voices. The utopian promise grew with the advent of portable VCRs and video cameras, later refined into the low-cost compact camcorder. With this technology almost anyone could become a producer!

Yet home video did not lead to a great democratic decentralization of television. In the early days of the video business a number of tapes from non-mainstream producers became widely available, but these were largely pornography and low-grade slasher films. Even these disappeared as the Mom and Pop video stores were displaced by the clean corporate hegemony of Blockbuster Video and other chain distributors. The pre-recorded tapes most VCR users pop into their machines are mainstream products of an increasingly monopolized culture industry. What home video has enabled is the phenomenon of "cocooning," the ability to participate in cultural consumption without going out in public. Even the camcorder remains a largely private phenomenon, restricted by most users to home movies of family events (with all cute-kid out-takes shipped off to America's Funniest Home Videos, of course). Still, while home video has had no revolutionary effect on the cultural mainstream, it has enabled new activity at the margins. Independent, experimental or alternative tapes of all sorts do get made and distributed. For example, Cathode Fuck and other scabrous works of culture-criticism-on-video circulate more freely and widely than the avant-garde films from which they descended.

In all, the history of home video indicates that technology does not so much change society as better enable people to pursue their existing interests, be it the few who experiment with media alternatives, or the many who seek Hollywood thrills and romance from the comfort of their living room sofas.

-David J. Tetzlaff

FURTHER READING

Levy, Mark R. and Barrie Gunter. Home Video And The Changing Nature Of The Television Audience. London: Libbey, 1988.

Levy, Mark R, editor. The VCR Age: Home Video And Mass Communication. Newbury Park, California: Sage, 1989.

Lyman, Peter. Canada's Video Revolution: Pay-TV, Home Video And Beyond. Toronto: J. Lorimer, in association with the Canadian Institute for Economic Policy, 1983.

The Video Age: Television Technology And Applications In The 1980s. White Plains, New York: Knowledge Industry Publications, 1982.

Wasko, Janet. Hollywood In The Information Age : Beyond The Silver Screen. Austin, Texas: University of Texas Press, 1995.


Honeymooners, The

THE HONEYMOONERS

U.S. Situation/Sketch Comedy

The Honeymooners is one of network television's most beloved and syndicated series. Although The Honeymooners ran for only one season as a half-hour situation comedy (during the 1955-56 season on CBS), Jackie Gleason presented the sketch numerous times during his various variety series. In fact, no premise has been seen in so many different guises in the history of television--aired live, film and tape; in black and white and color; as sketch comedy, situation comedy, and musical. It succeeding on network, syndicated, and cable television. Whatever the form, audiences have continued to embrace the loudmouthed bus driver Ralph Kramden, Gleason's most resonant creation, as an American Everyman, a dreamer whose visions of upward mobility are constantly thwarted.

The Honeymooners stands in stark contrast to the prosperous suburban sitcoms of the 1950s. The battling Brooklynites, Kramden and his sarcastic wife Alice (Audrey Meadows the most well known of the several impersonations), are trapped on the treadmill of lower middle class existence. Their spartan apartment is one of the most minimal and recognizable in television design. A functional table, a curtainless window, and an antiquated ice box signal their impoverishment. Most of the comedy revolves around Ralph's schemes to get-rich quick (e.g. his infomercial for the Handy Housewife Helper in "Better Living Through TV"). The tempestuous Ralph is assisted by his friend and upstairs neighbor Ed Norton (agilely and always played by Art Carney), a dimwitted sewer worker. The Honeymooners quartet is rounded out by Trixie Norton (most notably Joyce Randolph), Ed's loyal wife and Alice's best friend. Unlike most couples in situation comedy, both the Kramdens and the Nortons were childless and rarely talked about their situation in a baby-booming America.

Gleason introduced The Honeymooners on 5 October 1951 during his first variety series, Cavalcade of Stars, broadcast live on the DuMont network. Kramden directly reflects the frustrations and yearning of Gleason's upbringing; his address at 358 Chauncey Street, was the star's boyhood address. The Honeymooners began as a six-minute sketch of marital combat. The battered wife was realistically played by veteran character actress Pert Kelton. A cameo was provided by Art Carney as a policeman. Viewers immediately identified with Ralph and Alice's arguments and further sketches were written by Harry Crane and Joe Bigelow. Early on, they added the Nortons; Trixie was first played by Broadway actress Elaine Stritch. These early drafts were a starkly realistic insight into the compromises of marriage, a kind of kitchen sink comedy of insult and recrimination.

In September, Gleason and his staff were lured to CBS by William Paley to star in a big time variety series, again on Saturday night. Audrey Meadows, who performed with Bob and Ray, replaced Kelton, suffering from both heart problems and political blacklisting. The Honeymooner sketches were mostly less than ten minutes during the first CBS season. During the next two years, the routines grew increasingly longer, many over thirty minutes. Most were marked with the familiar catchphrases--Ralph's blustery threats ("One of these days Pow! Right to the Kisser!") and the assuring reconciliations with Alice at the end ("Baby, you're the greatest").

For the 1955-56 season, Gleason was given one of the largest contracts in show business history to produce The Honeymooners as a standard situation comedy. Gleason formed his production company and experimented with the Electronicam technology, which enabled him to film a live show with several cameras, a precursor of three-camera videotape recording. Gleason filmed two shows a week at the Adelphi Theatre in New York, performing to over 1,000 spectators. Gleason's stable of writers felt hemmed in by the regular format, and Gleason noticed a lack of fresh ideas. When the ratings of The Honeymooners sitcom plummeted out of the top ten shows (the previous season The Jackie Gleason Show ranked number two), Gleason decided to return to the variety format. Gleason later sold these "classic" thirty-nine films of The Honeymooners to CBS for a million and a half dollars, and they provided a bonanza for the network in syndication.

The Honeymooners remained a pivotal sketch during Gleason's variety show the following season. The writers creating a few new wrinkles, including a musical trip to Europe that covered ten one-hour installments. When Carney left the show in 1957, Gleason dropped the sketch entirely.

He resurrected his big-time variety show in 1962 and moved the production permanently to Miami Beach in 1964. He sporadically revived The Honeymooners when Carney was available. Since Meadows and Randolph did not want to relocate, Sue Ann Langdon (Alice) and Patricia Wilson (Trixie) took over as the wives. Meadows returned for a one-time special reenactment of "The Adoption," a 1955 sketch in which Ralph and Alice discuss their rarely heard feelings about parenthood. During the 1966-67 season, Gleason decided to remake the "Trip to Europe" musicals into color spectaculars with forty new numbers. Sheila MacRae and Jean Kean were recruited for the roles of Alice and Trixie.

Gleason's variety show ended in 1970, but he was reunited with Carney and Meadows for four one-hour Honeymooners specials during the late 1970s. The specials, broadcast on ABC, revolved around such family celebrations as wedding anniversaries, Valentine's Day, and Christmas. With Jean Kean as Trixie, The Honeymooners remained two childless couples, the most basic of family units on television.

The filmed episodes of The Honeymooners were one of the great financial successes in syndication. A local station in New York played them every night for over two decades. The thirty-nine programs with their almost ritualistic themes and incantatory dialogue inspired cultic worship, most notably the formation of the club RALPH (Royal Association for the Longevity and Preservation of the Honeymooners). For years, the live sketches were considered lost. When The Museum of Broadcasting discovered four complete variety programs featuring the Kramdens and the Nortons, Gleason revealed that he had more than eighty live versions in his Miami vault. He sold the rights of the "lost episodes" to Viacom and the live Honeymooners found an afterlife on cable television and the home video market.

The Honeymooners remain one of the touchstones of American television, enjoyable on many levels. Critics have compared the richness of Gleason's Ralph Kramden to such literary counterparts as Don Quixote, a character worthy of Dickens, and Willy Loman. Although The Honeymooners did not tackle any social issues throughout its many incarnations, the comedy evokes something very essential to the national experience. The Kramdens and Nortons embody the yearnings and frustrations of postwar, urban America--the perpetual underdogs in search of a jackpot. When such producers as Norman Lear in All In The Family or Roseanne in her own series want to critique the flipside of the American Dream, The Honeymooners has been there as a source of inspiration.

-Ron Simon

CAST (The Series)

Ralph Kramden .................................Jackie Gleason Ed Norton ................................................Art Carney Alice Kramden ...............................Audrey Meadows Trixie Norton ....................................Joyce Randolph

PRODUCERS Jack Philbin, Jack Hurdle

PROGRAMMING HISTORY 39 Episodes

CBS

October 1955-February 1956 Saturday 8:30-9:00 February 1956-September 1956 Saturday 8:00-8:30

FURTHER READING

Bacon, James. The Jackie Gleason Story. New York: St. Martin's, 1985.

Bishop, Jim. The Golden Ham: A Candid Biography of Jackie Gleason. New York: Simon and Schuster, 1956.

Cresenti, Peter, and Bob Columbe. The Official Honeymooners Treasury. New York: Perigee, 1985.

Henry, William. The Great One: The Life and Legend of Jackie Gleason. New York: Doubleday, 1992.

Meadows, Audrey. Love, Alice My Life as a Honeymooner. New York: Crown, 1994.

McCrohan, Donna. The Honeymooners' Companion. New York: Workman, 1978.

McCrohan, Donna, and Peter Cresenti. The Honeymooners Lost Episodes. New York: Workman, 1986.

Jackie Gleason: "The Great One." New York: The Museum of Broadcasting (now The Museum of Television and Radio), 1988.

Waldron, Vince. Classic Sitcoms. New York: Macmillan, 1987.

Weatherby, W. J. Jackie Gleason: An Intimate Portrait of The Great One. New York: Pharos, 1992.

See also Carney, Art; Gleason, Jackie; Flintstones


HONEY WEST

U.S. Detective Program

Honey West is significant as the first woman detective to appear as the central character an American network television series. While women had portrayed investigators, police reporters, FBI agents and undercover operatives in crime drama formats from the earliest days of television, they typically shared billing as sidekick characters, worked at occupations more commonplace than detective or were cast in secondary roles. Examples would include, among others, journalist Lorelei Kilbourne in the series Big Town (1950-56), international art gallery owner turned sleuth, Mme. Lui-Tsong, in The Gallery of Mme. Lui-Tsong (1951) and girl Friday Maggie Peters in The Investigators (1961). Honey West took this activity to another level. Her principal work was operating a detective agency and, unquestionably, she was the star of her show. Featuring actress Anne Francis in the title role, the ABC series was broadcast for one season (1965-66) and broke ground for other female detective/spy programs to follow, such as The Girl from U.N.C.L.E.(1966-67), Get Christie Love (1974-75) and Police Woman (1974-78).

The character of Honey West was created by husband and wife writing team Skip and Gloria Fickling (a.k.a. G. G. Fickling) in a series of novels published in the late 1950s to early 1960s. On 21 April 1965 the character was introduced to television audiences in a Burke's Law episode, "Who Killed the Jackpot?" and true to form, Honey outwitted the dapper detective played by Gene Barry. Producer Aaron Spelling spun the character off into a separate thirty-minute series which premiered 17 September 1965.

Operating her late father's detective agency, Honey West brought many talents to bear in her fight against crime. She was expert at judo and held a black belt in karate. Beautiful and shapely, her feminine wiles were accentuated by form-fitting black leather jump suits, a sexy mole on her right cheek, tiger coats and "Jackie O" sunglasses. A la James Bond, she also owned an arsenal of weapons filled with "scientific" gadgets including a specially modified lipstick tube and martini olives that camouflaged her radio transmitters.

For undercover work, Honey and her admiring partner, Sam Bolt (John Ericson), drove a specially equipped van labeled "H. W. Bolt & Co., TV Service." Her principal base of operation was her Los Angeles apartment complete with secret office behind a fake living room wall. Bruce, her pet ocelot, and Meg West (Irene Hervey), her sophisticated aunt, also lent assistance and comfort as necessary.

Honey West premiered to reasonably good reviews. Citing the show's sensual aspects, smooth production values and Honey's ability to bounce Muscle Beach types off the wall with predictable regularity, Variety's 1965 evaluation predicted some success "as a short subject warm up to The Man from U.N.C.L.E." Season opening Nielsen ratings ranked the show in a tie for nineteenth place but this proved short-lived as her CBS competition, Gomer Pyle, knocked her quickly out of the top forty.

Contrasted with Variety's review, Jon Lewis and Penny Stempel note that while the "Honey West concept was good and the character deserves credit for working in a man's world, the series suffered from unimaginative plots and poor production quality." In fact, say Lewis and Stempel, Honey West is "mostly memorable for the fight scenes in which a man with a blonde wig was quite obviously wheeled in to do the stunts."

Often compared to Emma Peel in the British series The Avengers (U.S., 1966-69), Honey West simply did not have Miss Peel's style or longevity and lasted a total of thirty episodes. Providing a notable change to the male dominated detective genre so prevalent from the earliest days of network television, Honey West broadcast her last original show on 8 April 1966.

-Joel Sternberg

Honey West

CAST

Honey West ........................................Anne Francis Sam Holt............................................. John Ericson Aunt Meg.............................................. Irene Hervey

PRODUCERS Jules Levy, Arthur Gardner, Arnold Laven, Alfred Perry, Richard Newton, Mort Warner, William Harbach

PROGRAMMING HISTORY 30 Episodes

ABC
September 1965-September 1966 Friday 9:00-9:30

FURTHER READING

Brooks, Tim, and Earl Marsh. The Complete Directory to Prime Time Network TV Shows 1946-Present. New York: Ballantine, 1992.

Fickling, Skip. "Take It Seriesly!" The Writer (Boston), May 1966.

Finnegan, Maggie. "From Spurs to Silk Stockings: Women in Prime-Time Television, 1950-1965." UCLA Historical Journal (Los Angeles), 1991.

Gianakos, Larry James. Television Drama Series Programming: A Comprehensive Chronicle, 1959-1975. Metuchen, New Jersey: Scarecrow, 1978.

"Honey West." Variety (Los Angeles), 22 September 1965.

Lewis, Jon E., and Penny Stempel. Cult TV: The Essential Critical Guide. London: Pavilion, 1993.

Marc, David and Robert J. Thompson. Prime Time, Prime Movers: From "I Love Lucy" To "L.A. Law"--America's Greatest TV Shows And The People Who Created Them. Boston: Little, Brown, 1992.

Nelson, Craig. The Very Best Of The Very Worst Bad TV. New York: Delta, 1995.

"Preem MNA Nielsen Top 10." Variety (Los Angeles), 29 September 1965.

"Spelling, Aaron." Current Biography Yearbook 1986. New York: Wilson, 1987.

Terrace, Vincent. The Complete Encyclopedia Of Television Programs 1947-1979, Volume 1, A-Z. New York: Barnes, 1979.

Terrace, Vincent. Television Character And Story Facts: Over 10,000 Details From 1,008 Shows, 1945-1992. Jefferson, North Carolina: McFarland, 1993.


HONG KONG

Bordering the People's Republic of China (PRC), Hong Kong was a British colony for more than 150 years. As a result of the Anglo-Chinese wars in the mid-nineteenth century, Hong Kong Island and the southern tip of the Kowloon peninsula were ceded by China to Britain through the Treaty of Nanking in 1842 and the Convention of Peking in 1860; northern Kowloon was then leased to the British government for 99 years in 1898. The British and Chinese governments agreed to transfer jurisdiction of all Hong Kong territories to the PRC at midnight, 1 July 1997. According to the Basic Law resolved in 1990 by British and Chinese leaders, Hong Kong will maintain its existing social and economic systems for fifty years subsequent to this transition.

Amidst these dramatic changes, people in Hong Kong rely on television as a central source of information and entertainment. On average, Hong Kong residents watch more than three hours of television each day, making this a more popular leisure activity than playing computer games, seeing films, or even singing karaoke. Out of approximately 6 million inhabitants, more than 90% have televisions in their homes. Among those who do have televisions, about one-third have more than one set at home, while two-thirds also have at least one video-cassette recorder.

The television industries in Hong Kong fit within the economic structure of the territory, favoring private enterprise and free trade. All of the television stations are commercial, with the government receiving a proportion of advertising or subscription revenues from each broadcasting system. Hong Kong carries two terrestrial television stations, Asia Television Limited (ATV) and Television Broadcasts Limited (TVB); a satellite television station (Star TV); and a cable system (Wharf Cable Limited).

Although a significant proportion of the television programming is produced within the territory, many programs are imported from other countries. Imported programs may be dubbed into Cantonese, the dialect of Chinese spoken in the region, or subtitled in Chinese characters, in order to be understood by the Hong Kong community. Aside from importing news, entertainment series and films from the West, most animated programs are imported from Japan, and several popular fictional series are imported from Taiwan. For example, one of the most popular dramas shown in Hong Kong is the Taiwanese series Pao the Judge, which depicts the exploits of a Song Dynasty magistrate in an elaborate costume drama. It is estimated that approximately one-third of Hong Kong residents on a given evening watch this program, which is broadcast on both terrestrial stations.

Each of the terrestrial stations transmits two channels, in order to cater to audiences with different language skills: TVB broadcasts the Jade channel in Cantonese and the Pearl channel predominantly in English, while ATV broadcasts the Home channel in Cantonese, and the World channel mostly in English. These stations are required by the Hong Kong government to provide this English-language service to the community as part of their licensing agreement. This condition is being phased out though, given the changing political structure in the territory.

Controlled by a private corporation, the Lai Sun Group, ATV offers a service similar to that of its competitor, although its programming is not as popular nor the station as wealthy as TVB. Independent research groups have estimated that the average viewer watches TVB Jade (69%) and ATV Home (22%) most often, followed by TVB Pearl (6%) or ATV World (3%). Given that most of the population speak Cantonese but not English, the two English-language channels are not as popular as are their Cantonese-language counterparts.

TVB is by far the dominant station within the Hong Kong community. Controlled by the private interests of Sir Run Run Shaw and the Kerry Group (under the direction of financier Robert Kuok), profits generally exceed US$40 million each year. During prime-time hours, it is estimated that TVB's two stations, Jade and Pearl, command more than three-quarters of the market share of Hong Kong's viewing public. Jade, producing most of its own programming in the local language, enjoys by far the greater part of this popularity.

Initiating broadcasting in 1967, TVB was the first television station in the territory. In 1971, TVB produced its first local television program in color, a musical variety show known as Enjoy Yourself Tonight, which remains on the air as Hong Kong's longest running program. In recent years, the station has developed its technological capacity to improve the appeal of foreign programming to the Hong Kong audience. TVB operates its own Chinese character generator for subtitling, and has employed a localized NICAM (Near Instantaneously Compounded Audio Multiplex) system since 1991, offering viewers with equipped television sets the choice of viewing designated programs in different languages (typically Cantonese, Mandarin or English). Forty percent of households with televisions have a set equipped with NICAM capabilities.

TVB not only produces most (about 80%) of the programming for its Jade channel, but it also distributes Chinese-language programs globally. TVB exports about two-thirds of its programming to other countries including Taiwan, China and Malaysia. In addition, TVB is developing satellite and cable television stations to broadcast its programming in Taiwan, Indonesia, Europe, Canada (in Toronto and Vancouver), and the United States (in San Francisco and Los Angeles). Satellite television channels established for Chinese viewers in Western regions broadcast programs in Cantonese, Mandarin and Vietnamese. As part of a consortium with other global television industries, such as the Turner Broadcasting System, Australian Broadcasting, ESPN and Home Box Office, TVB also intends to develop a new satellite system to broadcast throughout Asia.

The Government of Hong Kong does not have its own television station, but instead requires the two terrestrial stations to carry programming and advertisements in the public interest (APIs) that its agency, Radio-Television Hong Kong (RTHK), produces. RTHK stipulates the blocks of time within which these public programs and APIs must be aired. Although privatization for RTHK had been considered, this television agency, along with its seven radio services, will remain under government control even after the transition to PRC rule in 1997.

RTHK Programs are designed to be informative and to address local issues. For example, one popular RTHK program, known as All in a Family, addresses cross-cultural relationships through the presentation of a family drama, in which a Cantonese-speaking American man marries into a local Hong Kong family. Some RTHK programming on current affairs has been exported to Vancouver, Canada, for the benefit of Hong Kong immigrants there.

Television options available to local Hong Kong residents have been increasing in the past few years. Satellite television was first offered in 1991, while a cable system was initiated by Wharf in 1993. By 1993, approximately one-fifth of the households in Hong Kong had the capability to receive satellite television services through connection with Star TV. From its base in Hong Kong, Star TV reaches approximately 38 countries from Egypt to Japan, and from Indonesia to Siberia. Rupert Murdoch's Australian-based News Corporation purchased 63.3% of this station from HutchVision Limited (BVI) and the Li Ka-shing family for approximately US$525 million in 1994.

Star TV offers Chinese programming (from Hong Kong, Taiwan, the PRC and Japan), Sports, Entertainment (mostly Western programs) and a music video channel. Originally, an Asian version of Music Television (MTV) was part of the Star TV package, but this was later replaced by a local Asian broadcast known as Channel V, which divided into a Mandarin-dominated music video service for northern Asia and a Hindi-dominated music video service for western Asia. In addition to broadcasting regional productions, Channel V broadcasts videos supplied by global corporations, such as Warner Music, EMI, PolyGram, Sony and BMG. Star TV had also offered the British Broadcasting Corporation (BBC) World News Service, but this channel was dropped subsequent to Murdoch's purchase and the objections raised by the PRC over a documentary the BBC had produced about the reign of Mao Zedong (described below).

In 1993, Wharf Cable, a wholly owned subsidiary of Wharf Communications Investments Limited, was awarded a twelve-year license to offer cable services in Hong Kong. During its first three years, Wharf held an exclusive right to expand cable services without competition, while being restricted from carrying advertisements. At the end of its first year, approximately 15% of Hong Kong households had subscribed to cable television services at the cost of about US$3 per month. As a new and popular service, the number of households wired for cable television has been increasing rapidly.

Most Wharf Cable programming is transmitted in Cantonese, or subtitled in Chinese if produced in another language. Currently, channels are devoted to family entertainment, movies, sports, English-language news and finance, education, informational programs for foreign nationals, and a preview channel. Wharf's license stipulates that at least three channels should be allocated for government use. One of these has been discussed as a potential public access channel for local communities, but concerns that an unregulated service might invite politically sensitive messages seem to be stifling this initiative.

The impending political transition sparked many controversies concerning the regulation of television ownership and content. Some believed that the new regime would reshape the television industry to suit its own interests. For example, PRC government officials warned that television programs ought to promote patriotism, collectivism and socialism, but not consumerism, while PRC television stations have been cautious about importing foreign programs, particularly music shows produced in Hong Kong and Taiwan. Although many homes (some estimate almost two-thirds of households in the southern area of China's Guangzhou province) have access to cable television services, satellite dishes are officially banned for personal use as a "matter of national sovereignty, to protect Chinese culture."

The impending political transition led many observers of Hong Kong media industries to be concerned over potential state- and self-censorship. These issues are already paramount in decisions over television broadcasting. In 1994 the ATV news staff resigned over a battle with their management concerning the screening of a Spanish documentary that included coverage of the 1989 Tiananmen Square massacre; this program was aired as scheduled following this well-publicized disagreement.

Another recent controversy reflects these political concerns in the Hong Kong television industry. A documentary, Chairman Mao: The Last Emperor, was produced by the BBC and aired in Britain in 1993, to commemorate the 100th anniversary of Mao's birth. This documentary addresses sufferings caused by Mao's failed economic policies as well as his alleged relations with young girls. The PRC government voiced its anger over the distribution of the film, noting that the documentary may "hurt the feelings of Chinese people" in its portrayal of Mao. In response to the BBC's production of this documentary, the PRC government extended new restrictions on BBC operations within China. Moreover, this film was not broadcast on television in Hong Kong, despite being purchased by TVB and being approved by public censors representing the Hong Kong Film Censorship Ordinance (even though this very ordinance prohibits screening films that might damage relations with other countries). Instead, private organizations broadcast this documentary to community groups within the territory.

Regulation over the television industry in Hong Kong attempts to maintain existing diversity and indigenous control of the industry. To avoid monopolization, television stations may only invest in each other up to 15%. Murdoch failed to buy into TVB (before investing in Star TV), because he encountered a local regulation, supported by the PRC, that no foreigner should own more than 15% of a local terrestrial television station. In addition, political and religious groups are disqualified from acquiring local television licenses.

Television broadcasting licenses are subject to periodic renewal from the government of Hong Kong through its Broadcasting Authority (BA), established in 1987. Approximately twelve BA members meet on a monthly basis to review issues concerning broadcasting industries. This body may issue warnings and impose fines against violations of license conditions. The BA processes more than 800 complaints from the public each year, one fifth of which concern television reception, while the others concern program and advertising content, typically about violence or obscene language.

Programming standards set by the BA dictate appropriate content concerning subject matters, such as crime, family life and violence, as well as suitable presentations of cigarettes and alcohol. Regulations also define permissible commercial advertising and sponsorship of programs; for example, tobacco companies are not authorized to advertise, but instead may sponsor programs, such as sporting events and music videos.

In accordance with their licensing conditions, terrestrial television stations are required to produce certain types of programs (public affairs and children's programs among them) in defined quantities. Designated blocks of time also incur different sets of regulations: for example, the 4:00 P.M. to 8:30 P.M. family viewing period holds strict regulations regarding the content of programming.

With the transition to Chinese rule in 1997, television in Hong Kong must balance a tension between needing to adapt to the ideology of new political leadership with attempting to maintain the economic success of the industry.

-Karen Gwinn Wilkins

FURTHER READING

Chan, Joseph Man. "National Responses and Accessibility to Star TV in Asia." Journal of Communication (New York), 1994.

Chan, Joseph Man, and Paul Lee. "Mass Communication: Consumption and Evaluation." In Lau, et al, editors, Indicators of Social Development: Hong Kong 1990. Hong Kong: The Press of the Hong Kong Institute of Asian-Pacific Studies, Chinese University of Hong Kong, 1992.

Hong Kong Broadcasting Authority. Report of the Broadcasting Authority: September 1992-August 1993. Hong Kong: Government Printer, 1993.

Twiston Davies, Simon. "Hong Kong Broadcasting." In Choi Po-King and Ho Lok-sand, editors. The Other Hong Kong Report. Hong Kong: Chinese University of Hong Kong Press, 1993.

See also Murdoch, Rupert; Satellite; Star TV


HOOD, STUART

British Media Executive/Producer/Educator

Stuart Hood has made a considerable impact upon the development of television production, news broadcasts, programme scheduling, and programming policy in the United Kingdom. He has also acted as an advisor and consultant to various countries, Israel being the most notable, as they established their national television broadcasting potential. He has also contributed significantly to the practice of higher education for the television profession and as an academic writer on broadcasting.

Hood's life has been a mixture of involvement with broadcasting, the media, politics, education, and literature. It could be argued that the significance of his contribution to television has been as much a product of his scholarship, the range of his interests and his creative drive as to any narrow dedication to the medium. He was born in the village of Edzell, Angus, Scotland, the son of a village schoolmaster. After graduating in English Literature from Edinburgh University he taught in secondary schools until World War II.

During the War Hood served in Italian East Africa and the Middle East as an Infantry Officer, then as a staff officer on operational intelligence with the German Order of Battle. He was captured in North Africa and then spent time as a Prisoner of War in Italy. He escaped at the time of the Italian Armistice in September 1943 and lived at first with the peasants. He then joined the partisans in Tuscany. His account of this period, Pebbles From My Skull, is a major piece of 20th century war writing. He saw further military service in Holland, then at the Rhine crossing with the U.S. 9th Army. In the final years of the war, Hood did political intelligence work in Germany.

These biographical details are important for two reasons. The first is that the war took Hood and a whole generation of young, talented graduates and offered them, amongst other things, an apprenticeship in the farces, tragedies, and innovations of military administrative matters. The second is that the war has had a lasting impact on Hood's literary output as well as providing him with a lasting contempt for cant and superficiality.

Fluent in German and Italian, Hood joined the BBC German Service at the end of the War. He went on to become Head of the BBC Italian Service and then of the 24-hour English-language service for overseas. After a period as editor-in-chief of BBC Television News, he became Controller of Programmes for BBC television. Ten years working as a freelance was followed in 1974, by an invitation to become Professor of Film and Television at the Royal College of Art in London. During the next four years Hood was not always happy with his role as a senior educator. His approach to higher education was not always greeted with enthusiasm by his peers. He gave students the chance to be involved in the decision making process in relation to their own work and to general staffing and administrative matters during his period at the Royal College of Art.

Hood has always been politically of the left. For several years he was vice president of ACCT, the Film and Television union in the United Kingdom. His politics might have placed him, as a senior manager, in something of a difficult position. He has never shirked responsibility, however, and has worked rather to make positive and productive use of his management positions. He was responsible, in large part, for the break between radio and television news and was the first to employ a woman newsreader at the BBC. He worked under Carleton Greene at the BBC and was encouraged to seek to test the limits of viewer tolerance and interest. This resulted in series such as the now legendary satirical programme, That Was The Week That Was. In relation to television drama, Hood also did all he could to encourage the work of innovative writers such as David Mercer. Hood has publicly expressed his disgust at the fact that the BBC had denied for many years that MI5 routinely vetted BBC staff. On some things he had to remain silent and as a result of this he developed something of a reputation as an enigmatic character.

As a director and producer in his own right, Hood was responsible for such innovative programmes as The Trial of Daniel and Sinyavsky (Soviet dissidents) and a programme on the trial of Marshal Petain entitled A Question of Honor. Hood has made a unique contribution to broadcasting through the diversity of his interests and talents. He has demonstrated, through his literary output, that senior administrators in broadcasting are not necessarily outside the world of direct productive activity. He has also made a significant contribution to writing about broadcasting and his On Television is a classic in the field. Hood's major contribution to television has been to demonstrate that both production and management can be enhanced and enriched by scholarship and astute political awareness.

-Robert Ferguson

STUART HOOD. Born in the Edzell, Angus, Scotland, 1915. Educated at Edinburgh College. Served as an intelligence officer in the British Army during World War II; worked with Italian partisans, 1942-43. Briefly joined the Workers' Revolutionary Party; writer, first achieving widespread recognition in the United Kingdom in the 1960s; media career began at the BBC World Service; moved to BBC-TV, Controller of Programs, 1962-1964; independent filmmaker; involved with the Free Communications Group, from 1968; vice-president of the ACTT; continued writing from the mid-1980s; professor of film, Royal College of Art.

PUBLICATIONS

Pebbles From My Skull. London: Hutchinson, 1963.

A Survey of Television. London: Heinemann, 1967.

The Mass Media. London: Macmillan, 1972.

Radio and Television. Newton Abbot, U.K.; North Pomfret, Vermont, U.S.: David and Charles, 1975.

A Storm From Paradise. Manchester, U.K.: Carcanet, 1985.

The Upper Hand. Manchester, U.K.: Carcanet, 1987

The Brutal Heart. Manchester, U.K.: Carcanet, 1989.

A Den of Foxes. London: Methuen, 1991.

Behind the Screens: The Structure of British Programming in the 1990s. London: Lawrence and Wishart, 1994.


HOOKS, BENJAMIN LAWSON

U.S. Media Regulator

Benjamin Lawson Hooks was nominated as a member to the Federal Communications Commission (FCC) by President Richard M. Nixon in 1972. Shortly thereafter the United States Senate confirmed the nomination and thus Mr. Hooks became the first African American to be appointed to the Commission. He served as a member of the FCC until 27 July 1977.

During his tenure on the Commission, Hooks actively promoted the employment of African Americans and other minorities in the broadcast industry as well as at the FCC offices. He also encouraged minority ownership of broadcast properties. Hooks supported the Equal Time provision and the Fairness Doctrine, both of which he believed were among the few avenues available to minorities for gaining access to the broadcast media.

Hooks received his undergraduate degree from LeMoyne college in his home state, Tennessee. However, because Tennessee prohibited Blacks from entering law school he attended DePaul University in Chicago. He returned to Tennessee, however, and serve as a public defender in Shelby County. From 1964 to 1968 he was a county criminal judge.

The nomination and confirmation of Hooks to the FCC represented the culmination of efforts by African American organizations such as Black Efforts for Soul on Television (BEST), to have an African American appointed to one of the seven seats on the Commission. Before Hooks' appointment there had been no minority representation on the Commission and only two women, Frieda Henncock and Charlotte Reid, had been appointed up to that time.

Riding a wave created by the Report of the National Advisory Commission on Civil Disorders (1968), otherwise known as the Kerner Commission, which itself was a reaction to the civil unrest of the 1960s, African American organizations, like BEST, lobbied aggressively for an African American appointment to the Federal Communications Commission. Under a section titled "The Negro in the Media" the Kerner Commission urged that African Americans be integrated "into all aspects of televised presentations." African American organizations knew that in order to achieve such a goal representation on the policy making body that governed broadcasting was critical. However, when it was announced that Benjamin Hooks was one of three African Americans considered for a seat on the FCC, BEST expressed some strong reservations about his candidacy. Leaders of the organization did not believe that Hooks was qualified to serve on the Commission and instead favored the appointment of Ted Ledbetter, a Washington, D.C. communications consultant. The third candidate considered for the position was Revius Ortique, an attorney from New Orleans. Although there are no set criteria for qualifying as a candidate for the FCC, it was believed by BEST that Mr. Hooks did not have the experience or expertise in broadcasting necessary to be an effective commissioner. In fact, Benjamin Hooks, while far from being an industry insider, was not entirely new to broadcasting.

In addition to being a lawyer and minister, Hooks had been a popular local television personality before being considered for the FCC post. He hosted a weekly half-hour program, Conversations in Black and White on station WMC-TV in Memphis. He had also appeared as a panelist on a broadcast of the program What is Your Faith? which aired on WREC-TV in Memphis. The presence of Hooks on the commission meant that organizations previously outside of the policy making process in broadcasting finally had access. The National Media Coalition, Citizens Communications Center and the United Church of Christ all felt that their cases would at least get a fair hearing, because of Hooks.

Although he was a spokesman for the perspectives of Blacks, women and Latinos with respect to broadcasting policies, relations between Hooks and these groups were not always friendly. Two of his decisions while on the commission stand out as especially difficult for Hooks. The first was his vote to uphold the First Amendment and not censor a political candidate for the U.S. Senate in the Georgia primary. As part of his political campaign, senatorial candidate J. B. Stoner produced and aired television and radio spots that referred to African Americans as "niggers." Understandably, African Americans and other groups, wanted the spots banned by the FCC. Hooks, however, felt that supporting freedom of speech was more important than banning the spots. In a New York Times interview he suggested that "even if it hurts sometimes, I'm a great believer in free speech and would never do anything to tamper with it." He argued that in the long run, banning the spots would prove more detrimental to Blacks and other groups, than allowing them to air.

The second major decision during his stint on the FCC involved broadcasters and the rules related to Equal Employment Opportunities (EEO). Prior to 1976 stations with five or more employees were required to file a statistical report, including the number of employees by race and gender, with the Commission. In 1976 the Commission proposed a change in this policy. Only those stations with a specific number of employees, higher than in the past, would be required to file a statistical report outlining the station's employees by race. However, the new policy also required an EEO program that would provide a strategy for increasing minority representation at the stations. Citizen's groups felt the FCC was easing its restrictions regarding minority hiring practices on smaller stations. They asked Commissioner Hooks not to support the new policy. Hooks, however, decided that the new rules would, overall, have a positive impact on the hiring of minorities and women and supported them except for the section no longer requiring stations with less than fifty employees to file EEO programs.

While Hooks served on the Commission broadcast ownership groups that included minorities were given preferential treatment by the FCC, an office of Equal Employment Opportunity was set up, and the employment of Blacks by the Federal Communications Commission offices increased. After serving five years of his seven year term, Benjamin Hooks resigned from the FCC to become the head of the National Association for the Advancement of Colored People (NAACP). His plans were to establish a communications department in the NAACP in order "to see how we can make television more responsive to the people, black and white."

Benjamin L. Hooks
Photo courtesy of Broadcasting and Cable

The appointment of Dr. Hooks must be seen as one part of a long history of demands for access to the broadcast media by African Americans. While African Americans had always been part of the "television family," their roles had too often been limited to stereotypical portrayals that were thought to contribute to distorted images of the Black experience. Organizing and lobbying for an African American appointment to the FCC was a continuation of a political and social process. The appointment of Benjamin Hooks symbolized a crystallization of those efforts, and while it would be incorrect to state that with his appointment all barriers to minority access were knocked down, it would be equally incorrect not to recognized that the appointment of Benjamin Hooks did lead to increased access for African Americans and other minorities in the field of broadcasting.

-Raul D. Tovares

BENJAMIN (LAWSON) HOOKS. Born in Memphis, Tennessee, U.S.A., 31 January 1925. Studied at LeMoyne College, Memphis, 1941-43; Howard University, Washington, D.C., 1943-44; De Paul University, Chicago, J.D. 1948. Married: Frances Dancy, 1951; one daughter. Admitted to the Tennessee Bar, 1948; private law practice, Memphis, 1949-65; ordained minister, from 1956; assistant public defender, 1961-64; judge, Division IV, Criminal Court of Shelby County, Tennessee, 1966-68; appointed as first African-American commissioner, Federal Communications Commission, 1972-78; executive director, National Association for the Advancement of Colored People (NAACP), 1978-93; television producer, Conversations in Black and White; co-producer, Forty Percent Speaks; television panelist, What is Your Faith?. Member: Board of directors, Southern Christian Leadership Conference, Tennessee Council on Human Relations, Memphis and Shelby County, Tennessee Human Relations Commission; Martin Luther King, Jr. Federal Holiday Commission; president, National Civil Rights Museum, Memphis, Tennessee; senior vice-president, Chapman Company, Memphis, Tennessee, from 1993. Member, American Bar Association, National Bar Association (judicial council member), Tennessee Bar Association. Recipient: Springarn Award, NAACP, 1986.

PUBLICATIONS

"Hooks Calls For Return To 'Bad Old Days.'" Broadcasting (Washington, D.C.), 23 January 1989.

"In the Matter of Clarence Thomas." The Black Scholar (Oakland, California), Winter 1991.

"Excerpts from Some of Dr. Hooks' Speeches." The Crisis (New York), January 1993.

FURTHER READING

Dates, Jannette L. "Public Television." In, Dates, Jannette L., and William Barlow, editors. Split Image: African Americans in the Mass Media. Washington, D.C.: Howard University Press, 1990.

Flannery, Gerald V., editor. Commissioners of the FCC: 1927-1994. Lanham, Maryland: University Press of America, Inc., 1995.

Henry, Diane. "Sophisticated 'Country Preacher.'" The New York Times, 8 November 1976.

Higgins, Chester A. Sr. "Meet Benjamin Lawson Hooks--A Passionate Fighter for Justice." The Crisis (New York), January 1993.

Leavy, Walter. "Black Leadership at the Crossroads." Ebony (Chicago, Illinois), February 1984.

Williams, James D. "Dr. Hooks Heats Up the 83rd NAACP Convention and Bids Farewell." The Crisis (New York), August-September 1992.

See also Federal Communications Commission


HOPE, BOB

U.S. Comedian

Bob Hope is one of television's most renown comedians and actors. He has also worked in vaudeville, radio, and film, and for the last eight decades has made audiences laugh at themselves, their contemporary culture and its foibles, their politics and politicians--and for his efforts he has received numerous awards and accolades. He is perhaps equally well-known, and certainly equally applauded for his efforts in entertaining American soldiers overseas.

Hope began his career in 1914 when he entered and won a Charlie Chaplin imitator contest. He then made his way into vaudeville in the 1920s and his Broadway acting and musical debut in 1933 when he appeared in Roberta. Hope moved to Hollywood in 1938 after appearing in several short films and on radio. He made his film acting debut in The Big Broadcast of 1938 where he first sang his signature song Thanks for the Memory with Shirley Ross. In 1940, Hope made the first of seven "Road" films, The Road to Singapore, with Bing Crosby and Dorothy Lamour. He became a showbiz wizard by playing on his rapid-fire wisecracking technique in the "Road" films that followed. The best known and probably most televised of these films, The Road to Utopia, was made in 1945. Hope regularly starred as a comic coward in caught in comic-adventurous situations, but he generally wound up winning the hand of the leading lady. In addition to the "Road" films, he also appeared in many others. He made his last "Road" film, The Road to Hong Kong, in 1962 and his film career virtually ended in the early 1960s. Hope was one of the biggest names in show business when television began to develop. Unlike some of his fellow stars, Bob Hope jumped into the new medium making his debut on Easter Sunday, 1950. On a regular basis he was seen on two budget variety shows, Chesterfield Sound Off Time and The Colgate Comedy Hour. In 1953, NBC broadcast the first annual Bob Hope Christmas Special. These specials were usually filmed during his regular tour to entertain the troops overseas. He also began a series of comedy specials for NBC-TV where he became known for his marvelous comic timing, his stunning array of guest stars, and his ease with both studio audiences and the camera. His guests regularly included top stars from film, stage, television, and the music industry. As well, he was usually surrounded by Hollywood starlets and athletic figures. His humor poked gentle fun at the world of politics, usually leaning toward the conservative. He also made numerous guest appearances on various comedy shows such as I Love Lucy, The Danny Thomas Show, and The Jack Benny Show where he was applauded for his wise cracking ability to throw new comic wrenches into already hilarious situations. In most of these situations Hope simply played himself, and his appearance as a guest star was a guarantee of a larger audience. His ability to make both the audience and his co-stars feel at ease in his presence, eager for the wry comment that would put a new spin on any situation, was performance enough.

In commemoration of the 50-year anniversary of World War II, NBC broadcast an hour-long Bob Hope special that chronicles the comedian's camp tours during the war. Hope, at age 92, narrates Memories of World War II. The special was crafted from a video and CD collection originally produced for retail sales and adds an additional 20 minutes of Bob Hope and his wife, Dolores, talking with friends and co-workers such as Charleston Heston, Dorothy Lamour and Ed McMahon about special photos and remembrances about the war, the entertainment, and their efforts to build and maintain morale. Many scenes extol Hope's comic abilities, patriotism, and human compassion. The recollections range from outrageously funny to heartfelt to harrowing. Still, some critics saw the special as self-congratulatory, inept, and awkward. Mike Hughes, a critic for the Gannett News Service says simply, "This doesn't mean Hope isn't a fine person. It doesn't mean the war effort wasn't worthy. It simply means that bad is bad, no matter the motivation." By this point in his long career Hope seemed, at times, anachronistic, a reminder of a different world, a different sort of television.

In spite of such commentary, Bob Hope remains an American institution in the entertainment world, quick-witted, wise cracking, and a master of comic response. He will be remembered as one of the foundational figures of U.S. television in the network era, one of the kings of television comedy.
-Gayle Pohl

BOB (LESLIE TOWNES) HOPE. Born in Eltham, London, U.K., 29 May 1903; emigrated with family to the United States, 1908, became U.S. citizen, 1920. Attended Fairmont High School, Cleveland, Ohio. Married Dolores Reade, 1933; children: Linda, Anthony, Kelly, and Nora. Entered vaudeville in 1922; broadway debut, The Sidewalks of New York, 1927; film debut, Going Spanish (short), 1934; radio debut, 1935; The Bob Hope Pepsodent Show, 1939-48; began overseas tours to entertain U.S. troops in early 1940s, continued until 1994; host, Chesterfield Sound Off Time, NBC television, 1951-52; host, Colgate Comedy Hour, NBC television, 1952-53; host and occasional star, Bob Hope Presents the Chrysler Theater, NBC television, 1963-67; host of numerous television specials, 1970s-90s. Honorary Commander, Order of the British Empire. Recipient: More than forty honorary degrees. Honorary Academy Awards, 1940, 1944, 1952, 1965; Emmy Award; three People's Choice Awards for Best Male Entertainer; Congressional Gold Medal awarded by President John F. Kennedy; Medal of Freedom awarded by President Lyndon B. Johnson; People to People Award presented by President Dwight D. Eisenhower; George Foster Peabody Award; Jean Hersholdt Humanitarian Award; Criss Award; Distinguished Service Medals from all branches of U.S. Armed Forces; Poor Richard Award; Kennedy Center Honors Award; Fellow Westminster (New Jersey) Choir College; Most Decorated Entertainer (World's Guiness Book of Records); Honored Entertainer (The Guiness Book of Records).

Bob Hope

TELEVISION SERIES
1951-52 Chesterfield Sound Off Time (host)
1952-53 The Colgate Comedy Hour (host)
1963-67 Bob Hope Presents the Chrysler Theatre (host)

MADE-FOR-TELEVISION MOVIE
1986 A Masterpiece of Murder

TELEVISION SPECIALS
1950-95 More than 270 Specials

FILMS
Going Spanish, 1934; The Big Broadcast of 1938, 1938;
College Swing, 1938; Some Like It Hot, 1939; Never Say Die, 1939; The Cat and the Canary, 1939; Road to Singapore, 1940; The Ghost Breakers, 1940; Road to Zanzibar, 1941; Nothing But the Truth, 1941; Caught in the Draft, 1941; Louisiana Purchase, 1941; Star Spangled Rhythm, 1942; Road to Morocco, 1942; My Favorite Blonde, 1942; They Got Me Covered, 1943; Let's Face It, 1943; The Princess and the Pirate, 1944; Road to Utopia, 1945; The All-Star Bond Rally, 1945; Monsieur Beaucaire, 1946; Where There's Life, 1947; Variety Girl, 1947; Road to Rio, 1947; My Favorite Brunette, 1947; The Paleface, 1948; Sorrowful Jones, 1949; The Great Lover, 1949; Fancy Pants, 1950; My Favorite Spy, 1951; The Lemon Drop Kid, 1951; Son of Paleface, 1952; Road to Bali, 1952; The Greatest Show on Earth, 1952; Off Limits, 1953; Here Come the Girls, 1953; Casanova's Big Night, 1954; The Seven Little Foys, 1955; That Certain Feeling, 1956; The Iron Petticoat, 1956; Beau James, 1957; Paris Holiday, 1958; Alias Jesse James, 1959; The Facts of Life, 1960; Bachelor in Paradise, 1961; The Road to Hong Kong, 1962; Critic's Choice, 1963; Call Me Bwana, 1963; A Global Affair, 1964; I'll Take Sweden, 1965; Boy, Did I Get a Wrong Number!, 1966; The Private Navy of Sgt. O'Farrell, 1968; How to Commit Marriage, 1969; Cancel My Reservation, 1972; The Muppet Movie, 1979; Spies Like Us, 1985.

RADIO (selection)
Capitol Family Hour, 1932; The Bob Hope Pepsodent Show, 1939-48.

STAGE (selection)
Sidewalks of New York, 1927; Ballyhoo, 1932; Roberta, 1933; Say When, 1934; Ziegfield Follies, 1935; Red, Hot, and Blue, 1936; Smiles, 1938.

PUBLICATIONS
They Got Me Covered. Hollywood, California: N.P., 1941.

I Never Left Home. New York: Editions for the Armed Forces, 1944.

So This is Peace. Hollywood, California: Hope Corporation, 1946.

Hollywood Merry-Go-Round. New York: Grosset and Dunlap, 1947.

Have Tux, Will Travel (as told to Pete Martin). New York: Simon and Schuster, 1954.

I Owe Russia $1200. Garden City, New York: Doubleday, 1963.

Five Women I Love: Bob Hope's Vietnam Story. New York: N.P., 1966.

The Last Christmas Show (as told to Pete Martin). New York: N.P., 1974.

The Road to Hollywood: My Forty Year Love Affair with the Movies (with Bob Thomas). Garden City, New York: Doubleday, 1977.

Confessions of a Hooker: My Lifelong Love Affair with Golf (as told to Dwayne Netland). Garden City, New York: Doubleday, 1985.

Don't Shoot, It's Only Me (with Melville Shavelson). New York: Putnam, 1990.

Angelo, Bonnie. "Thanks for the Memory." (interview), Time (New York), 11 June 1990.

FURTHER READING
Egan, Jack. "The Midas of Comedy." U.S. News & World Report (Washington, D.C.), 6 May 1991.

Faith, William. Bob Hope: A Life in Comedy. New York: Putnam, 1982.

Fox, Sally. "The Bob Hope Special You Can't Turn Off." (Correspondence of Sally Fox of New Orleans). Harper's Magazine (New York), December 1991.

Kaplan, P.W. "On the Road with Bob Hope." Film Comment (New York), January-February 1978.

Manchel, Frank. The Box Office Clowns: Bob Hope, Jerry Lewis, Mel Brooks, Woody Allen. New York: F. Watts, 1979.

Marx, Arthur. The Secret Life of Bob Hope: An Unauthorized Biography. Fort Lee, New Jersey: Barricade, 1993.

Thompson, Charles. Bob Hope: Portrait of a Superstar. New York: St. Martins, 1981.


HOPKINS, JOHN

British Writer

John Hopkins is one of the great pioneers of British television drama, whose considerable output as a writer includes the award-winning play quartet, Talking to a Stranger, described by one contemporary critic as "the first authentic masterpiece written directly for television". Hopkins' career in television began first as a studio manager in the 1950s, but he was soon turning his attention to writing and putting this earlier experience to good use in his plays, and there are few other writers who have exploited so effectively the potential of the multi-camera studio in their work. After serving an apprenticeship with single plays he rapidly established himself as a key writer for the popular BBC crime series, Z-Cars, and between 1962-64 wrote 53 episodes for the programme. He went on to write noted single plays such as Horror of Darkness (1965) and A Story to Frighten the Children (1976) and also to adapt Dostoevsky's The Gambler (1968) and John Le Carre's Smiley's People (1982) with the novelist. The pinnacle of his achievement though is undoubtedly his 1966 series, Talking to a Stranger, directed by Christopher Morahan and shown on BBC-2.

The 1960s in Britain provided a golden age for writers of TV drama with well over 300 hours a year available in the schedules for original work. The launch of BBC-2 in 1964, in particular, opened up opportunities for serious TV drama and exploration of television as an Art. Experimentation with form was being discussed openly by writers and Troy Kennedy-Martin, the originator of the Z-Cars series, produced a manifesto for a new TV drama free from the conventional spatial and temporal constraints of naturalist theatre. Talking to a Stranger, especially in its free-floating use of time, sets up a similar experimental agenda, but in other respects remains rooted in a familiar naturalism and the close-up observation of ordinary people.

Nothing could be more mundane than the basic situation at the centre of this family drama. A grown-up daughter and her brother go back home to visit their aging father and mother, but the emotional collisions that arise provoke unexpected tragedy--the suicide of the mother. Some of the same events, are repeated from one play to the next, but the viewpoint changes as each play focuses on a different character. In this way the series provides a sustained opportunity to explore subjective experience. The self-aborption of the characters is enhanced by the use of experimental devices that include extended monologues, overlapping dialogue, lingering reaction shots, and film flashbacks in time.

Hopkins vision of human loneliness and alienation may be an uncompromisingly bleak and pessimistic one, but it is made compelling through his artistic manipulation of the television medium. Talking To a Stranger as a family drama bears comparison with Eugene O'Neill's great stage play A Long Day's Journey into Night. In relation to the development of art television, Hopkins' successful pioneering of the short series for serious drama established an important precedent in Britain, and writers of the stature of Dennis Potter and Alan Bleasdale have subsequently followed in his example to produce some of their most distinctive work.

-Bob Millington

John Hopkins
Photo courtesy of the British Film Institute

JOHN RICHARD HOPKINS. Born in London, England, 27 January 1931. Attended Raynes Park County Grammar School; St Catherine's College, Cambridge, B.A. in English. Served in the British Army, 1950-51. Married: 1) Prudence Balchin, 1954; 2) Shirley Knight, 1970; two daughters. Began career as television studio manager; worked as writer for BBC Television, initially as first scriptwriter of Z Cars, 1962-64; freelance since 1964. Recipient: two Screenwriters Guild Awards. Address: William Morris Agency, 31=-32 Soho Square, London W1V 6AP, England.

TELEVISION SERIES

1961 A Chance of Thunder
1962-65 Z Cars
1964 Parade's End
1966 Talking to a Stranger
1968 The Gambler
1977 Fathers and Families
1982 Smiley's People (co-writer, with John Le Carré)

TELEVISION SPECIALS

1958 Break Up
1958 After the Party
1959 The Small Back Room
1959 Dancers in Mourning
1960 Death of a Ghost
1961 A Woman Comes Home
1961 By Invitation Only
1962 The Second Curtain
1962 Look Who's Talking
1963 A Place of Safety
1964 The Pretty English Girls
1964 I Took My Little World Away
1964 Time Out of Mind
1964 Houseparty
1965 The Make-Believe Man
1965 Fable
1965 Horror of Darkness
1965 A Man Like Orpheus
1966 Some Place of Darkness
1966 A Game--Like--Only a Game
1969 Beyond the Sunrise
1970 The Dolly Scene
1971 Some Distant Shadow
1972 That Quiet Earth
1972 Walk into the Dark
1972 The Greeks and Their Gifts
 1976 A Story to Frighten the Children
1976 Double Dare
1987 Codename Kyril

FILMS

Two Left Feet, with Roy Baker, 1963; Thunderball, with Richard Maibaum, 1965; The Virgin Soldiers, with John McGrath and Ian La Frenais, 1969; Divorce--His, Divorce--Hers, 1972; The Offence, 1973; Murder by Decree, 1980; The Power, with John Carpenter and Gerald Brach, 1983; The Holcroft Covenant, with George Axelrod and Edward Anhalt, 1985.

STAGE

This Story of Yours, 1968; Find Your Way Home, 1970; Economic Necessity, 1973; Next of Kin, 1974; Losing Time, 1979; Valedictorian, 1982; Absent Forever, 1987.

PUBLICATIONS

Talking to a Stranger: Four Television Plays. London: Penguin, 1967.

"A Place of Safety," published in Z Cars: Four Scripts From the Television Series, edited by Michael Marland. London: Longman, 1968.

"A Game--Like--Only a Game," published in Conflicting Generations: Five Television Plays, edited by Michael Marland. London: Longman, 1968.

This Story of Yours. London: Penguin, 1969.

Find Your Way Home. London: Penguin, 1971; New York: Doubleday, 1975.

Losing Time. New York: Broadway Play Publishing, 1983.

FURTHER READING

Bakewell, Joan, and Nicholas Garnham. The New Priesthood: British Television Today. London: Allen and Lane, 1970.

Brandt, George, editor. British Television Drama. Cambridge: Cambridge University Press, 1980.

Kennedy-Martin, Troy. "Nats Go Home: First Statement of a New Drama for Television." Encore (London), March-April 1964.

See also Z-Cars


HOUR GLASS

U.S. Variety Program

Hour Glass was a seminal, if largely forgotten, variety program airing on NBC-TV from May 1946 to February 1947. It is historically important, however, in that it exemplified the issues faced by networks, sponsors, and advertising agencies in television's formative years. The program was produced by the J. Walter Thompson agency on behalf of Standard Brands for their Chase and Sanborn and Tenderleaf Tea lines. It took sponsor and agency several months to decide on the show's format, eventually choosing variety for two reasons: it allowed for experimentation with other forms (comedy sketches, musical numbers, short playlets, and the like), plus Thompson and Standard Brands had previously collaborated on the successful radio show The Chase and Sanborn Hour.

The lines of responsibility were not completely defined in those early years, and the nine-month run of Hour Glass was punctuated by frequent squabbling among the principals. Each show was assembled by seven Thompson employees working in two teams, each putting together a show over two weeks in a frenzy of production. The format was familiar to Chase and Sanborn Hour listeners in that the program accentuated star power as the means of drawing the largest audience. Hour Glass featured different performers every week, including Peggy Lee and--in one of the first examples of a top radio star appearing on network television--Edgar Bergen and Charlie McCarthy in November 1946. The show also showcased filmed segments produced by Thompson's Motion Picture Department; these ranged from short travelogues to advertisements. Every episode also included a ten minute drama, which proved one of the more popular portions of the show.

It must have been the curiosity factor that prompted some stars to appear on the show because they certainly were not paid much money. Hour Glass had a talent budget of only $350 a week, hardly more than scale for a handful of performers. Still, Standard Brands put an estimated $200,000 into the program's nine-month run, by far the largest amount ever devoted to a sponsored show at that time.

Although Thompson and Standard Brands representatives occasionally disagreed over the quality of individual episodes, their association was placid compared to the constant sniping that was the hallmark of the agency's relationship with NBC. It started with unhappiness over studio space, which Thompson regarded as woefully inadequate, and escalated when the network insisted that a NBC director manage the show from live rehearsals through actual broadcast. The network was similarly displeased that Thompson refused to clear their commercials with NBC before air time.

In February 1947 Standard Brands canceled Hour Glass. They were pleased with the show's performance in terms of beverage sales and its overall quality, yet were leery about continuing to pour money into a program that did not reach a large number of households (it is unclear if the show was broadcast anywhere other than NBC's interconnected stations in New York and Philadelphia). The strain between NBC and Thompson played a role as well. Still, Hour Glass did provide Thompson with a valuable blueprint for the agency's celebrated and long-running production, Kraft Television Theatre.

-Michael Mashon

EMCEE

Helen Parrish (1946)
Eddie Mayehoff

PRODUCER Howard Reilly

PROGRAMMING HISTORY

NBC
May 1946-March 1947 Thursday 8:00-9:00

See also Advertising, Company Voice; Advertising Agency


Howdy Doody Show, The

THE HOWDY DOODY SHOW

U.S. Childrens Program

The Howdy Doody Show was one of the first and easily the most popular children's television show in the 1950s and a reflection of the wonder, technical fascination, and business realities associated with early television. While Howdy and his friends entertained American children, they also sold television sets to American parents and demonstrated the potential of the new medium to advertisers.

The idea for Howdy Doody began on the NBC New York radio affiliate WEAF in 1947 with a program called The Triple B Ranch. The three Bs stood for Big Brother Bob Smith, who developed the country bumpkin voice of a ranch hand and greeted the radio audience with, "Oh, ho, ho, howdy doody." Martin Stone, Smith's agent, suggested putting Howdy on television and presented the idea to NBC televi-sion programming head Warren Wade. With Stone and Roger Muir as producers, Smith launched Puppet Playhouse on 17 December 1947. Within a week the name of the program was changed to The Howdy Doody Show.

Children loved the Doodyville inhabitants, because they were a skillfully created, diverse collection of American icons. The original Howdy marionette was designed by Frank Paris and in keeping with Smith's voice was a country bumpkin; however, in a dispute over licensing rights Paris left the show with the puppet. The new Howdy, who premiered in March 1948 was an all-American boy with red hair, forty-eight freckles (one for each state in the Union), and a permanent smile. Howdy's face symbolized the youthful energy of the new medium and appeared on the NBC color test pattern beginning in 1954.

Smith treated the marionettes as if they were real, and as a result, so did the children of America. Among the many unusual marionettes on the show was Phineas T. Bluster, Doodyville's entrepreneurial mayor. Howdy's grumpy nemesis, Bluster had eyebrows that shot straight up when he was surprised. Bluster's naive, high-school-aged accomplice, was Dilly Dally, who wiggled his ears when he was frustrated. Flub-a-dub was a whimsical character who was a combination of eight animals. In Howdy and Me, Smith notes, "Howdy, Mr. Bluster, Dilly, and the Flub-a-Dub gave the impression that they could cut their strings, saunter off the stage, and do as they pleased."

Although the live characters, particularly the native Americans Chief Thunderthud and Princess Summerfall Winterspring, were by modern standards stereotypical and often clownish, each had a rich heritage interwoven into the stories. These were prepared by Eddie Kean, who wrote the scripts and the songs until 1954, and Willie Gilbert and Jack Weinstock, who wrote scripts and song lyrics thereafter. For example, Smith (born in Buffalo, New York) was transformed into Buffalo Bob when he took his place in the story as the great white leader of the Sigafoose tribe. Chief Thunderthud (played by Bill LeCornec) of the mythical Ooragnak tribe ("Kangaroo" spelled backward) introduced the word "Kawabonga," an expression of surprise and frustration, into the English language. One of the few female characters in the cast was the beloved Princess Summerfall Winterspring of the Tinka Tonka tribe, who was first introduced as a puppet, then transformed into a real, live princess, played by Judy Tyler.

The Howdy Doody Show also reflected America's fascination with technology. Part of the fun and fantasy of Doodyville were crazy machines such as the Electromindomizer that read minds and the Honkadoodle that translated Mother Goose's honks into English. Television's technical innovations were also incorporated into the show. On 23 June 1949 split-screen capabilities were used to join Howdy in Chicago with Buffalo Bob in New York, one of the first instances of a cross-country connection. Howdy also ushered in NBC's daily color programming in 1955.

The Howdy Doody Show was immediately successful and was NBC's first daily show to be extended to five days a week. In 1952 NBC launched a network radio program featuring Howdy, and in 1954 Howdy Doody became an international television hit with a Cuban and a Canadian show, using duplicate puppets and local talent, including Robert Goulet as Canadian host, Timber Tom.

As amazing as it may now seem, there were published concerns over violent content in Howdy Doody, but though the action in Doodyville generally involved slapstick, parents generally supported the show. Much of the mayhem was perpetrated by a lovable, mischievous clown named Clarabell Hornblow. Clarabell was played by Bob Keeshan who later become Captain Kangaroo. His pratfalls were generally accidents, and the most lethal weapon on the show was his seltzer bottle. Moreover, educational material was consciously incorporated both into the songs and the stories; for example young viewers received a lesson in government when Howdy ran for President of the kids of America in 1948. The educational features of the program made the Doodyville characters attractive personal promoters both for the show and for the sale of television sets.

And even before the advent of the Nielsen ratings, Howdy Doody demonstrated its ability to draw an audience both for NBC and for possible advertisers. In 1948, children's shows were often provided as a public service either by the networks or the stations. When Howdy ran for President of all the kids, Muir suggested that they offer free campaign buttons. They received 60,000 requests, representing one-third of the American homes with television sets. Within a week their advertising time was sold out to major advertisers, such as Colgate Palmolive Peat Company. Although the producers were careful about what they advertised, they were very aggressive about marketing products they selected, incorporating product messages into songs and skits.

The producers also recognized the potential for merchandising. In 1949 the first Howdy Doody comic book was published by Dell and the first Howdy Doody record was released, selling 30,000 copies in its first week. There were also Howdy Doody wind-up toys, a humming lariat, a beanie, and T-shirts, among other licensed products.

Although extremely popular, the demise of The Howdy Doody Show demonstrated the financial realities of the new medium. In 1956 the early evening time slot became more attractive to older consumers, and the show was moved to Saturday morning. Although it continued to receive high ratings, the expense was eventually its downfall, and it was taken off the air on 24 September 1960, after 2,343 programs.

The most famous moment in the history of The Howdy Doody Show came during the closing seconds of the final show when Clarabell, who did not speak but communicated through pantomime and honking his horns, surprised the audience by saying, "Good-bye, kids." The reality continues to be that the rich, live-action performances that filled early children's programming are too costly for modern, commercial television. The show was briefly brought back to television as The New Howdy Doody Show in August 1976, but was canceled in January 1977, after only 130 episodes.

-Suzanne Rautiolla-Williams

The Howdy Doody Show

CAST

Buffalo Bob Smith ...................................Bob Smith Clarabelle Hornblow (Clown) .................Bob Keeshan
.....................................................Henry McLaughlin
 ........................................................ Bob Nicholson ..........................................................Lew Anderson Story Princess .....................................Arlene Dalton Chief Thunderthud ................................Bill Lecornec Tim Tremble........................................... Don Knotts Princess Summerfall Winterspring .............Judy Tyler .............................................................Linda Marsh Bison Bill (1954) ....................George "Gabby" Hayes Howdy Doody (voice) .................................Bob Smith Howdy Doody (voice, 1954) ........................Allen Swift Phineas T. Bluster (voice)...................... Dayton Allen Double Doody (voice)................................ Bob Smith The Flubadub (voice)............................ Dayton Allen Traveling Lecturer......................... Lowell Thomas, Jr.

PUPPETEERS
Rhoda Mann Lee Carney Rufus C. Rose

PRODUCERS

Martin Stone, E. Roger Muir, Simon Rady

PROGRAMMING HISTORY 2,543 Episodes

NBC

December 1947-September 1960 Non-Primetime

FURTHER READING

Davis, Stephen. "It's Howdy Doody Time." Television Quarterly (New York), Summer 1988.

_______________. Say Kids! What Time Is It? Boston: Little, Brown, 1987.

Fischer, Stuart. "Howdy Doody." Kids TV: The First Twenty-Five Years. New York: Facts on File, l983.

Gould, Jack. "Hail Howdy Doody!" New York Times, 14 November 1948.

Grossman, Gary H. Saturday Morning TV. New York: Dell, 1981.

"Six-Foot Baby-Sitter." Time (New York), 27 March 1950.

Smith, Buffalo Bob, and Donna McCrohan. Howdy and Me. New York: Penguin, 1990.

"Stars on Strings." Time (New York), 17 January 1949.

Stewart, R. W. "Busy Bob Smith." i, 2 May 1948. "Television Reviews: Puppet Television Theatre." Variety (Los Angeles), 31 December 1947.

"TV for the Kids." Newsweek (New York), 22 November 1948.

See also Children and Television


HOWERD, FRANKIE

British Comedian

Frankie Howerd was a popular post-war stand-up comedian, who survived many changes in the humour tastes of the British nation to remain a television favourite until his death in 1992. From an early age he decided he wanted to be an actor, despite bouts of nervousness and a recurring stammer, but after suffering rejection from the Royal Academy of Dramatic Arts he decided instead to become a stand-up comic. However, this route seemed equally closed to him as he failed numerous auditions. During World War II he joined the army but failed to impress as an entertainer and was turned down by the military entertainment organisation ENSA (actually Entertainments National Service Association but better known by the troops as Every Night Something Awful). This rejection, however, did not deter Howerd, who still performed for his comrades in arms, learning to control his stammer and develop a line of patter. Following the war Howerd's rise was dramatic. He toured the provinces in a stage show For The Fun Of It in 1946 and although placed at the bottom of the bill he hit upon the clever ruse of changing his name from Howard to Howerd. This meant that his name was more noticeable simply because people assumed it was a misprint. And if the name was spelt incorrectly as the more normal Howard (an easy mistake) the comedian could complain and get some appeasement--perhaps larger lettering on the next poster or a longer spot or even extra money.

In 1947 he presented his comedy act in the radio series Variety Bandbox and soon became a hit with the listening public. His comic persona was becoming defined by now. Starting out influenced by the comedians of his time, especially his great idol Sid Field (one of Britain's greatest comic talents from the 1930s to his death in 1950), Howerd had, by the end of the 1940s, developed a strong style of his own. His tactic was to deliver jokes and appear in sketches almost reluctantly as if forced there by circumstance. It was as if he had something better to do, and if the audience didn't respond to the lines in the right way, then he didn't care. Indeed his off-hand statement to such indifference "Oh please yourself" became one of his great catchphrases, getting a huge laugh as the audience identified with the character.

Success on radio increased his standing in stageland but many of the venues were closing down as the era of music hall was drawing to an end. Sadly as his stock rose the circuit itself was closing down. Many of his comic contemporaries were crowding the radio waves and some (like Charlie Chester and Terry-Thomas) had even got their own shows on the increasingly popular medium of television. In 1952 Howerd got his first television series, The Howerd Crowd, an hour-long entertainment with scripts by Eric Sykes. Howerd had a good face for television, long and lugubrious, and the small screen enabled him to use his exaggerated facial expressions to good effect. He appeared a few more times in that period but he was about to enter one of the quiet phases of his career.

Howerd made his feature film debut in 1954, a major role in The Runaway Bus and had a small but memorable part in The Ladykillers the following year and it was such film roles and occasional radio appearances that kept him occupied throughout the rest of the 1950s. His television career throughout this period was in the doldrums and with each year bringing in less work than the year before he seemed to be on a familiar path that led to obscurity. Then in 1962 Howerd's career was suddenly and dramatically resurrected when he did a stand-up routine in Peter Cook's Establishment Club, an American style comedy cabaret club specialising in satire. With a script by Johnny Speight, Howerd was a big hit. It seemed his style of innuendo and ad-libbed asides had a place in the new world of anti-establishment comedy. The following year Howerd consolidated his revitalised reputation with an appearance on the BBC's controversial and groundbreaking satire series That Was The Week That Was. In the space of a year he was re-established as a major comedy star, and became a familiar face on television as a guest star or leading artist in variety shows. He headlined his own show again, Frankie Howerd (1964/66), this time with scripts from Galton and Simpson, mixing an introductory stand-up routine with a long- form sketch continuing the same theme. Later the series The Frankie Howerd Show (1969) was made by ATV for the ITV network and Howerd also appeared in one-off entertainments such as The Howerd Hour (1968) made by ABC for the ITV network.

In 1970 Howerd had his biggest TV success with Up Pompeii! (BBC 1970) a period piece sitcom set in ancient Pompeii and inspired by the American stage musical A Funny Thing Happened on the Way to the Forum, in which Howerd had appeared (as Prologus and Pseudolus) in its British stage version. A pilot episode of Up Pompeii! in 1969 raised enough interest and the series began the following year. Howerd played the slave Lurcio who commented on and got involved in the various comings and goings in his master's household. His master was Ludricrus Sextus and most of the main characters in the plots had punnish names, e.g. Ammonia, Erotica, Nausius, Prodigus. The shows (scripted by Talbot Rothwell, one of the writers of the bawdy Carry On ... film series) were peppered with innuendo and smutty references and also allowed Howerd free rein to talk directly to camera and deliver his typically weary asides about how awful the show was. This method of combining a semi stand-up routine with plot--coupled with Howerd's conspiratorial relationship with the viewing audience which allowed him to step in and out of character--gave the series a unique, almost theatrical feel which lingered long in the public psyche despite the fact that only thirteen episodes were made (14 with the pilot). Such was its popularity that an Easter special Further Up Pompeii aired on the BBC in 1975 and a revival also called Further Up Pompeii was made by the commercial London Weekend Television in 1991. It also spawned a feature film version in 1971 (followed by two others on similar themes, a medieval romp, Up The Chastity Belt in 1971 and a World War I version Up The Front in 1973). On TV in 1973 the format was reworked as Frankie Howerd in Whoops Baghdad (BBC 1973) which ran for six episodes and featured Howerd as Ali Oopla bondservant to the Wazir of Baghdad.

Howerd actually improved with age. His face, lined and wrinkled with doleful bags under his eyes, became even more expressive allowing him to suggest any number of things with a raise of the eyebrows, his impossibly deep frown or his wide-eyed aghast look. The face now perfectly fitted his camp delivery, and his confidential asides and world weary looks were given added authenticity. In 1975 Howerd appeared in an abortive pilot A Touch of the Cassanovas for Thames TV and made the series The Howerd Confessions for the same company the following year. But British tastes were changing. The anarchic comedy new wave that emerged in the wake of the punk rock phenomenon began to be taken seriously by television companies by the early 1980s and there was a backlash against Howerd's sexual innuendo style of humour in favour of full frontal comedy attacks on taboo subjects. After his Yorkshire TV series Frankie Howerd Strikes Again (1981), Howerd once again found it harder to come by work. His 1982 sitcom Then Churchill Said To Me was made but shelved by the BBC and in 1985 he was chosen as front-man in an ill fated and ill timed attempt to make The Gong Show (Gambit productions for C4)--a British version of the successful U.S. show.

However, comedians some of the younger audiences began to rediscover and reassess the old wave comedians and Howerd once again found himself back in favour--appearing to a rapturous response to college students similar to the way he had confounded his critics with his success at The Establishment Club. Indeed, evidence of Howerd's regained popularity can be found from his appearance in 1987 on LWT's live new wave comedy showcase Saturday Live; it meant that the producers considered Howerd "hip" enough for their audience. Although this appearance didn't have the sort of impact his previous comeback (on TW3) had had, it nonetheless heralded another revival and his again was a regular face on TV as he appeared in the young people's sitcom All Change (Yorkshire TV 1989) and a series of his concerts filmed for television the most revealing of which was Live Frankie Howerd on Campus (LWT 1990). Howerd, back in demand, was as busy as ever.

Two revealing TV documentaries contain much of the essence of Howerd's style and craft: 1990s Ooh Er, Missus--The Frankie Howerd Story from Arena (the BBC's art documentary series) and Thames Television's Heroes Of Comedy--Frankie Howerd (1995).

-Dick Fiddy

Frankie Howerd
Photo courtesy of the British Film Institute

FRANKIE HOWERD. Born Francis Alex Howard in York, England, 6 March 1922. Attended schools in Woolwich, London. Served in Royal Artillery during World War II. Made stage debut, as an amateur, at the age of 13; insurance clerk; performed in camp concerts during World War II; after the war became a favourite in radio's Variety Bandbox; first television show, 1952; made film debut, 1954; subsequently established reputation as star of revue, stage and television comedy, pantomime and film. Order of the British Empire, 1977. Recipient: Variety club of Great Britain Showbusiness Personality of the Year Award (twice). Died in London, 19 April 1992.

TELEVISION SERIES (selection)

1952 The Howerd Crowd
1969 The Frankie Howerd Show
 1969 Up Pompeii!
1973 Frankie Howerd in Whoops Baghdad
1976 The Howerd Confessions
1981 Frankie Howerd Strikes Again
1982 Frankie Howerd: Then Churchill Said to Me
1989 All Change
1990 Live Frankie Howerd on Campus

TELEVISION SPECIALS

1973 Whoops Baghdad!
1975, 1991 Further Up Pompeii!

FILMS

The Runaway Bus, 1954; An Alligator Named Daisy, 1955; The Ladykillers, 1955; Jumping for Joy, 1956; A Touch of the Sun, 1956; Further Up the Creek, 1958; Three Seasons, 1961; Watch It Sailor!, 1961; The Fast Lady, 1962; The Cool Mikado, 1962; The Mouse on the Moon, 1963; The Great St Trinian's Train Robbery, 1966; Carry On Doctor, 1967; Carry On Up the Jungle, 1969; Up Pompeii, 1971; Up the Chastity Belt, 1971; Up the Front, 1972; The House in Nightmare Park/Crazy House, 1973; Sergeant Pepper's Lonely Hearts Club Band, 1978; Trial By Jury, 1983.

RADIO

Variety Bandbox, 1946-52.

STAGE

For the Fun of It, 1946; Ta Ra Rah Boom De Ay, 1948; Out of This World, 1950; Dick Whittington; Pardon My French; Way Out in Picadilly; Wind in the Sassafras Trees; Charley's Aunt; A Midsummer Night's Dream; Mr Venus, 1958; A Funny Thing Happened on the Way to the Forum, 1962.

PUBLICATIONS

On the Way I Lost It (autobiography), 1976.
Trumps, 1982.


HUGGINS, ROY

U.S. Producer

Roy Huggins is a prolific and influential producer who created several of the most enduring dramatic series in the history of television, including Maverick (1957-62), 77 Sunset Strip (1958-64), The Fugitive (1963-67), and The Rockford Files (1974-80). Huggins has spent much of his 44 career in television as a producer for two large studios, Warner Brothers and Universal. Working within these studios, Huggins served as producer or executive producer on made-for-television movies, miniseries, and more than twenty dramatic series. While Huggins supervised a wide range of projects, many of which were simply studio assignments, he was one of the first writer-producers to emerge once television production shifted to Hollywood in the 1950s. Many of his series bear the distinctive stamp of his irreverent, self-deprecating wit and his fondness for characters who operate on the margins of society.

As a civilian employee of the U.S. government during the war, Huggins spent his spare time writing hard-boiled crime fiction, inspired by the work of Raymond Chandler. In 1946 his first novel, The Double Take, was published. Huggins sold several serialized mysteries to The Saturday Evening Post, and soon published two more novels, Too Late for Tears and Lovely Lady, Pity Me. When Columbia Pictures purchased the rights to The Double Take in 1949, Huggins recognized an opportunity for more steady employment and signed to adapt the script. From here he entered the movie industry, working as a contract writer at Columbia and RKO. In 1952 he wrote and directed the feature film Hangman's Knot, a Randolph Scott western produced by independent producer Harry Joe Brown for Columbia. Afterwards, he signed a contract with Columbia, where he worked as a staff writer until 1955.

Huggins made the transition to television in April 1955, when Warner Brothers hired him as a producer for its inaugural television series, Warner Brothers Presents, an omnibus series which featured three alternating dramas, King's Row, Casablanca, and Cheyenne. Huggins agreed to produce King's Row, but after creating the series he was reassigned to Cheyenne in order to salvage the faltering series, which faced withering reviews from both critics and sponsors. Huggins rescued Cheyenne by recycling scripts from Warner Brothers movies such as Treasure of the Sierra Madre (1948), often simply inserting the character of Cheyenne Bodie (Clint Walker) into familiar stories from the studio vaults. These changes brought the series a measure of respect as an "adult" western and made it the studio's first full-fledged hit.

Huggins immediately moved from Cheyenne to Conflict (1956-57), a short-lived anthology series that alternated with the western. During the production of Conflict Huggins met James Garner, an actor who perfectly embodied his wry sense of humor. When Warner Brothers asked Huggins to create a new series, he thought immediately of Garner and tailored Maverick as a star vehicle. In a crowded field of TV westerns, Maverick quickly moved into the top ten and won an Emmy for Best Western in 1958.

Maverick was a refreshing antidote to the strained seriousness of so many westerns, including Cheyenne, but it was also ground-breaking because it redefined the heroic protagonist and brought a sly self-mockery to television drama. For the first time, Huggins built a series around a flawed central character, a reluctant hero who lives on the fringes of society. Huggins wanted Bret Maverick to have none of the "irritating perfection" of TV's western heroes. Instead, Maverick is a much more complicated character than those found at the center of most dramatic series up to that time. Although obviously charming, he is an unrepentant rascal whose moral code is molded by expediency, greed, and the need for self-preservation. As Garner and co-star Jack Kelly, who played brother Bart Maverick, proved adept at balancing a subtle blend of adventure and comedy, Huggins guided the series in the direction of comedy. While generally sending up the entire western genre, Maverick soon began to needle its more serious competitors, offering razor-sharp parodies of Gunsmoke and Bonanza. The touch of irony that Huggins brought to the western genre in Maverick--an irreverent blend of drama and comedy--has become one of the defining characteristics of dramatic series in the subsequent years.

During the second season of Maverick, Huggins created the detective series, 77 Sunset Strip, which was based loosely on his novel, Lovely Lady, Pity Me. 77 Sunset Strip revived the crime drama on television, much as Maverick had revived the western, by injecting a healthy dose of humor into a genre trapped in grim rites of law and order. In place of the stolid cops who governed most crime series, 77 Sunset Strip brought the hard-boiled private detective into the endless summer of Los Angeles circa 1958. Starring Efrem Zimbalist Jr. and Roger Smith as private detectives Stuart Bailey and Jeff Spenser, the series defined Sunset Boulevard as the epicenter of hipness on television, a sun-drenched world of cocktails, cool jazz, and convertibles.

77 Sunset Strip lacked the satirical edge of Maverick, because after producing the pilot episode Huggins had no responsibility for the series. Nor did he have anything to do with the clones generated by the Warner Brothers brass--Hawaiian Eye (1959-63), Bourbon Street Beat (1959-60), and Surfside 6 (1960-62). Huggins also stopped producing Maverick after the second season, wearied by the pace of production at Warner Brothers and by the studio's tight-fisted finances. As a matter of policy, Warner Brothers refused to share profits with its television personnel--including Huggins, its most gifted and indispensable producer. Huggins was directly responsible for the studio's three most successful series, but was not even given credit for having created Maverick and 77 Sunset Strip, which studio executives claimed had been based on properties already owned by the studio.

Huggins left Warner Brothers and in October 1960 became the vice -president in charge of television production at 20th Century-Fox. This proved to be a strange interlude in his career, because while he was only able to place one series in prime time, that series stirred up an inordinate amount of controversy. Bus Stop (1961-1962), adapted from the play by William Inge, was set in a small town in Colorado, a way-station on an otherwise endless highway. The central location served as the premise for an anthology series featuring the stories of wandering, disenfranchised characters who passed through the bus stop. The program gained national notoriety when an episode titled "A Lion Walks Among Us" starred pop icon Fabian as a charismatic psychopath who commits several cold-blooded murders. In the climate of criticism that was soon crystallized by the chair of the Federal Communications Commission (Newton Minow's "Vast Wasteland" speech), the episode became a target of television critics and politicians, who seized upon it in order to decry television's degrading influence on American culture.

Stung by the criticism of the series, 20th Century-Fox placed Huggins in a kind of administrative limbo by refusing to allow him to develop other series and essentially waiting for his contract to expire. Huggins used the unexpected free time to write a stinging rebuttal of Minow that appeared in Television Quarterly. In writing the article Huggins became one of the few members of Hollywood's creative community to defend the artistic merit of commercial, popular culture and to question Minow's essentially elitist criticism of television. He criticized Minow and other cultural elitists for allowing their contempt for kitsch--"their dread of being caught in a profane mood"--to cloud their judgment. Huggins's essay amounted to a sophisticated and subtle defense of popular culture in an era when television producers did not make artistic claims for their work. "The public arts," he wrote, "are created for a mass audience and for a profit; that is their essential nature. But they can at times achieve truth and beauty, and given freedom they will achieve it more and more often."

After the debacle at Fox, Huggins returned to graduate school at UCLA, determined to get his Ph.D. and to leave television behind. He needed a bankroll and came up with the idea of creating a series that he could sell to another producer, then sit back and watch the residuals roll in. This series was The Fugitive, which he sold to independent producer Quinn Martin after overcoming ABC's initial resistance to a series with an escaped convict as its central character. The story of Dr. Richard Kimble (David Janssen), suspected of murdering his wife and forced to flee the police while in pursuit of the actual killer, carried the mythic resonance of quest narratives from The Odyssey to Les Miserables. Huggins wanted to update the western by placing its wandering hero in a contemporary setting. In transposing the stock figure of the wanderer from the mythic landscape of the West to the landscape of 1960s America, he created a new and unsettling dramatic hero for television, a rootless, paranoid loner, the most unsettled character on the New Frontier of Kennedy-era America. The quest--the ongoing tension between pursuit and capture--was new to prime-time series and gave The Fugitive a powerful narrative momentum which paid off in the record-setting ratings for the final episodes. The Fugitive did not exhibit Huggins's characteristic sense of humor, but it developed his fascination with heroic outcasts and revealed his skepticism toward what he considered the American "cult of optimism."

In 1963 Huggins gave up his plans of graduate school and accepted a job as a vice president in the television division at Universal, where he spent the next 18 years. During this period, Universal became the predominant creator of dramatic series, often accounting for much of the NBC schedule throughout the 1960s. Huggins adapted to the programming formats that evolved over the years at Universal, producing series, made-for-TV movies, and miniseries. He began by producing The Virginian (1962-71) and Kraft Suspense Theater (1963-65). He created and produced Run for Your Life (1965-68), a variation on The Fugitive in which attorney Paul Bryan (Ben Gazzara) sets off on adventurous journey after discovering that he has a mysterious fatal illness and only two years to live.

In 1969 Huggins set up an independent production company, Public Arts, at Universal and began a series of co-productions with the studio. He created The Lawyers segment of the omnibus series The Bold Ones (1969-72) and produced several other series, including Alias Smith and Jones (1971-73), Toma (1973-74), and Baretta (1975-78). The crown jewel of Huggins's period at Universal is certainly The Rockford Files, which he co-created with Stephen J. Cannell. Huggins produced The Rockford Files for only two seasons, but his influence is unmistakable in the self-deprecating, slightly disreputable private eye played by James Garner.

In the late 1970s Huggins turned to producing miniseries, including Captains and Kings (1976) and Arthur Hailey's Wheels (1978). His association with Universal ended in 1980, when he left to concentrate on writing. In 1985 he returned to television at the request of his former protégé Stephen J. Cannell to produce Hunter (1984-1991). Recent feature-film versions of The Fugitive (1993) and Maverick (1994) have been fantastic successes at the box office. Their success is a tribute to Huggins's lasting importance as one of television's great storytellers.

-Christopher Anderson

Roy Huggins
Photo courtesy of Broadcasting and Cable

ROY HUGGINS. Born in Litelle, Washington, U.S.A., 18 July 1914. Educated at the University of California, 1935-41. Married: Adele Mara. Worked as a special representative of the U.S. Civil Service, 1941-43; industrial engineer, 1943-46; screenwriter, 1952-55; producer, Warner Brothers Television, 1955-60; vice-president of 20th Century Fox Television, 1960; producer, MCA Revue, Universal Television, 1963-80; president of production company, Public Arts, Inc. in Universal City, California; writer, director, producer for television, since 1968.

TELEVISION SERIES (producer)

1955-56 Warner Brother's Presents: King's Row (creator)
1955-63 Warner Brother's Presents: Cheyenne
1956-57 Conflict
1957-62 Maverick (creator)
1957-60 Colt .45 (creator)
1958-64 77 Sunset Strip (creator)
1961-62 Bus Stop
1963-67 The Fugitive (also creator)
1963-65 Kraft Suspense Theatre
1965-68 Run For Your Life (also creator)
1969-73 The Bold Ones
1971-73 Alias Smith and Jones
1973-74 Toma
1974-80 The Rockford Files (creator)
1975-78 Baretta
1976 City of Angels (creator)
1984-91 Hunter

MADE-FOR-TELEVISION MOVIES

1974 This is the West
1974 The Story of Pretty Boy Floyd
1976 The Invasion of Johnson County

TELEVISION MINISERIES

1976 Captains and Kings
1978 Arthur Hailey's Wheels

FILMS (writer)

Pushover, 1954; Fuller Brush Man, 1948; Good Humor Man, 1950; Sealed Cargo, 1951; Woman in Hiding, 1949; Hangman's Knot, 1952; Gun Fury, 1953; A Fever in the Blood (producer only), 1961.

PUBLICATIONS

The Doubletake (novel). New York: Morrow, 1946.
Too Late for Tears (novel). New York: Morrow, 1947. Lovely Lady, Pity Me (novel). New York: Duell, Sloan and Pearce, 1949.
"The Bloodshot Eye: A Comment on the Crisis in American Television." Television Quarterly (New York), August 1962.

FURTHER READING

Christopher Anderson. Hollywood TV: The Studio System in the Fifties. Austin: University of Texas Press, 1994.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law--America's Favorite TV Shows and the People Who Created Them. Syracuse, New York: Syracuse University Press, 1995.

See also Cannell, Stephen J.; Cheyenne; Fugitive; Rockford Files; Warner Brothers Presents


HUNTLEY, CHET

U.S. Broadcast Journalist

Chet Huntley is most famous for his role as co-anchor of the critically acclaimed and highly rated The Huntley-Brinkley Report. This evening newscast, which first appeared in October 1956 on NBC, ushered in the modern era for television evening news. The Huntley-Brinkley Report introduced an innovative broadcast style, cutting between Huntley in New York and David Brinkley in Washington, D.C. The energy, pace, and style of the program was clearly a step beyond the more conventional work of "news readers" who had preceded the new format.

Huntley's rise to broadcast news stardom began during his senior year at the University of Washington when he landed his first broadcasting job at Seattle's KPCB radio. His roles for the station ranged from writer and announcer to salesman, and his salary was a mere S10 a month. These modest beginnings led to several short stints at radio stations in the northwest, but by 1937 Huntley settled in Los Angeles. He worked first at KFI Los Angeles, and then at CBS News in the west. He stayed with CBS for 12 years until he was lured to ABC in 1951. His tour of the networks was complete when NBC enticed him to New York in 1955 with talk of a major TV news program.

Huntley first worked with Brinkley in 1956 while co-anchoring the Republican and Democratic National Conventions of that year. The NBC duo successfully garnered the largest share of the convention television audience, and as a result, the Huntley-Brinkley team was born. The Huntley-Brinkley Report's audience was estimated at 20 million, and in 1965, a consumer research company found that, as a result of their hugely successful news program, both Huntley and Brinkley were more recognizable to American adults than such famous stars as Cary Grant, James Stewart or the Beatles.

Throughout his impressive career, however, Huntley developed a reputation for airing his personal opinions on-air, and he was once accused of editorializing with his eyebrows. In the 1950s, he candidly criticized Senator Joseph McCarthy's outrageous allegations of Communist sympathy among government officials and members of Hollywood's film industry.

As a cattle owner in his native Montana, Huntley's endorsements for the beef industry during the 1960s again brought criticism from other professionals. His only apparent disagreement with his partner came during 1967, when Huntley crossed an American Federation of Television and Radio Artists' picket line claiming that news anchors did not belong in the same union as "actors, singers, and dancers."

Despite his critics, Huntley received an estimated $200,000 salary from NBC during the height of The Huntley-Brinkley Report's time on the air. He also earned several prestigious news industry awards including an Alfred I. duPont Award, a George Polk Memorial Award, two Overseas Press Club Awards, and, with Brinkley, eight Emmy Awards. He was named the International Radio and Television Society's "Broadcaster of the Year" in 1970.

The Huntley-Brinkley Report's ceremonial closing, "Good night, David," "Good night, Chet" would have been heard for the last time on 1 August 1970, when Huntley retired from broadcasting, but Brinkley altered his words to "Good-bye, Chet." As he signed of, Huntley left his audience with one final plea: "Be patient and have courage--there will be better and happier news some day, if we work at it."

Huntley retired to his native Montana, where he worked to develop the Big Sky resort. His love for the state and its people is evident in his memoir, The Generous Years: Remembrances of a Frontier Boyhood.

-John Tedesco

Chet Huntley

CHET HUNTLEY. Born in Cardwell, Montana, U.S.A., 10 December 1911. Educated at the University of Washington. Married: 1) Ingrid Rolin (divorced 1959); children, two daughters; 2) Tipton Stringer. Began career as a radio announcer, KPCB, Seattle, Washington; announcer, disk jockey and writer, Spokane, Washington and Portland, Oregon; joined KFI, Los Angeles in 1937; CBS News, Los Angeles, 1939-51; newscaster and correspondent, ABC television, 1951-55; newscaster and correspondent, NBC television, 1955-70; teamed with David Brinkley as co-anchor of The Huntley-Brinkley Report 1956-70; retired to Montana, 1960, to pursue business interests. Recipient: Alfred I. DuPont Award, George Polk Memorial Award, two Overseas Press Club Awards; eight Emmy Awards, with Brinkley. Died, 20 March 1974.

TELEVISION

1956-70 The Huntley-Brinkley Report

PUBLICATION

The Generous Years: Remembrances of a Frontier Boyhood. New York: Random House, 1964.

FURTHER READING

Fensch, Thomas, editor. Television News Anchors: An Anthology of Profiles of the Major Figures and Issues in United States Network Reporting. Jefferson, North Carolina: McFarland, 1993.

Frank, Reuven. Out of Thin Air: The Brief Wonderful Life of Network News. New York: Simon and Schuster, 1991.

See also Anchor; Brinkley, David; News, Network


I, CLAUDIUS

British Historical Serial

I, Claudius, a 13-episode serial produced by BBC/London Film Productions and first aired on BBC-2 in 1976, made its American debut on the Public Broadcasting Service in November 1977 as an installment of Masterpiece Theatre, sponsored by Mobil Corporation. The production was based on two novels by poet and essayist Robert Graves, I, Claudius: From the Autobiography of Tiberius Claudius, Born B.C. X, Murdered and Diefied A.D. LIV (1934), and Claudius the God and His Wife Messalina (1935). Adapted for television by Jack Pulman, I, Claudius chronicles the slide of Roman civilization in the first century A.D. into unrelenting depravity during the reigns of the four Emperors who succeeded Julius Caesar--Augustus, Tiberius, Caligula, and Claudius. Its themes of decadence, which included brutal assassinations, sadistic gladitorial contests, incest, forced prostitution, adultery, nymphomania, and homosexuality, and its scenes of nudity and orgiastic violence, including a gruesome abortion, while toned down somewhat from the BBC original, nevertheless pushed the limits of moral acceptability on American television at the time.

Anchored firmly in the genre of fictional history, I, Claudius portrayed real historical figures and events, but, according to Woodward, "with the license of the novelist to imagine and invent." While Graves drew extensively from Claudius's biographer Suetonius, among others, for the historical material in the novels, he framed the story by using Claudius himself as the autobiographical narrator of his 13-year reign as Emperor and the reigns of his three predecessors. At the outset of the drama, Claudius is seen as a lonely old man perusing various incriminating documents from which he is constructing his "history." His project was prophesied by the Cumaen sibyl many years earlier when Claudius visited her and was told to write the work, seal and bury it where no one will find it. Then, according to the sibyl, "1900 years from now and not before, Claudius shall speak." The remainder of the serial is backstory, recounting the unbridled ambition, domestic intrigue, bloodlust and sexual dysfunction of Rome's ruling elite.

Claudius is among the most fascinating dramatis personae of Roman history. A weak and sickly youth, repressed by a stern tutor as a child, physically deformed and suffering from a severe stammer, he was an outsider in the royal family, considered an idiot and, as Kiefer puts it, "utterly unsuited for all the duties expected of him as a young prince." As an adult, he was never taken seriously as a future ruler of Rome. Ironically, however, Claudius was ostensibly the most intelligent of the lot. A shy man of considerable culture inclined toward a life of quiet scholarship, he knew Greek well, and wrote several works on history (now lost), including two on the Etruscans and the Carthaginians. In the Imperial Rome of his day, however, obsessed with the exercise of power through treachery and brute force, such preoccupations of the mind were considered little more than idle pastimes.

While Claudius was wise in matters of history, he was apparently far less so in matters requiring discernment of human character. His repression as a child led to his weak reliance on other people as an adult, especially the ruthless women in the Imperial family. Nevertheless, Claudius was not the "complete idiot." He was consul under Caligula; and when chosen by the soldiers to be Emperor, following Caligula's murder, he demonstrated many excellent administrative qualities. He annexed Mauretania, and in A.D. 43 he landed in Britain, which he made a Roman province. During his reign the kingdoms of Judea and Thrace were reabsorbed into the empire.

The character of Claudius (played with great intelligence and wit by Derek Jacobi) is clearly the linchpin that provides dramaturgical continuity throughout the serial, as both historical actor and observer/commentator. If one were to assume for a moment that I, Claudius is history (which it is not), a professional historian would question Claudius's motivation for presenting his "history" as he has done here. Self-interest might be a driving force for portraying himself in the best possible light given the less-than-sanguine historical epoch in which he assumed a major role.

In fact, I, Claudius does precisely that. Claudius is the much misunderstood and frequently mocked "good guy"--the "holy fool"--amidst a rogue's gallery of psychopaths, most notably Livia (played to fiendish perfection by Sian Phillips), the scheming wife of Augustus, and Claudius's grandmother, who methodically poisons all possible candidates who might assume the emperor's throne over her weak son Tiberius upon Augustus's death; and the ghoulish and crazed Caligula (played by John Hurt, whose memorably hyperbolic performance might be classified as a caricature if the subject were anyone but Caligula). Set against the likes of such characters, Claudius comes off looking like a Saint. But was he in reality?

While reviewers generally accepted the presentation as accurate, the actual biography seems quite different. Suetonius's treatment of Claudius which, while questioned by some modern scholars as likely exaggerated in some details, is nevertheless accepted in large measure as an accurate reflection of the man. According to Suetonius, Claudius "overstepped the legal penalty for serious frauds by sentencing such criminals to fight with wild beasts." He "directed that examination by torture and executions for high treason should take place in full before his eyes . . . . At every gladiatorial game given by himself or another, he ordered even those fighters who had fallen by accident . . . to have their throats cut so that he could watch their faces as they died." This sadistic streak in Claudius, which Suetonius also notes in other passages, is absent from the BBC serial, and for good reason, for it would make the character far less sympathetic and thereby subvert the melodramatic "good vs. evil" contrast established throughout.

In another area, that of sexuality, the historical record again comes into conflict with the fictional treatment. According to Suetonius, Claudius's "passion for women was immoderate." In the television version, Claudius is clearly portrayed more as a hapless victim of duplicitous women (and a staunch protector of virtuous women) than as a lecher.

The historical record does, however, include the positive side of Claudius's character so much in evidence in the BBC presentation. He often appears as "a gentle and amiable man," as when he published a decree that sick and abandoned slaves should have their freedom and that the killing of such a slave should count as murder.

Claudius was a man grounded in his cultural milieu. His sadism, while tempered by erudition and amiability, should nonetheless be acknowledged. At the same time, his behavior can properly be contextualized by noting that that not only in Imperial Rome, but also in the Republic preceding it (which Claudius held in high regard), criminals, when condemned to death, were routinely taken to the amphitheater to be torn to pieces by wild beasts as a public show.

The historical character Claudius is a complex man full of contradictions, and, one could reasonably argue, dramatically more resonant than the sanitized Emperor offered viewers of I, Claudius. The BBC production is, nevertheless, excellent entertainment featuring superb ensemble acting and expert direction by Herbert Wise. Its treatment of deviant behavior is sensitive, seeking to avoid the titillation evidenced in so much of today's violent Hollywood fare. Its scenes of debauchery and carnage seem safely distanced (by two-thousand years) from our present milieu, and may even allow us to feel good that the contemporary world seems less debased by comparison, if we bracket out such collective barbarity as Nazi and Khmer Rouge genocide. But the nagging issue of historical veracity remains.

The problem is that I, Claudius is symptomatic of a general tendency to fictionalize history in popular media, from which the broad public, as Woodward rightly points out, "mainly receives whatever conceptions, impressions, fantasies, and delusions it may entertain about the past." As a consequence, not only may the general populace internalize a distorted picture of historical persons and events, but also be deprived of the invaluable opportunity to better understand its collective past and apply that knowledge critically and constructively to the present. People today, in the thrall of the media popularizers of history, are less likely than their forebears to read the work of professional historians, whose scholarly ethics require them to "disappoint" those among the laity or designing politicians who would "improve, sanitize, gentrify, idealize, or sanctify the past; or, on the other hand . . . discredit, denigrate, or even blot out portions of it." Thus is left open the door to the demagoguery of self-interested revisionist history.

Predictably, discussion of I, Claudius in the popular press prior to its American television debut focused not on such questions of historical veracity, but rather on how American audiences might react to its presentation of sex and violence. As Brown noted, the serial "is a chancy venture for American public television and one that got on the national service . . .on sheer merit." Mobil Corporation, the Masterpiece Theatre sponsor, was informed by WGBH-TV, the Boston public station who puts together the Masterpiece Theatre package, that some scenes might cause audience discomfort. Mobil responded that it had no reservations about the program and felt I, Claudius to be television of "extraordinary quality." Nonetheless, WGBH did make selective edits for the American version without prompting by Mobil. These included shortening a scene featuring bare-breasted dancers, and eliminating what might be considered a blasphemous comment by a Roman soldier on the Virgin Birth, some gory footage of an infant being stabbed to death, and bedroom shots featuring naked bodies making love. WGBH defended these and other excisions by arguing that viewers in some parts of the United States would be disturbed by their inclusion.

I, Claudius became one of the more critically acclaimed Masterpiece Theatre offerings and attracted a loyal following, which today can revisit the fictionalized life and times of Emperor Tiberius Claudius Drusus Nero Germanicus, a.k.a. Claudius I, on the cable arts network Bravo.

-Hal Himmelstein

I, Claudius
Photo courtesy of the British Film Institute

CAST

Claudius.............................................. Derek Jacobi Augustus........................................... Brian Blessed Livia .....................................................Sian Phillips Tiberius...............................................George Baker Caligua..................................................... John Hurt Sejanus........................................... Patrick Stewart Piso .................................................Stratford Johns Herod ..............................................James Faulkner Germanicus.............................................David Robb Agrippina .............................................Fiona Walker Messalina............................................ Sheila White Drusilla...................................................Beth Morris Antonia...........................................Margaret Tyzack Drusus ....................................................Iain Ogilvy Castor............................................... Kevin McNally Macro ...................................................Rhys Davies Nero.......................................... Christopher Biggins Gratus................................................... Bernard Hill Pallus.............................................. Bernard Hepton Narcissus ..............................................John Carter Marcellus .....................................Christopher Guard Agrippa ....................................................John Paul Julia .................................................Frances White Octavia .............................................Angela Morant Vipsania............................................. Sheila Ruskin Thrasyllus............................................ Kevin Stoney Young Claudius ..................................Ashley Knight Pylades................................................... Guy Siner Livy ......................................................Denis Carey Plautius .............................................Darian Angadi Livilla .................................................Patricia Quinn Lucius.................................... Simon MacCorkindale Postumus.............................................. John Castle Praxis.............................................. Alan Thompson Placina.............................................. Irene Hamilton Domitius.......................................... Esmond Knight Sergeant ....................................Norman Rossington Titus ...........................................Edward Jewesbury Lollia .....................................................Isabel Dean Monatanus ............................................James Bree Pollio ................................................Donald Eccles Junius............................................... Graham Rowe Gershom........................................... George Pravda Vitellius................................................. Roy Purcell Calpurnia........................................... Jo Rowbottom Cestius ..................................................Neal Arden Martina................................................. Patsy Byrne Sabinus.......................................... Bruce Purchase Helen..................................................... Karin Foley Gallus.................................................. Charles Kay Silius Caecina................................... Peter Williams Varro.............................................. Aubury Richards Poppaea...............................................Sally Bazely Caesonia ..............................................Freda Dowie Silanus............................................... Lyndon Brook Asprenas ............................................James Fagan Marcus .............................................Norman Eshley Domitia............................................ Moira Redmond Plautius............................................... Roger Bizley Xenophon ............................................John Bennett Agrippinilla........................................ Barbara Young Caractacus.......................................... Peter Bowles Britannicus......................................... Graham Seed Octavia ............................................Cheryl Johnson

PRODUCER Martin Lisemore

PROGRAMMING HISTORY1 100-minute episode 11 c. 50-minute episodes

BBC
20 September 1976-6 December 1976

FURTHER READING

Brown, Les. "TV's I, Claudius Will Test the Boundaries of Public Broadcasting." New York Times, 6 November 1977.

Graves, Robert. Claudius the God and His Wife Messalina. New York: Vintage Books, 1935.

_______________. I, Claudius: From the Autobiography of Tiberius Claudius, Born B.C. X, Murdered and Diefied A.D. LIV. New York: Vintage Books, 1934.

Kiefer, Otto. Sexual Life in Ancient Rome. New York: Dorset Press, 1993.

O'Connor, John J. "TV: Tour of Rome With I, Claudius." New York Times, 3 November 1977.

Woodward, C. Vann. The Future of the Past. New York: Oxford University Press, 1989.

See also History and Television


I LOVE LUCY

U.S. Situation Comedy

I Love Lucy debuted on CBS in October 1951 and was an immediate sensation. It spent four of its six prime-time seasons as the highest-rated series on television and never finished lower than third place. Eisenhower's presidential inauguration in January 1953 drew twenty-nine million viewers, but when Lucy gave birth to Little Ricky in an episode broadcast the next day forty-four million viewers (72% of all U.S. homes with TV) tuned in to I Love Lucy. When it ceased production as a weekly series in 1957, I Love Lucy was still the number one series in the country. And its remarkable popularity has barely waned in the subsequent decades. Since passing into the electronic museum of reruns, I Love Lucy has become the Mona Lisa of television, a work of art whose fame transcends its origins and its medium.

Television in the 1950s was an insistently domestic medium, abundant with images of marriage and family. The story of I Love Lucy's humble origins suited the medium perfectly, because it told of how a television program rescued a rocky marriage, bringing forth an emotionally renewed and financially triumphant family. After a relatively successful career in Hollywood, Lucille Ball had spent three years with actor Richard Denning in a CBS radio sitcom, My Favorite Husband. When CBS asked her to move into television, she agreed--but only if her real husband, Desi Arnaz, were allowed to play her TV husband. Arnaz, a one-time contract performer at RKO Pictures, was a moderately successful musician and orchestra leader who specialized in Latin pop music. His touring schedule placed a tremendous strain on the marriage, and they wanted to be together in order to raise a family. The network and prospective sponsors balked at the casting of Arnaz, fearing that his Cuban accent--his ethnic identity--would alienate television viewers. To dispel doubts, Ball and Arnaz created a nightclub act and toured during the summer of 1950. When the show proved to be a huge success CBS agreed to finance a pilot starring husband and wife.

In 1951 agent Don Sharpe negotiated a contract with CBS and sponsor Philip Morris cigarettes for Desilu, the couple's new production company, to produce I Love Lucy. CBS and the sponsor insisted that the program be broadcast live from New York, to take advantage of network production facilities in what was still predominately a live medium. For personal reasons Ball and Arnaz wanted to stay in Hollywood, but they also wanted to take advantage of movie industry production facilities and to ensure the long-term value of their series by capturing it on film. Syndication of reruns had not yet become standard procedure, but television's inevitable growth meant that the return on serious investment in a television series was incalculable. The network finally agreed to the couple's demands, but as a concession asked Ball and Arnaz to pay the additional cost of production and to accept a reduced fee for themselves. In exchange Desilu was given one-hundred percent ownership of the series--a provision that quickly turned Ball and Arnaz into the first millionaire television stars.

I Love Lucy reflected the couple's own family life in the funhouse mirror of a sitcom premise. To this extent I Love Lucy resembled several other vaguely autobiographical showbiz family sitcoms of the 1950s, such as The George Burns and Gracie Allen Show (1950-58), The Adventures of Ozzie and Harriet (1952-66), and The Danny Thomas Show (1953-64). Lucille Ball and Desi Arnaz played Lucy and Ricky Ricardo, a young married couple living in a converted brownstone on the upper east side of Manhattan. Ricky is the orchestra leader for the Tropicana nightclub; Lucy is a frustrated housewife who longs to escape the confinement of her domestic role and participate in a larger public world, preferably to join Ricky in show business. They were joined by Vivian Vance and William Frawley, who played Ethel and Fred Mertz, former vaudeville performers who are the Ricardos' landlords.

Conflicts inevitably arise when Lucy's fervent desire to be more than a housewife run up against Ricky's equally passionate belief that such ambitions in a woman are unseemly. This dynamic is established in the pilot episode--when Lucy disguises herself as a clown in order to sneak into Ricky's nightclub act--and continues throughout the entire series. In episode after episode Lucy rebels against the confinements of domestic life for women, the dull routines of cooking and housework, the petty humiliation of a wife's financial dependence, the straightjacket of demure femininity. Her acts of rebellion--taking a job, performing at the club, concocting a money-making scheme, or simply plotting to fool Ricky--are meant to expose the absurd restrictions placed on women in a male-dominated society. Yet her rebellion is forever thwarted. By entering the public sphere she inevitably makes a spectacular mess of things and is almost inevitably forced to retreat, to return to the status quo of domestic life that will begin the next episode.

It is possible to see I Love Lucy as a conservative comedy in which each episode teaches Lucy not to question the social order. In a series that corresponded roughly to their real lives, it is notable that Desi played a character very much like himself, while Lucy had to sublimate her professional identity as a performer and pretend to be a mere housewife. The casting decision seems to mirror the dynamic of the series; both Lucy Ricardo and Lucille Ball are domesticated, shoehorned into an inappropriate and confining role. But this apparent act of suppression actually gives the series its manic and liberating energy. In being asked to play a proper housewife, Lucille Ball was a tornado in a bottle, an irrepressible force of nature, a rattling, whirling blast of energy just waiting to explode. The true force of each episode lies not in the indifferent resolution, the half-hearted return to the status quo, but in Lucy's burst of rebellious energy that sends each episode spinning into chaos. Lucy Ricardo's attempts at rebellion are usually sabotaged by her own incompetence, but Lucille Ball's virtuosity as a performer perversely undermines the narrative's explicit message, creating a tension which cannot be resolved. Viewed from this perspective, the tranquil status quo that begins and ends each episode is less an act of submission than a sly joke; the chaos in between reveals the folly of ever trying to contain Lucy.

Although I Love Lucy displayed an almost ritualistic devotion to its central premise, it also changed with each passing season. The first season presented the Ricardos as a young couple adjusting to married life and to Lucy's thwarted ambitions. The second and third seasons brought the birth of Little Ricky and focused more often on the couple's adjustment to being parents--particularly the question of how motherhood would affect Lucy's ambition. The fourth season saw Ricky courted by a Hollywood studio. The Ricardos and Mertzes took a cross-country automobile tour and eventually landed in Hollywood, where Lucy wreaked havoc in several hilarious encounters with celebrity guest stars. During the fifth season the Ricardos returned to New York, but then soon left for a European tour--a sitcom variation of Innocents Abroad. The sixth and final season found the Ricardos climbing the social ladder as the series shifted toward family issues. Ricky bought the Tropicana nightclub, renaming it Club Babalu. Little Ricky (Richard Keith) became a five-year old, and plots began to revolve around him. Finally, the Ricardos joined the exodus to the suburbs, abandoning New York for a country home in Connecticut, where they were joined by the Mertzes and by new neighbors Betty and Ralph Ramsey (Mary Jane Croft and Frank Nelson).

The creative team behind I Love Lucy was remarkably consistent over the years. Writers Jess Oppenheimer, Madelyn Pugh, and Bob Carroll, Jr. had written My Favorite Husband on radio, and they accompanied Ball to television. Oppenheimer served as the series producer, while Pugh and Carroll were the writers. Together the three would sketch out episode ideas--many of which were based on scripts from the radio series. Pugh and Carroll would write the script, and Oppenheimer would edit it before production. This pattern continued, regular as clockwork, for four entire seasons in which the trio wrote each and every episode--an incredible achievement considering the pace of television production. In the fifth and sixth seasons Bob Schiller and Bob Weiskopf joined as a second writing team. Jess Oppenheimer left to take a job at NBC after the fifth season, and Desi Arnaz, who had served as executive producer since the beginning, stepped in to replace him as producer. While in production as a weekly series, I Love Lucy had only three directors: Marc Daniels (1951-52), William Asher (1952-55, 1956-57), and James V. Kern (1955-56). Much of the quality of the series is a result of this unusually stable production team.

The production process was unique for filmed television. Recognizing the economic importance of the work they produced, Arnaz and Ball still faced the difficulty that shooting the series on film generally meant shooting with one camera on a closed soundstage. But they also wanted to capture the spontaneity of Ball's comic performances, her interaction with other performers and her rapport with a live audience. Arnaz recruited famed cinematographer Karl Freund to help solve the problem. Freund was a respected Hollywood craftsman who had begun his career in Germany working with directors Robert Weine and Fritz Lang. In the United States he had a long career at MGM, where he shot several films with Greta Garbo and won an Academy Award in 1937 for The Good Earth. Freund adapted the live-TV aesthetic of shooting with multiple cameras to the context of film production--a technique already used with limited success by others in the telefilm industry. Freund developed a system for lighting the set from above, since it would not be possible to change the lighting during a live performance. With three cameras running simultaneously in front of a studio audience, I Love Lucy was able to combine the vitality of live performances with the visual quality of film. Although the technique was not generally used outside of Desilu until the 1970s, it is now widely used throughout the television industry.

During the network run of I Love Lucy, Desilu became the fastest rising production company in television by capitalizing on the success of I Love Lucy, which earned over $1 million a year in reruns by the mid-1950s. From this foundation Desilu branched out into several types of production, a process of expansion that began with an investment of $5,000 in 1951 and saw the staff grow from twelve to eight hundred in just six years. Desilu produced series for the networks and for syndication (December Bride, The Texan) and contracted to shoot series for other producers (The Danny Thomas Show). In October 1956 Desilu sold the rights to I Love Lucy to CBS for $4.3 million. With the help of this windfall profit, Desilu purchased RKO studios--the studio at which Ball and Arnaz had once been under contract--for $6.15 million in January 1958. The success of I Love Lucy created one of the most prolific and influential television production companies of the 1950s. By 1957, Arnaz, Ball, and the entire production team had grown weary of the grinding pace of series production. Desilu ceased production of the weekly series after completing 180 episodes. The familiar characters stayed alive for three more seasons through thirteen one-hour episodes, many of which appeared as installments of the Westinghouse Desilu Playhouse (1958-1960).

-Christopher Anderson

CAST

Lucy Ricardo........................................... Lucille Ball Ricky Ricardo......................................... Desi Arnaz Ethel Mertz ..........................................Vivian Vance Fred Mertz....................................... William Frawley Little Ricky (1956-1957)........................ Richard Keith Jerry ...................................................Jerry Hausner Mrs. Trumbull .............................Elizabeth Patterson Caroline Appleby............................... Doris Singleton Mrs. MacGillicuddy ...............................Kathryn Card Betty Ramsey (1957) .........................Mary Jane Croft Ralph Ramsey (1957)........................... Frank Nelson

PRODUCERS Jess Oppenheimer, Desi Arnaz

PROGRAMMING HISTORY 179 Episodes

CBS
October 1951-June 1957 Monday 9:00-9:30 April 1955-October 1955 Sunday 6:00-6:30 October 1955-April 1956 Sunday 6:30-7:00 September 1957-May 1958 Wednesday 7:30-8:00 July 1958-September 1958 Monday 9:00-9:30 October 1958-May 1959 Thursday 7:30-8:00 July 1959-September 1959 Friday 8:30-9:00 September 1961 Sunday 6:30-7:00

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin, Texas: University of Texas Press, 1994.

Andrews, Bart. The "I Love Lucy" Book. New York: Doubleday, 1985.

Doty, Alexander. "The Cabinet of Lucy Ricardo: Lucille Ball's Star Image." Cinema Journal (Urbana, Illinois), 1990.

Mellencamp, Patricia. "Situation Comedy, Feminism and Freud: Discourses of Gracie and Lucy." In, Modleski, Tania, editor. Studies in Entertainment. Bloomington, Indiana: Indiana University Press, 1986.

Schatz, Thomas. "Desilu, I Love Lucy, and the Rise of Network TV." In Thompson, Robert J., and Gary Burns, editors. Making Television: Authorship and the Production Process. New York: Praeger, 1990.

Spigel, Lynn. Make Room for TV: Television and the Family Ideal in Postwar America. Chicago: University of Chicago Press, 1992.

See also Arnaz, Desi; Ball, Lucille; Comedy, Domestic Settings; Family on Television


INDEPENDENT PRODUCTION COMPANIES

In the American system of advertiser supported television independent production companies and independent producers create and produce programming independently of a sponsor or network's direct influence. While networks still license, schedule and help fund independently produced programming--as well as maintain liaisons who may monitor and/or censor weekly episodes--the casting, writing and directing remain the responsibility of the independent producer. Since the mid-to-late 1950s, when television switched from live to filmed shows, independent production companies have accounted for the majority of television programming.

According to William Boddy's Fifties Television (1993), the rise of independent production companies is rooted in the mid-1950s, when networks successfully wrestled program control away from sponsors. In the golden age of live television, when programming originated from New York, sponsors not only controlled a majority of the shows, but were also responsible for their production. Many sponsors also owned the network time slots during which their shows aired. As the number of companies desiring TV advertising increased, the networks found that controlling the time slots would allow them to realize higher profits through multiple sponsorships and the sale of spot advertising. Networks also found they could reduce production costs by airing filmed shows (telefilms) that were produced either by the network or--even better--by independent production companies which absorbed the high cost of production. Through the 1970s, many independent production costs were underwritten by commercial sponsors.

Independence did not mean autonomy for these producers. Underwriting sponsors could interfere with and influence production. Furthermore, networks obtained many of the rights and a significant financial share of the programs, primarily through deals made by funding the pilot episode and allowing it a place on the network's schedule. While the 1971 Financial Interest and Syndication Rules (Fin-Syn) would eventually limit the network's ability to syndicate independently produced material, the network's control over scheduling still affords them incredible power. Indeed, in the late 1990s changes in the Fin-syn Rules are restoring network powers of program ownership and syndication and therefore encouraging networks to once again become directly involved in program production.

There were literally hundreds of independent producers and syndicators in the early 1950s who provided first-run syndicated programs, as well as previously released theatrical films, to local stations. As the networks solidified their control over local affiliates--thus controlling the bulk of local prime time programming--fewer markets remained open for independents. And as networks became obsessed with insuring hit programs, they began working with only those independents who had proven track records; by the late 1950s, only a handful of independents survived.

One of the first independent production companies, Telecom Incorporated, was launched in 1944 by William Pine and William Thomas. But in 1951 it was Jerry Fairbanks Jr. who became the first independent producer to sell a series, The Public Prosecutor, to a television network; Fairbanks is also credited with devising the three-camera filming system that was used for this series. This technique became key to later off-network (rerun) sales and syndication. In 1953, Hal Roach, Jr., who inherited a fortune from his father, the king of the two-reel comedies, made the first telefilm deal that included pilot financing. The largest of the early independents was Frederick W. Ziv, a radio syndicator who entered television in 1948. According to Boddy, Ziv was convinced that American viewers wanted escapism in their entertainment. Responding in kind, Ziv provided such first-run syndicated series as The Cisco Kid (1950), I Led Three Lives (1953), Highway Patrol (1955), and Seahunt (1957) to local stations across the nation, many of which were not yet connected to the network's coaxial cable. By 1959, Ziv and CBS accounted for one-third of the revenues made from television's syndicated programming. Ziv later sold out to United Artists.

The most significant of the early independent production companies was Desilu, founded in 1951 by Lucille Ball and Desi Arnaz. Desilu was as much the result of the couple's personal desire to bolster their faltering relationship (which they failed to do) as it was a part of their quest to amass a fortune (which they did). The marital problems that eventually resulted in the couple's divorce began long before I Love Lucy, when Arnaz's work as a band leader had him constantly on the road. In 1950, Ball, a Hollywood B-actress who found success in the radio comedy My Favorite Husband, was preparing to make the transition to television. Hoping the series would take Arnaz off the road, Ball insisted that CBS agree to let Arnaz co-star. Ball later requested the couple produce the show as a filmed series through their own production company.

While the story of Desilu is quite romantic--a company built by the stars' futile desire for happiness and love--ownership of a production company had numerous financial benefits (as Bing Crosby, one of the earlier independent TV producers, had already learned). First, it allowed the actors to share in the profits brought by off-network telecasts, as well as share in other subsidiary and foreign rights. Furthermore, it allowed the stars to channel their money through various corporate holdings, taking their profits in capital gains. I Love Lucy and Desilu set many precedents, none the least of which being the profit potential that lay in the ownership of television programming. Today, as in earlier periods of television history, the major lure of independent production is the possibility of huge profits rising from syndicated sales of properties owned by the production company. With this goal in mind independent production companies and the studios with which they often work are willing to sink considerable sums of their own money into production costs, hoping to recoup the deficit when the series is sold into syndication.

Using a financial base constructed on this system, Desilu, and its hit sitcom I Love Lucy, built a production empire that, by the late 1950s, rivaled the size and output of the biggest motion picture studios. At the same time, it solidified the position of the telefilm and the independent producer's role in the medium. Under the leadership of Arnaz, who popularized the use of the three-camera system which had recently been improved by Al Simon, a producer for Ralph Edward's Truth or Consequences (1950), Desilu not only produced a number of its own series, but served as a studio for numerous other independents, including Danny Thomas and Quinn Martin.

Thomas is perhaps the most successful independent producer. A nightclub comedian and singer, Thomas was tired of life on the road and sought the more stable life of a sitcom performer. Indeed, the title of his semi-autobiographical series, Make Room For Daddy (1953), was based on the line Thomas' kids used when their occasional father returned home. Riding the series' success, Thomas became the star tenant of Desilu, producing such successful hits as The Real McCoys (1957), The Andy Griffith Show (1960), The Dick Van Dyke Show (1961), and Gomer Pyle, USMC (1964). Each of these shows had a complex financial structure. For example, Gomer Pyle was produced by Andy Griffith's Ashland productions, which itself was owned in conjunction with Thomas' star disciple Sheldon Leonard, who worked under Thomas. To make matters more complicated, Desilu made money as the studio and CBS got its cut from syndication.

At least Thomas had a good sense of humor regarding the convoluted nature of the business side of independent production. A 1964 episode of The Dick Van Dyke Show, "It Wouldn't Hurt Them To Give Us a Raise," finds Van Dyke's character Rob Petrie uncovering the multiple corporations responsible for producing the mythical Alan Brady Show, for which Petrie served as head writer. The Dick Van Dyke Show itself was produced by Calvada productions, which was a partnership of Carl Reiner, Sheldon Leonard, Dick Van Dyke and Danny Thomas. Production costs for Van Dyke's series were underwritten by sponsors Proctor and Gamble and Lorillard.

Quinn Martin, one of TV's golden age writers, is another independent whose career started with Desilu. In 1959, Martin, who had written for Desilu Playhouse, was approached to write a two-hour TV movie based on the book The Untouchables. When the show became a series, Martin remained as its producer. By the end of the series run in 1963, Martin formed his own QM productions and launched a number of hits that dominated the 1960s and 70s, including The Fugitive (1963), The FBI (1965), Cannon (1971), The Streets of San Francisco (1972) and Barnaby Jones (1973). Martin forged a highly stylized tone with each of his productions, the most obvious example being his use of act numbers and epilogues in each of his series. His climactic finale to The Fugitive also set the precedent for today's season and series' finales.

Long before Martin developed his singular narrative style, Jack Webb, with his series Dragnet, had become the master of formula drama. Webb's independent company, Mark VII Productions, began in 1949 when he sold Dragnet to NBC radio. When the series moved to TV in 1952, it became an instant hit; indeed, during the 1953-54 season, Dragnet was bested only by I Love Lucy. Webb's narrative style, coupled with the series' bare bones production, made it possible to convey a dramatic story with very little action, movement, or cost. Webb based his Dragnet stories on true-life incidents that came from actual police files. He had experimented with this on radio with his 1946 series One Out of Seven, whose plots were based on actual headlines. Dragnet ran until 1959, and was later revived 1967; the new color series ran until 1970. Webb brought his true-life style to numerous other series, the most popular being Adam-12 (1968) and Emergency (1972). Like Quinn Martin, Webb remained a prominent, if not dominant, force in television for well over twenty years.

Another prolific 1960's independent telefilm producer was Filmways, which began as a producer of advertising commercial productions, then branched into television. Filmways' fortune grew when the company linked with independent producer Paul Henning, creator and producer of The Beverly Hillbillies. Henning was a radio writer who made the transition to television by writing for Burns and Allen (1950) before creating his first series, The Bob Cummings Show, in 1955. In 1962, Henning drew from his southern roots to create The Beverly Hillbillies. The series, which capitalized on the growing success of rural based sitcoms launched by Thomas, was one of the few break-away hits in TV history; in other words, it debuted and remained in the top 20 throughout its nine-year run. The Beverly Hillbillies spun-off two other successful Henning hits, Petticoat Junction (1963) and Green Acres (1965). Between Henning and Thomas, the Nielsen ratings were dominated by a crop of rural sitcoms.

Throughout the 1950s and 60s, one of the continuing complaints against independent telefilm production was that it was formulaic and two-dimensional. Indeed, most, but certainly not all, telefilmed dramas and comedies paled in comparison to the thought-provoking, well-written live anthology programs the telefilm had replaced. While each body of telefilm had a style unique to its producer--the Henning rural sitcoms, for example, were much more irreverent than those produced by Thomas--they each catered to the prevailing norm of providing the "least-objectionable" programming, where real-world relevance was divorced from entertainment(a strategy explaining why Gomer Pyle never went to Vietnam). In 1971, however, two independent production companies--Grant Tinker and Mary Tyler Moore's MTM Enterprises, and Norman Lear and Bud Yorkin's Tandem Productions--brought back the vitality and relevance of TV's lost age of live drama.

Television's move toward relevance was predicated by CBS's desire to capture a more sophisticated demographic; indeed, while a show like The Beverly Hillbillies would play well overall, it failed to capture upscale viewers with greater disposable income. Nevertheless, relevant programming could not be accomplished simply through a new philosophy--there had to be a product. Independent producers MTM and Tandem provided it.

Lear, who had worked as a writer in early television, became disillusioned by the medium after the rise of telefilms. In the 1960s, he and partner Bud Yorkin launched Tandem, an independent feature-film company. After producing a series of marginally successful films, Lear returned to television to challenge its existing rule of "least-objectionable" programming. Lear's All in the Family, based on Johnny Speight's British series 'Til Death Us Do Part, was like nothing which had preceded it. Grounded in the conflict between a working-class bigot and his liberal son-in-law, All in the Family took on civil rights, Vietnam, sex and other relevant issues that had only been touched, with limited success, by a few other series, including Julia (1968) and Room 222 (1969).

After a brief period of adjustment, American viewers made All in the Family a continuing top-ten favorite. Through spin-offs such as Maude (1972), Good Times (1974) and The Jeffersons (1975), in addition to such hits as Sanford and Son (1972), and One Day at a Time (1975), Lear quickly became the king of relevant sitcoms. However, while Lear brought important issues to the forefront of American entertainment, he also proved that racy issues and a degree of vulgarity would be tolerated by American viewers. Thus, sitcoms of lesser quality, such as Three's Company (1977) or Married... With Children (1987), also found roots in All in the Family.

One year earlier, MTM Enterprises had emerged to attempt relevance in a more sophisticated manner. Mary Tyler Moore had become famous as Laura Petrie in the The Dick Van Dyke Show. In early 1970, Moore was reunited with Van Dyke in a variety special; CBS was impressed by the viewer's response. Eager to woo Moore back to series television, CBS gave her and husband Grant Tinker the go-ahead to form an independent production company that would produce a vehicle for Moore. The result was The Mary Tyler Moore Show, one of the most critically acclaimed sitcoms in television history.

Unlike All in the Family, which was brash and loud, The Mary Tyler Moore Show provided its relevance through highly defined, understated characters who developed as the series progressed. Rather than attack issues head on, The Mary Tyler Moore Show met them with subtlety and grace. As the series progressed, MTM Enterprises grew, producing a series of successful and critically acclaimed sitcoms including The Bob Newhart Show (1972), Rhoda (1974), Phyllis (1975), and WKRP in Cincinnati (1978). Unlike Tandem shows, which were highly dependent upon the singular style of Lear, the MTM series developed their style from the ensemble of writers and producers enlisted by Tinker. MTM, more than any other independent, became a true "writer's company." Not since the days of live TV had being a television writer carried so much status. To this day, MTM represents a standard for quality television which has been equaled only by those companies spawned by former MTM alumni, including Taxi's (1978) John Charles Walter's Company and Cheer's (1982) Charles-Burrows-Charles Productions.

Unlike Lear, MTM Enterprises also began developing dramatic series, including Lou Grant (1977), Hill Street Blues (1981), and St. Elsewhere (1982). MTM dramas placed social conscience over raw drama and the impact of these series can be seen in modern programs such as NYPD Blue (1992), ER (1994), and Chicago Hope (1994), also produced by independents.

Another significant producer of drama to emerge during the 1970s was Stephen J. Cannel, who, in conjunction with Roy Huggins and MCA-Universal, produced the 1974 NBC series The Rockford Files. Cannel formed his own production company in 1980, producing a series of action/adventure hits such as The A-Team (1983), Hunter (1984), Wiseguy (1987), and The Commish (1991).

Among the most successful independent producers concentrating on one-hour drama is Aaron Spelling. Unlike Cannel, however, Spelling has continued to cross generic lines, and is defined more by his sense of light entertainment sought by large portions of the viewing audience, than by any particular style. From The Mod Squad in the 1960s, through The Love Boat, Fantasy Island, Charlie's Angels and The Rookies in the 1970s, Dynasty in the 1980s, to Beverly Hills 90210 and Melrose Place in the 1990s, Spelling has been a major participant in American television programming. Seen by some as a master of schlock entertainment, he was also co-producer of Family, one of the most prestige laden series of the late 1970s. Working with various partners in various corporate arrangements Spelling has fashioned an true independent production empire.

According to David Marc and Robert J. Thompson's Prime Time Prime Movers (1992), the most significant force in 1970s and 1980s drama was Lee Rich, a former advertising executive and television producer. Rich's Lorimar Productions found instant success with The Waltons (1972), and lasting fortune with such hits as Eight is Enough (1977), Dallas (1978), and Falcon Crest (1981). Although The Waltons launched a mini-revival of family entertainment, it was Dallas and Falcon Crest that garnered the most viewers. By bringing the soap opera format to prime time, Lorimar also paved the way for continuing storylines in modern episodic television. Rich left Lorimar in 1986; the company was later sold to Warner Communications.

The rise of these and other dramas produced by independents tended to dominate Nielsen ratings, giving rise to concerns that the sitcom had outlived its usefulness. Then came Carsey-Werner productions. Marcia Carsey and Tom Werner were ABC executives who started their own production company in the early 1980s. As long-time fans of Bill Cosby, Carsey and Werner yearned to find him a suitable vehicle--the result was Cosby, which debuted in 1984. Aside from proving itself a wildly successful hit for Carsey-Werner, Bill Cosby, and NBC, Cosby revitalized the foundering sitcom format. By 1988, Carsey-Werner had also developed A Different World and Rosanne; in the tradition of Desilu and Danny Thomas, Carsey-Werner claimed credit for the most successful series of their time.

Marcia Carsey is not the first successful female independent producer. Indeed, while Desi Arnaz gets much of the credit for Desilu, one cannot ignore Lucille Ball's active role in the company. Ann Sothern also took an active interest in Anso productions, which produced The Ann Sothern Show (1958). Susan Harris, who began her career working with Norman Lear in the 1970s, produced such hits as Soap (1977), Benson (1979), The Golden Girls (1985), and Empty Nest (1988). Diane English was the independent producer responsible for My Sister Sam (1986) and Murphy Brown (1988), and Linda Bloodworth-Thomason, in conjunction with her husband Harry Thomason, formed Mozark Productions, which produced Designing Women (1986) and Evening Shade (1990).

Like the programming itself, independent production has changed significantly since the early days of telefilm. Rather than depending on sponsors to underwrite production costs, the modern independent works in conjunction with a group of production companies, with major investment dollars coming from the television divisions of such studios as Warner Brothers, Twentieth Century-Fox and MCA-Universal. Indeed, it is not uncommon to see three or four production logos at the end of a contemporary series, with each company representing the stars, producers, and distributor's stake in production.

- Michael B. Kassel

FURTHER READING

Alley, Robert S., and Irby B.Brown, Irby B. Love Is All Around. New York:Delta, 1989.

Barnouw, Erik. Tube of Plenty. New York: Oxford University Press, 1990.

Boddy, William. Fifties Television. Urbana, Illinois: University of Illinois Press, 1993.

Brooks, Tim; Marsh, Earle. The Complete Directory to Prime Time Network TV Shows 1946-Present. New York: Ballantine, 1992.

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM Quality Television. London: BFI Publishing, 1984.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1985.

MacDonald, J.Fred. One Nation Under Television. New York:Pantheon Books, 1990.

Marc, David, and Robert J. Thompson. Prime Time Prime Movers. Boston, Massachusetts: Little, Brown and Company, 1992.

Newcomb, Horace, and Robert S. Alley. The Producer's Medium: Conversations with Makers of American TV, New York: Oxford University Press, 1983

Sanders, Coyne Steven, and Tom Gilbert. Desilu. New York: William Morrow and Company, 1993.

Thomas, Danny, and Bill Davidson. Make Room for Danny. New York: G.P. Putnam's Sons, 1991.

Tinker, Grant, and Bud Rukeyser. Tinker in Television. New York: Simon and Schuster, 1994.

Waldron, Vince. Classic Sitcoms. New York: Collier Books, 1987.

_______________. The Official Dick Van Dyke Show Book. New York: Hyperion, 1994.

See also Australian Production Companies; British Programme Production Companies; Canadian Production Companies; Bochco, Steven; Cannell, Steven J.; Carsey, Marcie; Charles, Glen and Les; English, Diane; Harris, Susan; Henning, Paul; Lear, Norman; Marshall, Garry; Martin, Quinn; Moore, Mary Tyler; Spelling, Aaron; Thomas, Danny; Thomas, Tony; Tinker, Grant; Webb, Jack; Witt, Paul Junger


INDEPENDENT TELEVISION SERVICE

The United States Congress amended the Public Broadcasting Act in 1988 by creating a separate fund for independent productions called ITVS (The Independent Television Service). ITVS was merely the latest attempt to implement some of public broadcasting's earliest goals: that public television would be independent of commercial interests and would become--in the words of the Carnegie Commission in 1967--"the clearest expression of American diversity, and of excellence through diversity." By 1988, however, many saw PBS as neither independent nor diverse.

The very organizing logic of network television in the United States--that it act for us in the public interest, operate under government regulation, and define itself economically by the "mainstream"--has meant that television encouraged a consensual cultural "inside" and a marginalized "outside." By delegating to television the authority to provide a balanced view of the world and to serve the mass audience, many individual and cultural voices have been underrepresented. While intellectual and artistic cultures have demeaned television's mass mentality from the start in postures of voluntary cultural exclusion, it was the civil rights crisis in the 1960s, by contrast, that highlighted television's involuntary forms of ethnic, racial, and gender bias. Even as underground filmmakers, newsreel activists, and video artists at the time forged the notion of "independent" media as an alternative to the networks, a more public crisis over television's exclusionary practices challenged the government to recast its relationship to broadcasting. The formation of National Educational Television (NET), its successor the Public Broadcasting Service (PBS), and the funding arm, The Corporation for Public Broadcasting (CPB) were all attempts to correct the narrow interests that democratically minded critics saw at the root of network television. Public television's mandate was to open up and diversify television in both an aesthetic and social sense. Different types of stories and perspectives on American culture were to emerge, even as the very notion of an independent perspective would be part of the PBS niche that followed.

Yet, by the late 1980s, many liberal critics complained that PBS had failed in its mission to diversify television and to give voice to those without one. The presence of advertising spots in major PBS affiliate stations, Fortune 500 corporate sponsorship of programs, and the generic monotony that came from a limited diet of nature documentaries, high-culture performing, and British imports proved to such critics that, far from fulfilling its function, PBS represented rigid class interests of the most limited type. This was in fact corporate, rather than independent, television. A direct result of this organized critique was the formation of ITVS.

With advocacy from the Association of Independent Video and Filmmakers and its publication The Independent, a coalition of independent producers from major cities across the country publicly criticized contradictions at the root of public broadcasting's "failure": administrative overheads at PBS and CPB consumed the lion's share of public subsidies from the government, panels that awarded program development and production funds were ingrown networks, and PBS affiliate stations along with a select group of insider companies now fulfilled the role of "independents." Apart from token programming ghettos (the TV "labs" and new artists "workshops" at WNET and WGBH, segment producing spots on Frontline, and half-hour anthologies of experimental work on affiliates WTTW, WNED, and KQED), independent work that engaged radical political, racial, or sexual politics was essentially absent. PBS seemed unresponsive to such issues and ITVS organizers took their critique directly to the source of PBS subsidies--Congress.

The resulting federal mandate required that CPB negotiate directly with the National Coalition of Independent Public Broadcasting Producers (NCIPBP) to develop programs through ITVS. ITVS's $6 million yearly budget was to be allocated without oversight or interference by any existing funding entity, including CPB and PBS. But the independence guaranteed by direct-to-producer subsidies also brought with it a lasting complication for ITVS: freed of PBS/CPB intrusions into program development, ITVS also lost any guarantee of final broadcast on PBS stations. While public broadcasters protested that federal funds would now go to programs that had little chance of carriage on the stations that they controlled, ITVS countered that up-front development money--not carriage--had always been the historic problem for independents.

By May 1990 complications arose on both sides. Spun as an "overhead-versus-production funding" struggle, CPB complained of NCIPBP's unrealistic assumptions about support; ITVS criticized CPB's refusal to cover basic post-production, packaging and promotion costs. Many others noted that very little television had actually been developed by ITVS--and none broadcast.

From St. Paul, Minnesota, ITVS aimed to develop "innovative" series and single programs. Topics were identified, professional panels constituted, and "requests for proposals" announced. Open calls received as many as 2000 submissions; focused topics as few as 75. By 1993-1994, numerous series were finally in production or distribution. Declarations collaged video essays around ITVS's charter notion of free speech; TV Families serialized family diversity as an antidote to network television's one dimensional paradigm; Stolen Moments tackled AIDs in the context of urban street culture, hip-hop and jazz; and The United States of Poetry and Animated Women brought their artistic subcultures to after-prime PBS affiliate audiences.

While some ITVS programs were picked up by many PBS stations, others were less successful. ITVS's quarterly Buzzwords, however, defended the organization's uneven successes by pointing to the critical acclaim given some individual works--like Marlon Riggs' Black Is... Black Ain't--at the Berlin, San Francisco, and Sundance film festivals.

Two complications built into ITVS from the start continue to dog the organization's future: carriage and overhead. Despite a new rhetoric of "audience-driven programming" in 1995, ITVS remains weakest in its ability to deliver programming to a national audience. Second, although ITVS was designed to prevent the overhead and administrative skimming that characterized CPB/PBS, many independents by 1995 began to question the 1000-to-1 odds that characterized the ITVS submission gauntlet, the "identity politics" that skewed awards, or the "insiders" that comprised funding panels. The criticism that ITVS is simply a reemergent bureaucracy that constrains independence is exacerbated by the fact that its $6 million yearly budget for program development is minuscule by commercial industry standards.

Statistically and economically, then, ITVS cannot possibly act as a programming advocate for the thousands of independents that were publicly linked to it by NCIPBP and Congress. Systemic dissension and broadcaster resistance alike may pale, however, before a greater threat to ITVS. The victory of the "Contract with America" in November 1994 placed PBS squarely on the federal budgetary chopping block. If congressional initiatives succeed in making the market public broadcasting's new patron, then the tentative foothold that ITVS maintains will probably slip along with the Carnegie Commission's defining notions of independence and diversity.

-John Caldwell

FURTHER READING

Various Issues. The Independent. Foundation for Independent Video and Film, New York: 1978-.


Encyclopedia of Television

The Encyclopedia of Television

The Encyclopedia of Television includes more than 1,000 original essays from more than 250 contributors and examines specific programs and people, historic moments and trends, major policy disputes and such topics as violence, tabloid television and the quiz show scandal. It also includes histories of major television networks as well as broadcasting systems around the world and is complemented by resource materials, photos and bibliographical information.

Click on a letter to browse the Encyclopedia of Television:

A | B | C | D | E | F | G | H | I | J | K | L | M
N | O | P | Q | R | S | T | U | V | W | X | Y | Z

Encyclopedia of Television

Excerpt from the preface

"To prepare the Encyclopedia, the MBC chose Dr. Horace Newcomb, Heyne Professor of Communication at the University of Texas at Austin as curator and editor. Professor Newcomb, one of the first scholars to examine the content and history of television...assembled an advisory committee [to reduce] the vast array of possible "television topics" to around 1,000. An early decision was made to focus the majority of the work on major English-speaking, television producing countries, and for that reason the bulk of the material presented here deals with television programs, people, and topics drawn from the United States, Britain, Canada and Australia...

The Encyclopedia of Television has now become our "map" for future exhibitions and public programs. With a stronger knowledge of television's past our aim is for those projects to continue our role as an important participant in media education. We will continue to assist scholars and teachers, students and critics - all citizens - to know more about this medium and therefore, to understand and use it well as part of their personal and social experience."

Bruce DuMont
Founder and President
Museum of Broadcast Communications


The A's

A

Abbensetts, Michael

Absolutely Fabulous

A.C. Nielsen Company

A cademy of Television Arts and Sciences

Action Adventure Shows

Action for Children's Television

Activist Television

Adaptations

Advanced Television Systems Committee

Adventures of Ozzie and Harriet, The

Advertising

Advertising, Company Voice

Advertising Agency

Advocacy Groups

Ailes, Roger

Alcoa Hour, The

Alda, Alan

All Channel Legislation

All in the Family

Allen, Debbie

Allen, Fred

Allen, Gracie

Allen, Steve

Allison, Fran

Allocation

Almond, Paul

Amen

American Bandstand

American Broadcasting Company

American Movie Classics

American Women in Radio and Television

Americanization

America's Funniest Home Videos

America's Most Wanted

Amerika

Amos 'n' Andy

Anchor

Ancillary Markets

Andy Griffith Show, The

Annenberg, Walter

Anthology Drama

Arbitron

Archives for Television Materials

Argentina

Arledge, Roone

Armed Forces Radio and Television Service

Armstrong Circle Theatre

Army-McCarthy Hearings

Arnaz, Desi

Arsenio Hall Show, The

Arthur, Beatrice

Arthur Godftey Shows (Various)

Ascent of Man, The

Asner, Ed

Asper, Izzy

Association of Independent Television Stations

Atkinson, Rowan

Attenborough, David

Aubrey, James T.

Audience Research

Audience Research: Cultivation Analysis

Audience Research: Effects Analysis

Audience Research: Industry and Market Analysis

Audience Research: Reception Analysis

Australia

Australian Production Companies

Australian Programming

Australian Programming (Aboriginal)

Avengers, The

Azcarraga, Emilio, and Emilio Azcarraga Milmo


Index: The B's

B

Baird, John Logie

Bakewell, Joan

Ball, Lucille

Bassett, John

Batman

Beachcombers, The

Beaton, Norman

Beavis and Butt-head

Bell Canada

Bellamy, Ralph

Ben Casey

Bennett, Alan

Benny, Jack

Benny Hill Show, The

Benson

Berg, Gertrude

Berle, Milton

Berlusconi, Silvio

Bernstein, Sidney

Bertelsmann AG

Berton, Pierre

Betacam

Betamax Case

Beulah

Beverly Hillbillies, The

Beverly Hills 90210

Bewitched

Billy Graham Crusades

Black and White in Colour

Black and White Minstrel Show, The

Black Entertainment Television

Blacklisting

Bleasdale, Alan

Blue Peter

Bob Newhart Show, The/Newhart

Bochco, Steven

Bogart, Paul

Bolam, James

Bonanza

Boone, Richard

Boyle, Harry

Boys from the Blackstuff

Boys of St. Vincent, The

Brady Bunch, The

Bragg, Melvyn

Brambell, Wilfrid

Brazil

Brideshead Revisited

Briggs, Asa

Brinkley, David

British Academy of Film and Television Arts

British Programrne Production Companies

British Programming

British Sky Broadcasting

British Television

Brittain, Donald

Broadcast Promotion and Marketing Executives

Broadcasting Standards Council/ Commission

Brodkin, Herbert

Brokaw, Tom

Brooke-Taylor, Tim

Brooks, James L.

Brookside

Bureau of Measurement

Burnett, Carol

Burns, Allan

Bums, George

Bums, Ken

Burr, Raymond

Burrows, James


Index: The C's

C

Cable Networks

Cable News Network

Caesar, Sid

Cagney and Lacey

Call Signs/Letters

Camcorder

Cameron, Earle

Canada

Canadian Broadcasting Corporation Newsworld

Canadian Cable Television Association

Canadian Film and Television Production Association

Canadian Morning Television

Canadian Production Companies

Canadian Programming in English

Canadian Programming in French

Canadian Television Network

Candid Camera

Cannell, Stephen J.

Captain Video and His Video Rangers

Captioning

Cariboo Country

Carney, Art

Carol Burnett Show, The

Carsey, Marcy

Carson, Johnny

Cartier, Rudolph

Cartoons

Casualty

Cathy Come Home

Cavalcade of America

Censorship

Central Europe

Channel Four

Channel One

Charles, Glen and Les

Charlie's Angel

Chayefsky Paddy

Cheers

Cheyenne

Chicago School of Television

Children and Television

Childrens Television Workshop

China

China Beach

Christian Broadcasting Network, The/ The Family Channel

Chung, Connie

Citytv

Civil Rights Movement and Television

Civil War, The

Civilisation: A Personal View

Clark, Dick

Clarkson, Adrienne Clearance

Cleese, John

Closed Captioning

Closed Circuit Television

Cock, Gerald

CODCO

Coe, Fred

Cole, George

Colgate Comedy Hour, The

Collins, Bill

Color Television

Colorization

Coltrane, Robbie

Columbia Broadcasting System

Columbo

Comedy, Domestic Settings

Comedy, Workplace

Communications Satellite Corporation

Computers in Television

Cooke, Alistair

Cooney, Joan Ganz

Coproductions International

Copyright Law and Television

Corbett, Harry H.

Corday, Barbara

Coronation Street

Cosby, Bill

Cosby Show, The

Cost-Per-Thousand and Cost-Per-Point

Country Music Television

Country Practice, A

Courtroom Television

Cousteau, Jacques

Craft, Christine

Craig, Wendy

Crawford, Hector

Cronkite, Walter

Curtin, Jane


Index: The D's

D

Dad's Army

Dallas

Daly, Tyne

Danger Bay

Dann, Michael

Danny Kaye Show, The

Dark Shadows

Davies, Andrew

Day, Robin

Day After, The

Death on the Rock

Defenders, The

Degrassi

Demographics

Dench, Judi

DePoe, Norman

Deregulation

Desmond's

Detective Programs

Development

Development Communication

Dick Van Dyke Show, The

Different World, A

Digital Television

Diller, Barry

Dimbleby, Richard

Dinah Shore Show, The (Various)

Dingo, Ernie

Direct Broadcast Satellite

Director, Television

Disasters and Television

Disney, Walt

Distant Signal

Dixon of Dock Green

Doctor Who

Docudrama

Documentary

Dolan, Charles F.

Donahue, Phil

Downs, Hugh

Dragnet

Dramedy

Drew, Robert

Dubbing

DuMont, Allen B.

Dyer, Gwynne

Dyke, Greg

Dynasty


Index: The E's

E

Early Frost, An

East Side/West Side

Eastenders

Ebersol, Dick

Ed Sullivan Show, The

Educational Television

Egypt

Eisner, Michael

Ellerbee, Linda

Emerson, Faye

E. N. G.

English, Diane

Equal Time Rule

Ernie Kovacs Sbow, The (Various)

Ethics and Television

European Audiovisual Observatory

European Broadcast Union

European Commercial Broadcasting Satellite

European Union: Television Policy

Eurovision Song Contest

Experimental Video

Eyes on the Prize

Eyewitness to History


Index: The F's

F

Fairness Doctrine

Falk, Peter

Family

Family on Television

Family Plouffe, The/La famille Plouffe

Family Ties

Family Viewing Time

Farnsworth, Philo

Father Knows Best

Fawlty Towers

FBI, The

Fecan, lvan

Federal Communications Commission

Federal Trade Commission

Fifth Estate, The

Film on Four

Financial Interest and Syndication Rules

Fireside Theatre

First People's Television Broadcasting in Canada

Fisher, Terry Louise

Flintstones, The

Flip Wilson Show, The

For the Record

Ford, Anna

Format Sales, International

Forsyte Saga, The

Forsythe, John

Four Corners

FOX Broadcasting Company

France

Francis, Arlene

Frank, Reuven

Frank's Place

Frankenheimer, John

Frederick, Pauline

Freed, Fred

"Freeze" of 1948

French, Dawn

Friendly, Fred W

Front Page Challenge

Frost, David

Frum, Barbara

Fugitive, The

Furness, Betty


Index: The G's

G

Garner, James

Garnett, Tony

Garroway at Large

Gartner, Hana

Gelbart, Larry

Geller, Henry

Gender and Television

General Electric Theater

Genre

Geography and Television

George Burns and Gracie Allen Show, The

Germany

Gerussi, Bruno

Get Smart

Gleason, Jackie

Gless, Sharon

Godfrey, Arthur

Goldbergs, The

"Golden Age" of Television Drama

Golden Girls, The

Goldenson, Leonard

Good Times

Goodson, Mark, and Bill Todman

Goodyear Playhouse

Grandstand

Grange Hill

Greece

Green Acres

Greenberg, Harold

Greene, Lorne

Griffin, Merv

Griffith, Andy

Griffiths, Trevor

Grundy, Reg

Gunsmoke

Gyngell, Bruce


Index: The H's

H

Hagman, Larry

Haley, Alex

Hallmark Hall of Fame

Hancock's Half Hour

Hanna, William, and Joseph Barbera

Happy Days

Harding, Gilbert

Harris, Susan

Have Gun, Will Travel

Hazel

Heartbreak High

Hemsley, Sherman

Henning, Paul

Hennock, Frieda Barkin

Henry, Lenny

Henson, Jim

Hewitt, Don

Hey Hey It's Saturday

High-Definition Television

Hill, Benny

Hill Street Blues

Hill-Thomas Hearings

Hird, Thora

History and Television

Hitch-Hiker's Guide to the Galaxy, The

Hockey Night in Canada

Hodge, Patricia

Holbrook, Hal

Hollywood and Television

Holocaust

Home Box Office

Home Video

Honey West

Honeymooners, The

Hong Kong

Hood, Stuart

Hooks, Benjamin Lawson

Hope, Bob

Hopkins, John

Hour Glass

Howdy Doody Show, The

Howerd, Frankie

Huggins, Roy

Huntley, Chet


Index: The I's Have it

I

I, Claudius

I Love Lucy

I Spy

Independent Production Companies

Independent Television Service

India

Inspector Morse

Interactive Television

International Telecommunication Union

International Television Program Markets

Ireland

Israel

Italy


Index: The J's

J

Jackson, Gordon

Jaffrey, Madbur

Jaffrey, Saeed

James, Sid

Japan

Jason, David

Jeffersons, The

Jenkins, Charles Francis

Jennings, Peter

Jewel in the Crown, The

Johnson, Lamont

Jones, Quincy

Julia

Julien, Isaac

Juneau, Pierre


Index: The K's

K

Kate and Allie

Keeshan, Bob

Kendal, Felicity

Kennedy, Graham

Kennedy, J.F., Assassination and Funeral

Kennedy, Robert, Assassination

Kennedy-Martin, Troy

Kennedy-Nixon Presidential Debates, 1960

Kenya

Kids in the Hall

Kinescope

King, Larry

King, Martin Luther, Jr., Assassination

Kinnear, Roy

Kinoy, Ernest

Kintner, Robert E.

Kirck, Harvey

Kluge, John

Knowledge Network

Koppel, Ted

Kovacs, Ernie

Kraft Television Theatre

Kukla, Fran and Ollie

Kuralt, Charles

Kureishi, Hanif


Index: The L's

L

La Frenais, Ian

La Plante, Lynda

Lambert, Verity

Lane, Carla

Language and Television

Lansbury, Angela

Lassie

Late Night with David Letterman/
The Late Show with David Letterman

Laverne and Shirley

Lawrence Welk Show, The

Laybourne, Geraldine

Lear, Norman

Leave It to Beaver

Lee, Sophie

Leno, Jay

Leonard, Sheldon

Leslie Uggams Show, The

Letterman, David

Levin, Gerald

Levinson, Richard

Liberace Show, The

License

License Fee

Life of Riley, The

Likely Lads, The

Link, William

Loach, Ken

Local Television

Lone Ranger, The

Loretta Young Show, The

Lou Grant

Low Power Television

Lumley, Joanna

Lupino, Ida

Lyndhurst, Nicholas


Index: The M's

M

M*A*S*H

Magid, Frank N., Associates

Magnum, P.I.

Malone, John

Mama

Man Alive

Man From U.N.C.L.E., The/
The Girl From U.N.CL.E.

Mann, Abby

Mann, Delbert

Mansbridge, Peter

Marcus Welby, M.D.

Market

Marketplace

Married.... With Children

Marshall, Garry

Martin, Quinn

Marx, Groucho

Mary Tyler Moore Show, The

Mass Communication

Maude

Maverick

Max Headroom

McDonald, Trevor

McGrath, John

McKay, Jim

McKern, Leo

McLuhan, Marshall

McQueen, Trina

Media Events

Medic

Medical Video

Meet the Press

Melodrama

Mercer, David

Mergers and Acquisitions

Messer, Don

Mexico

Miami Vice

Microwave

Midwest Video Case

Milton Berle Show, The

Minder

Miner, Worthington

Miniseries

Minow, Newton

Mirren, Helen

Miss Marple

Mission: Impossible

Monkees, The

Monkhouse, Bob

Monty Python's Flying Circus

Moonlighting

Moore, Garry

Moore, Mary Tyler

Moore, Roger

Morecambe and Wise

Morning Television Programs

Motion Picture Association of America

Movie Network, The

Movie Professionals and Television

Movies on Television

Moyers, Bill

MuchMusic

Munroe, Carmen

Muppet Show, The

Murder, She Wrote

Murdoch, Rupert K.

Murphy, Thomas S.

Murphy Brown

Murrow, Edward R.

Music Licensing

Music on Television

Music Television

Must Carry Rules


Index: The N's

N

Naked City

Name of the Game, The

Narrowcasting

Nash, Knowlton

Nat "King" Cole Show, The

Nation, Terry

National The/ The Journal

National Academy of Television Arts and Sciences

National Asian Americans Telecommunications Association

National Association of Broadcasters

National Association of Television Programming Executives

National Broadcasting Company

National Cable Television Association

National Education Television Center

National Telecommunication and Information Administration

Nature of Things, The

NBC Mystery Movie, The

NBC Reports

NBC White Paper

Neighbours

Nelson, Ozzie and Harriet

New Zealand

Newhart, Bob

Newman, Sydney

News, Local and Regional

News, Network

News Corporation, Ltd.

Nichols, Dandy

Nielsen, A.C.

Nixon, Agnes

Nordic Television

North of 60

Northern Exposure

Not Only ... But Also...

Not the Nine O'Clock News

NYPD Blue


Index: The O's

O

O'Connor, Carroll

Odd Couple, The

Ohlmeyer, Don

Olympics and Television

Omnibus

One Day at a Time

One Foot in the Grave

Only Fools and Horses

Open University

Original Amateur Hour, The

Ouimet, Alphonse

Our Miss Brooks

Ovitz, Michael

Ownership


Index: The P's

P

Paar, Jack

Paik, Nam June

Paley, William S.

Palin, Michael

Palmer, Geoffrey

Panorama

Park, Nick

Parker, Everett C.

Parkinson, Michael

Parliament, Coverage by Television

Partridge Family, The

Pauley, Jane

Pay Cable

Pay Television

Pay-Per-View

Peck, Bob

Pee-wee's Playhouse

Pennies from Heaven

Perry Mason

Person to Person

Pertwee, Jon

Peter Gunn

Peter Pan

Peyton Place

Phil Silvers Show, The

Philco Television Playhouse

Phillips, Irna

Pierce, Frederick S.

Pilot Programs

Pittman, Robert W.

Playhouse 90

Poldark

Police Programs

Police Story

Political Processes and Television

Pool Coverage

Post, Mike

Potter, Dennis

Powell, Dick

Power without Glory

Presidential Nominating Conventions and Television

Press Conference

Prime Suspect

Prime Time

Prime Time Access Rule

Prinze, Freddie

Prisoner

Prisoner, The

Producer in Television

Programming

Pryor, Richard

Public Access Television

Public Interest, Convenience, and Necessity

Public Service Announcements

Public Service Broadcasting

Public Television

Puerto Rico


Index: The Q's

Q

Quatermass

Quentin Durgens, M.P.

Quiz and Game Shows

Quiz Show Scandals


Index: The R's

R

Racism, Ethnicity and Television

Radio Corporation of America

Radio Television News Directors Association

Randall, Tony

Rather, Dan

Ratings

Reagan, Ronald

Reality Programming

Red Skelton Show, The

Redmond, Phil

Redstone, Sumner

Rees, Marian

Reid, Tim

Reiner, Carl

Reith, John C.W.

Religion on Television

Remote Control Device

Reruns/Repeats

Residuals

Reynolds, Gene

Rich Man, Poor Man

Rigg, Diana

Riggs, Marlon

Rintels, David W.

Rising Damp

Rivera, Geraldo

Road to Avonlea

Robertson, Pat

Robinson, Hubbell

Rockford Files, The

Roddenberry, Gene

Rogers, Fred McFeely

Rogers, Ted

Room 222

Roots

Rose, Reginald

Roseanne

Roseanne

Rosenthal, Jack

Route 66

Rowan and Martin's Laugh-In

Royal Canadian Air Farce, The

Royalty and Royals and Television

Rule, Elton

Rumpole of the Bailey

Rushton, William

Russell, Ken

Russia


Index: The S's

S

St. Elsewhere

Salant, Richard S.

Sale of the Century

Salhany, Lucie

Sandford, Jeremy

Sandrich, Jay

Sanford and Son

Sarnoff, David

Sarnoff, Robert

Satellite

Saturday Night Live

Saunders, Jennifer

Sawyer, Diane

Scales, Prunella

Schaffner, Franklin

Schorr, Daniel

Science Programs

Science-fiction Programs

Scotland

Scrambled Signals

Second City Television

Secondari, John H.

See It Now

Seinfeld

Sellers, Peter

Selling of the Pentagon, The

Serling, Rod

Sevareid, Eric

Sex

Sexual Orientation and Television

Share

Shaw, Bernard

Sheen, Fulton J.

Sherlock Holmes

Shore, Dinah

Silliphant, Stirling

Silverman, Fred

Silvers, Phil

Simpsons, The

Simulcasting

Singing Detective, The

Siskel and Ebert

Six Wives of Henry VIII, The

60 Minutes

$64,000 Question, The/The $64,000 Challenge

Skelton, Red

Skippy

Smith, Howard K.

Smothers Brothers Comedy Hour, The

Soap

Soap Opera

Social Class and Television

Society for Motion Picture and Television Engineers

Some Mothers Do 'ave em

Sony Corporation

Soul Train

South Africa

South Korea

Space Program and Television

Spain

Spanish International Network

Special/Spectacular

Speight, Johnny

Spelling, Aaron

Spin-Off

Spitting Image

Sponsor

Sports and Television

Sportscasters

Spriggs, Elizabeth

Spy Programs

Standards

Standards and Practices

Stanton, Frank

Star Trek

Starowicz, Mark

Starsky and Hutch

Star-TV (Hong Kong)

Station and Station Group

Steadicam

Steptoe and Son

Steve Allen Show, The

Street Legal

Studio

Studio One

Subtitling

Sullivan, Ed

Superstation

Suspense

Susskind, David

Sustaining Program

Suzuki, David

Swallow, Norman

Sweeney, The

Switzerland

Sykes, Eric

Sylvania Waters

Syndication


Index: The T's

T

Tabloid Television

Taiwan

Talk Shows

Tarses, Jay

Tartikoff, Brandon

Taxi

Teaser

Telcos

Telefilm Canada

Telemundo

Telenovela

Teleroman

Teletext

Telethon

Television Criticism (Journalistic)

Television Northern Canada

Television Studies

Television Technology

Terrorism

That Girl

That Was the Week That Was

Thaw, John

thirtysomething

This Hour Has Seven Days

This Is Your Life

Thomas, Danny

Thomas, Tony

Thorn Birds, The

Three's Company

Tiananmen Square

Till Death Us Do Part

Tillstrom, Burr

Time Shifting

Time Warner

Tinker, Grant

Tinker Tailor Soldier Spy

Tisch, Laurence

Tommy Hunter Show, The

Tonight

Tonight Show, The

Top of the Pops

Tour of the White House with Mrs. John F. Kennedy, A

Trade Magazines

Translators

Trodd, Kenith

Troughton, Patrick

Turner, Ted

Turner Broadcasting Systems

20th Century, The

Twilight Zone, The

Twin Peaks

227


Index: The U's

U

Uncounted Enemy, The

Unions/Guilds

United States: Cable Television

United States: Networks

Univision

Untouchables, The

Upstairs, Downstairs

U.S. Congress and Television

U.S. Policy: Communications Act of 1934

U.S. Policy: Telecommunications Act of 1996

U.S. Presidency and Television


Index: The V's

V

Valour and the Horror, The

Van Dyke, Dick

Variety Programs

Victory at Sea

Video Editing

Videocassette

Videodisc

Videotape

Videotext/ Online Services

Vietnam: A Television History

Vietnam on Television

Violence and Television

Voice of Firestone, The

Voice-Over


Index: The W's

W

Wagon Train

Wales

Wallace, Mike

Walsh, Mary

Wait Disney Programs (Various Titles)

Walters, Barbara

Waltons, The

War Game, The

War on Television

Warner Brothers Presents

Watch Mr. Wizard

Watch with Mother

Watergate

Waterman, Dennis

Waters, Ethel

Watkins, Peter

Watson, Patrick

Wayne and Shuster

Wearing, Michael

Weaver, Sylvester (Pat)

Webb, Jack

Wednesday Play, The

Weinberger, Ed

Weldon, Fay

Welland, Colin

Wendt, Jana

Westerns

Westingbouse-Desilu PLayhouse

Weyman, Ron

Wheldon, Huw

Whicker, Alan

White, Betty

Whitfield, June

Widows

Wild Kingdom (Mutual of Omaha's)

Wildlife and Nature Programs

Wildmon, Donald

Williams, Raymond

Wilson, Flip

Windsor, Frank

Winfrey, Oprah

Winters, Jonathan

Wiseman, Frederick

Witt, Paul Junger

Wojeck

Wolper, David L.

Women of Brewster Place, The

Wonder Years, The

Wood, Robert D.

Wood, Victoria

Woodward, Edward

Woodward, Joanne

Workplace Programs

World in Action

Worrel, Trix

Wrather, Jack

Wright, Robert C.

Writer in Television

Wyman, Jane


Index: The X's

X


Index: The Y's

Y

Yes, Minister

Young, Loretta

Young, Robert

Your Hit Parade


Index: The Z's

Z

Z Cars

Zapping

Ziv Television Programs, Inc.

Znaimer, Moses

Zorro

Zworykin, Vladimir


INDIA

The Indian television system is one of the most extensive systems in the world. Terrestrial broadcasting, which has been the sole preserve of the government, provides television coverage to over 90% of India's 900 million people. By the end of 1996 nearly 50 million households had television sets. International satellite broadcasting, introduced in 1991, has swept across the country because of the rapid proliferation of small scale cable systems. By the end of 1996, Indians could view dozens of foreign and local channels and the competition for audiences and advertising revenues was one of the hottest in the world. In 1995, the Indian Supreme Court held that the government's monopoly over broadcasting was unconstitutional, setting the stage for India to develop into one of the world's largest and most competitive television environments.

Broadcasting began in India with the formation of a private radio service in Madras in 1924. In the same year, the British colonial government granted a license to a private company, the Indian Broadcasting Company, to open Radio stations in Bombay and Calcutta. The company went bankrupt in 1930 but the colonial government took over the two transmitters and the Department of Labor and Industries started operating them as the Indian State Broadcasting Corporation. In 1936, the Corporation was renamed All India Radio (AIR) and placed under the Department of Communications. When India became independent in 1947, AIR was made a separate Department under the Ministry of Information and Broadcasting.

The early history of radio broadcasting in independent India is important because it set the parameters for the subsequent role of television in the country. At Independence, the Congress government under Jawaharlal Nehru had three major goals: to achieve political integration, economic development and social modernization. Broadcasting was expected to play an important role in all three areas.

The most important challenge the government faced at independence was that of forging a nation out of the diverse political, religious, geographic and lingual entities that composed independent India. In addition to the territories ruled directly by the British, over 500 hundred "independent" princely states had joined the new nation, some quite reluctantly. The country immediately found itself at war with Pakistan over one of those states--Kashmir. The trauma of the partition of the country into India and Pakistan and the violence between Hindus and Muslims had further weekend the political stability of the country.

Broadcasting was harnessed for the task of political nation building. National integration and the development of a "national consciousness" were among the early objectives of All India Radio. Broadcasting was organized as the sole preserve of the chief architect of this process of political integration--the State. The task of broadcasting was to help in overcoming the immediate crisis of political instability that followed Independence and to foster the long-term process of political modernization and nation building that was the dominant ideology of the newly formed state. Broadcasting was also charged with the task of aiding in the process of economic development. The Indian Constitution, adopted in 1950, mandated a strong role for the Indian State in the economic development of the country. The use of broadcasting to further the development process was a natural corollary to this state-led developmental philosophy. Broadcasting, was especially expected to contribute to the process of social modernization, which was considered an important pre-requisite of economic development. The dominant development philosophy of the time identified the problems of development as primarily internal to developing countries. These endogenous causes, to which communication solutions were thought to exist, included traditional value systems, lack of innovation, lack of entrepreneurial ability and lack of a national consciousness. In short, the problem was one of old ideas hindering the process of social change and modernization and the role of broadcasting was to provide an inlet for the flow of modern ideas.

It was in the context of this dominant thinking about the role of broadcasting in India that television was introduced in 1959. The government had been reluctant to invest in television until then because it was felt that a poor country like India could not afford the medium. Television had to prove its role in the development process before it could gain a foot-hold in the country. Television broadcasts started from Delhi in September 1959 as part of All India Radio's services. Programs were broadcast twice a week for an hour a day on such topics as community health, citizens duties and rights, and traffic and road sense. In 1961 the broadcasts were expanded to include a school educational television project. In time, Indian films and programs consisting of compilation of musicals from Indian films joined the program line-up as the first entertainment programs. A limited number of old U.S. and British shows were also telecast sporadically.

The first major expansion of television in India began in 1972, when a second television station was opened in Bombay. This was followed by stations in Srinagar and Amritsar (1973), and Calcutta, Madras and Lucknow in 1975. Relay stations were also set up in a number of cities to extend the coverage of the regional stations. In 1975, the government carried out the first test of the possibilities of satellite based television through the SITE program. SITE (Satellite Instructional Television Experiment) was designed to test whether satellite based television services could play a role in socio-economic development. Using a U.S. ATS-6 satellite and up-link centers at Ahmedabad and Delhi, television programs were beamed down for about 4 hours a day to about 2,400 villages in 6 states. The programs dealt mainly with in- and out-of-school education, agricultural issues, planning and national integration. The program was fairly successful in demonstrating the effectiveness of satellite based television in India and the lessons learnt from SITE were used by the government in designing and utilizing its own domestic satellite service INSAT, launched in 1982.

In these early years television, like radio, was considered a facilitator of the development process and its introduction was justified by the role it was asked to play in social and economic development. Television was institutionalized as an arm of the government, since the government was the chief architect of political, economic and social development in the country.

By 1976, the government found itself running a television network of eight television stations covering a population of 45 million spread over 75,000 square kilometers. Faced with the difficulty of administering such an extensive television system television as part of All India Radio, the government constituted Doordarshan, the national television network, as a separate Department under the Ministry of Information and Broadcasting. Doordarshan was set up as an attached office under the Ministry of Information and Broadcasting--a half-way house between a public corporation and a government department. In practice, however, Doordarshan operated much like a government department, at least as far as critical issues of policy planning and financial decision-making were concerned. Doordarshan was headed by a Director General appointed by the I and B Ministry. The Ministry itself and sometimes the office of the Director General as well, was and continues to be, staffed by members of India's civil services.

In 1982 television began to attain national coverage and develop as the government's pre-eminent media organization. Two events triggered the rapid growth of television that year. INSAT-1A, the first of the country's domestic communications satellites became operational and made possible the networking of all of Doordarshan's regional stations. For the first time Doordarshan originated a nation-wide feed dubbed the "National Programme" which was fed from Delhi to the other stations. In November 1982, the country hosted the Asian Games and the government introduced color broadcasts for the coverage of the games. To increase television's reach, the government launched a crash program to set up low and high power transmitters that would pick-up the satellite distributed signals and re-transmit them to surrounding areas. In 1983 television signals were available to just 28% of the population, this had doubled by the end of 1985 and by 1990 over 90% of the population had access to television signals.

1976 witnessed a significant event in the history of Indian television, the advent of advertising on Doordarshan. Until that time television had been funded through a combination of television licenses and allocations from the annual budget (licenses were later abolished as advertising revenues began to increase substantially). Advertising began in a very small way with under 1% of Doordarshan's budget coming from advertising revenues in 1976-77. But the possibility of reaching a nation wide audience made television look increasingly attractive to advertisers after the introduction of the "National Programme" in 1982. In turn, Doordarshan began to shift the balance of its programming from educational and informational programs to entertainment programs. The commercialization of Doordarshan saw the development of soap operas, situation comedies, dramas, musical programs, quiz shows and the like. By 1990 Doordarshan's revenues from advertising were about $300 million, accounting for about 70% of its annual expenditure.

By 1991, Doordarshan's earlier mandate to aid in the process of social and economic development had clearly been diluted. Entertainment and commercial programs had begun to take center stage in the organization's programming strategies and advertising had come to be Doordarshan's main source of funding. However, television in India was still a modest enterprise with most parts of the country getting just one channel except for the major cities which received two channels. But 1991 saw the beginnings of international satellite broadcasting in India and the government launched a major economic liberalization program. Both these events combined to change the country's television environment dramatically.

International satellite television was introduced in India by CNN through its coverage of the Gulf War in 1991. Three months later Hong Kong based StarTV (now owned by Rupert Murdoch's News Corp.) started broadcasting five channels into India using the ASIASAT-1 satellite. By early 1992, nearly half a million Indian households were receiving StarTV telecasts. A year later the figure was close to 2 million and by the end of 1994, an estimated 12 million households (a little less than one-fourth of all television households) were receiving satellite channels. This increase in viewership was made possible by the 60,000 or so small scale cable system operators who have mushroomed across the country. These systems have redistributed the satellite channels to their customers at rates as low as $5 a month. Taking advantage of the growth of the satellite television audience, a number of Indian satellite based television services were launched between 1991 and 1994, prominent among them ZeeTV, the first Hindi satellite channel. By the end of 1994 there were 12 satellite based channels available in India, all of them using a handful of different satellites. This number was expected to double by the end of 1996, with a number of Indian programmers and international media companies like Turner Broadcasting, Time-Warner, ESPN, CANAL 5 and Pearsons PLC, seriously considering the introduction of new satellite television services for India.

The proliferation of channels has put great pressure on the Indian television programming industry. Already the largest producer of motion pictures, India is poised to become a sizable producer of television programs as well. With Indian audiences clearly preferring locally produced program over foreign programs, the new television services are spending heavily on the development of indigenous programs. The number of hours of television programming produced in India has increased 500% from 1991 to 1996 and is expected to grow at an ever faster rate until the year 2000.

Despite the rapid growth of television channels from 1991 to 1996, television programming continues to be dominated by the Indian film industry. Hindi films are the staple of most national channels and regional channels rely heavily on a mix of Hindi and regional language films to attract audiences. Almost all Indian films are musicals and this allows for the development of inexpensive derivative programs. One of Doordarshan's most popular programs, Chitrahaar, is a compilation of old film songs and all the private channels, including ZeeTV and music video channels like MTV Asia and Channel V, show some variation of Chitrahaar. A number of game shows are also based on movie themes. Other genres like soap operas, talk shows and situation comedies are also gaining in popularity, but the production of these programs has been unable to keep up with demand, hence the continuing reliance on film based programming.

International satellite programming has opened up competition in news and public affairs programming with BBC and CNN International challenging Doordarshan's long standing monopoly. Most of the other foreign broadcasters, for example, ESPN and the Discovery Channel, are focusing on special interest programming. Only StarTV's STAR Plus channel offers broad-based English language entertainment programs. Most of its programs are syndicated U.S. shows, for example soap operas like The Bold and the Beautiful and Santa Barbara and talk shows like Donahue and Oprah. However, STAR Plus has a very small share of the audience in India and even this is threatened by the launch of new channels.

A peculiar development in television programming in India has been the use of hybrid English-Hindi program formats, popularly called "Hinglish" formats, which offer programs in Hindi and English on the same channel and even have programs, including news shows, that use both languages within a single telecast. This takes advantage of the of the audience for television (especially the audience for satellite television) which is largely composed of middle class Indians who have some knowledge of English along with Hindi and colloquially speak a language that is primarily Hindi intermixed with words, phrases and whole sentences in English.

Commercial competition has transformed Doordarshan as well and it is scrambling to cope with the changed competitive environment. Satellite broadcasting has threatened Doordarshan's audiences and self-preservation has spawned a new ideology in the network which is in the process of reinventing itself, co-opting private programmers to recapture viewers and advertising rupees lost to ZeeTV and StarTV. In 1994, the government ordered Doordarshan to raise its own revenues for future expansion. This new commercial mandate has gradually begun to change Doordarshan's perception of who are its primary constituents--from politicians to advertisers.

The government's monopoly over television over the years has resulted in Doordarshan being tightly controlled by successive governments. In principle, Doordarshan is answerable only to Parliament. Parliament lays down the guidelines that Doordarshan is expected to adhere to in its programming and Doordarshan's budget is debated and approved by Parliament. But the guidelines established by Parliament to ensure Doordarshan's political neutrality are largely ignored in the face of the majority that ruling parties have held in Parliament. Doordarshan has been subject more to the will of the government than the oversight of Parliament. Successive governments and ruling political parties have used Doordarshan to further their political agendas, weakening its credibility as an neutral participant in the political process. There have been periodic attempts to reconstitute Doordarshan into a BBC-like public corporation, but governments have been reluctant to relinquish their hold on such a powerful medium.

The government drew its right to operate the country's broadcasting services as a monopoly from the Indian Telegraph Act of 1885 which empowers the government with the exclusive right to "establish, maintain and work" wireless services. In addition, the Constitution lists broadcasting as the sole domain of Parliament, effectively shutting out the states from making any laws with regard to television. Within the ambit of these provision it was assumed that media autonomy or liberalization in any form was the prerogative of the government to grant. But the government's monopoly was challenged in the Indian Supreme Court in 1995. The Court held that the government monopoly over broadcasting was unconstitutional and while the government has the right to regulate broadcasting in the public interest, the Constitution forbids monopoly control over any medium by either individuals or the government. The Court directed the government to establish an independent public authority for "controlling and regulating" the use of airwaves. The Court's decision holds out the promise of significant structural changes in Indian broadcasting and the possibility that terrestrial television may finally free itself from governmental control.

It is evident that over time the State's control over television will continue to diminish. As its revenue structure begins to change and Doordarshan begins to respond to increasing commercial pressures, the character of its programming will begin to increasingly reflect the demands and pressures of the market place. In the meantime, caught between the government and the market, Doordarshan continues to struggle to maintain its mandate of public service programming. But the Supreme Court's recent decision ordering the government to establish an independent broadcasting authority to regulate television in the public interest holds the promise of allowing Indian television to escape both the stifling political control of the state and the commercial pressures of the market. There are a number of other constituencies like state governments, educational institutions, non-governmental organizations and social service agencies who can participate in a liberalized broadcast system. The Supreme Court has provided an opportunity to develop a broad based television system. How the country responds to this opportunity in the next few years will determine the future of broadcasting in India in the next century.

-Nikhil Sinha

FURTHER READING

Chatterji, P. C. Broadcasting in India. New Delhi: Sage, 1991.

Desai, M. V. Communication Policies in India. Paris: UNESCO, 1977.

Mehra, M. Broadcasting and the People. New Delhi: National Book Trust, 1976.

Mehta, D. S. Mass Communication and Journalism in India. New Delhi: Allied Publishers, 1992.

Rajagopal, A. "The Rise of National Programming: the Case of Indian Television." Media Culture & Society (London), 1993.

Sinha N. "India: Television and National Politics." In, Raboy, Marc, editor. Public Broadcasting For the Twenty-First Century. Montreal: World Radio and Television Council, 1996

_______________. "Liberalization and the Future of Public Service Broadcasting in India." Javnost (Lubiana, Slovenia), 1996.


INSPECTOR MORSE

British Police Program

This lushly produced and melancholy series was made by Zenith for Central Independent Television, to critical and popular acclaim, between 1987 and 1993. In Britain, the series gained audiences of up to fifteen million, and it has been widely exported, contributing internationally to the image of an England of dreaming spires, verdant countryside and serious acting. It was also one of the first programmes on British television to be commercially sponsored, in this case by the narratively appropriate "Beamish Stout", whose logo appeared on the later series. Originally based on detective novels by Colin Dexter featuring Chief Inspector Morse and Detective Sergeant Lewis, the series was developed to increasingly include Dexter's characters in new scripts by, among others, Julian Mitchell, Alma Cullen, Daniel Boyle and Peter Buckman. Of the twenty eight films broadcast, nine are based on Dexter stories, as is the "return by popular demand" Morse "special", The Way Through The Woods made in 1995 after the series was declared finished and transmitted in November.

Shot on film, in Oxford, the individual stories were broadcast in two hour prime time slots on British networked commercial television, contributing significantly to the reputation for quality garnered for independent television by series such as Brideshead Revisited (Granada) and The Jewel In the Crown. This reputation was enhanced by the increasing willingness of theatrical actors such as Janet Suzman, Sheila Gish and Sir John Gielgud to guest in the series. However the series also staked its claim to be "quality television" through continual high cultural reference, particularly the use of literary clues, musical settings and Barrington Pheloung's theme music. Thus the very first Morse, The Dead of Jericho (6 January 1987) investigates the murder of a woman with whom Morse (no forename ever) has become romantically involved through their shared membership of an amateur choir. The opening titles intercut shots of Oxford colleges to a sound track of the choir singing, while Morse plays a competing baroque work loudly on his car stereo. Morse spends some large part of the film trying to convince the skeptical Lewis that "Sophocles did it" after finding that the murdered woman has Oedipus Rex at her bedside and her putative son has damaged his eyes. He is, characteristically, wrong--but right in the end.

Almost symmetrically, but with the rather more splendid setting of an Oxford ceremony for the conferring of honorary degrees testifying to the success of the series, the final film, Twilight of the Gods, not only uses a Wagnerian title but weaves the opera through the investigation of an apparent assassination attempt on a Welsh diva. The significance of music in the series for both mise-en-scene and character--it is repeatedly shown to be Morse's most reliable pleasure apart from good beer--can be seen at its most potent in the regular use of orchestral and choral work as the soundtrack to a very characteristic Morse shot, the narratively redundant crane or pan over Oxford college buildings. This juxtaposition, like Morse's old and loved Jaguar, insists that although the programme may be about murder, it is murder of the highest quality. The plots, which frequently involve the very wealthy--and their lovely houses--tend to be driven by personal, rather than social factors. Morse's Oxford is full of familial and professional jealousies and passions rather than urban deprivation, unemployment and criminal sub-cultures.

Within these relatively reliable and familiar parameters of a certain kind of Englishness--perhaps most manifest in the way in which Inspector Morse despite skillful and repeated contemporary reference somehow seems to be set in the past, and is therefore cognate with The Adventures of Sherlock Holmes, Agatha Christie's Poirot and Miss Marple in a genre we might call "retro-expo" crime, rather than Between the Lines or The Bill--it is the casting of John Thaw as Morse which most significantly shapes the series. This has two main aspects apart from the continuing pleasures of Thaw's grumpy, economical--and in contrast to some of his guest co-stars--profoundly televisual performance. Firstly, John Thaw, despite a long television history, is best known in Britain as the foul-mouthed, insubordinate, unorthodox Inspector Regan of The Sweeney, a show first broadcast in the 1970s and regarded as excessively violent and particularly significant in eroding the representational divide between law enforcers and law-breakers (an erosion in which, for example, Don Siegel's film with Clint Eastwood, Dirty Harry, was seen as particularly significant). That it should be Thaw who once again appears as "a good detective, but a bad policeman" in a series which eschews instinct and action for intuition and deduction offers a rich contrast for viewers familiar with The Sweeney. However it is the partnership between Thaw and Kevin Whately (originally a member of the radical 7.84 theatre group, and subsequently a lead in his own right as Dr. Jack Kerruish of Peak Practice) which drives the continuity of the series and offers pleasures to viewers who may not be at ease with Morse's high cultural world. For if Morse, the former Oxford student and doer of crosswords is the brilliant loner who is vulnerable to the charms of women of a certain age it is Lewis, happily married with children, who, like Dr. Watson, does much of the leg-work and deduction, while also nurturing his brilliant chief. But it is also Lewis, a happy man, who often fails to understand the cultural references ("So do we have an address for this Sophocles?"), who, in the most literal sense, brings Morse down to earth--to popular television.

-Charlotte Brunsdon

Inspector Morse

CAST

Chief Insp. Morse..................................... John Thaw Detective Sgt. Lewis........................... Kevin Whately Max .............................................Peter Woodthorpe Dr. Grayling Russell......................... Amanda Hilwood Chief Supt. Bell ..................................Norman Jones Chief Supt. Strange............................... James Grout Chief Supt. Holdsby.......................... Alun Armstrong

PRODUCERS Ted Childs, Kenny McBain, Chris Burt, David Lascelles, Deidre Keir

PROGRAMMING HISTORY 28 120-minute episodes

ITV
 6 January 1987-20 January 1987
25 December 1987-22 March 1988
4 January 1989-25 January 1989
3 January 1990-24 January 1990
20 February 1991-27 March 1992
26 February 1992-15 April 1992
6 January 1993-20 January 1993

FURTHER READING

Sparks, Richard. "Inspector- Morse: The Last Enemy (Peter Buckman)." In, Brandt, George, editor. British Television Drama in the 1980s. Cambridge, U.K.: Cambridge University Press, 1993.

Thomas, Lyn. "In Love with Inspector Morse: Feminist Subculture and Quality Television." Feminist Review (London), Autumn 1995.

See also Miss Marple; Sherlock Holmes; Thaw, John


INTERACTIVE TELEVISION

Interactive television (ITV) represents the convergence of interactive technology and television which allows the exchange of information between the sender and the receiver. Potentially, it offers increased control over programming content by enabling the viewer to immediately respond to the programming--and even alter it. By offering such control, interactive television has the potential to redefine what producers of television and viewers mean by "television" and to redefine communication processes in society.

One of the first television programs to encourage audience interaction was Jack Barry's Winky Dink & You, a children's show broadcast from 1953 through 1957 on CBS. The interaction was created through the use of cellophane overlay that children could buy at local stores and then attach to the television set. In the program, the cartoon character Winky Dink, encountered many problems, such as being chased to the edge of a cliff by a tiger. Viewers were then asked to help Winky Dink escape from the tiger by drawing a bridge on the cellophane overlay.

Interactive television in its more modern form ostensibly began in 1964, with AT and T's picture telephone introduced at the New York World's Fair. With this technology users could see as well as hear each other. It was not widely adopted for a number of reasons, but picture telephones were eventually found to be useful in some criminal justice settings and in business settings for video conferencing.

During the 1970s, the most publicized interactive television experiment was QUBE. QUBE was an interactive cable service offered by Warner Communications to subscribers in Columbus, Ohio. QUBE customers were given set-top decoder boxes with five buttons. Subscribers could participate in game shows, call plays in a college football game, take part in electronic town meetings, simulate a vote on the Academy Awards, participate in a newspaper survey and more. Viewers pushed the appropriate button(s), and their choices were recorded by a computer. When the results were tallied, they were announced on-screen. Unfortunately, the QUBE system was too expensive to maintain and eventually went out of business.

In the late 1980s and 1990s, cable companies and telephone companies began a complex strategy of competition and cooperation in an effort to define the future of interactive television. AT and T and Bell Atlantic conducted interactive television services trials with groups of employees in the Chicago and Washington, D.C. areas. From these trials, AT and T and Bell Atlantic reported strong interest in educational programs for children and games where households competed against each other. In another joint venture, TCI, AT and T, and US West conducted a test of movies-on-demand in the Denver area. And, under a TCI and Viacom alliance, fiber optic lines were laid in the San Francisco Bay Area in order to link several Bay area cable systems to serve as a basis for interactive services provided by the two companies.

As of the mid-1990s only two interactive television services were in operation. Interactive Network, a service in California and Illinois, required a special terminal costing a few hundred dollars and had high monthly charges. Interaction took place not on the TV screen but on a small display attached to the terminal. Services consisted of playing along with TV game shows and trying to anticipate the next play sporting events, but provided no original content. Videoway, a service in Montreal installed at about the same time, developed a large subscriber base with its service that required no hardware costs, a low monthly fee and enabled interaction directly on the TV screen. Videoway's service differed from Interactive Network in that it provided original content, including daily interactive news programming, games and original programming for children.

Interactive television has been conceived in several different forms and configurations. At a most basic level, it is a system that connects the viewer with the broadcaster. The home shopping channels, for example, provide a simple form of interaction by asking viewers to call in and order merchandise and occasionally putting callers on the air. Similar techniques are used in opinion polls in which viewers call one telephone number to register a favorable vote and another to register an unfavorable one.

In a more complex form, ITV is a system that broadcasts an audio/video signal to and from a certain point. The most common form of this is the live news broadcast from the location of an event. Because of the satellite connection, the reporter and news anchor are able to see and hear each other and converse. President Bill Clinton often made use of this technology to hold "town meetings" across the country and to appear at conventions he could not attend personally.

Satellite transmission of two signals is also used in educational settings, particularly in distance learning situations. By broadcasting a signal from one classroom where the instructor is teaching to another remote classroom with more students and in turn, broadcasting the signal from the remote classroom, a "true" class can be held which includes questions and answers from the remote classroom.

The more recent configurations of interactive television integrates computers, television and in some cases cable lines or fiber optic telephone lines. As technology advances, computer power, data compression and decompression, and the systems needed to carry ITV have advanced to the point where video and audio signals can be digitized, sent over high-speed networks to home personal computers or TV set-top conversion boxes enabling viewers to send responses back to the point of origin. Availabale services using this configuration include video-on-demand (movies available 24 hours a day with full rewind and fast forward capabilities), near video-on-demand (movies available at 15-20 minute intervals with no rewind or fast forward capabilities), shopping services, video games (some that allow competition with other ITV subscribers), limited interactive news programming, and educational programming. Experts predict that entertainment and education applications have the greatest potential for growth.

One final developing technology sure to have an impact on interactive television is on-line computer services such as the Internet. These services allow interaction with individuals and large groups of users and are rapidly moving toward more video and audio based transmissions.

The future of interactive television is unclear. No one is sure how ITV will be delivered to homes or even what ITV will look like. What is certain is that when it does arrive, ITV will change the medium of television in ways that audiences and producers have not yet begun to imagine.

-Patti Constantakis-Valdez

FURTHER READING

Antonoff, M. "Interactive Television." Popular Science (New York), November, 1992.

Dizard, W. Old Media, New Media. White Plains, New York: Longman, 1994.

Grant, A., and K. Wilkinson. Communication Technology Update:1993-1994. Austin, Texas: Technology Futures Inc., 1993.

Greenwald, John. "Battle for Remote Control." Time (New York), Spring 1995.

Gross, L.S. The New Television Technologies. Dubuque, IA: Wm. C. Brown, 1990.

Hodge, Winston William. Interactive Television: A Comprehensive Guide for Multimedia Technologists. New York: McGraw Hill, 1994.

Kipper, Philip. "The Computer Television Marriage." Television Quarterly (New York), Summer 1991.

Lochte, R. H. Interactive Television and Instruction. Englewood Cliffs, NJ: Educational Technology Publications: 1993.

Lu, C. (Feb. 1993) "Is ITV Here to Stay?" Byte. (San Francisco, California), February 1993.

Rogers, Everett M. Communication Technology: The New Media in Society. New York: Free Press, 1986.

Von Hoffman, Nicholas. "Morphing Into Multimedia." Architectural Digest (Los Angeles, California), August 1994.

See also Satellite; Television Technology


INTERNATIONAL TELECOMMUNICATIONS UNION

The instantaneous transmission of news and information across the globe was made possible in the 1830s by the invention of the telegraph, the invention that gave rise to the word "telecommunications". The electric telegraph machine was created through efforts of Morse, Wheatstone and Cooke, and telegraphy began in England in 1837.

In the early days of cross-national communication, messages were encoded on a telegraph machine and sent to the bordering country for transcription, usually by a national post office, and then sent to their destination. Messages could not be sent directly from a source in one country to a receiver in another country because a common code was not used.

The need for technical standardization was recognized by Prussia and Austria and in October l849, these two countries made the first attempt to link telegraph systems with a common code. One year later, an agreement between these two countries, Bavaria and Saxony created the Austro-German Telegraph Union. The success of this first union gave rise to additional unions such as the International Telegraph Union, then later to the International Radio Conferences, and finally, in 1865, the to the International Telecommunications Union (ITU). Today, the ITU is the sole regulating institution with power to regulate the transfer of data throughout the world.

In 1947 the ITU became an agency in the United Nations. According to a 1982 ITU Convention report the purposes of the ITU are as follows: (1) to maintain and foster rational use of telecommunications and to offer technical assistance; (2) to promote and improve efficient use of technical equipment and operations; and (3) to coordinate and promote a positive world environment for the achievement of the above goals.

As the speed of telecommunications inventions increases, so too does the importance of the ITU. The evolution of telecommunications technology during the twentieth century is so great that telecommunications effects almost every aspect of life and the role of the ITU continues to extend into new areas of concern. The three major areas of jurisdiction for the ITU are: (1) distribution of radio and satellite services and assignments (2) establishment of international telecommunications standards; and (3) regulation of international information exchange such as telephony, telegraphy, and computer data. The ITU also plays a vital role in telecommunications assistance for developing countries.

One hundred and sixty countries within the United Nations (UN) have representatives in the ITU. Each of these countries gets one vote on ITU decisions. The general meeting of the ITU is held once every few years and is called the Plenipotentiary Conference. The chief objective of this conference is to review and revise the ITU Convention, which is the governing document of the Union. The one-country, one-vote format often leads to voting blocks based on country alliances, and creates the political nature of the ITU.

The voting blocks and the tenets of the new World Information Order threaten the existence of the ITU. Many developing countries in the UN want to break the dominant flow of information from Northern industrialized countries to Southern developing countries. The Northern industrialized countries want to continue the "free flow" of information while the developing countries in the South want a balanced flow to ensure control of socio-cultural development.

A second aspect that threatens the existence of the ITU is the fact that the speed at which technological changes occur is greater than the ITU's international standards process can accommodate. Thus, several other standards organizations have developed such as the T1 Committee of the Exchange Carriers Standards Association in the United States, the Telecommunications Technology Committee (TTC) in Japan, and the European Telecommunications Standards Institute (ETSI). These regional standards organizations (RSOs) offer a more homogeneous membership than the ITU which makes the standardization process quicker.

In response to the RSOs, the ITU has streamlined its standards process and has restructured its voting rules so that decisions can be made by ballot between Plenipotentiary Conferences. It remains to be seen whether the ITU will maintain its status as the world's telecommunications regulatory body.

-John Tedesco

Courtesy of ITU

FURTHER READING

Codding, George A. The International Communication Union: An Experiment in International Cooperation. New York: Arno, 1972.

Codding, George A., with Anthony M. Rutkowski. The International Telecommunication Union in a Changing World. Dedham, Massachusetts: Artech, 1982.

Global Communication in the Space Age: Toward a New ITU. (report on an International Conference). New York: John and Mary R. Markle Foundation, 1972.

Gutestam, Monica. "ITU--125 Years Old: At the Cutting Edge of Telecommunications." UN Chronicle (New York), September, 1990.

Irmer, Theodor. "Shaping Future Telecommunications: The Challenge of Global Standardization." IEEE Communications Magazine (New York), January, 1994.

Lauria White, Rita, and Harold M. White, Jr. The Law and Regulation of International Space Communication. Boston: Artech, 1988.

Leive, David M., editor. The Future of the International Telecommunication Union; A Report For The 1973 Plenipotentiary Conference, American Society of International Law. (panel report on International Telecommunications Policy.) American Society of International Law (Washington, D.C.), 1972.

MacLean, Donald J. "A New Departure for the ITU." Telecommunications Policy (Guildford, England), April, 1995.

Savage, James G. The Politics of International Telecommunication Regulation. Boulder, Colorado: Westview, 1989.

See also Standards and Practices; Television Technology


INTERNATIONAL TELEVISION PROGRAM MARKETS

MIDEM/MIPCOM/MIP-TV/MIP-ASIA

Television has always been traded. It would be fair to say, however, that for a good part of the history of television there was what Nordenstreng and Varis called 'a one-way street' in television exports - from the United States and to a lesser extent Great Britain, to the rest of the world. This is changing as the pressures of globalisation, the spread of postfordist models of production, and the emerging dynamism of many alternative centres of production make the idea of "world television" less fanciful, and the metaphor more like Michael Tracey's (1988) notion of a "patchwork quilt". This image implies interconnectedness in a world system. One cause for this newer pattern of world television is the very practical need for co-financing arrangements caused by the impossibility of financing high-end product domestically. A second factor in the newer arrangements is the continuing dependency of most services on some degree of imported television.

Today, then, there is thus a world market for television. The main players in this market are producers, distributors and broadcasters. The subsidiary players are government agencies, financiers, packagers and sales agents. The stage on which the players appear are the markets held several times a year in the United States, Europe and more recently Asia. The most important of these markets are MIP-TV (held in April in Cannes), MIPCOM (held in October in Cannes), the American Film Market, or AFM, (held in Los Angeles in January), the Monte Carlo market, and the National Association of Television Programming Executives, NATPE, (held in the United States in March). Another major site affecting television trade is the annual unveiling of the new season's programs from the major U.S. suppliers, usually in the month prior to the start of the fall U.S. television season. Here eager broadcasters from the importing countries anxiously view Hollywood's wares to try to guess what will play with their domestic audiences.

Some of these sales conventions are well established. The MIDEM organisation, which runs the MIP events, started in the 1950s and is now owned by Reed International, the publishing company. Others are just beginning; MIP Asia began in December 1994 in Hong Kong. MIP-TV, the longest running of the markets, attracted 400 exhibitors and 9500 participants from 99 countries in 1994. MIPCOM (International Market for Television, Video, Cable and Satellite Films and Programs) which began life in the early 1980s as an "obscure sibling" to the long running MIP-TV in spring, is held in the northern fall, also in Cannes. It grew fast to become the second biggest event after MIP-TV, and now is a huge meeting of the world's television buyers and sellers, with the established players dominant. The October 1993 MIPCOM attracted 1705 participating companies and over 8000 individual participants representing 36 countries. Xavier Roy, chief executive of the Midem organisation believes the event can accommodate expansion to 12-15,000 participants.

In these big markets, programming is often bought or rejected sight-unseen, in job lots, based on company reputation or distributor clout. Very broad, rough and ready, genre expectations are in play. Decisions to purchase programs not central to the schedule are made on grounds like this all the time, even though they seem arbitrary. Conversely, there is a tradition amongst some European public broadcasters of scrutinising possible foreign acquisitions extremely closely. In this atmosphere it is difficult for the new company, the offbeat product or the unusual concept to be discovered. (For its first foray as a seller into MIPCOM in 1993, the U.S. documentary cable channel Discovery tarted up their profile by dressing their stall as a movie set. Actors were employed to create live action scenarios around a World War II theme to coincide with its use of Normandy landing documentaries as their flagship programs.)

These markets are the places where buyers can view the programs on sale from various producers, distributors and sales agents. But just as crucially it is the place where the players can circle each other at screenings and parties in the attempt to set up or consolidate partnerships which can help to finance the next project. If there is one thing true about "world" television it is that it works on personal contact. Experienced distributor Bruce Gordon, Head of Paramount International, has described the international television market as a club. And not all players in this club are equal. The most powerful are the U.S. networks, the representatives of the Hollywood studios, the major broadcasters, both commercial and public service, from the richest regions - Japan and Europe, the emerging new pay services like Star TV and Canal Plus and perhaps some of the biggest television distributors, eg., Germany's Kirsch Group, whose large holdings of library material give them considerable economic clout. Given the multiplication of television distribution channels throughout the world, it islikely that the international markets will continue to grow inimportance. New participants will need to find ways to place themselves within the structures of power and exchange already contolled by these more established institutions and individuals.

-Stuart O. Cunningham

FURTHER READING

Nordenstreng, Kaarle, and Varis, Tapio. "Television Traffic-A One-Way Street." UNESCO Reports and Papers on Mass Communication No. 70, Paris: 1974.

Tracey, Michael. "The Poisoned Chalice? International Television and the Idea of Dominance." Daedalus. Boston, Massachusetts, Fall 1985.

________. "Popular Culture and the Economics of Global Television." Intermedia (London), March 1988.

Varis, Tapio. "Global Traffic in Television." Journal of Communication (Philadelphia, Pennsylvania), 1974.

________. "The International Flow of Television Programs." Journal of Communication (Philadelphia, Pennsylvania), 1984.

See also Format Sales, International


IRELAND

Ireland is a country constituted by two nation-states. Northern Ireland consists of six counties of the province of Ulster and is part of the United Kingdom. The television service provided in its broadcast area is that of the BBC, Channel 4 and ITV. The local member of the ITV network is Ulster Television which acts both as a broadcaster of the ITV service and produces programs for inclusion in the local transmission of the service. Ireland, sometimes known as Eire, is an independent republic and consists of the remaining 26 counties of the country. Irish television is here considered as that television service that obtains in the republic although, as will become clear, the British service has a strong determining role on the Irish service.

Through the nineteenth and twentieth century, the Irish state--whether operating from London or Dublin--has been characterised by a high degree of authoritarian control, both coercive and ideological. The Irish Free-State, founded in 1922, resumed control of all broadcasting in the 26 counties both to head off a possible attempt by British Marconi to establish itself in the country but also to help in the ideological task of establishing a nationalist identity. Until 1960 the state, through an agency of the Department of Posts and Telegraph--Radio Eireann--provided a broadcast service through a single radio network. The service was financed through a combination of licence fee and advertising. The service was extremely conservative in its programming and was only tolerated by most of its listeners. In fact, Radio Eireann did not have an audience monopoly. Households on the east coast and near the Northern Ireland border could also receive the BBC and Radio Luxembourg.

It was this proximity to British television broadcasting in the late 1950s that partly forced the Irish government's hand so far as the inauguration of an Irish television service was concerned. The 1960 Broadcasting Act legislated the establishment of a television service which began in 1962. Like the radio service, Irish television was to be financed through a combination of licence fees and advertising revenue. The service consisting of a single national channel was put under the control of Radio Telefis Eireann (RTE). The latter was a revamped version of the radio provider, now becoming an independent public authority. This was a significant move of liberalisation, in line with the government's own moves to "modernise" Ireland to make it attractive to transnational capital investment. And indeed television has acted as a Trojan Horse so far as the liberalisation of social and cultural values in Ireland is concerned. However, this has not lessened attempts by the state to keep a tight control on the forms of political debate on Irish television. In general this has lead to poor relations between RTE and most Irish politicians. Thus, for example, in 1969, following political unrest in Northern Ireland, the government imposed direct censorship over RTE news and current affairs. When in 1972, RTE interviewed a spokesperson for the Provisional Irish Republican Army (IRA), a paramilitary group defending Catholics in Northern Ireland, the Irish government dismissed the RTE board and appointed its own members. In 1978 the government favourably considered allowing the BBC to be relayed to those parts of the country not already picking up its signal. Instead, it had to bow to public opinion by allowing RTE to begin a second television network. The broadcaster was, however, not allowed to increase licence fees or its advertising rate so that its financial position, and therefore its capacity to produce local programs, was significantly weakened.

Meantime technological and ideological pressures were at work that would erode RTE's monopoly in Irish television. Since 1970, the authority had operated its own cable network, RTE Relay, renamed Cablelink in 1988. Cablelink is the largest cable operator in Europe and provides about two-thirds of television households in the Irish Republic with the British broadcast television service, later complemented by the European services Superchannel and Sky. By the early 1990s, Cablelink was beginning to carry advertising, thereby diminishing RTE's potential revenue. In addition there was also the possibility that Cablelink might be sold to a private operator thereby providing direct competition to RTE's broadcast service. However, the government was also interested in weakening RTE's position and saw a further opportunity to do so with moves throughout Europe to open up broadcast television to private, commercial interests. The 1988 Broadcast and Wireless Telegraphy Act formally broke the television broadcast monopoly of RTE. A new broadcast body, the Independent Radio and Television Commission, was established to oversee the introduction of privately owned radio and television stations in Ireland. Several commercial radio stations have since gone on the air. A private commercial television station, TV3, was announced in 1990 but never began broadcasting. Nevertheless the threat of commercial competition remains. Most worrying from the point of view of an Irish television service was the fact that the government was prepared to allow a private television station to collect more advertising revenue than RTE while having no specific obligations so far as local content was concerned.

The increased commercial competition as well as the low revenue generated through the licence fee has affected RTE's capacity to produce local content. In 1965, Irish programs constituted some 60% of material transmitted. This figure has fallen to around 36% by 1990. In a schedule dominated by imported programs, RTE's own programs--particularly those with mass appeal--are especially important as "flagship" programs in the schedule. These include Gay Byrne's The Late Show (Friday night), Glenroe (Sunday) and Fair City (Tuesday and Thursday). The latter two are popular soap operas in a "public-service" tradition while the former is a talk show with a strong sense of community which is not afraid to discuss social issues. RTE exists in a commercial television environment where it is no match for its principal rival, ITV. To attempt to maintain its general ratings both for its imported programs as well as its local programs, RTE is forced to engage in a scheduling strategy of parallel programming with British television, especially ITV. It buys some of the latter's most popular programs, such as Coronation Street, which it then programs against the same program on ITV.

Like many other public broadcasters in Europe, RTE finds itself in an increasingly grim situation. The Irish State has charged RTE with the task of fostering an Irish cultural identity yet has, over the past 25 years, increasingly withheld the resources that would enable to do so more effectively. Cross-natural transmission has always posed a fundamental threat to the service and recent developments in technology, ideology and financial arrangements have made that task even more difficult.

-Albert Moran

FURTHER READING

Bell, Desmond. "Cable, Satellite, and the Emergence of Private TV in Ireland: From Public Service to Managed Monopoly." Media, Culture & Society (London), January 1989.

McLoone, Martin, and John MacMahon, editors. Television and Irish Society: 21 Years of Irish Television. Dublin, Ireland: Radio Telefis Eireann, 1984.

Savage, Robert J. Irish Television: The Political and Social Origins. Westport, Connecticut: Praeger, 1996.

Sheehan, Helena. Irish Television Drama: A Society and its Stories. Dublin, Ireland: Radio Telefis Eireann, 1987.

See also European Union: Television Policy


ISRAEL

Television was late in coming to Israel. By introducing television only in 1968, the nation lagged long behind most Western countries and even the neighboring Arab countries. Establishment opposition to television during the two preceding decades (since the founding of the state) was strong enough to prevent earlier initiatives and suspicion of television was manifold. There was the fear that book reading would decline; that newly developed Israeli culture and language, still in need of nurturing, would be swamped by imported, mostly U.S. junk; that national integration would be weakened by entertainment; and that politics would become less ideological, that is, less oriented to issues, more to charismatic personalities (Katz, 1971). All these considerations were overcome when, following the Six Day War, Israel found itself in charge of two million Palestinians in Gaza and the West Bank. The establishment of television was originally conceived by the government as a bridge to the Arab population in the occupied territories, which theretofore had been exposed only to broadcasts from the Arab countries. That this was indeed the overriding reason may be shown in the (unrealistic and un-realizable) decision whereby nascent Israel television was supposed to broadcast more hours in Arabic than in Hebrew.

Until the introduction of television, radio was the central medium of national integration, serving as a Hebrew teacher to the masses of new immigrants, providing a focus for the development of a shared Israeli culture, and for the celebration of holidays, and playing a crucial role in the surveillance of the Arab-Israel conflict.

The history of Israeli broadcasting began underground. Kol Yisrael (Voice of Israel), the Hebrew Radio, started transmitting illegally during the last years of British Mandatory Rule, as a means for mobilizing for the national struggle. With the founding of the State, radio was installed in the Prime Minister's office, to act in the service of Government information. The listening public was spoonfed, as the new State was considered still vulnerable, still fighting for the full realization of Zionism, and the political establishment was used to secrecy from its pre-state struggle of fighting with the British.

In 1965, however, Israel Radio became a public authority, modeled on the BBC, administered by a largely independent Board, and financed by a user's license fee. According to the new rules, it gained a much more independent status, but it remained, nevertheless, under constant pressure to "behave." Its directors preserved the notion of responsibility toward the public, focusing mainly on information and enrichment, not on entertainment.

In addition to its national networks, Israel Radio broadcast to two kinds of communities outside Israel. A channel of News programs and commentary in Arabic--prepared in Egyptian, Syrian, and Iraqi dialects--was directed to the neighboring countries, engaging in propaganda wars with the Arab counterparts. The Voice of Zion to the Diaspora (which started in Hebrew, English and Arabic, expanding to many other languages) addressed the Jewish public abroad. In the early seventies, the placid monopolism of Israel Radio was shaken. Unexpected competition took the form of a pirate radio station--"the Voice of Peace"--which adopted a light informal style, very different from the buttoned-up British tradition of Public Radio. The Israel Army Radio--a channel in which professionals and young soldiers cooperate during their army-service in producing spirited and inventive programs--had expanded during this period, starting its own news and current events department. Above all television was going to steal radio's centrality in the society. In response, Israel Radio branched out into a number of channels, adding a light channel for young listeners, a classical music channel (in FM), and keeping its main channel, for news and current events, always open to live reporting. While radio remained the focus of society in times of crisis it had to hand over centre-space to television.

The first television in Israel was Educational, founded in 1966, with programs for schools only. This project had no problem winning government approval because making use of the medium for an instrumental function was ideologically acceptable. Television for the general public (as mentioned above) was sneaked in only following the Six Day War, when it could be justified as a means to fill the indisputable role of telling the Israeli version of the Arab-Israel conflict to the Palestinians under occupation. Not quite in line with this definition, its opening assignment was the broadcasting of the military parade on Independence Day.

A decision to incorporate television into the existing authority for Public Broadcasting carried severe consequences for its development. Because manpower was recruited from the radio, professionals earned the same low wages, and moved into television with their already tenured positions. This caused a lack of mobility, and made it almost impossible to recruit new talent. Moreover, cultural conflicts added to these industrial problems. Israel Television's first challenge in this arena, brought by the National Religious Party over the violations of the Sabbath, lay in the very fact of broadcasting on Friday nights. The controversy was overcome in a citizen's appeal (for relief) to the supreme Court.

For the next 25 years Israel had only one television channel, which divided its time between daytime Educational Television and Public Broadcasting, which started transmissions in the late afternoon (children's and Arabic programs), ending with the National Anthem at 12:00.

Publicly owned and managed, and financed by the license fee, the new television was modeled on the BBC. A number of significant deviations, however, make it more politicized, and more dependent on Parliamentary control than its British model. In Britain, the queen, on the advice of the government, appoints the Board of Governors, who appoint the director general. In Israel, the government itself appoints the director general, on the recommendation of the Board of Governors. Moreover, the Board of Governors in Israel consists of representatives of the various parties, and does not follow the British precedent according to which its members should represent "the great and the good". In Israel, the Ministry of Finance retains indirect control of the license fee (as it is in charge of approving the annual budget), decides on the amount of license-fee increase to keep up with inflation, and finances the budgetary deficits.

Television's income suffers from the fact that 20% of Israelis escape paying the license fee. External financing from "public service advertisements" and corporate "sponsorship" slowly crept into the system, eventually amounting to 50% of the revenues. But these corporate-based revenues shrunk to almost nothing with the establishment Of a second commercial channel.

The second television channel started its official existence only in 1991 (although unofficially it went on air in 1986, with the excuse of "occupying" a wavelength). Again, following the British example, it was also public, but financed by advertising rather than by license fee. Broadcasting on the second channel is divided among three companies, each of which broadcasts two days a week in rotation, and a news company, financed by the three.

The monopoly of Public Broadcasting was undermined also by the various technological changes, offering easy alternatives to national television for segmented audiences. Video cassette recorders diffused at a high speed (2/3 of the population by 1996), giving rise to ubiquitous video rental libraries. Satellite broadcasts from Europe and the United States are received by roof "dishes," and pirate cable channels speeded the legislation of cable television.

By 1995, the penetration of cable reached 60% of Israeli households, with about 30% share of viewing (Nossek and Adoni, 1996). Cable television offers 40 channels, six of which--children, family, sports, films, science, and shopping--are assembled by the cable companies, who also provide Hebrew subtitles, announcements, promos, and a small number of originally-produced programs. Local production consist of sports and children's programs, and time is allocated for public access programs.

The second channel, originally defined as public, has brushed aside this definition and behaves like a commercial channel in every way. Aiming for the lowest common denominator, in order to increase advertising profits, it has started a ratings war with the first channel, in which the latter, restricted by its adherence to its aims as public service as well as by inferior financing is bound to be the loser.

A major consequence of the multiplication of channels is the marginalization of television news. Until the establishment of the second channel an evening news program was broadcast at 9:00 P.M., serving as the sole focus for prime time viewing, and providing a common agenda for public debate. Over 60% of Israelis watch regularly, and, in consequence, the medium of television was regarded as supplying more information than entertainment (Katz and Gurevitch, 1976). Indeed, one side effect of the focus on news production was that locally produced entertainment shows remained poor, and local drama was virtually nonexistent. This made the news even more central, the best drama in town.

During the first twenty-five years of Israel Television, actual drama series consisted mainly of American, but also British, imports. Usually, only one such series was aired on prime-time. Kojak, Starsky and Hutch, Dallas, and Dynasty, and the British dramatic serial Upstairs-Downstairs, may be listed among the "best-sellers." The attraction of Dallas--which acceeded all others in popularity (Liebes and Katz, 1993)--may be understood in terms of its concerns with family relations and primordial themes. British comedies (Yes, Minister, Are You Being Served?) and detective series (Inspector Morse) were popular, but imports of more high-brow series were stopped, following the major failure of the prestigious Brideshead Revisited, based on the Evelin Waugh novel. More recently, programs such as Hill Street Blues, The Cosby Show, and Northern Exposure, representing a plurality of American TV genres, were successfully shown. Cheers is the only program in the Public Channel's memory which was deemed as rejected by the Israeli audience and taken off the screen.

In recent years American programs have gained more popularity than their British counterparts, as the abundance of American shows have increasingly socialized viewers to American conventions and styles of production. Unlike most European countries, which use dubbing for the translation of imported programs, Israeli Television continues to use Hebrew subtitles. In defence of subtitles, television's policy makers argue that a considerable number of Israelis understand foreign languages, that there is virtually no illiteracy in Israel, and that dubbing "looks bad." The harsh competition imposed on the public channel limited its capacity to buy new series (and new films), and these are now shown on the second channel and on cable.

Israel Television did produce high quality current-affairs programs (Mabat Sheni) often based on investigative reporting, and made various attempts at producing Israeli sitcoms (such as Krovim krovim), which were not very successful but nevertheless popular. Highlights in the history of Israel Television include the documentary series on the history of Zionist settlement in Israel (Amud Haesh) modeled on the British The World at War; an inventive series of political satire (Nikuy Rosh), which drew heavy attack from the political establishment, and gave rise to a number Of Israeli comedy stars; and one-time television films, which touched on central controversies in Israeli society, notably by prize-winning television director Ram Levi (whose film Hirbat Hiza, showing Israeli soldiers evacuating an Arab village during the 1948 war was broadcast only years after its production).

Beyond creating an integrative focus for the society in daily life, Israel Television also took en active part in the formation of holidays--creating secular alternatives to traditional rituals (for example, by showing a classical movie); complementing the traditional content (dramatizing the Passover Seder); taking the viewers to the event (the public reading of the book of Esther, on Purim, or the holocaust observance ceremony); or by creating the event itself (such as the annual Bible Quiz, invented for the Day of Independence) (Katz , 1988).

In times of crisis broadcasting takes over the function of surveillance and social integration. As the more accessible of the two media, radio is still being listened to in public buses--in total silence at moments of crisis; it is used by the a Army for fast mobilization of its reserve forces, and stands in for the outdated alarm system on the rooftops when it is time to go to the air-shelters (the "sealed rooms" of the Gulf War). While television took over as the ceremonial medium of integration, radio adapted itself by switching to open-ended programming, always interruptable by the latest news of any conflict, relaying regards from soldiers away from home to their families, instructing the people in Northern Kiriat Shmona to spend the night in shelters, summoning soldiers to their reserve units by reading out the appropriate slogans for rehearsing an emergency mobilization, or for enacting a real one.

In critical moments, however, television also becomes the focus for sharing the national trauma, and for reflecting on its meaning. This may be best illustrated by the role it played during the week following the assassination of Prime Minister Yitzhak Rabin, in November 1995. Similar to Americans in the wake of the Kennedy assassination, Israelis could not disconnect themselves from the television set.

Television acted as a locus for sharing the grief, pointed out the various "sacred" arenas for people who wanted to go out and mourn in public, and provided a forum for debating the ideological rift in which the assassination was rooted. Television has also been a central factor in historic events which became landmarks in the collective memory of Israelis. The live broadcasting of Egyptian President Sadat's visit to Jerusalem in 1977 is the best example for illustrating the crucial part played by television in influencing public opinion (Liebes-Plesner, 1984; Dayan and Katz, 1993). Israelis fell in love with Sadat, thus making peace (and the sacrifice of territories and strategic distance) possible. The various stages towards peace with Jordan and the Palestinians, in 1993-1995, were celebrated by media events, which endowed them with (various degrees of) public legitimacy, reuniting the by-now segmented audiences from a multiplicity of channels to sharing one vision and reinstating themselves as members of one society (Liebes and Katz, 1995).

Tamar Liebes

FURTHER READING

Dayan, D., and E. Katz. Media Events: The Live Broadcasting of History. Cambridge, Massachusetts: Harvard University Press, 1993.

Gurevitch, M., and E. Katz. The Secularization of Leisure; Culture and Communication in Israel. London: Faber and Faber, and Cambridge, Massachusetts: Harvard University Press, 1976.

Katz, E. "Television Comes to the People of the Book." In Irving Louis Horowitz, editor. The Use and Abuse Of Social Science. New Brunswick, New Jersey: Transaction Books, 1971.

Liebes-Plesner, T. "Shades of Meaning in President Sadat's Knesset Speech." Semiotica (The Hague, Netherlands), 1984.

Liebes, T., and E. Katz. The Export of Meaning: Cross-cultural Readings of Dallas. Cambridge, England: Polity, 1990.

Nossek, H., and H. Adoni. "Social Implications of Cable Broadcasting: Structuring Orientations Towards Self and Social Groups." International Journal of Public Opinion, 1996.


ITALY

In the bars of the 1950s, Italian television became popular when crowds of Italians, women as well as men, left their homes to meet after supper and look at the first huge success of Italian public television. The attraction was Lascia o raddoppia (Double Your Money), a quiz show imported from the United States by a young showman, Mike Bongiorno (who continued to host shows through the 1990s). The crowds watched television and discussed the contest, fiercely favouring or opposing this or that game player.

In August 1996 the Board of administrations of RAI, the public radio and television company, made decisions concerning nominations of the directors and vice directors of all the different news and programs departments in the organization--the third such change of executives in four years. For three days, all Italian newspapers dedicated the lead article to the subject, and continued with two or three inside pages filled with comments, backgrounds, and feature stories. As on previous occasions, the nominations of RAI department directors have been an important conversation topic. This level of attention in the press, and the concern about public opinion by RAI would be seen as quite unusual in most other countries; even in Italy, there is no similar interest with regard to other kinds of companies. Television is not only a conversation topic in terms of the content and programs it presents to audiences, but for itself.

Beginnings and Developments

The official history of Italian television begins on 3 January 1954. RAI was the only television network transmitting news and prime time programs.

A state-owned entity was created in 1924 as a radio company, URI, amd was heavily controlled by the national government, at that point a facist regime. For years, and despite transformations in government, the same company (which simply changed its name-in 1924 URI, in 1927 EIAR, in 1944 RAI), remained a monopoly. RAI was the only producer of radio news and programs, the only broadcaster through different channels, the only owner of technical installations and repeaters. From 1954 to 1976 the history of Italian television is also the history of RAI, for the monopoly was extended to television, with the same benefit of vertical concentration established during the radio era.

In 1954, the reconstruction period ended and a new phase of industrialization began, with huge transformation of the country. Until the end of the 1960s millions of Italians moved inside the country, from South to North, from small villages to large cities, from agriculture to industry. This was a period of great transformation. Television, contrary to the expectations of intellectuals and politicians, was an immediate success. At first, for most people, television viewing was public viewing: in the bars, the cinemas, the houses of the richest families. In the 1960s, when a second channel began programming (4 November 1961), television reached a nationwide audience and a long period of family viewing began. In a country still characterised by a high level of illiteracy, television became the most wide-spread media, in contrast to the traditional low circulation of the daily press (among the lowest in the world) and the irregularity of school attendance (especially in the South). Radio and cinema had benefited during the 1940s and 1950s from high rates of listening and attendance, but the coming of television overcame them in a few years.

The unexpected success of television, in coincidence with the unexpected great transformation of the country and the rapid growth of national income, explains why the medium became an important political issue. While private entrepreneurial groups tried to create alternatives to the state monopoly of radio and television, the Corte Costituzionale (a high court which oversees the Constitution), ruled on 13 July 1960 that the television monopoly was legal. Just a few years after the beginning of regular programming, then, "television" and RAI (as the only broadcaster and producer), became the makers of two different kinds of histories. One is the history of a new medium, which concerns technological evolution, the quantity and quality of programs produced and broadcast, and the audience reactions. The other is the history of the power struggles which concern political parties, and businesses of various kinds. The struggles were conducted for the control both of legislation and the resources related to RAI--from the control of news and electoral campaigns, to the control of advertising, to the production of fiction, variety shows and other forms of popular culture.

The Struggles for Television Power

In post-war Italy, after the end of fascism and World War II in 1945, the form of the State changed from monarchy to a Republic, established by a referendum in 1946. The parliament, made up of two chambers with slight differences, was now elected by the people, including for the first time the vote of women. Governments are formed as expressions of the majority of parliament. With the exception of the first five years of the Republic (1948-1953) during which the Catholic party, the Christian Democrats (DC), received an absolute majority, all Governments have been coalitions of political parties with the DC having a relative majority. The governing coalitions are opposed on the left by a very strong Communist party (PCI) and on the right by a small neo-fascist party (MSI). The Communist party is the strongest among Western countries. It is very influential among trade unions and intellectuals and receives the absolute majority of votes in the central regions of Italy: Emilia-Romagna, Toscana, and Umbria. This kind of political geography lasted, with minor changes, until the collapse of Soviet Union and the communist regimes of Eastern Europe (1990). During this period the coalition governments of Italy were usually constructed from a conflictual alliance between the Christian Democrats and the Socialist party (PSI). In the years immediately following World War II, the Socialist party had been allied with the Communist party, but from the 1960s it was autonomous and attempted, unsuccessfully, to compete for the vote of the working class. With the success of television viewing, RAI, as a state monopoly under the control of government became the main and the most visible stake in the Italian spoils system.

Television became important as a matter of public debate and political struggle on the Italian scene. All political parties have been united by the idea of maintaining RAI as a state monopoly, because every one hoped to win a share of television power by getting more votes in the elections. Indeed, this happened when the Socialist party entered into the governing coalition during the 1960s, and when the Communist Party became more influential during the second half of the 1970s.

Italian television has not only been a public service institution, in the European tradition. It is also--mainly--a central means of power controlled by the Christian democrats, the Catholic culture and the Roman Church. It does not work as a self-supporting industry. Rather, it receives financial resources from both advertising and form fees paid by subscribers. Advertising is sold to firms at low prices and in a very discriminating way, depending on the political power of the organizations and institutions involved. Automobile advertising, for example, was forbidden because FIAT, the Italian automobile company did not want other cars to be seen on the screen.

During the 1970s these situations began to change. On 14 April 1975 a new reform law gave RAI a new regulatory structure. The main powers--nomination of the board of administration, and control over policies--were transferred from the government to parliament. Even more significantly, a year later, on 28 July 1976, the Corte Costituzionale issued a new ruling which allowing the transmission of radio and television programs at local level. With that decision the era of competition had begun and the media system entered a period of change which continued through the 1990s.

In 1977 colour television was finally allowed by government decisions. And at the end of 1979 RAI began a third channel, partly devoted to regional news programs. Hundreds of local radio and television stations mushroomed throughout the country, but no cable television can be created because of legal restrictions.

Still, the television scene is changing rapidly. RAI no longer holds monopolies for radio or television: half of its radio audience has gone. Even within the company RAI is no longer monolithic. Radio and television channels have their own news departments, budgets, and political and cultural outlook. They compete among themselves and with private broadcasters for audience. Influence and power, resources and audiences are broadly divided across three segments: the major portion goes to the Catholic area, the second to the Socialists, the third part to the Communists. Meanwhile, in the private sector the greatest competition has come from the media empire created by Silvio Berlusconi.

Under the new legal structure permitting local broadcasting, Berlusconi was able to build a network made by three channels: Canale 5, Italia 1, and Rete 4. These local and regional broadcasting systems were unified by a common management and strategy within Fininvest, the company created to oversee the media operations. They were financially supported by Pubitalia, a firm specialising in the collection of advertising revenues. The extraordinary and very rapid success of private television in Italy was due mainly to one factor: a large number of new companies which had flourished in the roaring 1960s and 1970s had no way to reach Italian markets with their advertising. Yet after years of hard work, of social and political unrest, consumers were ready to accept new styles of living and to enter the era of mass consumption. Berlusconi and his management understood this need and provided an answer--a private television system which for the first time in the European scene offered a scheduling and programming policy oriented by marketing philosophy.

The three channels were shaped to be strong competitors with the public channels. They began to gain audience in all time periods where the RAI offerings were weak: afternoon television for children, late afternoon television for women, night-time television for youngsters, late evening television for intellectuals, and so on. Canale 5 was shaped as a general channel for mass audience, while Italia 1 was shaped for an audience of youngsters, and Rete 4 for women. At the beginning private television was especially successful among northern-Italian and large-city audiences, where there was a higher level of income and consequently a more widespread acceptance of consumption. Successful programs included American films and American series and serials (such as Dallas and Dynasty), game shows, Latin American telenovelas, new formats of Italian variety shows, and Japanese cartoons for children. By the end of the 1980s the competition between the private and public networks was at its height and the audience more or less divided in two equal parts. The financial resources coming from advertising grew seven times in about twelve years and although the greatest part went to the private network, the overall media system, RAI and daily press included, increased their revenues as well. While at the end of the 1970s the percentage of advertising expenditure on the Gross National Product was the lowest among industrial countries, at the end of 1980s it reached 6%.

On 6 August 1990, after years of discussion and struggle among the main political parties, a new law was passed by parliament which recognised that a new television system had emerged from the rough competition between RAI and Fininvest. With the new law, private television systems, at both national and local levels, are obliged to transmit a news program in order to maintain their license. In the 1990s, then, competition began in the news arena. Twelve national channels are recognised by the 1990 law. But the six channels owned by the two main networks, RAI and Fininvest, share 90% of the audience.

In a way what happened in the second half of the 1980s could be read as a form of Americanisation of Italian television. The media system, previously more directly oriented toward matters of state and politics as was common among European systems, suddenly became more open to market orientations. This shift could be explained by the huge expansion of the Italian economy, led by a large number of small and medium size firms located in the eastern part of Italy, especially in the north and centre regions. The Socialist Party (PSI) whose leader Bettino Craxi had long been a successful premier, tried hard to be the leading party of the so-called new Italy that developed from the great transformation of the 1960s and 1970s. Mainly for this reason Craxi and the Socialist party strongly supported Berlusconi and his television strategy, expressing favour for pluralism, a market economy and consumption, trying to make Italian society more similar to American society.

Television as a New Enemy

In the 1990s television has become, more than ever before, if possible, the centre of the Italian scene. Silvio Berlusconi, the owner of Fininvest made the decision to enter directly into the political arena, creating a new political movement called Forward Italy. "Forza Italia" is the slogan that supporters of the national teams in all sports scream during international games. Forza Italia was rapidly organized with the help of volunteers--and mainly with the very efficient staff of Fininvest and Pubitalia. The Italian flag was taken as symbol of the movement; a hymn was created; blue, the national colour for sport teams in international competitions, was adopted as the official colour; a coalition with other parties was set up in a few weeks and a nation-wide electoral campaign was organised, using marketing techniques, polls, and television spots. The reaction of the left coalition, led by the PDS, was furious. The two television networks were heavily engaged in the campaign: RAI on the side of the left coalition and Fininvest on the side of right coalition. To the surprise of most observers the right coalition of Silvio Berlusconi won the elections of 27 March 1994 and Berlusconi became the head of the national government.

But from the day of the Berlusconi victory a terrible war began. It was not only a war against Berlusconi but against television itself--the new enemy. Politicians, intellectuals, teachers, newspapers, began to organise public meetings and conventions against television. Italians were called to a national referendum against private television. Berlusconi became, for half of the country, evil itself and was unable to resist the attacks--he decided to resign after only seven months. A new government passed a law, which was not approved by parliament, dictating severe restrictions on the use of television in electoral campaigns (practically forbidding the use of television as a propaganda device). In the meantime advertising revenues decreased rapidly and the entire media system entered a period of recession. Both RAI and Fininvest faced large debts and drastically reduced their investments in fiction production, the most expensive segment of the television industry. The general atmosphere of the country shifted toward the negative and pessimistic: fear for the future, a strong reduction of private consumption, demands for the restriction of goods and services were all indicators of the national mood, the opposite of what they had been in the 1980s.

In spite of these views a June 1995 national referendum against television--mainly against advertising, American series, soap operas and telenovelas, all targetting private television--demonstrated that Italians accept and like private television. The campaign against television continued but began to resemble campaigns of the same kind occurring in other countries. Now the themes focus on the amount of violence and sex in programming, or on ways of protecting children from television.

Scheduling: Programs and Audiences

The long-lasting success of television in Italy can be explained by the fact that networks and channels were able to meet the demands of Italian people, in different periods of time and circumstance, with an offer of programs and scheduling criteria which have something in common. In spite of restrictive rules and the heavy influence of political parties and leaders, men and women who were in charge of television, at different times and in both private and public television, were able to play a relatively autonomous role and to make television work quite well on a daily basis.

Italian television is created from an original and always changing mixture of five different kinds of ingredients or content: American fiction, Italian fiction, Italian soccer and other sports, Italian songs and shows, Italian news and politics. Each one of these elements is bound to strong patterns of Italian culture.

The style of presentation has two main approaches. One is melodramatic, in the 19th Century tradition of melodrama and opera. The other is light and ironic, in the tradition of the commedia dell'arte (the comedy of art) and of the avanspettacolo, a form of popular theater variety show featuring comedians and girls.

In all these forms, Italy is the main subject of Italian television: Italian places and faces, Italian stories, Italian products, Italian sportsmen and women, and teams to be proud of. A second subject is America, focused on notions of the American dream, which many Italians consider as an American version of the Italian dream. European countries and the rest of the world form a minor part of Italian television. Europe and the world are places where Italians go as emigrants, as tourists, and as exporters of goods and services. Fiction is for cultivating dreams and fears; dreams are located elsewhere and mainly in America, fears are located in Italy. Sport is for cultivating national pride. News and politics are for locating oneself in a turbulent world and trying to understand what is going on and how to take part.

The relationship of Italian television to American fiction has specific characteristics. Even prior to television American mass culture has been the model for Italian entertainment, mainly through films. Throughout the 1950s most American movies were imported, dubbed in Italian, and shown throughout the country in more than eleven thousand cinemas. The first audiences for television, then, looked at television as a different form of movie, and indeed, American films have for years been the prime time family viewing on Mondays. American films, and subsequently, American series and serials have provided a considerable part of the total offering of television schedules and Italian television channels. Among European channels, Italian television has dedicated more air time to American fiction programs and to films dubbed in Italian.

Another important characteristic of Italian television has been the production of original fiction series which had no model abroad. These were called teleromanzo (television novels) or sceneggiato (adaptations of novels). The stories were presented in six or eight episodes of two hours each, taken from the masterpieces of international literature. They were shot and played in a very accurate way in a mixed style between theatre and film. One of their models is to be found in an Italian post-war invention, the fotoromanzo, novels with photographs. These long-running series sold weekly as magazines. They met with huge success and are still produced. Action was slow and all the stories were located in the past, mainly in the 19th Century. Prime time Sunday was for years dedicated to family viewing of teleromanzo. Since the 1980s this kind of fiction production has no longer been produced in the same way. But Italian fiction, which in the last 15 years has tried to adopt more standard formats, is still similar to that original model, even if the stories are now located in contemporary Italy. The most successful of these stories is called La Piovra (The Octopus), a story about criminal syndicates commonly referred to as the Mafia. Begun in 1984 and still continuing, it is a kind of Italian-style serial comprised of seven miniseries to date.

Looking At the Future

The future of Italian television is uncertain. A new law concerning telecommunications, radio, and television was proposed in Parliament by the Government on 25 July 1996. If approved, it will open the system to more competition, while preserving an important role for public service and more severe anti-concentration rules. For television, the new law will open the possibility for cable and satellite channels and, consequently, reduce the predominance of terrestrial networks and channels. It will also be possible for the same company to have limited partnerships in different communication businesses: telephone, cellular, television, radio, press, content provider.

The state owned monopoly of telephone services will become private. In the arena of cellular services there will possibly be a competition among at least three different companies. The 1000 local radio and 500 local television stations will be reduced in number. Pay-TV, which is actually run by one company (Tele +) on three analogic channels will be expanded, as will a rich bouquet of digital European channels.

In the area of broadcast television three groups now compete for participation and dominance. RAI, located in Rome, with three channels and an average audience share of about 45%; Mediaset (previously Fininvest) located in Milan, with three channels and about an average share of 43%. Mediaset became a publicly traded stock company in July 1996 and is no longer the personal property of Silvio Berlusconi. The Cecchi-Gori Group, located in Florence, with two channels and about an average share of 6%. Minor national channels, pay-TV and local stations get the remaining audience.

Each one of these three main organizations has its own competitive advantage: RAI has the advantages of tradition, the income from fees, no debt, and, more than before, the total support of the centre-left Government; Mediaset has the advantages of innovation, the internationalisation of part of its capital, its know-how, and support in Parliament from the strongest political party at the opposition. The Cecchi-Gori Group, which is the most powerful Italian film producer and distributor, has the advantages of its control of the copyright to a huge number of Italian and American films. It also has a special relation for copyright of soccer matches. The company is the proprietor of the soccer Florence's winning team, "la Fiorentina," and has special agreements with international networks interested in buying copyrights of soccer matches of Italian teams, which can be widely sold to many television channels of Arabic and Latin American countries. In parliament support comes from Catholic politicians who are part of the centre-left government. Vittorio Cecchi Gori, the main proprietor and the leader of his group, is also a senator of Florence.

These groups face considerable difficulties in the immediate future. The main problems emerge from the fact that in the last ten years Italian audiences have had the benefit of a huge free offering of programs of many kinds. In each hour of the day, it has been possible to choose among a great variety of fiction, talk shows, variety shows, and game shows.

At the same time, however, large financial resources are no longer readily available to television producers and distributors. Advertising revenues for mass consumption products and services are decreasing and there is a need for more restricted and better defined targets. The fees that Italians pay for public television will not be accepted much longer by the public, yet two thirds of the income for RAI comes from these fees. These problems must solved in the near future as Italian television reshapes itself once again.

-Giovanni Bechelloni

FURTHER READING

Bechelloni G. "The Journalist As Political Client In Italy." In, Smith, A., editor. Newspapers and Democracy: International Essays on a Changing Medium. Cambridge, Massachusetts: MIT Press, 1980.

_______________. "Private Television In Italy: The Managerial Strategy Of The Berlusconi Group." Proceedings of the IV International Conference on Cultural Economics. Avignon, France, 12-14 May, 1986.

_______________. "The Italian Case: State of the Art and Media System." Proceedings, Research Committee 14 (Communication, Knowledge and Culture), IX Congress ISA. New Delhi, India, 8-10 August, 1986.

_______________. "Mafia in the Italian Media." Interfaces (Dijon, France), 1994.

Buonanno M. "The Novelist and the Terrorist: The Reality Syndrome and the News Invasion in Italian Television Fiction Of the Nineties." Interfaces (Dijon, France), 1994.

_______________. "News Values and Fiction Values." European Journal of Communication (London), 1993.

Giglioli P.P. "Italy: The Coming Age of Media Studies." In, French, D., and M. Richards, editors. Media Education Across Europe. London: Routledge, 1994.

Mancini, P., and M. Wolf. "Mass Media Research in Italy: Culture and Politics." European Journal of Communication (London), 1990.

Mazzoleni G. "Italy." In, Ostergaard, B.S., editor. The Media in Western Europe: The Euromedia Handbook. Newbury Park, California: Sage, 1992.

Sartori C. "The Media in Italy." In, Weymouth, T., and B. Lamizet, editors. Markets and Myths. White Plains, New York: Longman, 1995.

Silj, A., editor. East of Dallas. London: The British Film Institute, 1988.

Wolf, M. "The Evolution of Television Language in Italy Since Deregulation." In, Baranski, Z., and R. Lumley, editors. Culture and Conflict in Post-war Italy. New York: St. Martin's, 1990.

See also Berlusconi, Silvio; European Union: Television Policy


It's Garry Shandling Show

IT'S GARRY SHANDLING'S SHOW/THE LARRY SANDERS SHOW

U.S.Situation Comedies

Garry Shandling put aside a successful career as a stand-up comedian to venture into irreverent forms of fictional television with film producers and talent managers Bernie Brillstein (Ghostbusters) and Brad Grey. The trio created comedies in 1986 and 1992: the whimsical and warm It's Garry Shandling's Show and the darker Larry Sanders Show.

The first program began on the cable network, Showtime, in 1986. After a year, it reached critical success and Shandling relinquished his role as one of Johnny Carson's regular guest hosts on NBC's Tonight Show, leaving Jay Leno as the primary alternate behind the desk. Shandling and Leno had replaced Joan Rivers as Carson's principle replacements in 1986 when Rivers began her own talk show--the initial program on the fledgling FOX Broadcasting Company network.

While still in first run on Showtime, It's Garry Shandling's Show was licensed by the new FOX Broadcasting Company as part of its second season Sunday evening line-up. Although plagued by low ratings and hence unable to satisfy FOX's expectations, critics praised Shandling's tongue in cheek style. FOX reran the Showtime episodes and then contracted with "Our Production Company" for new installments until 1990.

The program, set in Shandling's condominium in Sherman Oaks, California, featured comic schtick. Shandling played a single man looking for the right woman. He spent his free time with his platonic friend Nancy (Molly Cheek), his best friend's family (Stanley Tucci and Bernadette Birkett) and his single mother. Much of the show mimicked Shandling's own life, including his actual home in Sherman Oaks and his romances (a girlfriend moved in with Shandling's "character" when his personal domestic life changed).

The program began with a monologue, introducing the show. Next came a silly theme song, performed by Randy Newman, including the lyrics "Garry called me up and asked if I could write it" and a whistling segment. The "dramatic action" in each episode was simple, built on such premises as Garry's bad dates, or his discovery of a nude photo of his mother from the 1960s. Each situation was resolved with warmth and whimsy, sometimes with the help of audience members.

His antics included "breaking the fourth wall"--acknowledgement and direct address of the audience, both in the studio and at home, as part of the show. In one episode, Garry told the audience to feel free to use his "apartment" (the set) while he was at a baseball game. Several people from the audience (perhaps extras) left their seats to read prop books and play billiards in front of the cameras as the program segued into its next scene.

It's Garry Shandling's Show often included guest stars. In the pilot, just after Garry's character moved into the condo, he was robbed. That night he dreamed of Vanna White (appearing on the show) giving away his good underwear and other personal belongings as prizes on Wheel of Fortune--for less value than he hoped. His most frequent visitor was his "next door neighbor," rock musician Tom Petty. In one episode Petty, who usually had appeared with disheveled long hair, loose shirts and tight pants, became part of a neighborhood quartet. He made his entrance walking in line with three middle-aged singers and all four wore (bad) matching plaid wool vests.

Shandling sometimes used other sight jokes, but most often he exploited running verbal gags. These included the unseen ceiling mirror inscribed with the typed motto, "things may be larger than they appear." Another continuing joke involved Larry's ongoing consideration of what to do during the 41 seconds when theme music interrupted the action.

Some episodes, however, were more serious. One of these featured Gilda Radner near the end of her unsuccessful battle with cancer. This show also presented an anti-war Vietnam theme, detailing how one friend's conduct caused a man to become a prisoner of war. Though the program ended jovially, the action included a darkly lit battle sequence in which uniformed soldiers shot at each other and put holes into Radner's living room set.

Though each episode of the show was scripted, Shandling was known to improvise his lines. If a scene needed three takes, he often performed differently in each iteration as though challenging himself to make each retake funnier than the prior one.

The Larry Sanders Show, appearing on HBO since 1992, has been the Mr. Hyde of Garry Shandling's pair of comedies. The program, which mocks behind the scenes activities of post-primetime talk shows, paints a more disturbing view of television as a status-bestowing medium. The technique includes intertwining fictional characters with actual guest stars. By 1995, the show received both Emmy nominations and CableAce awards, but the mass audience has had difficulty accessing both the content and the premium cable channel distributing this half hour.

Shandling stars as Larry Sanders, a talk show host competing with the larger network late night programs. Though Larry is not the biggest fish in the chat pond, it is difficult to realize this from his interactions. He uses his power and position as a celebrity to control his office staff, show crew and at times the general public as portrayed in this ficitonal world. Larry exposes his deep insecurities only to his executive producer, Artie (veteran character actor Rip Torn) and to his assistant, Beverly (Penny Johnson).

Garry Shandling

On-screen, Larry is smooth and controlled, but behind the scenes, he is manipulative and disturbed, descending frequently into paranoia and tempter tantrums. His interactions with his office employees feature a peculiar style of communication. Each staff member or guest has a clear position in an invisible hierarchy. This situation is accepted because the strong office culture is dominated by constant job insecurity. People with greater clout are allowed to act abusively to those with less status. In one show, it seems clear that a staff member will be fired, but Larry cannot decide which person. Facing the tension mounting within the office, one writer breaks down with anxiety, creates several ugly scenes and--predictably--is chosen to lose his job.

Office relations are not the only story line. Plots derived from typical talk show circumstances include contract renegotiations, strange sponsors needing odd on-air celebrity endorsements, marriages and relationships, problems with guests and difficulty managing public images. During the several years of the program, Larry has been married (to Megan Gallagher), divorced, and involved in a live-in arrangement with another ex-wife (Kathryn Harrold). These relationships have exhibited little tenderness; instead, the unions are portrayed as they fit Larry's profession and lifestyle. If love blocks his career in any way, love ends.

Many of the show's elements are focused on Larry's relationship with his "side-kick" character, Hank Kingsly, played to perfection by Jeffrey Tambor. Hank is presented as an essentially talentless individual who has made an incredibly successful career by translating his position as hanger-on into hugely recognizable celebrity status. He makes additional money by endorsing cheap products, he gets dates because of his proximity to Larry, and he uses his status to bully other members of the show's staff. Larry tolerates Hank because he is, at once, confidant and pitch-man, as responsible for Larry's success as are his own skills.

Shandling used It's Garry Shandling's Show to push television to its whimsical extreme. With The Larry Sanders Show he presents the funny side of television at its worst. In each case, he explores the medium intelligently and inventively, creating an arena to consider what television can be, rather than continuing the hackneyed stereotypes and norms.

-Joan Stuller-Giglione

IT'S GARRY SHANDLING'S SHOW

CAST

Garry Shandling............................... Garry Shandling
Mrs. Shandling................................... Barbara Cason
Nancy Bancroft..................................... Molly Cheek
Pete Schumaker................................. Michael Tucci
Jackie Schumaker........................ Bernadette Birkett
Grant Schumaker .................................Scott Nemes
Leonard Smith .......................................Paul Willson
Ian (1989-1990)................................... Ian Buchanan
Phoebe Bass (1989-1990)...................Jessica Harper

PROGRAMMING HISTORY

FOX
March 1988-July 1989 Sunday 9:00-9:30
July 1989 Sunday 9:30-10:00
July 1989-August 1989 Sun 10:00-10:30
August l989-March 1990 Sun 10:30-11:00

THE LARRY SANDERS SHOW

CAST

Larry Sanders ...................................Gary Shandling
Hank Kingsley................................... Jeffrey Tambor
Producer Arthur ...........................................Rip Torn
Paula............................................ Janeane Garofalo
Darlene ...............................................Linda Doucett
Jeannie (1992-93)........................... Megan Gallagher
Francine (1993-)............................... Kathryn Harrold

PRODUCERS

Gary Shandling, Brad Grey, Peter Tolan, John Ziffren, Paul Simms

PROGRAMMING HISTORY

HBO
Irregular Schedule

FURTHER READING

Cohen, Noam. "Meta-musings: The Self-reference Craze." The New Republic (Washington, D.C.), 5 September 1988.

Gelman, Morrie. "Crystal, Shandling, HBO Take Home Handful Of Aces." Variety (Los Angeles) 21 January 1991.

Martel, Jay. "True Lies." Rolling Stone (New York), 8 September 1994.

O'Connor, John J. "The Larry Sanders Show." The New York Times, 19 July 1995.

Schleier, Curt. "The Open-and-Shut Life of Garry Shandling." Emmy (Los Angeles), June 1995.

Woolcott, James. "The Larry Sanders Show." The New Yorker, 21 December 1992.


I'VE GOT A SECRET

U.S. Game Show

Many radio and television game shows have their origin in parlour games and it is no surprise to realise that I've Got A Secret was based on the game of "Secret, secret,who's got the secret". The format was simple but very durable. Sitting together on one side of a plain, unadorned set, each of four panelists took a 30-second turn questioning and then guessing a contestant's secret. The contestants were a mixture of ordinary people and celebrities and the panellists were invariably celebrities. Each episode used four contestants and, in the American original, one contestant in each episode was a celebrity. Ordinary contestants received a small money prize if they stumped the panel. In the case of the celebrity contestant, the secret was very often related to some element of their fame. Thus the first episode of Secret in 1952 featured the actor Boris Karloff's revelation was that he was afraid of mice.

The U.S. version of the program was the longest running and most popular game show in the history of the genre. It began in June 1952 and ran on the CBS network until 1967. However it was not quite an overnight success. The premiere episode used a courtroom as the set. Host Garry Moore was pesented as a judge, the contestants as witnesses under cross-examination, and the panellists as the questioning lawyers. CBS cancelled the program after its first season but almost immediately changed its mind and the program resumed after its summer break. Secret became enormously popular and ran for 15 years on network television, a record never equalled by another game show. By the late 1950s it was consistently in the top ten of U.S. television programs; it survived the quiz scandals of 1958-59; its popularity remained intact through the first part of the 1960s. The program was revived for syndication from 1972 to 1973 and also played a short summer stint on CBS in 1976.

I've Got A Secret had three hosts in its time on U.S. television--Garry Moore, Steve Allen, and Bill Cullen. Cullen, a long-time panellist was made famous by the program, but many other panellists were already well-known. Among them were Laraine Day, Orson Bean, Henry Morgan, Jayne Meadows, Faye Emerson and Betsy Palmer. Secret featured several producers including Allan Sherman who was to have his own career in the early 1960s as a comic singer cum satirist.

The program was originated and produced by the inimitable Mark Goodson and Bill Todman. Their partnership in developing successful game show formats had begun in radio in 1946 and I've Got A Secret was one of their earliest programs in television.

-Albert Moran

HOSTS

Garry Moore (1952-1964)
Steve Allen (1964-1967)
Bill Cullen (1976)

PANELISTS

Louise Allbritton (1952)
Laura Hobson (1952)
Walter Kiernan (1952)
Orson Bean (1952)
Melville Cooper (1952)
Bill Cullen (1952-1967)
Kity Carlisle (1952-1953)
Henry Morgan (1952-1976)
Laraine Day (1952)
Eddie Bracken (1952)
Faye Emerson (1952-1958)
Jayne Meadows (1952-1959)
Betsy Palmer (1957-1967)
Bess Myerson (1958-1967)
Pat Collins (1976)
Richard Dawson (1976)
Elaine Joyce (1976)

PRODUCERS Mark Goodson, Bill Todman, Allan Sherman

PROGRAMMING HISTORY

CBS
June 1952-June 1953 Thursday 10:30-11:00 July 1953-September 1961 Wednesday 9:30-10:00 September 1961-September 1962 Monday 10:30-11:00 September 1962-September 1966 Monday 8:00-8:30 September 1966-April 1967 Monday 10:30-11:00 June 1976-July 1976 Tuesday 8:00-8:30

FURTHER READING

Blumenthal, Norman. The TV Game Shows. New York: Pyramid, 1975.

Fabe, M. TV Game Shows. Garden City, New York: Doubleday, 1979.

Graham, J. Come on Down!!!: The TV Game Show Book. New York: Abbeville Press, 1988.

Schwartz, D., S. Ryan, and F. Wostbrock, The Encyclopedia of Television Game Shows. New York: Zoetrope, 1987.

See also Quiz and Game Shows


JACKSON, GORDON

Scottish Actor

Gordon Jackson was one of the stalwarts of British television in the 1970s, though he also had extensive stage and screen experience going back to the 1940s. A Scot, he began his career playing small parts in a series of war films made by the Ealing Studios and others, initially typecast as a weakling but gradually winning recognition as a useful character actor specializing in stern, well-mannered gents of the "stiff upper lip" variety, often lacking in a sense of humour. His rich Scottish accent, however, balanced this with a certain charm and it was this combination of sternness and warmth that characterized most of his roles on stage and screen.

During the 1950s, Jackson continued to develop his film career and was also busy in repertory theatre, making his debut on the London stage in the farce Seagulls Over Sorrento in 1951. Other acclaimed roles on the stage included an award-winning Horatio in Tony Richardson's production of Hamlet in 1969, Tesman in Ibsen's Hedda Gabler, and Malvolio in Twelfth Night. In the cinema he gradually moved from young soldiers and juvenile leads in the likes of Millions Like Us, Tunes of Glory, and Whisky Galore to major supporting parts in such films as The Ipcress File, starring Michael Caine, and The Prime of Miss Jean Brodie, which was adapted from the novel by Muriel Spark. By the 1960s it was apparently automatic for Jackson's name to crop up whenever a genial, but crusty Scotsman was required, whether the production under discussion was a wartime epic or something more homely.

As a television star, Jackson really came into his own in 1971, when he made his first appearances in the role of Hudson, the endearingly pompous butler in the classic period drama series Upstairs, Downstairs. Over the next five years, Jackson, as one of the central characters in this hugely popular series about Edwardian life, became a household name--a status formally acknowledged in 1975 when he won the Royal Television Society's Best Actor Award (followed later by his being made an Officer of the British Empire). As Hudson, a character the actor himself professed to dislike, Jackson was in turn supportive and dependable and dour and infuriating, not least through his old-fashioned attitudes to the other servants and any inclination they showed to forget their station.

Not altogether dissimilar in this regard was Jackson's other most famous television role, the outwardly contrasting part of George "The Cow" Cowley in the action adventure series The Professionals, which was first seen in 1977. As Cowley, a former MI5 agent and now head of the specialist anti-terrorist unit CI5, Jackson combined a hard-bitten determination and impatience with his wayward operatives Bodie and Doyle (Lewis Collins and Martin Shaw) with genuine (if grudging) concern for their well-being when their lives were in danger. This too became favourite viewing for peaktime audiences in the 1970s, as much through the chemistry of the three main performers as through the somewhat formulaic car-chases and action sequences that were included. Not that the series did not have its critics--many people protested at the violence of many episodes (leading the producers to limit explosions to two per story) and others refused to accept that Jackson, still firmly associated in their minds with the stuffy Mr Hudson, could ever be convincing as a tough anti-terrorist chief, notwithstanding his early experience in the Ealing war films.

Also worthy of note were Jackson's always reliable appearances in other classic television programmes, which ranged from Doctor Finlay's Casebook to the Australian-made A Town Like Alice and Stars on Sunday (as host).

-David Pickering

Gordon Jackson
Photo courtesy of the British Film Institute

GORDON CAMERON JACKSON. Born in Glasgow, Scotland, 19 December 1923. Attended Hillhead High School, Glasgow. Married: Rona Anderson; children: Graham and Roddy. Engineering draughtsman and actor for BBC radio in Glasgow, from 1939; film debut, 1942; debut on London stage, 1951; subsequently specialized in Scottish character roles in films, television and on the stage; best known to television audiences for the series Upstairs Downstairs and The Professionals. Officer of the Order of the British Empire, 1979. Recipient: Clarence Derwent Award for Best Supporting Actor, 1969; Royal Television Society Award for Best Actor, 1975; Emmy Award for Best Supporting Actor, 1976. Died 14 January 1990.

TELEVISION SERIES

1970-75 Upstairs Downstairs
1977-83 The Professionals

MADE-FOR-TELEVISION MOVIES

1968 The Soldier's Tale
1977 Spectre
1979 The Last Giraffe
1981 A Town Like Alice
1986 My Brother Tom
1987 Noble House

FILMS

The Foreman Went to France, 1942; Nine Men, 1943; Millions Like Us, 1943; San Demetrio--London, 1943; Pink String and Sealing Wax, 1945; The Captive Heart, 1946; Against the Wind, 1948; Eureka Stockade, 1948; Floodtide, 1949; Stop Press Girl, 1949; Whisky Galore, 1949; Bitter Springs, 1950; Happy Go Lovely, 1951; Lady with a Lamp, 1951; Castle in the Air, 1952; Death Goes to School, 1953; Malta Story, 1953; Meet Mr Lucifer, 1953; The Love Lottery, 1954; The Delavine Affair, 1954; Passage Home, 1955; Windfall, 1955; The Quatermass Experiment, 1955; Pacific Destiny, 1956; Women Without Men, 1956; The Baby and the Battleship, 1956; Sailor Beware, 1956; Seven Waves Away, 1957; Let's Be Happy, 1957; Hell Drivers, 1957; The Black Ice, 1957; Man in the Shadow, 1957; Scotland Dances (voice only), 1958; Blind Spot, 1958; Rockets Galore, 1958; Three Crooked Men, 1958; Yesterday's Enemy, 1959; The Bridal Path, 1959; Blind Date, 1959; The Navy Lark, 1959; Devil's Bait, 1959; The Price of Silence, 1960; Cone of Silence, 1960; Snowball, 1960; Tunes of Glory, 1960; Greyfriars Bobby, 1961; Two Wives at One Wedding, 1961; Mutiny on the Bounty, 1962; The Great Escape, 1963; The Long Ships, 1964; Daylight Robbery, 1964; Those Magnificent Men in Their Flying Machines, 1965; The Ipcress File, 1965; Operation Crossbow, 1965; Cast a Giant Shadow, 1966; Fighting Prince of Donegal, 1966; Night of the Generals, 1966; Triple Cross, 1967; Danger Route, 1967; Three to a Cell, 1967; Casting the Runes, 1967; Talk in Craig, 1968; The Eliminator, 1968; Negatives, 1968; On the Run, 1969; The Prime of Miss Jean Brodie, 1969; Run Wild Run Free, 1969; Wind v Polygamy, 1969; Hamlet, 1970; Scrooge, 1970; The Music Lovers, 1970; Singing Sands, 1970; Rain, 1970; Allergy, 1970; Dickens Centenary, 1971; Kidnapped, 1971; The Befrienders, 1971; Budgie, 1971; The Man from Haven, 1972; Madame Sin, 1972; Square of Three, 1973; Places Where They Sing, 1973; Places in History, 1974; J. M. Barrie Lived Here, 1975; Russian Roulette, 1975; The Treasure, 1976; Supernatural, 1977; The Golden Rendezvous, 1977; The Medusa Touch, 1978; Captain Beaky, 1980; Father's Day, 1982; Strange But True, 1983; The Shooting Party, 1984; Shaka Zulu, 1985; The Masks of Death, 1985; The Whistle Blower, 1986; Gunpowder, 1987.

STAGE (selection)

Seagulls Over Sorrento, 1951; Moby Dick, 1955; Hamlet, 1969; Macbeth; Hedda Gabler; What Every Woman Knows; Noah; Twelfth Night; Cards on the Table; Mass Appeal.

See also Upstairs, Downstairs


JAFFREY, MADHUR

British Actor/Television Personality/Cookery Host

Madhur Jaffrey, born in India and based in Britain and the United States, has had a remarkably varied career encompassing film and television acting and some directing and writing. In Britain, it is for her role as a presenter of television cookery programmes that she is most highly renowned and respected.

Professionally, Jaffrey has worked largely in cinema with prominent roles in films such as the Merchant Ivory Production, Shakespeare Wallah (1965), for which she was awarded a prize at Venice, and The Assam Garden (1985). Her most prolific role as an actor in recent British television has been the drama series, Firm Friends (ITV, 1992 and 1994). Jaffrey plays Jayshree Kapor, cleaning lady turned business partner to white, middle-class Rose (Billie Whitelaw), in a show that is unusual in representing a racially mixed society without treating this as an issue. Whilst many of the productions Jaffrey has performed in draw on her cultural background, Firm Friends is also involved in unashamedly drawing on her culinary image--the business Jayshree initiates is selling cooked foods.

Madhur Jaffrey as an actor has not surpassed her popularity as a food presenter. Jaffrey's route into presenting BBC food shows was less than orthodox. Whilst a drama student at the Royal Academy of Dramatic Arts in London, she wrote to her mother begging her to send simple recipes. In India, her mother obliged, and thus Jaffrey learnt to cook by correspondence, although this was never intended as a career move. She was drawn into cooking as a business, after friends implored her to write a cookery book. Her immense success and appeal may be attributed to her flamboyant yet sensitive style of presentation and the way she has revolutionised and demystified Indian cooking--a cuisine particularly favoured by the British. By introducing authentic Indian cuisine to the British kitchen, Jaffrey has radically altered the way British people cook, eat and think about Indian food. Indeed it is fair to suggest that the recent ready availability of oriental spices and other Indian ingredients in British supermarkets is a direct result of Madhur Jaffrey's television programmes.

The inspirational presentation of food in the three BBC series--Madhur Jaffrey's Indian Cookery (1982); Madhur Jaffrey's Far Eastern Cookery (1989); and Madhur Jaffrey's Flavour's Of India (1995)--is equaled by the warmth and charm of its presenter. Whilst her shows have been educational from a culinary perspective, they have also proved influential within television culture, as Madhur Jaffrey has always sought to contextualise the cookery by presenting it in the appropriate geographical location. In liberating cookery from the studio-bound format, these shows not only offer the viewing pleasures of a travel show, but also work to redefine popular perceptions of Eastern cultures. Jaffrey focuses on the recipes and their ingredients by presenting a variety of people--mainly cooks, professional and otherwise--and by exploring a wealth of market-places, local lifestyles and regional religions.

Whilst the gastronomic tour format may no longer be considered revolutionary, as it has developed into a standard set-up for the presentation of food, Jaffrey remains a guru of British television. Her series are particularly noteworthy for their stylish and sophisticated production values and their attention to detail--for example, Madhur dresses to reflect the cultural background of specific recipes. The greatest appeal of her cookery shows lies in her vibrant approach and personality, with which she has spiced up British television. Madhur Jaffrey has argued that she sees no conflict in her professional double life, as she treats the presentation of food as a performance equal to any acting role.

-Nicola Foster

Madhur Jaffrey
Photo courtesy of the British Film Institute

MADHUR JAFFREY. Born in Delhi, India. Attended local schools in Delhi; Royal Academy of Dramatic Art, London. Settled in England to train as a drama student and subsequently appeared in numerous stage and film productions before establishing reputation as leading authority on Indian food, presenting her own cookery programmes on television and writing best-selling cookery books.

TELEVISION SERIES

1982 Madhur Jaffrey's Indian Cookery
1989 Madhur Jaffrey's Far Eastern Cookery
1992, 1994 Firm Friends
1995 Madhur Jaffrey's Flavours of India

FILMS (selected)

Shakespeare Wallah, 1965; Autobiography of a Princess, 1975.

PUBLICATIONS

Madhur Jaffrey's World-of-the-East Vegetarian Cooking. New York: Knopf, 1981.

Madhur Jaffrey's Indian Cookery. London: BBC Publications, 1982.

Madhur Jaffrey's a Taste of the Far East. New York: Carol Southern, 1993.


JAFFREY, SAEED

Indian Actor

Saeed Jaffrcy is one of Britain's best known and most experienced actors, playing a wide variety of roles in comedy and drama with equal enthusiasm. He started his performing career in India, setting up his own English theatre company in Delhi after completing his post-graduate degree in history. His early theatrical work included roles in produc-tions of Tennessee Williams, Fry, Priesdy, Wilde, and Shakes-peare. Having completed his studies at the Royal Academy of Dramatic Art in London, he went to the United States on a Fuibright scholarship and took a second post-graduate degree in drama from the Catholic University in America. From these firm foundationsJaffree set out as the first Indian actor to tour Shakespeare, taking his company across the United States and subsequendy joining the Actor's Studio in New York, where he played the lead in off-Broadway productions of Lorca's Blood Wedding, Rashomon, and Twelfth Night. Jaifrey is an accomplished stage actor and has appeared on Broadway and at London's West End in a diverse range of characterisations.

His work in television has been just as varied. He appeared as Jimmy Sharma in Channel 4's first "Asian" comedy, Tana'oori Nights and as the elegiac Nawah in Gra-nada Television's adaptation of The Jewel in the Crown. It was arguably his performance as the smooth Rafiq in the BBC cult-classic Gangsters that brought him to national recognition, even though he had been acting in both theatre and television for several years previously.

In some ways, Jaifrey's character types have been broadly similar and, like Clint Eastwood, he always plays himself playing a character. His impeccable English accent, his dapper style and his catch-phrases-"My dear boy"-are part of his acting persona. His smooth charm is used to good effect whether he plays the archetypal oily, corrupt Asian businessman or the kindly, knowing father figure. In 1994 he co-starred with Norman Beaton in Michael Abbensett's new TV series, Little Napokons, for Channel 4, playing once again a successful lawyer-cashmere coats, flashy car, doting daughter-who wants political as well as economic power.

Jaffrey's career has spanned several decades and it is still unfortunately the case that he is one of a handful of Indian actors who is regularly in employment, be it for radio, television, or the stage. Although this is good news for him, his prodigious success and his ability to talk the right lan-guage means that he is a hard act to follow for younger talent trying to penetrate a hard-faced industry.

-Karen Ross

SAEED JAFFREY. Born in Maler Kotla, India, 1929. Attended the University of Allahabad, MA in history; Staff Training Institute, All India Radio; Royal Academy of Dramatic Art, 1956; Catholic University, Washington, D.C., 1956-57, MA. in drama; Actors' Studio, New York. Married: Madhur (divorced); three children. Radio director, All India Radio, 1951- 56; began stage career in India as founder, Unity Theatre, New Delhi, 1951-56, as actor, 1954; performed with his own company in U.S. tour of Shakespeare, 1957; various stage performances and tours, 1960s; director of publicity and advertising, Government of India Tourist Office, U.S., 1958-60; began U.S. television career with guest appearances, 1960s; began film career in The Guru, 1969, numerous film performances, including roles in Gandhi, 1982, A Passage to India, 1984, and My Beautiful Laundrette, 1986. Member: Actors' Equity Association; Screen Actors Guild; American Federation of Television and Radio Artists.

Saeed Jaffrey
Photo courtesy of Saeed Jaffrey

TELEVISION

1975-76 Gangsters
1985 Tandoori Nights
1994 Little Napoleans

TELEVISION MINISERIES

1984 The Far Pavilions
1984 The Jewel in the Crown

MADE-FOR-TELEVISION MOVIES

1979 The Last Giraffe

FILMS

The Guru, 1969; The Horsemen, 1971; The Man Who Would Be King, 1975; The Wilby Conspiracy, 1975; The Chess Players, 1977; Hullabaloo Over Georgie and Bonnie's Pictures; 1979; Sphinx, 1981; Gandhi, 1982; The Courtesans of Bombay (documentary), 1982; Pandit Nehru (narrator), 1982; Masoom, 1983; A Passage to India, 1984; The Razor's Edge, 1984; My Beautiful Laundrette, 1986; The Deceivers, 1988; Just Ask for Diamond, 1988; Partition, 1988; Manika, 1988; Dil, 1990; Masala, 1991; Bollywood 1994; Kartavya, 1995.

STAGE

Othello, The Firstborn, A Phoenix Too Frequent, Under Milk Wood, Auto-Da-Fe, The Importance of Being Earnest, The Cocktail Party, and Le Bourgeois Gentilhomme (All With Repertory Company, Unity Theatre, New Delhi, India 1951-56); The Eagle Has Two Heads, 1954; Blood Wedding; 1958; Twelth Night; 1960; King of the Dark Chamber, 1961; India: A Dancer's Pilgrimage, 1961; A Passage to India, 1962; A Tenth of an Inch Makes the Difference, 1962; Nathan Weinstein, Mystic Connecticut; 1966; Captain Brassbound's Conversion, 1971.


JAMES, SID

British Comedian

Sid James established himself as a nationally recognised figure in British broadcasting in a ground-breaking radio comedy, Hancock's Half Hour in the mid-1950s. But James was a ubiquitous supporting role film actor. Appearing in over 150 features during his career, he was best known as a regular character in the "Carry On" comedies (1958-80). He acted in numerous stage comedies and starred in several television series. With the situation comedy, Bless This House (ITV, 1971-76), James secured his status as one of the most enduring figures of post-war British popular culture. Clever exploitation of a naturally heavy-lined face to produce a variety of put upon expressions endeared him to "Carry On" and television audiences alike. His "dirty" cackle of a laugh embodied a vein of "kiss-me--quick" bawdiness that runs deep in English humour.

Christened Sidney Joel Cohen, Sid James was a South African-born Jew whose parents worked in the music hall business. James had joined a South African regiment of the British Army in 1939 and soon became a producer in its entertainment unit. As such he was typical of a generation of British performers and writers who learned their trade while in the Armed Forces. After the service, James arrived in London on Christmas Day 1946 looking to make a start in acting. His grizzled face meant that he became typecast as minor gangsters in his early film appearances. His career success came when he transformed himself into a quintessential Londoner, an ordinary bloke, who drew sympathy from his audience despite playing a rascal in many of his roles.

His television credits include some dozen plays (including some drama) and several series. He made his television debut in 1948 in a two-part BBC drama Kid Flanagan as Sharkey Morrison and played the lead role of Billy Johnson in The Front Page (BBC) later the same year. In 1949 he played an American film director in a 30 minute play called Family Affairs (BBC). After significant supporting roles in The Lavender Hill Mob (1951) and The Ritchfield Thunderbolt (1953), his persona began to develop, from gangsters, into characters who lived just this side of the law in the austere conditions of 1950s Britain. Although he was best known for his comic roles, James rarely turned down dramatic work. His next television appearance was in Another Part of the Forest (BBC, 1954) one of an acclaimed 20th Century Theatre series.

Spotted by two script writers, Ray Galton and Alan Simpson, James was cast as Tony Hancock's house mate in the radio comedy Hancock's Half Hour. His ability as an actor to play off a lead was recognised by Hancock. When the show switched to television, Hancock insisted that all his supporting actors from the radio version be dropped except James. The 30-minute television (1956-60), represented a defining moment in British situation comedy. The show developed huge audiences; BBC audience research estimates that 28% of the population sat down to watch it at its peak. During this four-year period, James appeared as a pirate (Shanty Jack) in The Buccaneers (BBC, 1957) and played a character from the shadier side of London's Jewish community in a six-part series for ITV called East End, West End (1958). James' dependency on the Hancock connection was broken at the start of the 1960s when he began to appear in what became a highly successful series of Carry On films (Carry on Constable was his first in 1960). These quickly-made film farces provided regular, almost annual income for its troupe of actors. James became one of the best-loved stars, appearing in almost twenty films, usually playing hen-pecked husbands desperate for extramarital sex with younger women.

He never worked with Hancock again, but he was immediately contracted by the BBC to star in a Galton and Simpson-scripted series called Citizen James, (1960-62). In a series called It's a Deal (BBC, 1961), he played a working class property dealer whose business partner was a Mayfair playboy (Dennis Price). Mismatched in class, the two characters were essentially similar rogues underneath who found themselves reluctantly dependent on one another. Throughout the 1960s, James' television work was based on characters and plots that employed variations on this theme. In Taxi! (BBC, 1963-64) he played a London cabby who gets involved in the day to day problems of his fares and his fellow drivers. The twelve, 50-minute episodes were an uneven mix of drama and comedy that did not prove successful in the audience ratings. In George and the Dragon, (ITV 1966-69), James played a chauffeur (George) to John Le Mesurier (Colonel Maynard). Both men are dominated by the over-bearing housekeeper character (the Dragon), played by Peggy Mount. The comedy came from James' challenge to her control of their social superior and employer. In Two in Clover (ITV, 1969-70) James played alongside Victor Spinetti in a series whose comic situation derived from transplanting a mis-matched pair from the city to the country.

With Bless this House (ITV, 1971-76) James secured his position as a television sitcom actor of national acclaim. It also signaled a change in emphasis from his early film and "Carry On" types to one that suited his maturing years. He played Sid Abbott, a long--suffering father/husband, to his wife, Jean (Diana Coupland) and their two children Mike and Kate. The key to his success was his ability to deliver lines for comic effect and react to those around him. His heavily lined face testified to a lot of laughter. While his characters typically gave in to their fate, his distinctive dirty cackle erased any lingering pathos. James died suddenly in 1976 on stage in a comedy called The Mating Game after the pre-recorded Bless this House series having just completed its run.

-Lance Pettit

Sid James
Photo courtesy of the British Film Institute

SIDNEY JAMES. Born in Johannesburg, South Africa, 8 May 1913. Attended schools in Johannesburg. Married: 1) Meg Williams; one daughter; 2) Valerie Ashton; one son and one daughter. Served in anti-tank regiment in Middle East during World War II. Worked as coal heaver, stevedore, diamond polisher and professional boxer, South Africa before World War II; gained first stage experience with wartime entertainment unit; settled in the United Kingdom, 1946, and entered repertory theater and films, playing character roles; with comedian Tony Hancock on radio and television in the late 1950s; starred in 18 Carry On films; towards the end of his career appeared on television in situation comedies. Recipient: TV Times Funniest Man on Television Award, 1974. Died 26 April 1976.

TELEVISION SERIES

1956-60 Hancock's Half Hour
1958 East End--West End
1960-62 Citizen James
1961 It's a Deal
1963-64 Taxi
1966-68 George and the Dragon
1969-70 Two in Clover
1971-76 Bless This House

TELEVISION PLAYS

1948 Kid Flanegan
1948 The Front Page
1949 Family Affairs
1954 Another Part of the Forest
1958 The Bucaneers

FILMS

Black Memory, 1947; The October Man, 1947; It Always Rains on Sunday, 1947; No Orchids for Miss Blandish, 1948; Night Beat, 1948; Once a Jolly Swagman/Maniacs on Wheels, 1948; The Small Back Room, 1948; Paper Orchid, 1949; The Man in Black, 1949; Give Us This Day/Salt to the Devil, 1949; Last Holiday, 1950; The Lady Craved Excitement, 1950; Talk of a Million/You Can't Beat the Irish, 1951; Lady Godiva Rides Again, 1951; The Lavender Hill Mob, 1951; The Magic Box, 1951; The Galloping Major, 1951; I Believe in You, 1952; Emergency Call/Hundred Hour Hunt, 1952; Gift Horse/Glory at Sea, 1952; Cosh Boy/The Slasher, 1952; Miss Robin Hood, 1952; Time Gentlemen Please!, 1952; Father's Doing Fine, 1952; Venetian Bird/The Assassin, 1952; Tall Headlines, 1952; The Yellow Balloon, 1952; The Wedding of Lili Marlene, 1953; Escape By Night, 1953; The Titfield Thunderbolt, 1953; The Square Ring, 1953; Will Any Gentleman...?, 1953; The Weak and the Wicked/Young and Willing, 1953; Park Plaza 605/Norman Conquest, 1953; The Flanagan Boy/Bad Blonde, 1953; Is Your Honeymoon Really Necessary?, 1953; The Rainbow Jacket, 1954; The House Across the Lake/Heatwave, 1954; Seagulls Over Sorrento/Crest of the Wave, 1954; The Crowded Day, 1954; Orders Are Orders, 1954; Aunt Clara, 1954; For Better, For Worse/Cocktails in the Kitchen, 1954; The Belles of St Trinian's, 1954; Out of the Clouds, 1955; Joe Macbeth, 1955; The Deep Blue Sea, 1955; A Kid for Two Farthings, 1955; The Glass Cage/The Glass Tomb, 1955; A Yank in Ermine, 1955; It's a Great Day, 1955; John and Julie, 1955; Ramsbottom Rides Again, 1956; The Extra Day, 1956; Wicked As They Come, 1956; The Iron Petticoat, 1956; Dry Rot, 1956; Trapeze, 1956; Quatermass II/Enemy from Space, 1957; Interpol/Pickup Alley, 1957; The Smallest Show on Earth, 1957; The Shiralee, 1957; Hell Drivers, 1957; Campbell's Kingdom, 1957; A King in New York, 1957; The Story of Esther Costello/The Golden Virgin, 1957; The Silent Enemy, 1958; Another Time, Another Place, 1958; Next to No Time!, 1958; The Man Inside, 1958; I Was Monty's Double/Monty's Double, 1958; The Sheriff of Fractured Jaw, 1958; Too Many Crooks, 1959; Make Mine a Million, 1959; The 39 Steps, 1959; Upstairs and Downstairs, 1959; Tommy the Toreador, 1959; Desert Mice, 1959; Idle on Parade/Idol on Parade, 1959; Carry On Constable, 1960; Watch Your Stern, 1960; And the Same to You, 1960; The Pure Hell of St Trinian's, 1960; Double Bunk, 1961; A Weekend with Lulu, 1961; The Green Helmet, 1961; What a Carve Up!/No Place Like Homicide, 1961; Raising the Wind/Roommates, 1961; What a Whopper!, 1961; Carry On Regardless, 1961; Carry On Cruising, 1962; We Joined the Navy, 1962; Carry On Cabby, 1963; The Beauty Jungle/Contest Girl, 1964; Carry On Cleo, 1964; Three Hats for Lisa, 1964; The Big Job, 1965; Carry On Cowboy, 1965; Where the Bullets Fly, 1966; Don't Lose Your Head, 1966; Carry On Doctor, 1967; Carry On Up the Khyber, 1968; Carry On Again, Doctor, 1969; Carry On Camping, 1969; Carry On Up the Jungle, 1969; Carry On Loving, 1970; Carry On Henry, 1970; Carry On at Your Convenience, 1971; Tokoloshe, the Evil Spirit, 1971; Carry On Matron, 1972; Bless This House, 1972; Carry On Abroad, 1972; Carry On Girls, 1973; Carry On Dick, 1974.

RADIO

Hancock's Half Hour, 1954=-59; Educating Archie.

STAGE (selection)

Kiss Me Kate, 1951.

FURTHER READING

Goodwin, Cliff. Sid James. 1995.

Goddard, Peter. "Hancock's Half Hour: A Watershed in British Television Comedy." In, Corner, John, editor. Popular Television in Britain: Studies in Cultural History. London: British Film Institute, 1991.

See also Hancock's Half Hour


JAPAN

Japan's first experimental television broadcast was made by scientists in 1939, but the Pacific War shut down research on television, and interest did not re-emerge until the early 1950s, when two stations, NHK(Nippon Hoso Kyokai) and NTV(Nippon Television) began broadcasting. While the cost of television receivers remained high in the 1950s, NTV decided to increase the total number of viewers by placing TV sets in public places; railway stations, street corners, and plazas. Restaurants, barber shops, and bars began to do the same. Television thus gained popularity rapidly in Japan, and the "plaza TV" phenomenon continues to be a prominent feature of downtown landscapes. Imported American programming formed a large part of Japanese broadcasting in the late 1950s and early 1960s, but by 1965 networks began to develop their own programming. By 1981, Japan imported less than 5% of programming annually, 90% of which was from the United States. Virtually 100% of households in Japan own at least one television, and according to recent reports from NHK, at least one set is turned on for 7 to 8 hours each day.

Japanese television broadcasting consists of two systems; commercial and public. The public broadcasting system, NHK, began as Japan's first radio network in 1926, as part of the pre-war government's efforts to control and censor the fledgling efforts of radio. Following the war, the Occupation authorities (SCAP) issued three post-war directives aimed at decreasing government control over broadcasting; the Radio Law, the Broadcast Law, and the Radio Regulatory Commission Law. These directives continue to form the basis for all regulation of broadcasting in Japan. As a result of the rulings, NHK is legally independent from the government and is funded chiefly by mandatory consumer fees. NHK is divided into two networks, one of which, NHK Sogo, broadcasts news, cultural and entertainment programs. The second network, NHK Kyoiku, broadcasts chiefly educational programs. NHK is justly famous for the quality of its newscasting and historical dramas, and for its role in publicizing and promoting traditional Japanese culture and arts. The service often makes special efforts to broadcast bilingual versions of its programming that can be listened to in either Japanese or English.

Commercial stations are supervised by the Ministry of Posts and Telecommunications, which reviews licensee stations every three years. Four nationwide commercial networks, each developing most of its own programming, are anchored by key stations based in Tokyo. Fuji Television (Fuji TV), Tokyo Broadcasting System (TBS), Asahi News Network (TV Asahi), and Nippon Television (NTV) are key stations; a fifth broadcasting station (TV Tokyo) also sends programming to several stations around the country, but is not considered a major station. The most popular network of the mid-90s is Fuji TV, which in 1992 had three of the top ten dramas, seven of the top ten quiz and variety programs, and six of the top ten animated programs, all in prime time.

Chief among successful types of programming on stations supported by advertising is the "wide show," a melange of reporting on true-life scandal, crime, celebrity gossip, and tragedy broadcast daily in the mornings and afternoons on each of the four major networks. Other types of programming include variety spectaculars (often centered around holidays and special seasonal occasions), game/quiz shows, news and information, comedy shows, dramas of various types (chiefly samurai period pieces, domestic dramas, and modern love stories), children's shows (including cartoons), sports programming, and documentaries. Although panel talk shows of various sorts have been popular for many years, open discussion of controversial news topics has only very recently begun to appear on television, following the electoral overturn of the ruling party (LDP) in 1992.

Commercials are one of Japanese television's most interesting features: well-produced, creative, daring, and increasingly shorter in length. In a nation with very little corporate or government sponsorship of the fine arts, Japan's young art students tend overwhelmingly to enter giant advertising firms such as Dentsu and Hakuhodo, which together control approximately 80% of all advertising in Japan. It has been claimed that television commercials are the only Japanese art form flourishing in the late 20th century.

Another interesting aspect of Japanese television is its emphasis on seasonality and culturally appropriate festivals and activities. Traditional Japanese culture places great importance on the transitions between seasons, and adherence to the appropriate sets of colors, foods, greetings, and customs remains a subtly important ritual feature of daily life in schools, restaurants, department stores and businesses. Television also adjusts to the changing of the seasons in its own fashion; commercials tend to depict primarily seasonally appropriate activities, clothing and food, while annual holidays and festivals are the occasion for local and national televised events and coverage. The New Year, in particular, (celebrated on January 1 according to the Western rather than the Chinese system), is the occasion for a three-day televisual marathon of special events, including the famous Red vs. White singing contest, which pits popular male and female singing stars from a variety of genres against each other. This popular event is watched by approximately 70% of the nation each year, according to annual newspaper reports.

An additional feature of Japanese television that may enhance the overall effect of seasonal time flow within the televisual world is its general avoidance of syndicated reruns of popular programs. While some rerunning of programs (particularly older period dramas) does exist during daytime hours, in general, production costs are kept relatively low in order to produce a high volume of television programming meant for one-time viewing. The most popular twelve-part dramas, such as Hyaku-I-Kaimei-no-Puropozu, (The One-Hundred-and-First Marriage Proposal), Tokyo Love Story, and New York Monogatari, (New York Stories) are occasionally made available for video rentals, but will only be aired again as vignettes in retrospectives on the works of a particular actor or time period. This may be in part because of the centrality of the element of suspense to the narratives of these dramas, as in soap operas.

Another factor may be the relatively short half-life of young Japanese stars who tend to feature in these dramas. The enormous and efficient Japanese star system maintains close ties with the music industry. These stars (known as talento) also appear frequently on talk shows, quiz shows, comedy, variety and game shows. It is often uncharitably suggested that talento are in fact generally talentless, and owe their success to attractive appearance and clever marketing; nevertheless, some few stars do manage to keep their appeal over a considerable length of time. But the generally rapid turnover in the star population in Japan may preclude the possibility of rerunning many shows that feature talento, as last year's star adds little appeal to any type of programming.

While talento may be famous, however, part of their appeal for some lies in their "ordinariness," and their normal behavior. As Andrew Painter and others have noted, the appeal of many programs seems to stem from the creation of a world of "quasi-intimacy," an in-group composed of hosts, guests, technical crew and studio audience that may be accessed simply by switching on the television. The use of informal language directed to one another and to the camera, openly enthusiastic participation in conversation and activities, and even some self-ridicule by the hosts of programs and by the talento themselves may work to provide a respite from the highly formal and structured day-to-day social interactions of most Japanese. Other elements that add to this sense of intimacy are frequent on-camera in-jokes referring to writers and producers and crew members of the show, and very occasional breaking of the camera's illusion of a "fourth wall," (i.e. comments made to crew technicians, audience members and home viewers by those who are onstage).

Violence, sex, and scatology play significant roles in much of Japanese television. The day-time "wide shows," focus much of their attention on scandalous sex relations and violent or anti-social acts performed by both celebrities and ordinary Japanese, hinting suggestively at their existence when proof cannot be produced. Cartoons for children often feature references to or jokes about sex and scatology. A 1980s cartoon was entitled Machiko Maitchingu-Sensei (Machiko, the Giving-in Teacher), about a voluptuously-drawn elementary-school teacher who every week would be groped and fondled by her male students. A current example is the animated cartoon Crayon-Shin-chan that features a kindergarten boy whose main interest is adult women, although the version produced for television is considerably toned down from the comic version. Samurai dramas feature sword fights and occasionally some authentic traditional tortures, while the recently popular genre of police dramas such as Abunai Dekka, and Motto Abunai Dekka (Dangerous Cops, and More Dangerous Cops) includes abundant gun and fist fights.

Predictions on the future of Japan's televisual technology are cautiously optimistic, but Bruce Stronach points out in his introduction to Japanese television in the Handbook of Japanese Popular Culture that several cultural factors have combined to slow down the introduction of new technologies and types of programming in Japan. These factors include the conservative nature of Japanese society and bureaucracy, and internecine struggles between the Ministry of Posts and Telecommunications and the Ministry of International Trade and Industry over regulation and control of new media. Cable television had made few in-roads by 1994. But despite setbacks in the late 1980s, efforts continue toward developing HDTV technology, as well as making satellite dishes affordable to a majority of consumers. One satellite cable system, WOWOW, began broadcasting regularly in 1990, offering one channel of chiefly movies and sports for a monthly fee.

-Jeanette Fox

FURTHER READING

Cherry, Kittredge. Womansword: What Japanese Words Say About Women. Tokyo, New York: Kodansha International, 1987.

Fujitani, Takashi. "Electronic Pageantry and Japan's "Symbolic Emperor." The Journal of Asian Studies (Ann Arbor, Michigan), (November, 1992).

Ito, Masami. Broadcasting in Japan: Case Studies on Broadcasting Systems. London: Henley and Boston: Routledge & Kegan Paul Ltd., 1978.

Ivy, Marilyn. "Formations of Mass Culture." In Andrew Gordon, ed., Postwar Japan as History. Berkeley: University of California Press, 1993.

Kaska, Gregory J. The State and Mass Media in Japan, 1918-1945. Berkeley: University of California Press, 1988.

Lent, John A., editor. Broadcasting in Asia and the Pacific. Philadelphia, Pennsylvania: Temple University Press, 1978.

Lubarsky, Jared. "The Man Who Owns Ten O'Clock." Japan Quarterly (Tokyo), July-September, 1991.

Miyoshi, Masao, and Harry Harootunian, editors. Postmodernism and Japan. Durham, North Carolina: Duke University Press, 1989.

Morikawa, Kathleen. "The Popular Media: Self-Appointed Public Avengers." Japan Quarterly (Tokyo), April-June, 1992.

Nippon Hoso Kyokai. Fifty Years of Japanese Broadcasting. Tokyo: Nippon Hoso Suppan Kyokai, 1977.

Painter, Andrew A. "Japanese Television, Popular Culture, and Ideology." Journal of Japanese Studies (Seattle, Washington), 1993.

Schodt, Frederik L. Manga! Manga!: The World of Japanese Comics. Tokyo and New York: Kodansha International Press, 1988.

Sei, Keiko, translated by Alfred Birnbaum. "The True Japanese Art Form: "If It's Not Doublethink, It's not CM." Kyoto Journal, Spring, 1990.

Stronach, Bruce. "Television." In Powers, Richard Gid and Hidetoshi Kato, editors. Handbook of Japanese Popular Culture. New York: Greenwood Press, 1989.


JASON, DAVID

British Actor

David Jason's career can be viewed in many respects as that of the archetypal modern television actor in Britain. Although he made forays into the theatre in the 1970s and 1980s, and made occasional appearances on film, these fade into relative insignificance when compared to the steady stream of eye-catching and increasingly high-profile roles he has created for television. As a result, his acting persona is circumscribed by the televisual medium. Nevertheless, such exposure, while making him a British "household name", has not made him into a celebrity, for Jason has largely eschewed the paraphernalia of television fame.

Jason's histrionic instincts are basically comic, and the majority of his roles have been in the situation comedy format. His earliest television role of any substance was an elderly professor doing battle against the evil Mrs. Black and her gadgets in the surreal Do Not Adjust Your Set (1967), a comedy show whose ideas and personnel later fed into Monty Python's Flying Circus. But Jason first achieved note through his association with comic actor-writer Ronnie Barker, by supporting performances in the prison comedy Porridge and corner-shop comedy Open All Hours, both starring Barker. In the former, Jason played the dour wife-murderer Blanco; in the latter, and to great effect, he acted the boyish downtrodden delivery-man and assistant to Barker's parsimonious storekeeper. Open All Hours, cast Jason as a kind of embryonic hero-in-waiting, constantly dreaming of ways of escaping the provincial narrowness and boredom of his north-country life. The role provided the actor with an opportunity to develop his acting trademark--a scrupulous and detailed portrayal of versions of protean ordinariness, sometimes straining against a desire to be something else.

A later series, The Top Secret Life of Edgar Briggs, toyed with this sense of ordinariness by having Jason as a Secret Service agent ineptly trying to combine his covert profession with suburban home life. But Jason's greatest success to date has been with several series of the comedy Only Fools and Horses, in which he played Del Shannon, the small-time, tax-evading "entrepreneur" salesman, living and working in the working-class council estates and street markets of inner-city London. Deftly written by John Sullivan--the series is regarded by some as a model for this kind of sitcom writing--the series cast Jason in a domestic situation in which he is quasi-head of an all-male family, responsible for both his younger brother and an elderly uncle. In the role Jason cleverly trod a path between pathos and the quick-wittedness necessary for someone operating on the borderlines of legality. While the character was, in many respects, a parody of the Thatcherite working-class self motivator, complete with many of the tacky and vulgar accouterments and aspirations of the (not-quite-yet) nouveau-riche. At the local pub, while others order pints of beer Del seeks to distinguish himself from his milieu by drinking elaborate and luridly coloured cocktails. The undertone, though, is salt-of-the-earth humanity and selflessness, called out in his paternal role to his younger brother, who eventually leaves the communal flat to pursue a life of marriage and a proper career. Jason's character is hemmed in by both the essential poverty of his situation but also by a deep-rooted sense of responsibility: though the plots of the individual episodes invariably revolve around one or either of Del's minor get-rich-quick or get-something-for-nothing schemes, the failure of these ventures often owes much to the character's inability to be sufficiently ruthless. Jason's skill was to interweave the opposing forces of selflessness and selfishness, working-class background and pseudo-middle-class tastes, brotherly condescension and "paternal" devotion into a successful balance. The character Del, exuding a deeper humanity as expressed in his ability to imbue the everyday with a well-judged emotional resonance and believability, ultimately embodied a rejection of the implications of an aggressive materialism.

Since Only Fools and Horses Jason has made moves away from overtly comic vehicles, pursuing variations on this rootedness in the everyday. In the adaptation of the Frederick Raphael satire on Cambridge University life, Porterhouse Blue, he played the sternly traditional porter Scullion, the acutely status-conscious servant of the college, dismayed by the liberalising tendencies of the new master, and making determined efforts to put the clock back. In The Darling Buds of May, his other great ratings success, he took the role of Pa ("Pop") Larkin, in these adaptations of the rural short stories of H.E. Bates. Such roles allowed him to develop the range and craftsmanship of his character performances.

Jason's most recent television venture has taken him out of comedy altogether into the crime genre, as the eponymous Inspector Frost in A Touch of Frost. In this series, Jason's Frost is a disgruntled, middle-aged, loner detective, whose fractious, down-to-earth nature has not entirely endeared him to his superiors and therefore--we infer--has hindered his career prospects. In such respects the series is in the mould of the immensely successful adaptations of Colin Dexter's Inspector Morse novels. But whereas Morse's cantankerousness, as played by John Thaw, was epitomised by a certain snobbishness--his love of classical music, his vintage car, his instinctive aloofness--in the Oxford environment of Dreaming Spires, Frost's gradually unfolding history reveals a lower middle-class resentfulness of those with money, fortune, and easily gained happiness. His own life--as we find out gradually--rendered him increasingly a victim of misfortune (his wife has died, his house has burned down). While Morse in effect creates a world of evil-doing amid soft-toned college greens, country pubs, and semi-rural Englishness, the Frost series is nearer to the sub-genre of the detective soaps, its principal character a distinctly unglamorous malcontent, whose ideas and experience are entirely provincial and suburban. This is perhaps Jason's greatest acting challenge yet, for it largely denies him the "punctuation" of comic acting, the rhythm of regular comic pay-offs in any length of dialogue or action, instead demanding a slow building, a gradual revelation of character, as each long episode augments the previous. The first several episodes suggested an increasing sureness of touch in this respect by Jason.

-Mark Hawkins-Dady

David Jason (right) with Nicholas Lyndhurst
Photo courtesy of the British Film Institute

DAVID JASON. Born David White in Edmonton, London, England, 2 February 1940. Attended schools in London. Gained early stage experience as an amateur while working as an electrician before entering repertory theater; entered television through Crossroads and children's comedy programme Do Not Adjust Your Set, 1967; popular television comedy star. Officer of the Order of the British Empire. 1993. Recipient: BBC Television Personality of the Year, 1984; British Academy of Film and Television Arts Best Actor Award, 1988. Address: Richard Stone Partnership, 25 Whitehall, London SW1A 2BS, England.

TELEVISION SERIES

1967 Crossroads
1967 Do Not Adjust Your Set
1968 Two Ds and a Dog
1969-70 Hark at Barker
1969-70 His Lordship Entertains
1969-70 Six Dates with Barker
1969-70 Doctor in the House
1971 Doctor at Large
 1973-74 The Top Secret Life of Edgar Briggs
1974 Doctor at Sea
1974 Mr Stabbs
1974-77 Porridge
 1975 Lucky Feller
1976, 1981-82, Open All Hours
1985
1978-81 A Sharp Intake of Breath
1981-91 Only Fools and Horses
1986 Porterhouse Blue
1988 Jackanory
1988-89 A Bit of A Do
1989 Single Voices: The Chemist
1989 Amongst Barbarians
1990-93 The Darling Buds of May
1992, 1994 A Touch of Frost

FILMS

Under Milk Wood, 1970; White Cargo, 1974; Royal Flash, 1974; The Mayor of Strackentz, 1975; Doctor at Sea, 1976; The Odd Job, 1978; Only Fools and Horses, 1978; The Water Babies, 1979; Wind in the Willows (voice only), 1980; The B.F.G. (voice only).

RADIO

Week Ending; Jason Explanation.

STAGE (selection)

South Sea Bubble; Peter Pan; Under Milk Wood, 1971; The Rivals, 1972; No Sex Please... We're British!, 1972; Darling Mr London, 1975; Charley's Aunt, 1975; The Norman Conquests, 1976; The Relapse, 1978;l Cinderella, 1979; The Unvarnished Truth, 1983; Look No Hans!, 1985.


Jeffersons, The

THE JEFFERSONS

U.S. Domestic Comedy

The Jeffersons, which appeared on CBS television from 1975 to 1985, focused on the lives of a nouveau riche African-American couple, George and Louise Jefferson. George Jefferson was a successful businessman, millionaire and owner of seven dry cleaning stores. He lived with his wife in a ritzy penthouse apartment on Manhattan's fashionable and moneyed East Side. "We're movin' on up!" intoned the musical theme of the show opener that featured George, Louise and a moving van in front of "their de-luxe apartment in the sky."

The program was conceived by independent producers, Norman Lear and Bud Yorkin. This team's creation of highly successful and often controversial sitcoms during the 1970s and early 1980s, helped to change television history. Programs such as Maude, Sanford and Son, and Good Times enjoyed frequent rankings amongst the top-ten most watched programs.

The Jeffersons was a spin-off of one of 1970s television's most notable television sitcoms, All in the Family. In 1973, Lear cast Sherman Hemsley in the role of George Jefferson, Archie Bunker's irascible and upwardly mobile black neighbor. This character was such a hit with viewers that Hemsley was soon cast in the spin-off series, The Jeffersons.

George and Louise Jefferson lead lives that reflected the trappings of money and success. Their home was filled expensive furnishings; art lined the walls. They even had their own black housekeeper, a wise-cracking maid named Florence. The supporting cast consisted of a number of unique characters including neighbor Harry Bentley, an eccentric Englishman who often made a mess of things; the Willises, a mixed-race couple with two adult children--one black, one white; and, the ever-obsequious Ralph the Doorman, who knew no shame when it came to earning a tip. Occasional characters included George's mother, the elderly and quietly cantankerous "Mother Jefferson" (the actress, Zara Cully died in 1978), and George's college-aged son (who was portrayed during various periods by two different actors).

The George Jefferson character was conceptualized as an Archie Bunker in blackface. George was intolerant, rude, and stubborn; he referred to White people as "honkies." He was a short, mean, bigoted popinjay who balked at manners. Louise, his long-suffering wife, spent most of her time apologizing for her husband's behavior. Florence, the maid, contributed a great deal of comic relief, with her continuous put-downs of George. She was not afraid of his of angry outbursts, and in fact had little regard for him or his tirades. She referred to him as "Shorty," and never missed a chance to put him in his place.

The program was enormously popular and remained on prime-time television for ten years. There are a number of factors that position this program as an important facet of recent television history. First, The Jeffersons was one of three programs of the period to feature African-Americans in leading roles--the first such programming since the cancellation of the infamous Amos 'n' Andy show in 1953. The Jeffersons was the first television program to feature an interracial married couple, and it offered an uncommon, albeit comic, portrayal of a successful African American family. Lastly, The Jeffersons is one of several programs of the period to rely heavily on confrontational humor. Along with All in the Family, and Sanford and Son, the show was also one of many to repopularize old-style ethnic humor.

It also serves to examine some of the controversy that surrounded The Jeffersons. Throughout its ten-year run on prime-time television, the show did not go without its share of criticism. The range of complaints, which emanated from media scholars, television critics and everyday black viewers ranged from the show's occasional lapses into the negative stereotyping to its sometimes lack of ethnic realism. To some, the early Louise Jefferson character was nothing more than an old-south Mammy stereotype. And George, though a millionaire businessman, was generally positioned as nothing more than a buffoon or the butt of someone's joke. Even his own maid had no respect for him. Some blacks questioned, "Are we laughing with George as he balks at convention, or at George as he continuously makes a fool of himself."

Ironically, as the show continued into the conservatism of the Reagan years the tone of the program shifted. Louise Jefferson's afro disappeared and so did her poor English. There was no mention of her former life as a housekeeper. George's racism was toned down and the sketches were rendered more palatable as to appeal to a wider audience. As with Amos 'n' Andy some twenty years prior, America's black community remained divided in its assessment of the program.

This period of television history was a shifting one for television programmers seeking to create a show featuring African Americans. Obvious stereotypes could no longer be sold, yet the pabulum of shows like Julia was equally as unacceptable. The Jeffersons joined other Lear/Yorkin programs in setting a new tone for prime-time television, exploring issues that TV had scarcely touched before, while it proved that programs with blacks in leading roles could indeed be successful commodities.

-Pam Deane

The Jeffersons

CAST

George Jefferson .............................Sherman Hemsley
Louise Jefferson.....................................Isabel Sanford
Florence Johnston .....................................Marla Gibbs
Helen Willis ..............................................Roxie Roker
Tom Willis..............................................Franklin Cover
Lionel Jefferson (1975, 1979-)......................Mike Evans
Jenny Willis Jefferson ..........................Berlinda Tolbert
Harry Bentley..........................................Paul Benedict
Mother Jefferson (1975-1978).........................Zara Cully
Lionel Jefferson (1975-1978).....................Damon Evans
Ralph the Doorman .................................Ned Wertimer

PRODUCERS George Sunga, Jay Moriarity, Mike Mulligan, Don Nichol, Michael Ross, Bernie West, Sy Rosen, Jack Shea, Ron Leavitt, David Duclon

PROGRAMMING HISTORY

CBS
January 1975-August 1975 Saturday 8:30-9:30
September 1975-October 1976 Saturday 8:00-8:30
November 1976-January 1977 Wednesday 8:00-8:30
September 1977-March 1978 Monday 8:00-8:30
April 1978-May 1978 Saturday 8:00-8:30
June 1978-September 1978 Monday 8:00-8:30
September 1978-January 1979 Wednesday 8:00-8:30
January 1979-March 1979 Wednesday 9:30-10:00
March 1979-June 1979 Wednesday 8:00-8:30
June 1979-September 1982 Sunday 9:30-10:00
September 1982-December 1984 Sunday 9:00-9:30
January 1985-March 1985 Tuesday 8:00-8:30
April 1985 Tuesday 8:30-9:00
June 1985 Tuesday 8:30-9:00
June 1985-July 1985 Tuesday 8:00-8:30

FURTHER READING

Bogel, Donald. Blacks, Coons, Mulattos, Mammies and Bucks: An Interpretive History of Blacks in American Film. New York: Garland, 1973.

_______________. Blacks in American Television and Film. New York: Garland, 1988.

Friedman, Lester D. Unspeakable Images: Ethnicity and the American Cinema. Urbana, Illinois and Chicago: University of Illinois Press, 1991.

Gray, Herman. Watching Race: Television and the Struggle for "Blackness." Minneapolis, Minnesota: University of Minnesota Press, 1995.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall, 1993.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law, America's Greatest TV Shows and People Who Created Them. Boston: Little, Brown, 1992.

Taylor, Ella. Prime Time Families: Television Culture in Postwar America. Berkeley, California: University of California Press, 1990.

See also All in the Family; Cosby Show; Good Times; Hemsley, Sherman; Lear, Norman


JENKINS, CHARLES FRANCIS

U.S. Inventor

Charles Francis Jenkins was a leading inventor and promoter of mechanical scanning television and largely responsible for strong and passionate interest in television in the 1920s and early 1930s in the United States. His work in mechanical television paralleled the work of John Logie Baird in England. Jenkins also provided the first public television demonstration in the U.S. on 13 June 1925, less than three months after a somewhat similar demonstration by Baird in England. Jenkins' demonstration, using mechanical scanning at both the transmitting and receiving ends, consisted of crude silhouette moving images called "shadowgraphs." This early work in mechanical scanning television helped lay the foundation for later all-electronic television.

Jenkins was the archetype of the independent inventor. Without major corporate financial backing, he never received the recognition, success or wealth that otherwise might have come to him. His numerous contributions and inventions covered a broad range of areas and uses. He co-invented and publicly demonstrated the first practical motion picture projector in the United States (1894), developed an automobile with the engine in the front instead of under the seat (1898), designed an early sight-seeing bus (1901), created an early automobile self-starter (1911) and developed significant improvements to the internal combustion engine (1912). He was granted more than 400 U.S. patents for inventions as diverse as an altimeter, airplane brake, conical paper drinking cup, and, even a bean-shelling machine. In the area of communication and media technology he developed the "prismatic Ring" (circa 1915) designed to eliminate the need for film shutters in motion picture projectors by using a glass disk scanning apparatus. He later experimented with a variation of this concept for one of his mechanical television scanning systems. His work in facsimile in the early 1920s led to successful wirephoto transmissions by January of 1922 and radiophotos in May of that year. He was also involved in early wireless teletype transmission.

In 1916 Jenkins helped found the Society of Motion Picture Engineers, later renamed the Society of Motion Picture and Television Engineers (SMPTE), and was elected as the organization's first president. The idea of visual transmission interested Jenkins many years before his first demonstrations of facsimile and television. In the July 1894 issue of Electrical Engineer he proposed a method for electrically transmitting pictures. In the September 1913 issue of Motion Picture News he proposed a mechanism for television.

Jenkins' initial target market for television was radio amateurs and experimenters. He expected this market to quickly grow as a larger public became interested in television. The Federal Radio Commission (FRC) issued the first experimental television station license in America to Jenkins in 1927 and this station, W3XK, began transmitting on 2 July 1928, with regular broadcasts of "radiomovies," television images of motion pictures, from Jenkins' facility near Washington, D.C. In addition, his company provided information and instructions on how to build television receivers. In December 1928 the Jenkins Television Corporation was founded in New Jersey to sell Jenkins television equipment and operate television stations to promote the sale of receivers to the public and equipment for experimenters and other experimental stations. By mid-1929 the Jenkins Television Corporation was marketing receivers, named Radiovisors, to pick up signals from its transmitters in Washington, D.C. and New Jersey. The receivers were designed for easy use by people in their homes. The devices initially utilized a compact spinning-drum scanning mechanism that conserved space, energy and weight. Unfortunately, picture quality was extremely limited making the reception of television little more than a "quickly tiresome novelty." By 1931 the Jenkins Television Corporation was offering both factory-built Radiovisors and do-it-yourself kits. Because of the high cost of Radiovisors during the Depression, the lessening interest in the limited program offerings, mediocre image quality, and the pending introduction of all-electronic television, sales dropped precipitously by the end of the year. To make matters worse, the Federal Radio Commission had disallowed the broadcast of advertisements on the air promoting Jenkins receivers and receiver kits.

In October 1929 De Forest Radio had acquired a majority interest in Jenkins Television. In March 1932, Jenkins Television was liquidated and its assets sold to De Forest Radio. Within months, De Forest Radio went into receivership and sold its assets, including its Jenkins holdings, to RCA which then discontinued the Jenkins television operation due to a notable lack of interest in, and support for, mechanical television. The limitations inherent in mechanical television's picture quality kept it from being able to compete with electronic scanning television systems and it was, therefore, deemed a failure and doomed to quick obsolescence in America. The Jenkins Laboratories in Washington, D.C. continued television research but closed in 1934 with the death of Jenkins.

Perhaps Jenkins was short sighted by concentrating on mechanical television and not moving ahead into electronic television. Perhaps he simply didn't have the financial backing to move in this direction. Today he has been almost lost in history, forgotten by all but a few television historians. Yet in the United States he was responsible for the advent of television and was the first pioneer to make television a reality. He was responsible for creating a great interest in television and its future among experimenters, amateur radio enthusiasts, the public and business. He paved the way for television's future success helping provide the incentive for support of television experimentation by "big business" such as RCA's support of Vladimir K. Zworykin, Crocker and later Philco's support of Philo T. Farnsworth, and G.E.'s support of Ernst F. W. Alexanderson.

-Steve Runyon

CHARLES FRANCIS JENKINS. Born in Dayton, Ohio, U.S.A, 22 August 1867. Attended Earlham College, Richmond, Indiana. Married: Grace Love, 1902. Independent inventor, demonstrated the first practical motion picture projector, 1894; invented automobile with the engine in front instead of under the seat, 1898; designed an early sight-seeing bus, 1901; created an early automobile self-starter, 1911; developed significant improvements to the internal combustion engine, 1912; developed inventions in radio-photography, television, radio movies, 1915-20s; founded the Society of Motion Picture Engineers, 1916; research vice-president of Jenkins Television Corporation, 1928. Member: National Aeronautical Association, American Automobile Association. Recipient: Franklin Institute and the City of Philadelphia medal. Died in Washington, D.C., U.S.A., 6 June 1934.

PUBLICATIONS (selection)

"Transmitting Pictures by Electricity." Electrical Engineer (New York), July 1894.

"Prismatic Rings." Transactions of the SMPE (New York), 1922.

"Radio Photographs, Radio Movies, and Radio Vision." Transactions of the SMPE (New York), 1923.

"Recent Progress in the Transmission of Motion Pictures by Radio." Transactions of the SMPE (New York), 1924.

Vision by Radio, Radio Photographs, Radio Photograms. Washington, D.C.: Jenkins Laboratories, 1925.

"Radio Vision." Proceedings of the IRE (New York), November 1927.

"The Drum Scanner in Radiomovies Receivers." Proceedings of the IRE (New York), September 1929.

Radiomovies, Radiovision, Television. Washington, D.C.: Jenkins Laboratories, 1929.

"Television Systems." Journal of the SMPE (New York), October 1930.

The Boyhood of an Inventor. Washington, D.C.: Charles Francis Jenkins, 1931.

See also Baird, John Logie; Television Technology


JENNINGS, PETER

U.S. Broadcast Journalist

Very few names in broadcast journalism are as recognizable as Peter Jennings. His father, Charles, was the most prominent radio announcer for the Canadian Broadcasting Corporation (CBC). Thus, it seems perhaps predictable that Peter Jennings would have his own successful career in the news industry.

Jennings was ten years old when he received his first anchor job for Peter's Program, a Saturday morning radio show which showcased young talent. As a student, he exhibited little interest in formal education. However, his interests and talent in the area of news would demonstrate his capacity and willingness to learn. He began his professional career as a disc jockey and news reporter for a small radio station in Brockton, Ontario, and like many reporters who achieve major success his opportunity to make a name for himself came with breaking news. In this case it was the story of a train wreck he covered for the CBC that brought attention. But the story got him a job with CTV, Canada's first private TV network, rather than with the public broadcaster. On CTV he was noticed by ABC News' Elmer Lower, who recognized Jennings' good looks and charm as elements that would sell to the American public. Shortly after, in 1964, Jennings joined ABC as an anchor for a 15-minute evening news segment.

A year later, in an unprecedented rise to the top, Jennings, at 27, became the youngest ABC Evening News anchor. His competition at the time--Walter Cronkite on CBS, the team of Chet Huntley and David Brinkley on NBC--stood as the most credible anchors of their time. In this competitive environment, Jennings' was unable to break through and establish a strong share for ABC News. In 1968, he left the anchor desk and was sent to Rome to become a foreign correspondent and sharpen his reporting skills. Jennings was credited with establishing the first American television news bureau in the Middle East and served for seven years as ABC News Bureau Chief in Beirut, Lebanon. After building a stong reputation for world-class reporting, Jennings was put back in an anchor position for A.M. America, the predecessor for Good Morning America, where he delivered five-minute newscasts from Washington.

The experience and contacts in the Middle East paid off for Jennings. He established a reputation as Anwar Sadat's favorite correspondent after completing a documentary on the Egyptian president and in 1977, when Egypt and Israel were about to make peace, Jennings was called to the scene. In 1978 he was the first U.S. reporter to interview the Ayatollah Khomeini, then in exile in Paris. When the Ayatollah came to power in Iran, Jennings was the first reporter to be granted an interview and accompanied the Ayatollah on the plane back to Iran.

Shortly after, on 10 July 1978, the first ABC World News Tonight aired. There Jennings was to become a star. His breadth of experience in national and international reporting served him well while he was a reporter for World News Tonight, and in 1983 he was named lead anchor.

During the late 1980s, Jennings anchored several highly acclaimed programs including a live series called Capital to Capital, which broadcast communications between Soviet officials and members of the American Congress. News specials on political volatility in China, Iran, and the former Soviet Union also won praise. His contributions include a live, via-satellite, town hall meeting between American citizens and Soviet leaders Mikhail Gorbachev and Boris Yeltsin. This show, with its question and answer format, gave Americans unprecedented exposure to the Soviet leaders.

Although Jennings' political reports have won him the most praise at World News Tonight, they do not stand alone. Jennings also anchors Peter Jennnings Reporting. These one-hour, prime-time specials address important issues facing the nation and the world. He has explored issues ranging from abortion, gun-control, and rape to funding for the arts and Ross Perot's presidential campaign. Jennings' most recent accomplishments include a series of news reports for children. In 1994 he served as moderator of a special question and answer broadcast from the White House in which American children questioned President Clinton about issues important to their lives.

For his work, Jennings has won several Emmy and Overseas Press Club Awards, and the prestigious Alfred I duPont Columbia University Award for journalism. In 1989, a Times Mirror poll found Jennings to be the most believable source of news. Jennings was also named "best anchor" by the Washington Journalism Review in 1988, 1989, 1990 and 1992.

-Clayland Waite

Peter Jennings
Photo courtesy of ABC

PETER (CHARLES) JENNINGS. Born in Toronto, Ontrario, Canada, 29 July 1938. Attended Trinity College School and Carleton University, Ontario, and Rider College in New Jersey. Married: 1) Valerie Godsoe (divorced), 2) Annie Malouf (divorced), 3) Kati Marton, 1979 (divorced, 1994); children: Elizabeth and Christopher. Began career in Canadian radio and television as news correspondent; parliamentary correspondent and network co-anchor, independent Canadian Television Channel (CTV); New York correspondent, ABC television, 1964; nightly news anchor, 1965-68; overseas assignment, 1968-74; Washington correspondent, news anchor, AM America, 1975-76; chief foreign correspondent, 1977; foreign desk anchor, World News Tonight, 1978; anchor, senior editor, ABC World News Tonight With Peter Jennings, since 1983. Named Best Anchor in US Washington Journalism Review, 1988, 1989, 1990, 1992. Member, International Radio and Television Society. Recipient: duPont Columbia Award; several Emmy Awards; several Overseas Press Club Awards.

TELEVISION SERIES

1964 World News Tonight (co-anchor)
1965-68 World News Tonight (anchor)
1975-76 AM America (news anchor)
1978 ABC World News Tonight With Peter Jennings (anchor)

TELEVISION SPECIALS (selection)

1985 45/85
1988 Drugs: A Plague Upon the Land
1988 Why This Plague?
1989 AIDS Quarterly
1992 Men, Sex and Rape
1993 President Clinton: Answering Children's Questions
1994 ABC Viewpoint: Whitewater: Underplayed? Overplayed?

PUBLICATIONS

Atkins, Norman. "The A-B-Cs of Peter Jennings." (interview), Rolling Stone (New York), 4 May 1989.

"Moose Jaw, U.S.A.? Never! Jamais!." Maclean's (Toronto, Ontario, Canada), 25 June 1990.

"ABC News' Peter Jennings." (cover story, interview), Broadcasting & Cable (Washington, D.C.), 27 September 1993.

FURTHER READING

Attanasio, Paul. "Anchors Away: Good Evening, Dan, Tom and Peter. Now Buzz Off." New Republic (Washington, D.C.), 23 April 1984.

Corliss, Richard. "Broadcast Blues." Film Comment (New York), March-April 1988.

Fensch, Thomas, editor. Television News Anchors: An Anthology of Profiles of the Major Figures and Issues in United States Network Reporting. Jefferson, North Carolina: MacFarland, 1993.

Goldberg, Robert, and Gerald Jay Goldberg. Anchors: Brokaw, Jennings, Rather, and the Evening News. Secaucus, New Jersey: Carol, 1990.

Goldenson, Leonard. Beating the Odds. New York: Scribners, 1991

Kaye, Elizabeth. "Peter Jennings Gets No Self-Respect." Esquire (New York), September 1989.

Murphy, Ryan P. "Voted Most Trusted of the Anchormen." Saturday Evening Post (Indianapolis, Indiana), November 1988.

Moore, Mike. "Divided Loyalties: Peter Jennings and Mike Wallace in No-man's-land." Quill (Chicago, Illinois), Februrary 1989.

See also Anchor; News, Network


JEWEL IN THE CROWN

British Serial Drama

Jewel in the Crown is a fourteen-part serial produced by Granada Studios and first broadcast on British independent television in January 1984. A lavish prestige production, Jewel in the Crown received immediate critical acclaim going on to win several national and international awards and in the process confirming Britain's excellence in the field of television drama. As well as receiving critical attention the serial also proved popular with British audiences. The first run averaged 8 million viewers a week, a significant figure for a "quality" drama on British television.

Based on Paul Scott's Raj Quartet, four novels published between 1966 and 1975, the serial focuses on the final years of the British in India. Set against the backdrop of the second world war and using the rape of an English woman as its dramatic centre, Jewel in the Crown charts a moment of crisis and change in British national history.

The serial should be seen in the context of a cycle of film and television productions which emerged during the first half of the 1980s and which seemed to indicate Britain's growing preoccupation with India, Empire and a particular aspect of British cultural history. Notable examples from this cycle would include A Passage to India (1984) Heat and Dust (1982), and the television drama The Far Pavilions (1984). These fictions were produced during, and indeed reflected, a moment of crisis and change in British life: mass unemployment, the arrival of new social and class configurations tied to emerging political and economic trends all conspired to destabalise and recast notions of national and cultural identity in the early 1980s. While often critical of Britain's past, these fictions nevertheless permitted a nostalgic gaze back to a golden age, presenting a vision of Empire as something great and glorious. These fictions seemed to offer reassurance to the British public, as cultural fetish objects they helped negotiate and manage a moment of social and political upheaval.

If these fictions were ultimately reassuring for certain sections of the British public, then Jewel in the Crown has been seen by at least one commentator, Tana Wollen, to be the least nostalgic and most troubled text in the cycle. However this "trouble" may have less to do with the serial's overt politics and more to do with its form and style. Paul Scott's Raj Quartet are fairly unconventional novels and were not wholly suited to the demands of serial form. Their use of multiple point of view and their elliptical, collage-like narratives were not easily adapted to a form based round linear progression, continuity of action and character and the promise of eventual narrative resolution.

The television adaptation was necessarily a more conventional rendering of the story, the narrative now flattened out and the events subjected to a more chronological ordering. Nevertheless, Jewel in the Crown managed to hold on to some of the formal complexity of the novels by employing voice-overs, flashbacks and newsreel inserts, techniques which tend to arrest narrative development giving the serial a heavy, ponderous quality. The adaptation, and Scott's novels, lacked the kind of character development and continuity that we have come to expect from the television serial. By the third episode the serial's central character Daphne Manners is killed off and only one character spans the whole fourteen episodes. This is the evil Ronald Merrick who dies in episode thirteen and only appears in the final part through flashback. However Jewel in the Crown managed to maintain continuity through a series of echoes and motifs: images of fire, the repetition of certain actions and events and the passing down of the lace Christening gown all helped to provide the serial with a formal cohesion that seemed to be lacking at the level of character and plot development. All in all, Jewel in the Crown proved to be a challenging text and demanded from its audience an unusually high degree of commitment and perseverance.

Although Jewel in the Crown was broadcast in 1984, with a repeat screening the following year, by the late 1980s the serial still had a high public profile as it became embroiled in debates about television, quality and the future of British broadcasting. This debate followed legislation calling for the deregulation of the British airwaves which in turn kindled anxieties concerning the fate of public service and quality television. In this debate, as Charlotte Brunsdon has pointed out, Jewel in the Crown, along with Brideshead Revisited, came to represent the "acme of British quality". Elsewhere Jewel in the Crown was being held up as the epitome of excellence. In 1990 the serial was screened at the National Film Theatre as part of a season called "Good-by to all this". Here Jewel in the Crown was described as the "title everyone reaches for when asked for a definition of 'quality television'". Jewel in the Crown came to represent what was at stake in the deregulation of the British airwaves. It articulated fears over what could be lost in the transition from a regulated, public service tradition in broadcasting to a more commercial, market-led system. Increasingly Jewel in the Crown was coming to represent the golden days of pre-deregulation quality television.

This serial then, had originally emerged as part of a cycle of texts dealing with anxieties over national identity. At a moment of radical change in British life these texts may have offered us a nostalgic vision of a glorious past. By the late 1980s the serial was referring to a more immediate past and a cultural identity bound to a broadcasting tradition of public service and quality drama. In both cases Jewel in the Crown has been able to articulate and represent the anxieties and the sense of loss felt by sections of the British public who were faced with the decline of a particular idea of national and cultural identity.

-Peter McLuskie

The Jewel in the Crown
Photo courtesy of Goodman Associates

CAST

Daphne Manners............................Susan Wooldridge
Hari Kumar ........................................................Art Malik
Ronald Merrick..................................Tim Piggot-Smith
Barbie Batchelor...................................Peggy Ashcroft
Sophie Dixon ........................................Warren Clarke
Guy Perron............................................Charles Dance

PROGRAMMING HISTORY 1 120-minute episode 13 60-minute episodes

ITV
9 January 1984-3 April 1984

FURTHER READING

Brandt, G. "Jewel in the Crown: The Literary Serial; Or the Art of Adaptation." In, Brandt, G., editor. British Television Drama in the 1980s. Cambridge: Cambridge University Press, 1993.

Brunsdon, C. "Problems with Quality." Screen (London), Spring 1990.

Robinson, A. "The Jewel in the Crown." Sight & Sound (London), Winter 1983-84.

Rushdie, S. "Outside the Whale." American Film (Washington, D.C.), January-February 1985.

Wollen, T. "Over Our Shoulders: Nostalgic Screen Fictions for the 1980s." In, Corner, J., and S. Harvey, editors. Enterprise & Heritage; Cross Currents of National Culture. London: Routledge, 1991.

See also Adaptations; British Programming; Miniseries


JOHNSON, LAMONT

U.S. Director

Lamont Johnson is an actors' director who's also a director's director. Acclaimed, respected, and superbly consistent, he is television's answer to William Wyler. Between his 1964 Emmy nomination and Directors Guild of America Award for a Profiles in Courage episode ("The Oscar Underwood Story") and his 1992 Emmy nomination for the real-life disaster film Crash Landing, he amassed 11 Emmy nominations (winning in 1985 for Wallenberg: A Hero's Story and in 1988 for Gore Vidal's Lincoln) and eight DGA nominations (winning four, plus a special award as "The most outstanding TV director of 1972"). Although he's racked up admirable big-screen credits, too, such as The Last American Hero (a 1973 movie based on Tom Wolfe's profile of a stock-car racing champion, "The Last American Hero is Junior Johnson. Yes!"), television is the medium that has allowed him the most room to flex his creative muscles. His video credit list contains character portraits, period epics, theater pieces, and docudramas.

Employing what he learned in theater, radio, live TV, and feature films, he imbues his TV movies with dramatic briskness and invention, vital sound, and visual dimension. But his distinctive humane touch derives from his feeling for performers, who in some way become his true subject. Each year brings new additions to his gallery of unforgettable figures, from John Ritter's agonizingly frustrated Vietnam Vet in the Agent Orange expose Unnatural Causes (1986), to Annette O'Toole's Rose Fitzgerald--part stoic heroine, part religious maniac--in The Kennedys of Massachusetts (1988). The vibrant characters who populate his TV films would fill a small city--Johnsonville, USA--except his art encompasses the world. One of his most impressive accomplishments is Wallenberg: A Hero's Story, starring Richard Chamberlain, in which the Scarlet Pimpernel-like heroism of Raoul Wallenberg (the Swedish diplomat who saved tens of thousands of Hungarian Jews) puts the horror of the Holocaust in stark relief.

Gifted with a "roaring bass voice," Johnson turned pro as a radio actor at age 16, and financed his college education as a broadcast performer, news announcer and disc jockey. After student theater experience (such as directing a production of Liliom in a women's gym), he moved from Los Angeles to New York with the aim of acting on the stage. He became a mainstay of radio soap operas and a Broadway understudy; on a USO tour through Europe he befriended Gertrude Stein, who gave him rights to her play, Yes is for a Very Young Man. His first professional directing job was to mount it, in 1948, at Off Broadway's Cherry Lane Theater, with a cast that boasted Anthony Franciosa, Gene Saks, Michael V. Gazzo, Bea Arthur, and Kim Stanley.

Although he swore off directing after that--he couldn't bear the role of referee--he came under its spell for good while acting for such broadcast luminaries as John Frankenheimer, Sidney Lumet, and Jack Smight. In 1955, Johnson made his TV directorial debut guiding Richard Boone through an adaptation of Wuthering Heights for the hour-long live drama series, Matinee Theater. (Johnson ended up doing twenty-eight of those shows in two years.) In 1958, Boone gave Johnson the opportunity to break into filmed TV when the star insisted that Johnson be hired for six episodes of the second season of his hit Western, Have Gun, Will Travel. In the late 1950s and early 1960s Johnson went on to direct popular and innovative dramatic series such as Peter Gunn, Naked City, and The Defenders. He did a fistful of episodes for The Twilight Zone, including "Kick the Can" (which Steven Spielberg remade in his The Twilight Zone--The Movie).

But it was a trio of collaborations with the producing-writing team of Richard Levinson and William Link that cemented his place in broadcast history. Levinson and Link smartly emphasized the plight of individuals while blazing trails in TV-movies' depictions of race relations (My Sweet Charlie, 1970), homosexuality (That Certain Summer, 1972), and American military conduct (The Execution of Private Slovik, 1974). Coming fully into his own as a director, Johnson shaped performances with an emotional combustion to match the script's social conflagrations. Working on location whenever possible, he brewed alive and unpredictable atmospheres. It's rare to remember character bits and mood points from what are usually called "message movies." But what springs to mind from My Sweet Charlie is the edgy sheepishness of the fugitive Northern black lawyer, Al Freeman, Jr., as he tries to persuade the pregnant Southern runaway played by Patty Duke that he can impersonate a down-home black man. From That Certain Summer, one recalls the uncomfortable-looking figures of the gay hero, Hal Holbrook, and his teenage son, Scott Jacoby, as the father struggles to explain his lifestyle on a three-minute downhill walk. Picture The Execution of Private Slovik--the first docudrama TV movie--and a different trek pops into memory: the penetratingly sad, snowblown death march for the only U.S. soldier to be executed for desertion after the Civil War. Though the writers received the lion's share of attention, and the scripts were solid and sensitive, Johnson's direction was the most artistic aspect of these ambitious projects, lending them delicacy as well as poignance. In the capper to this spate of TV productivity, his 1975 Fear on Trial (based on a David W. Rintels script), Johnson's evocation of a frigid 1950s New York City winter overpowered the screenplay's conventional, simplistic anti-blacklisting theatrics; it looked as if the Cold War itself had set the city's temperature.

Johnson did astonishing work while constantly shuttling among media from the mid-1970s to the mid-1980s. In 1980 two of his favorite TV productions premiered. The first, Paul's Case, a 52-minute-long drama for the PBS American Short Story series (shot in ten days on a $180,000 budget), is a powerful, peculiar American tragedy about the downfall of a fragile escapist. Following Willa Cather's original story to the letter, Johnson led Eric Roberts to his best performance--he's splendidly off-kilter as a high school boy in 1905 Pittsburgh who's too far into his dream world of glamour and theatricality to come of out it alive. Johnson's TV-movie Off the Minnesota Strip, which aired just three months later, is a revelation of a contemporary adolescent limbo, with Mare Winningham, as a teenage hooker, brilliantly conveying the interlocking social and sexual pressures that trap teenagers into self-destructive fantasies of "making it." Around the same time as these TV milestones, Johnson completed one of his finest feature films, Cattle Annie and Little Britches (not released until 1981), an offbeat western that explored Americans' need for pop mythology and turned the adventures of its young pulp heroines (stunningly played by Diane Lane and Amanda Plummer) into coming-of-age action poetry.

Pulling off three wildly different projects in a year would be admirable for the resident director of a repertory company or an anthology series; to do it by leap-frogging the worlds of network TV, PBS, and independent filmmaking would seem a feat. But not for Johnson. He's nurtured a robust, sane creativity by approaching the theatrical arts as a continuum--and creating an emotional spectrum that retains its intensity whether projected on a movie screen or transmitted via satellite and cable.

-Mike Sragow

Lamont Johnson
Photo courtesy of Lamont Johnson

LAMONT JOHNSON. Born in Stockton, California, U.S.A., 30 September 1922. Educated at the University of California, Los Angeles, 1942-43; studied at Neighborhood Playhouse School of the Theatre. Married: Toni Merrill, 1945, children: Jeremy, Carolyn, Christopher Anthony. Stage producer and director since 1946; founded UCLA Theater Group (now Centre Theater Group) in 1959; television director since early 1950s; film director since 1961. Recipient: numerous Screen Director's Guild Television awards ; numerous Emmy awards.

TELEVISION (actor)

1949 Julius Caesar
1952 Aesop
 1953-54 Prize Winner

TELEVISION SERIES (director)

1956-58 Matinee Theater
1957-63 Have Gun Will Travel
1958-63 The Rifleman
1958-61 Peter Gunn
1959-65 Twilight Zone
1959-60 Johnny Ringo
1960-63 Naked City
1961-65 The Defenders

TELEVISION MINISERIES

1985 Wallenberg: A Hero's Story
1988 The Kennedys of Massachusetts (aired 1990)
1988 Gore Vidal's Lincoln

MADE-FOR-TELEVISION MOVIES (director)

1964 Profiles in Courage
1969 Deadlock
1970 My Sweet Charlie
1972 That Certain Summer
1974 The Execution of Private Slovik (also writer)
1975 Fear on Trial
1979 American Short Story: Paul's Case
1980 Off the Minnesota Strip
1981 Escape From Iran: The Canadian Caper
1981 Crisis at Central High
1982 Life of the Party: The Story of Beatrice
1982 Dangerous Company
1982 Beatrice
1982 Two Plays by David Mamet (Showtime Cable)
1983 Jack and the Beanstalk
1984 Ernie Kovacs: Between the Laughter
1986 Unnatural Causes
1990 Voices Within: The Lives of Truddi Chase
1992 Crash Landing: The Rescue of Flight 232
1993 The Broken Chain
1995 The Man Next Door

FILMS (actor)

Sally and Saint Anne, 1952; The Human Jungle, 1954; The Brothers Rico, 1957; One on One, 1977; Sunnyside, 1979; Death Wish II, 1981; The Five Heartbeats, 1991; Class Act, 1992; Fear of a Black Hat, 1993; Waiting to Exhale, 1995; The Great White Hype, 1996.

FILMS (director)

Thin Ice, 1961; A Covenant with Death, 1966; Kona Coast, 1968, The McKenzi Break, 1970; A Gunfight, 1971; The Groundstar Conspiracy, 1972; You'll Like My Mother, 1972; The Last American Hero, 1973; Visit to a Chief's Son, 1974; Lipstick, 1976; One on One, 1977; Somebody Killed Her Husband, 1978; FM, 1978; Cattle Annie and the Little Britches, 1981; Spacehunter: Adventures in the Forbidden Zone, 1983

OPERA (director)

The Man in the Moon, 1959; Iphigenie En Tauride, 1962; Orfeo, 1990.

STAGE (actor)

Manja, 1939; Young Woodley, 1946; Yes Is For a Very Young Man, 1946; Macbeth, 1948; The Pony Cart, 1954; A Christmas Carol, 1980-81.

STAGE (director)

Yes Is For a Very Young Man, 1946; The Potting Shed, 1957; The Man In the Moon, 1957; The Skin of Our Teeth, 1958; Under Milkwood, 1959; 4 Comedies of Despair, 1960; The Egg, 1961; The Perfect Setup, 1962; 'Tis a Pity She's A Whore, 1963; Iphigenia in Tauris, 1964; The Adventures of the Black Girl In Her Search for God, 1969; The Tempest, 1978; Popular Neurotics, 1981; California Dogfight, 1983; Nanawata, 1985; The Eighties, 1988-89; Orfeo, 1990.

PUBLICATION

"The Director As Answerman." DGA News (Los Angeles), October-November 1994.

FURTHER READING

Averson, Richard, and David Manning White, editors. Electronic Drama: Television Plays of the Sixties. Beacon Press (Boston), 1971.

Avrech, Robert, and Larry Gross. "Lamont Johnson." Millimeter (New York), May 1976.

Levinson, Richard, and William Link. Stay Tuned: An Inside Look at the Making of Prime-Time Television. New York: St. Martin's, 1981.

Orner, Eric: "A-: Lamont Johnson." Film Comment (New York), September-October 1977.

See also Director, Television; Levinson, Richard; Link, William


JONES, QUINCY

U.S. Musician/Producer

Quincy Jones' long career as a music composer lends insight into popular music's influence on the television and film media. In 1951, a teenaged Jones began working as a trumpet player and arranger for Lionel Hampton. During his early career, he played with some of the best known names in Black bebop and jazz, performers such as Count Basie, Clark Terry, Ray Charles, Billy Eckstine, Dizzy Gillespie, and Sarah Vaughan. His musical talent allowed him to tour Europe, the Middle East and South Africa during the 1950s. In 1957, he studied in Paris with Nadia Boulanger. During this period he also became a major publisher of music.

However, failed business ventures in 1959 forced him to sell his music publishing catalogue. Jones overcame this major financial setback by working as an executive at A and M Records and by working as an arranger for Dinah Washington in New York City. Signed as an executive in 1961 and then rising to the position of Vice President of Mercury Records in 1964, Jones was the first African American executive at a major record label.

In 1961, Jet magazine, a weekly entertainment periodical directed to an African American readership, awarded him the title of best arranger and composer. But despite honors from his African American community and excellent critical reviews, Jones recognized that jazz music was not earning high record sales. He decided then to produce more commercial songs. In 1963, he branched out to develop the talent of a white teenage singer, Lesley Gore, with whom he recorded the pop hit "It's My Party." Jones continued to work with talented white artists such as Frank Sinatra for whom he conducted and arranged Sinatra: Live in Las Vegas at the Sands with Count Basie (1966). By adapting to technological changes that gave more control to engineers and producers, Jones acheived commercial success in the music recording industry during the 1960s. Yet, he still desired to compose scores for motion pictures and his success allowed him to pursue the small openings in media industries previously closed to African American artists.

After Jones scored his first film The Boy in the Tree (1961), he scored The Pawnbroker (1963) for director Sidney Lumet. His first major Hollywood contract was with Universal Pictures. Jones became an African American pioneer in film and television industries during 1966-69 and he had few black colleagues. But television news reports were increasingly presenting images of discord and America was coming to terms with growing racial conflict. Amidst the struggle for civil rights, Jones worked in Hollywood to help destroy the negative stereotypes of African Americans. In 1965, he was hired to score the film Mirage, starring Gregory Peck and he scored In The Heat Of The Night (1967) starring the top box office star of the era, Sydney Poitier.

In 1965, Jones reinforced his ability to compose music for the screen by scoring the pilot and eight episodes of the dramatic television series Ironside. In creating the Ironside theme, he was the first composer to utilize a synthesizer in the arrangement of a television score. During the same year he composed the theme to the television movie, Split Second to an Epitaph. Jones also wrote the theme song for Bill Cosby's first situation comedy, The Bill Cosby Show (NBC, 1970) and went on to score 56 episodes.

In a brief two week period between film and television scores, Jones returned to record making with the jazz album, Walking. The album won a Grammy as best jazz performance by a large group in 1969.

In 1972, Jones wrote the theme to the NBC Mystery Movie series and his momentum in the television industry continued to grow. During the same year, he scored 26 episodes of The Bill Cosby Variety Series and in 1973, he composed the theme to the comedy program, Sanford and Son, starring comedian Redd Foxx.

In 1974, soon after his Body Heat album reached the top of the music charts, Jones suffered from health problems. A brain aneurysm required two surgical procedures and a promise to stop playing the trumpet.

After a four year hiatus, during which he concentrated on his own music productions, Jones returned to television in 1977 to score the ABC miniseries, Roots, one of the highest rated programs in television history. His score accented the exploration of African chants and rhythms as indigenous to American culture and garnered Jones an Emmy Award. Coinciding with this success in television, he scored The Wiz (1977), a Universal Pictures all Black version of The Wizard of Oz, starring Diana Ross and Michael Jackson.

From the time between 1963, when Jones entered the Hollywood film industry as a film composer, and 1990 he had earned thirty-eight film credits. Most notably, he co-produced the critically acclaimed film, The Color Purple (1985) with director Steven Spielberg. In 1994, Jones was honored with an Academy Award for his achievements in the film industry.

Despite his success in television and film, Quincy Jones never lost interest in spotting talent in black music. During the 1970s, he continued to cultivate new performers in this arena. He created technically advanced, funk influenced albums for The Brothers Johnson, Chaka Kahn and Rufus. In 1977, he produced Michael Jackson's Off the Wall album, which succeeded in selling seven million albums--before the invention of MTV. His record breaking pop album Thriller, for Michael Jackson in 1984, became a musical landmark.

In 1981, Jones left A and M and formed his own Qwest label at Warner Brothers. The Qwest label produced hits for Patty Austin and James Ingram and captured Lena Horne's performance on Broadway; these recording projects earned him Grammy awards. In 1985, Jones produced the all-star recording of "We Are The World" to help performer Harry Belafonte realize a charity drive to raise world awareness of famine. From the song's popular music video, Quincy Jones, long been familiar through his music, became a recognizable face to the general public. He raised money for Jesse Jackson's historic run for the Democratic Presidential nomination in 1988 and produced The Jesse Jackson Show in 1990, granting a forum to a high profile black figure in U.S. politics.

Jones also discovered a larger television audience by producing situation comedies. In 1991, Fresh Prince of Bel-Air premiered starring a popular rap artist, Will Smith, to become a highly rated program on NBC. In 1990, Jones formed the multi-media entertainment organization, Quincy Jones Entertainment Company and Quincy Jones Broadcasting, to acquire television and radio properties. In 1995, Jones hopes to repeat his television success with the situation comedy, In the House, starring Debbie Allen and rap artist LL Cool J.

While overcoming racial barriers and redefining several genres in music composition, Quincy Jones' creative persistence in the music business helped to maneuver black music across the color line of the musical mainstream and into every form of media expression. Jones' body of work spans five decades and opened the door for the growth of successful black entrepreneurs in television, film and music. Since Miles Davis' death, many critics cite Quincy Jones as the only remaining figure from the bebop era who has stayed contemporary and whose work continues to have an impact on these three closely integrated media industries.

-Marla Shelton

Quincy Jones
Photo courtesy of Quincy Jones

QUINCY (DELIGHT) JONES. Born 14 March 1933 in Chicago, Illinois, U.S.A. Attended Seattle University, Seattle, Washington, Berklee School of Music, Boston; studied with Nadia Boulanger and Oliver Messiaen, Paris. Married: 1) Jeri Caldwell, 1957 (divorced), 2) Ulla Anderson, 1965 (divorced), 3) Peggy Lipton, 1974 (divorced); seven children. Began career as jazz trumpeter and arranger for numerous big bands and solo performers; music director, Mercury Records, 1961; vice president, Mercury Records, 1964; composer, film and television music, from 1960s; founded Qwest recording company, 1981; record producer for Barbra Streisand, Michael Jackson, and other artists; television producer from 1990. Recipient: numerous Grammy awards; Emmy award, 1977; Polar Music Prize (Sweden), 1994; Academy Award, 1994. Address: Rogers and Cowan, Inc., 10000 Santa Monica Blvd., Los Angelses, California, 90067, U.S.A.

TELEVISION (selection)

1966-67 Hey, Landlord (composer)
1967-75 Ironside (composer)
1967 Split Second to an Epitaph (composer)
1970 The Bill Cosby Show (composer)
1972 The NBC Mystery Movie (composer)
1972 The Bill Cosby Variety Series (composer)
1973 Sanford and Son (composer)
1977 Roots (composer)
1990 The Jesse Jackson Show (producer)
1991 Fresh Prince of Bel-Air (producer)
1995- In the House (producer)

TELEVISION SPECIALS

1967 Rodgers and Hart Today (music director)
1971 The Academy Awards (conductor)
1971 Merv Griffin Presents Quincy Jones (performer)
1973 Duke Ellington, We Love You Madly (co-producer and conductor)
1973 A Show Business Salute to Milton Berle (music director)
1990 Grammy Legends (honoree)
1991 Ray Charles: 50 Years of Music, Uh-Huh!
(co-host)

FILM

The Boy in the Tree, 1960; The Pawnbroker, 1965; The Slender Thread, 1965; Mirage, 1965; Made in Paris, 1965; Walk Don't Run, 1966; The Deadly Affair, 1967; Enter Laughing, 1967; In Cold Blood, 1967; Banning, 1967; In the Heat of the Night, 1967; A Dandy in Aspic, 1968; Jigsaw, 1968; The Counterfeit Killers, 1968; For Love of Ivy, 1968; The Hell with Heroes, 1968; MacKenna's Gold, 1969; The Italian Job, 1969; The Lost Man, 1969; Bob & Carol & Ted & Alice, 1969; Cactus Flower, 1969; John and Mary, 1969; Blood Kin, 1969; The Out-of-Towners, 1970; They Call Me MISTER Tibbs!, 1970; Eggs, (short), 1970; Of Men and Demons (short), 1970; Up Your Teddy Bear, 1970; Brother John, 1970; The Anderson Tapes, 1971; Honky, 1971; $ (The Heist), 1971; The Hot Rock, 1972; The New Centurions, 1972; The Getaway, 1972; Killer by Night, 1972; Mother, Jugs, and Speed, 1976; The Wiz, 1978; Portrait of an Album (also director), 1985; Fast Forward, 1985; Lost in America, 1985; The Slugger's Wife, 1985; The Color Purple, 1985; Heart and Soul, 1988; Listen Up: The Lives of Quincy Jones, 1991; A Great Day in Harlem (narrator), 1994.

FURTHER READING

Collier, Aldore. "After 40 Years, Fame and Fortune, Three Marriages, Brain Surgery and an Emotional Breakdown, Quincy Jones Finds Peace" (interview). Ebony (Chicago), April 1990.

Gillen, Marilyn A. "Quincy's CD-ROM Explore's Music's Roots." Billboard (New York), 20 May 1995.

Nathan, David. "The Producer." Billboard (New York), 16 December 1995.

Rowland, Mark. "Quincy Jones" (interview). Billboard (New York), 16 December 1995.

Sanders, Charles L. "With Quincy Jones" (interview). Ebony (Chicago), October 1985.

Shah, Diane K. "On Q." The New York Times Magazine, 18 November 1990.

Stewart, Zan. "The Quincy Jones Interview." Down Beat (Chicago, April 1985.


JULIA

U.S. Domestic Comedy

Julia, a half-hour comedy premiering on NBC in September 1968, was an example of American network television's attempt to address race issues during a period of heightened activism and turmoil over the position of African-Americans in U.S. society. The series was the first to star a black performer in the leading role since Beulah, Amos 'n' Andy, and The Nat "King" Cole Show all left the air in the early and mid-1950s. By the mid-1960s, a number of prime-time series began featuring blacks in supporting roles, but industry fears of mostly southern racial sensibilities discouraged any bold action by the networks to more fully represent African-Americans in entertainment television. Series creator, Hal Kanter, a Hollywood liberal and broadcasting veteran whose credits included writing for the Beulah radio show in the 1940s, initiated Julia's challenge to what remained of television's colour bar. Kanter had attended a luncheon organized by the National Association for the Advancement of Colored People (NAACP) and been inspired enough to propose the project to NBC. The network agreed to run the show, but programmers did not expect it to do well since it was scheduled opposite the hugely popular Red Skelton Show. The show proved to be a surprise hit, however, jumping into the top ten list of most watched programs during its first year, and continuing to be moderately successful during its remaining two seasons on the air.

The series revolved around the lives of Julia Baker, (Diahann Carroll) a widowed black nurse and her young son, Corey (Marc Copage). Julia's husband had been killed in a helicopter crash in Vietnam, and the series began with the now fatherless Baker family moving into an integrated apartment building in Los Angeles while Julia secured employment at the medical offices of Astrospace Industries. She worked with a gruff but lovable elderly white physician, Dr. Chegley (Lloyd Nolan), and a homely but spirited white nurse, Hannah Yarby. Julia's closest friends were her white neighbors, the Waggedorns--Marie, a scatter-brained housewife; Len, a police officer; and Earl J. Waggedorn, their son and Corey's pal. While Julia lived in an almost exclusively white environment, she managed to find a series of impeccably refined African-American boyfriends. Paul Winfield played one of her more long-standing romantic partners. Performed with elegance and dignity by Carroll, Julia represented a completely assimilated--and thoroughly non-stereotyped--African-American image to prime-time viewers.

Julia's unthreatening respectability served as the basis for a great deal of heated debate during the series' initial run. In the midst of growing political militancy among many African-Americans, some critics accused the show of presenting Julia as a "white Negro." Nothing in the Bakers' lives indicated that they were in any way connected to the rich tradition of black culture and history. Neither Julia nor Corey was ever the victim of racism. However, Hal Kanter emphasized that the show did attempt to emphasize the more "humorous aspects" of prejudice and discrimination, while focusing on how the black characters attempted "to enjoy the American dream." Humorous situations dealing with race tended to work to defuse anxieties about racial difference. For instance, in her initial telephone interview with Dr. Chegley in the series' pilot, Julia mentions that she is black. Chegley deadpans: "Have you always been black--or are you just being fashionable?" When little Earl J. Waggedorn sees Corey's mother for the first time, he points out, "Hey, your mother's colored." Corey replies, matter-of-factly, "Yeah, so am I." To which Earl responds: "You are?!"

The show was also criticized for presenting no male head of the family. While the Bakers were emphatically middle-class, living in a beautifully appointed apartment rather lavish for a nurse's salary, the fact that an unattached black mother ran the family appeared to perpetuate stereotypes about a "black matriarchy" in which black men had no place. A recurring problem in the Baker household was who would care for Corey while Julia was at work. Several episodes dealt with Julia's dilemma in securing a mother's helper. Unwittingly and quite unself-reflexively, the show was echoing a painful aspect of the history of black women, many of whom had to leave their children unattended while they went off to care for white children and work as domestics in white establishments.

hile these depictions of race relations generated objections, they also elicited praise from critics and viewers. Ebony, a mass circulation magazine targeted at a middle-class black readership, lauded the series for giving viewers an alternative to the steady diet of ghetto riot images of blacks so pervasive on news programming. The show was also commended for representing black characters who were not thoroughly and exclusively defined by race.

Julia was an important moment in American broadcasting history as television programmers struggled to find a way to introduce African-Americans into entertainment formats without relying on objectionable old stereotypes, but also without creating images that might challenge or discomfort white audiences.

-Aniko Bodroghkozy

Julia

CAST

Julia Baker........................................ Diahann Carroll
Dr. Morton Chegley .................................Lloyd Nolan
Marie Waggedorn................................... Betty Beaird
Corey Baker.......................................... Marc Copage
Earl J. Waggedorn................................. Michael Link
Melba Chegley....................................... Mary Wickes
Sol Cooper .................................................Ned Glass
Carol Deering (1968-1969)................... Allison Mills
Hannah Yarby (1968-1970)................Lurene Tuttle
Eddie Edson ..........................................Eddie Quillan
Paul Cameron (1968-1970)................Paul Winfield
Len Waggedorn..................................... Hank Brandt
Steve Bruce (1970-1971)................Fred Williamson
Roberta (1970-1971)............................Janear Hines
Richard (1970-1971)..........................Richard Steele
Kim Bruce (1970-1971)................Stephanie James

PRODUCERS Hal Kanter, Harold Stone

PROGRAMMING HISTORY 86 Episodes

NBC
September 1968-January 1971 Tuesday 8:30-9:00
January 1971-May 1971 Tuesday 7:30-8:00

FURTHER READING

Gray, Herman. Watching Race: Television and the Struggle for "Blackness." Minneapolis, Minnesota: University of Minnesota Press, 1995.

MacDonald, J. Fred. Blacks And White TV: Afro-Americans In Television Since 1948. Chicago: Nelson-Hall, 1992.

See also Comedy, Domestic Settings; Racism, Ethnicity, and Television


JULIEN, ISAAC

British Filmmaker

Isaac Julien is one of Britain's most innovative and provocative filmmakers. Born in 1960, he comes from a black working-class East London background. Julien studied painting and film at St Martin's School of Art in London. He was both writer and director for Who Killed Colin Roach?, a 1983 documentary about the controversial death of a young black man while in police custody. This was followed by Territories in 1984, an experimental video which examined policing at London's Notting Hill Carnival.

A co-founder of Sankofa Film and Video, a pioneering group of young black British filmmakers, Julien has collaborated with them on several ground-breaking, radical dramas for film and television since the mid-1980s. With Sankofa Julien co-wrote and co-directed The Passion of Remembrance in 1986, an ambitious feature film drama which offered a fresh and revealing look at black feminism and black gay politics. There followed the award-winning short film Looking for Langston in 1988. Set in Harlem in the 1920s, this homoerotic, hauntingly beautiful study of the black gay American poet, Langston Hughes, cleverly blended his words with those of the contemporary black gay poet Essex Hemphill. Looking for Langston received the Golden Teddy Bear for Best Gay Film at the Berlin Film Festival, and was shown in Channel Four's ground-breaking lesbian and gay television series Out on Tuesday in 1989.

In 1991 Julien directed Young Soul Rebels, a seductive, engaging and challenging feature film drama set in 1977, the year of Queen Elizabeth II's Silver Jubilee. Once again Julien explored sexual and racial identities in a provocative way, and walked off with the Cannes Film Festival's Critics' Week prize.

In 1991 Julien was interviewed with other young black gay filmmakers in Some of My Best Friends, one of the programmes featured in BBC television's Saturday Night Out, an evening of programmes devoted to lesbian and gay viewers. The following year he directed Black and White in Colour, a two-part documentary for BBC television which traced the history of black people in British television from the 1930s to the 1990s. Using archival footage and interviews with such black participants as Elisabeth Welch, Norman Beaton, Carmen Munroe and Lenny Henry, Black and White in Colour was well-received by the critics. It was also nominated for the British Film Institute's Archival Achievement Award, and the Commission for Racial Equality's Race in the Media Award.

Since making Black and White in Colour, Julien has directed a short film, The Attendant, and The Dark Side of Black (1994), an edition of BBC television's Arena series. This compelling documentary examined the social, cultural and political influences of rap and reggae music, with particular emphasis on its growing homophobic content.

-Stephen Bourne

Isaac Julien
Photo courtesy of the British Film Institute

ISAAC JULIEN. Born in London, England, 1960. Studied art at St. Martin's School of Art. Began career as writer-director, Who Killed Colin Roach?, 1983; co-founder, Sankofa Film and Video group. Recipient: Golden Teddy Bear Award, Berlin, 1988; Cannes Film Festival Critic's Week Prize, 1991.

TELEVISION SPECIALS

1988 Looking for Langston
1992 Black and White in Colour
1994 The Dark Side of Black

FILMS

Who Killed Colin Roach?, 1983; The Passion of Remembrance, 1986; Young Soul Rebels, 1991; The Attendant, 1995.

FURTHER READING

Bourne, Stephen. Black in the British Frame--Black People in British Film and Television 1896-1996. London: Cassell, 1996.

Julien, Isaac and Colin McCabe. Diary of a Young Soul Rebel. London: British Film Institute, 1991.

See also Black and White in Colour


JUNEAU, PIERRE

Canadian Media Executive

Pierre Juneau has held virtually every important position in the Canadian broadcasting hierarchy. His long career is characterized by a sustained commitment to the principles of public broadcasting and ownership.

In 1949, Juneau joined the National Film Board of Canada (NFBC) as the Montreal district representative. Throughout the 1950s he became in turn the Quebec assistant regional supervisor, the chief of international distribution, the assistant head of the European office, the NFBC secretary, and in 1964, the Director of French-language production. He also pursued filmic interests only secondarily related to his official position. In 1959, Juneau co-founded the Montreal International Film Festival and served as its president until 1968.

In 1966, Juneau left the NFBC to become vice-chairman of the Board of Broadcast Governors (BBG), the federal broadcast regulatory agency. In 1968, Parliament enacted a new Broadcasting Act which replaced the BBG with the Canadian Radio-Television Commission (CRTC) and Juneau was named its first chairman, a position he held until 1975. As CRTC chairman, Juneau is best remembered for promoting Canadian content regulations in both radio and television as well as in the growing medium of cable. The regulations, soon called "Cancon", helped create a permanent domestic market for Canadian music and television. They stipulate percentages of overall air time as well as within specific time slots which must be devoted to material produced and/or performed by Canadians. They met with widespread public support and their principle remains essentially unchanged to the present day. Indeed, in 1971, the Canadian Academy of Recording Arts and Sciences (CARAS) named its annual ceremony the "Juno Awards" as a gesture towards both the CRTC chairman and the Roman goddess.

In 1975, Liberal Prime Minister Pierre Trudeau appointed Juneau Minister of Communication but he was defeated in the by-election of that year and resigned from the post. In 1978, still under Trudeau, he became Under Secretary of State and in 1980 Deputy Minister of Communication. Trudeau appointed Juneau to a seven-year term as president of the Canadian Broadcasting Corporation (CBC) in 1982. These proved to be turbulent times, however, as the Trudeau government was defeated by the Conservative Party of Prime Minister Brian Mulroney. Although the CBC president enjoys an "arm's length" relationship with the government, relations between Juneau, who was closely identified with the Trudeau Liberals, and the new government became strained as increasingly severe budget cuts were imposed upon the CBC. In 1988, the Mulroney government also revised the Broadcasting Act. It foresaw that Juneau's position would be split between a part-time president and a full-time chairman, a move which Juneau opposed. Simultaneously, throughout the 1980s, new television services were launched and the CBC's audience share declined. Juneau defended both the ideal and the practical reality of public broadcasting and stated his intention to raise to 95% the amount of Canadian content on the CBC. Furthermore, in 1988-89, he oversaw the launch of the CBC's all-news cable channel, Newsworld, on which he appeared as the first speaker on the last day of his mandate.

Like CBC presidents before him, Juneau campaigned for operating budgets, controlled by Parliament, covering five-year rather than one-year periods, and refused to relinquish advertising revenue so long as Parliament declined to cover all expenses. Under Juneau, the CBC on both its French- and English-language networks consolidated its reputation for news and public affairs, increased its Canadian content, brought in a new head of English-language programming in the person of Ivan Fecan, and shifted towards independently-produced dramatic content. In the 1980s, the CBC also scored some of its highest ratings successes ever. However, its dependence upon advertising revenue became more acute and its audience share fell. In 1994, Juneau was appointed to head a government enquiry into the future of the CBC.

-Paul Attallah

Pierre Juneau

PIERRE JUNEAU. Born in Verdun, Quebec, Canada, 17 October 1922. Educated at Jesuit schools, College Sainte-Marie in Montréal, B.A., 1944, Sorbonne in Paris, France; graduated from the Institut Catholique, Paris, as a Licenciate in Philosophy, 1949. Married: Fernande Martin, 1947, three children: Andre, Martin, and Isabelle. Joined National Film Board of Canada as Montréal district representative, 1949; Assistant Regional Supervisor for the Province of Quebec; chief of international distribution, 1951; assistant head of the European office in London, 1952; secretary of the National Film Board, 1954; co-founder and president of the Montreal International Film Festival, 1959-68; senior assistant to the commissioner and director of French language production, 1964-66; vice-chair; named vice-chair, Board of Broadcast Governors, 1966; chair of Canadian Radio and Television Commission, 1968-75; Canadian minister of communications, 1975; advisor to Prime Minister Trudeau; appointed chair of the National Capital Commission, 1976; Undersecretary of State, 1978; deputy minister of Communications, 1980; president of CBC from 1982-89; chair of CBC's mandate review committee, 1994. Honorary doctorates: York University, 1973, Trent University, 1987, University of Moncton, 1988. Recipient: Order of Canada, 1975. Fellow, Royal Society of Canada. Recipient: Order of Canada, 1975.

PUBLICATIONS

"I Am Very Pessimistic (interview)." Maclean's (Toronto, Canada), 7 August 1989.

Making Our Voices Heard: Canadian Broadcasting and Film for the 21st Century (The Juneau Report), editor. Ottawa, Ontario, Canada: Ministry of Supply and Services, 1995.

FURTHER READING

"CBC Union Gets Juneau on Side: Former Chief to Appear Before CRTC." Globe and Mail (Toronto, Canada), 14 March 1991.

"Juneau Joins Montreal University." Globe and Mail (Toronto, Canada), 23 November 1989.

Levine, Allan. Scrum Wars: The Prime Ministers and the Media. Toronto, Canada: Dundurn, 1993.

Raboy, Marc. Missed Opportunities: The Story of Canada's Broadcasting Policy. Montreal, Quebec: McGill-Queen's University Press, 1990.

"Reflecting Canada to Canadians." Globe and Mail (Toronto, Canada), 6 May 1995.

Rutherford, Paul. When Television Was Young: Prime Time Canada, 1952-67. Toronto: University of Toronto Press, 1990.

See also Canada


KATE AND ALLIE

U.S. Domestic Comedy

Kate and Allie, which ran on CBS from 19 March 1984 to 22 May 1989, was the brainchild of Sherry Coben who came up with the idea for the series while attending a high school reunion. There she noticed that a couple of divorcees who seemed unhappy and dissatisfied found comfort in sharing with each other. Coben worked with this germinal notion and successfully pitched the resulting script, originally entitled, "Two Mommies," to Michael Ogiens, then head of New York program development at CBS. Ogiens liked the script because it contained fresh material that dealt with a real issue of the day--single parenthood.

The next step in the series' genesis was the location of actresses for the central roles. Susan Saint James was, at the time, under contract to CBS. Though she was best known for romantic comedy, she liked the script and the part of Kate McArdle but stipulated her demands--production before a live audience and a New York shooting location. Saint James' close friend Jane Curtin was soon convinced to accept the part of Allie Lowell. Producer-director-writer Bill Persky agreed to produce and direct six episodes, without committing to an entire series. He also insisted that Bob Randall be brought on board as producer/writer and supervisor. Reeves Communications, with executive producers, Mort Lachman and Merrill Grant, undertook production of Kate and Allie, and the series debuted with a script by Coben which sets the series' premise: two divorced women who have known one another since childhood decide to move in together and raise their three children as a family unit--at least temporarily.

Kate and Allie was an instant success, ranking fourth the week it debuted, garnering consistently high ratings thereafter, and earning Jane Curtin two consecutive Emmys and Bill Persky, one. The characters and the issues they dealt with obviously appealed to the program's audience.

Saint James' character, Kate, is a woman recently divorced from her unstable and somewhat flighty part-time actor husband, Max. She has one daughter, 14-year-old Emma (Ari Meyers). Curtin's Allie is also recently divorced from her successful, but unfaithful doctor husband, Charles. She has a 14-year-old daughter Jennie (Allison Smith) and a seven-year-old son, Chip (Frederick Koehler). Neither Kate nor Allie have ruled out remarriage but view their new situation as a provisional reprieve, a time for both women to come to know and appreciate themselves. On one level the series dealt with practical problems faced by divorced women with children: adjusting to a new lifestyle and to living closely with new people, dealing with children's issues, beginning to date again, securing financial stability.

On another level, however, the series deals with the larger issue of gender identity at a time when gender roles were in transition. Allie Lowell has submerged her own identity in that of her husband and most of the series' trajectory tracks her journey toward autonomy. Kate McArdle, on the other hand, has a stronger sense of her own identity, but must constantly struggle for equality at work and for the assurance that her goals will be respected in any love relationship.

Key to the series' notion of women's development is same-sex friendship, and each episode is narratively structured to highlight the long-term, supportive friendship between the two main characters. Episodes begin with a conversation between Kate and Allie designed to enhance the audience's understanding of both women or to provide backstory. Similarly, each episode ends with Kate and Allie discussing and bringing closure to the events just depicted. Their verbal intimacy both reflects and heightens their sustaining friendship. As the series evolved the same kind of supportive friendship developed between the two daughters who initially disliked being forced together.

After directing one hundred episodes and having Allie accept the wedding proposal of likable character Bob Barsky, Bill Persky left the series, feeling that Kate and Allie had now fulfilled its premise. The needed respite had worked for Allie, who was now able to enter a meaningful heterosexual relationship as a fully autonomous individual, sure of herself and of her own goals. While Kate still had not met a man whose life goals matched her own, she and Allie owned a successful business, and the audience was sure that she would not succumb to a marriage which downplayed her personal desires.

Despite these developments, the series continued. Linda Day became the director with Anne Flett and Chuck Ranberg as producers, but the new team did not meet with the same success as had the first. The decline of Kate and Allie illustrates an interesting aspect of television's capabilities in combining socio-cultural issues with particular narrative strategies. With the series' premise fulfilled, plots lacked the same objective and lost the relevance and vitality of earlier episodes. In part to address this situation, early in the new season the writers created a device to bring the two women together again: Kate moved out of the old apartment and in with Allie and Bob--who accepted a sportscasting job that would take him away on weekends. By this time, however, Emma was out of the series, ostensibly away studying, and though Jennie remained an active and visible character, she too had moved out of the household to live in a university dorm. The friendship between Kate and Allie lost its earlier dynamism now that Allie was married. Kate appeared as an intrusion into the household rather than a necessary part of it. Even though the series had not "solved" the social problems it addressed, its creators and performers had moved the main characters into a narrative situation that no longer seemed a workable fiction. After its sixth season, the series was not renewed.

-Christine R. Catron

Kate and Allie

CAST

Kate McArdle.................................Susan Saint James
Allie Lowell............................................... Jane Curtin
Emma McArdle (1984-1988)........................ Ari Meyers
Chip Lowell...................................... Frederick Koehler
Jennie Lowell......................................... Allison Smith
Charles Lowell (1984-1986)......................... Paul Hecht
Ted Bartelo (1984-1985, 1987-1988)...... Gregory Salata
Bob Barsky (1987-1989)............................ Sam Freed
Lou Carello (1988-1989).......................... Peter Onorati

PRODUCERS Bob Randall, Mort Lachman, Merrill Grant, Bill Persky, Anne Flett, Chuck Ranberg

PROGRAMMING HISTORY 122 Episodes

CBS
March 1984-May 1984 Monday 9:30-10:00 August 1984-September 1986 Monday 9:30-10:00 September 1986-September 1987 Monday 8:00-8:30 September 1987-November 1987 Monday 8:30-9:00 December 1987-June 1988 Monday 8:00-8:30
July 1988-August 1988 Saturday 8:00-8:30 August 1988-September 1988 Monday 9:00-9:30 December 1988-March 1989 Monday 8:30-9:00 March 1989-June 1989 Monday 10:30-11:00 June 1989-September 1989 Monday 8:00-8:30

FURTHER READING

Brown, M. E., editor. Television and Women's Culture: The Politics of the Popular. Newbury Park, California: Sage, 1990.

Horowitz, S. "Life with Kate & Allie--The Not-so-Odd Couple On TV." Ms. (New York), 1984.

Rabinovitz, L. "Sitcoms and Single Moms: Representations of Feminism on American TV." Cinema Journal (Champaign, Illinois), 1989.

Shales, T. "Comedy with Class: The Creative Spark Behind CBS' Kate & Allie." The Washington (D.C.) Post, 19 March 1984.

Spigel, L., and D. Mann, editors. Private Screenings: Television and the Female Consumer. Minneapolis: University of Minnesota Press, 1992.

See also Comedy, Domestic Settings; Curtin, Jane; Gender and Television


KEESHAN, BOB

U.S. Children's Television Performer

Bob Keeshan is the actor and producer responsible for the success of the long-running children's program, Captain Kangaroo. As the easy-going Captain with his big pockets and his bushy mustache, Keeshan lured children into close engagement with literature, science, and especially music, adopting an approach which mixed pleasure and pedagogy. Children learned most easily, he argued, when information and knowledge became a source of delight. Keeshan's approach represented a rejection of pressures towards the increased commercialization of children's programming as well as a toning-down of the high volume, slapstick style associated with earlier kid show hosts, such as Pinky Lee, Soupy Sales and Howdy Doody's Buffalo Bob.

Keeshan was working as a receptionist at NBC-Radio's Manhattan office when Bob Smith started offering him small acting parts on his NBC-TV show, Triple B Ranch, and then, subsequently, hired him as a special assistant for The Howdy Doody Show. Though Keeshan's initial responsibilities involved supervising props and talking to the children who were to be program guests, he was soon pulled on camera, bringing out prizes. After appearing in clown garb on one episode to immense response, he took on the regular role of Clarabell, the mute clown who communicated by honking a horn. Leaving the series in 1952, he played a succession of other clown characters, such as Corny, the host of WABC-TV's Time For Fun, a noontime cartoon program, where he exerted pressure to remove from airplay cartoons he felt were too violent or perpetuated racial stereotyping. While at WABC-TV, he played an Alpine toymaker on Tinker's Workshop, an early morning program, which served as the prototype for Captain Kangaroo.

The CBS network was searching for innovative new approaches to children's programming and approved the Kangaroo series submitted by Keeshan and long-time friend Jack Miller. The series first aired in October 1955 and continued until 1985, making it the longest running children's series in network history. Keeshan not only vividly embodied the Captain, the friendly host of the Treasure House, but also played a central creative role on the daily series, supervising and actively contributing to the scripts and insuring the program's conformity to his conceptions of appropriate children's entertainment. Through encounters with Mr. Green Jeans and his menagerie of domestic animals, with the poetry-creating Grandfather Clock, the greedy Bunny Rabbit, the punning trickster Mr. Moose, and the musically-inclined Dancing Bear, the Captain opened several generations of children to the pleasures of learning. Unlike many other children's programs, Captain Kangaroo was not filmed before a studio audience and did not include children in its cast. Keeshan wanted nothing that would come between him and the children in his television audience and so spoke directly to the camera. He also personally supervised which commercials could air on the program, and promoted products, such as Play-Dough and Etch-a-Sketch, which he saw as facilitating creative play, while avoiding those he felt purely exploitative.

As his program's popularity grew, Keeshan took on an increasingly public role as an advocate for children, writing a regular column about children and television for McCall's and occasional articles for Good Housekeeping, Parade, and other publications. Keeshan wrote original children's books (as well as those tied to the Kangaroo program) and recorded a series of records designed to introduce children to classical and jazz music. He appeared at "tiny tot" concerts given by symphony orchestras in more than 50 cities, offering playful introductions to the musical instruments and the pleasure of good listening.

Upon his retirement, Keeshan became an active lobbyist on behalf of children's issues and in favor of tighter controls over the tobacco industry. A sharp critic of contemporary children's television, Keeshan is currently making efforts to get a new version of Captain Kangaroo onto the air, but since he does not own the rights to the character, there is some possibility that the captain may be recast.

-Henry Jenkins

Bob Keeshan
Photo courtesy of Bob Keeshan

BOB KEESHAN. Born in New York City, New York, U.S.A., 27 June 1927. Attended Fordham University, 1946-49. Served in United States Marine Corps Reserve, 1945-46. Married: Anne Jeanne Laurie, 1950; children: Michael Derek, Laurie Margaret, and Maeve Jeanne. Began career as Clarabell for NBC-TV's Howdy Doody Show, 1947-52; appeared as Corny the Clown (ABC-TV), 1953-55, and Tinker the Toymaker (ABC-TV), 1954-55; starred as Captain Kangaroo (CBS-TV), 1955-85; president of Robert Keeshan Associates, from 1955; appeared as Mr. Mayor and the Town Clown (CBS-TV), 1964-65; president, Suffolk County Hearing and Speech Center, 1966-71; director of Marvin Josephson Associates, Inc, New York., 1969-77; director of Bank of Babylon, New York, 1973-79; chair, board of trustees, College of New Rochelle, New York, 1974-80; director of Anchor Savings Bank, 1976-91; chair, Council of Governing Boards, 1979-80; commentator, CBS-Radio, 1980-82; television commentator, 1981-82. Member: Board of Education, West Islip, New York, 1953-58; board of directors, Good Samaritan Hospital, West Islip, New York, 1969-78. Honorary Degrees: D. of Pedagogy, Rhode Island College, 1969; D.H.L. Alfred University, 1969; D.F.A., Fordham University, 1975; Litt.D., Indiana State University, 1978; L.L.D., Elmira (New York) University, 1980; D.L., Marquette University, 1983; D.P.S., Central Michigan University, 1984; D.H.L., St. Joseph College, 1987. Honorary Fellow: American Academy of Pediatrics. Recipient: Sylvania Award, 1956; Peabody Award, 1958, 1972, 1979; American Education Award, Education Industries Association, 1978; Distinguished Achievement Award, Georgia Radio and TV Institute-Pi Gamma Kappa, 1978; Emmy Awards,1978, 1981, 1982, 1983, 1984; TV Father of the Year, 1980; James E. Allen Memorial Award, 1981; Distinguished Service to Children Award, 1981; National Education Award, 1982; American Heart Association National Public Affairs Recognition Award, 1987; Frances Holleman Breathitt Award for Excellence, Kennedy Center for the Performing Arts, 1987; Clown Hall of Fame, 1990; AMA Distinguished Service Award, 1991.

TELEVISION SERIES

1947-52 The Howdy Doody Show
1953-55 Time for Fun
1954-55 Tinker's Workshop (also produced)
1955-85 Captain Kangaroo (also produced)
1964-65 Mr. Mayor (also producer)
1981-82 Up to the Minute, CBS News (commentator) 1982 CBS Morning News (commentator)

RADIO

The Subject is Young People, 1980-82

PUBLICATIONS

Growing Up Happy. New York: Doubleday, 1989.

Family Fun Activity Book. Minneapolis, Minnesota: Deaconness Press, 1994.

Holiday Fun Activity. Minneapolis, Minnesota: Fairview, 1995.

Books to Grow By. Minneapolis, Minnesota: Fairview, 1996.

Alligator in the Basement. Minneapolis, Minnesota: Fairview, 1996.

Hurry, Murry, Hurry. Minneapolis, Minnesota: Fairview, 1996.

FURTHER READING

Blum, David. "Fighting Demotion To Mr. Marsupial" (interview). New York Times, 14 June 1995.

Deutschman, Alan. "Lessons from Dad." Fortune (Chicago), 29 January 1990.

Kaye, Evelyn. The ACT Guide To Children's Television: Or How To Treat TV With T.L.C. Boston: Beacon, 1979.

Norton-Smith, Thomas M., and Linda L. Norton-Smith. "Two Conceptions Of The Value Of Individuals In Children's Programming." The Midwest Quarterly (Pittsburgh, Pennsylvania), Autumn 1992.

See also Children and Television


KENDAL, FELICITY

British Actor

Felicity Kendal first emerged as a favourite actress in British situation comedy in the 1970s and went on to vary her repertoire with television dramas, films, and stage plays with considerable success. She spent her childhood in India and had an early introduction to the theatre on tour with the Shakespearean company run by her parents, both established theatrical performers. She made her debut on the London stage in 1967 and subsequently confirmed her reputation as a popular stage star with appearances in such plays as Alan Ayckbourn's The Norman Conquests (1974), Michael Frayn's Clouds (1978), Peter Shaffer's Amadeus (1980), Tom Stoppard's Hapgood (1988), and Chekhov's Ivanov (1989), for which she won the London Evening Standard Best Actress Award.

Kendal's theatrical links secured for her a first television role in The Mayfly and the Frog, which starred John Gielgud, and she made a good impression in supporting roles in such subsequent productions as Man in a Suitcase, The Woodlanders, The Persuaders, Edward VII, and Home and Beauty, among others. Producers liked her girlish good looks and bubbly confidence and audiences too quickly warmed to her.

Kendal's whimsical, puckish charm and endearingly good-humoured outlook made her ideal for the role that was destined to establish her as a television star--that of Barbara Good in the BBC's The Good Life, in which she partnered Richard Briers as a suburban couple determined to lead a life of independent self-sufficiency. Loyal to the point of lunacy, and ever-fetching even in mud-stained jeans and knotted headscarf, she won universal praise as the pert and long-suffering young wife of Briers, striving to understand the frustrations of her wayward cereal designer-turned-smallholder husband as he painfully sought to put some meaning back into his life by turning their Surbiton house and garden into a small-scale farm. The accessibility of the central characters, perfectly played by Briers and Kendal, with Paul Eddington and Penelope Keith as their neighbours the Leadbeatters, ensured stardom for all four of them and a lasting place for all four performers in public affections. As a direct result of the programme's success, the number of smallholdings in Britain shot up to a record 51,000 by 1980.

After four seasons of The Good Life, the way was open for the four performers to develop their own solo careers. Kendal herself was showcased in two further sitcoms that centred around her alone. In Carla Lane's Solo she returned to the theme of self-sufficiency, playing Gemma Palmer, a vulnerable but resolutely independent 30-year-old woman who throws out her faithless boyfriend and gives up her job in an attempt to reassert control of her life. In The Mistress, a rather more controversial sitcom also written by Carla Lane, she was florist Maxine, trying to cope with the guilt and confusions involved in carrying on an affair with the married Luke Mansel (played by Jack Galloway). Some viewers disliked this last series, objecting to the girlish and rather innocent Felicity Kendal they remembered from The Good Life wrestling with such a dubious issue as adultery as she awaited her lover in her cosy pink flat, in the company of her pet rabbits, and pondered how to keep the affair secret from Luke's suspicious wife (played by Jane Asher).

Always an intelligent and sensitive actress, Kendal has been by no means confined to sitcoms, however. By way of contrast, in 1978 she played Dorothy Wordsworth in Ken Russell's biopic Clouds of Glory and later on she appeared with success in the miniseries The Camomile Lawn. In Honey for Tea, though, she was back in more familiar sitcom territory, playing American widow Nancy Belasco.

-David Pickering

Felicity Kendal
Photo courtesy of the British Film Institute

FELICITY KENDALL. Born in Birmingham, England, 25 September 1946. Education: 6 convents in India. Married: one son from first marriage; 2) Michael Rudman, 1983; one son. On stage from 1947 (age 9 months); grew up touring with parents' theatre company in India and the Far East; in film, from 1965; London stage debut in Minor Murder, 1967; in television, from 1968. Recipient: Variety Club Awards, 1974, 1979, 1984; Clarence Derwent Award, 1980; Evening Standard Best Actor Award, 1989. Address: c/o Chatto & Linnit, Prince of Wales Theatre, Coventry Street, W1V 7FE, London, England.

TELEVISION SERIES

1975-77 The Good Life
1980-1982 Solo
1985-1986 The Mistress
1994 Honey for Tea

TELEVISION MINISERIES

1991 Camomile Lawn

TELEVISION PLAYS (selection)

1968 The Mayfly and the Frog
1971 Crime of Passion
1973 The Woodlanders
 1978 Clouds of Glory
1979 Twelfth Night
1982 On the Razzle (for Great Performances)

FILMS

Shakespeare Wallah, 1965; Love Story, 1974; Edward VII, 1975; The Good Life, 1976; Valentino, 1977; The Mistress, 1985.

STAGE

A Midsummer Night's Dream, 1947; Minor Murder, 1967, Henry V, 1968; The Promise, 1968; Back to Methuselah, 1970; A Midsummer Night's Dream, 1970; Kean, 1970; Much Ado About Nothing, 1971; Romeo and Juliet, 1972; 'Tis Pity She's a Whore, 1972; The Three Arrows, 1972; The Norman Conquests, 1974; Once Upon a Time, 1976; Arms and the Man, 1978; Clouds, 1978; Amadeus, 1979; Othello, 1980; On the Razzle, 1981; The Second Mrs. Tanqueray, 1982; The Real Thing, 1982; Jumpers, 1985; Made In Bangkok, 1986; Hapgood, 1988; Much Ado About Nothing, 1989; Ivanov, 1989; Hidden Laughter, 1990; Tartuffe, 1991; Heartbreak House, 1992.


KENNEDY-MARTIN, TROY

British Writer

Troy Kennedy Martin began his career as a television screenwriter in 1958 and quickly emerged as a leading member of a group of writers, directors and producers at the BBC who were pushing the limits of British television drama. As well as writing episodes of crime series, literary adaptations, and original miniseries, Kennedy-Martin became an outspoken proponent of a new approach to television drama that would exploit what he saw as the specific properties of the medium.

His first major chance to test these ideas came with the BBC police series Z Cars, which proved enormously popular and ran from 1962 to 1965. The series was acclaimed for the fast pace and gritty realism with which it depicted a Lancashire police force coping with the problems of a modern housing estate. Its view of the police offered a sharp contrast with the homespun philosophy of PC Dixon in the BBC's Dixon of Dock Green, which had been extremely popular with family audiences since its debut in 1955. Kennedy-Martin wrote the first episode of Z Cars, and six more during the initial season, but did not return for the later seasons because he felt the series had lost its critical edge.

In 1964 he published an article in the theater magazine Encore in which he argued forcefully for a "New Television Drama." Through its attack on "naturalism," this article set the terms for a lively, if sometimes confusing, debate on realism in television drama which persists into the present. Kennedy-Martin advocated using the camera to do more than just show talking heads, freeing the dramatic structure from the limits of real time, and creating more complex relations between sound and image. In particular, he wanted to exploit what he called "the total objectivity of the television camera" which gave the medium a built-in Brechtian critical dimension that worked against subjective identification with characters.

From Kennedy-Martin's point-of-view, the value of Z Cars lay in its respect for reality: its refusal to idealize the police and its attempt to reveal the underlying social causes that led to crime. Yet, because the style remained "naturalistic," Kennedy Martin felt that it was soon compromised by the generic and institutional constraints that encourage identification with the police and the demonization of the criminal.

Despite his disappointment with Z Cars, Kennedy-Martin continued to write within popular crime and action genres, notably for Thames Television's police series The Sweeney (1975-78). He also wrote screenplays for several action films, with the same sense of frustration that his critical intentions were subverted in the production process.

Some of the formal innovations which Kennedy-Martin called for in his manifesto were incorporated into Diary of a Young Man, a six-part serial broadcast by the BBC in 1964, written by Kennedy-Martin and John McGrath and directed by Ken Loach. Other writers, notably David Mercer and Dennis Potter, also explored the possibilities of a non-naturalistic television drama. Yet it was not until the 1980s that Kennedy-Martin was able to produce work that fulfilled both his critical and formalist goals. First came a fairly free adaptation of Angus Wilson's The Old Men at the Zoo as a five-part serial, broadcast by the BBC in 1983, a powerful and disturbing science-fiction parable about a political order whose logic leads to the destruction of Britain in a nuclear war.

Fears of nuclear power and government bureaucracy also drove Kennedy-Martin's major achievement, Edge of Darkness, a political thriller broadcast in six parts on BBC2 in late 1985 and promptly repeated in three parts on consecutive nights on BBC1. This serial combined the "naturalistic" tradition of British television drama on social issues with a popular thriller format and elements of fantasy and myth. A police inspector, investigating the murder of his daughter, discovers that she belonged to an anti-nuclear organization that had uncovered an illegal nuclear experiment backed by the government. The break with naturalism occurs when the murdered woman simply appears beside her father and starts a conversation with him, linking his investigation to the fusion of myth and science in the ecological movement to which she had belonged.

The popularity of political thrillers on British television after 1985 confirmed the significance of Edge of Darkness as a key work of the decade. Although Kennedy Martin advocated the development of short dramatic forms, not unlike the music videos which emerged in the 1980s, he has made a major contribution to British television drama in the developments of the long forms of series and serials.

-Jim Leach

TROY KENNEDY-MARTIN. Born 1932. Creator of long-running TV police series Z Cars, though only remained with it for three months, and of The Sweeney among other series; has also worked in Hollywood. British Academy of Film and Television Arts Award, 1983.

TELEVISION SERIES

1962-65 Z Cars
1964 Diary of a Young Man (with John McGrath)
1975 The Sweeney
1983 Reilly--Ace of Spies
1983 The Old Men at the Zoo
1985 Edge of Darkness
1986 The Fourth Floor

PUBLICATIONS

"Natsw Go Home: First Statement of a New Television Drama." Encore (London), 1964.

Edge of Darkness. London: Faber, 199.

FURTHER READING

Caughie, John. "Before the Golden Age: Early Television Drama." In, Corner, John, editor. Popular Television In Britain: Studies in Cultural History 22-4t. London: British Film Institute, 1991.

Cooke, Lez. "An Interview with Troy Kennedy Martin." Movie (London), Winter, 1989.

_______________. "Edge of Darkness." Movie (London), Winter, 1989.

Laing, Stuart. "Banging In Some Reality: The Original Z Cars." In, Corner, John, editor. Popular Television in Britain: Studies in Cultural History. London: British Film Institute, 1991.

Lavender, Andrew. "Edge of Darkness." In, Brandt, George W., editor. British Television Drama in the 1980s. Cambridge: Cambridge University Press, 1993.

McGrath, John. 1975. "Better a Bad Night in Bootle." Theatre Quarterly (London), 1975.

_______________. "TV Drama: The Case Against Naturalism." Sight and Sound (London), Spring, 1977.

Petley, Julian. "A Very British Coup." Sight and Sound (London), Spring 1988.

Tulloch, John. Television Drama: Agency, Audience, Myth. London: Routledge, 1990.


Kennedy-Nixon Presidential Debates, 1960

THE KENNEDY-NIXON PRESIDENTIAL DEBATES, 1960

On 26 September 1960, 70 million U.S. viewers tuned in to watch Senator John Kennedy of Massachusetts and Vice President Richard Nixon in the first-ever televised presidential debate. It was the first of four televised "Great Debates" between Kennedy and Nixon. The first debate centered on domestic issues. The high point of the second debate, on 7 October, was disagreement over U.S. involvement in two small islands off the coast of China, and on 13 October, Nixon and Kennedy continued this dispute. On 21 October, the final debate, the candidates focused on American relations with Cuba.

The Great Debates marked television's grand entrance into presidential politics. They afforded the first real opportunity for voters to see their candidates in competition, and the visual contrast was dramatic. In August, Nixon had seriously injured his knee and spent two weeks in the hospital. By the time of the first debate he was still twenty pounds underweight, his pallor still poor. He arrived at the debate in an ill-fitting shirt, and refused make-up to improve his color and lighten his perpetual "5:00 o'clock shadow." Kennedy, by contrast, had spent early September campaigning in California. He was tan and confident and well-rested. "I had never seen him looking so fit," Nixon later wrote.

In substance, the candidates were much more evenly matched. Indeed, those who heard the first debate on the radio pronounced Nixon the winner. But the 70 million who watched television saw a candidate still sickly and obviously discomforted by Kennedy's smooth delivery and charisma. Those television viewers focused on what they saw, not what they heard. Studies of the audience indicated that, among television viewers, Kennedy was perceived the winner of the first debate by a very large margin.

The televised Great Debates had a significant impact on voters in 1960, on national elections since, and, indeed, on our concerns for democracy itself. The impact on the election of 1960 was significant, albeit subtle. Commentators broadly agree that the first debate accelerated Democratic support for Kennedy. In hindsight, however, it seems the debates were not, as once thought, the turning-point in the election. Rather than encouraging viewers to change their vote, the debates appear to have simply solidified prior allegiances. In short, many would argue that Kennedy would have won the election with or without the Great Debates.

Yet voters in 1960 did vote with the Great Debates in mind. At election time, more than half of all voters reported that the Great Debates had influenced their opinion; 6% reported that their vote was the result of the debates alone. Thus, regardless of whether the debates changed the election result, voters pointed to the debates as a significant reason for electing Kennedy.

The Great Debates had a significant impact beyond the election of 1960, as well. They served as precedent around the world: Soon after the debates, Germany, Sweden, Finland, Italy, and Japan established debates between contenders to national office. Moreover, the Great Debates created a precedent in American presidential politics. Federal laws requiring that all candidates receive equal air-time stymied debates for the next three elections, as did Nixon's refusal to debate in 1968 and 1972. Yet by 1976, the law and the candidates had both changed, and ever since, presidential debates, in one form or another, have been a fixture of U.S. presidential politics.

Perhaps most important, the Great Debates forced citizens to rethink how democracy would work in a television era. To what extent does television change debate, indeed, change campaigning altogether? What is the difference between a debate that "just happens" to be broadcast and one specifically crafted for television? What is lost in the latter? Do televised debates really help us to evaluate the relative competencies of the candidates, to evaluate policy options, to increase voter participation and intellectual engagement, to strengthen national unity? Fundamentally, such events lead to worries that television emphasizes the visual, when visual attributes seem not the best, nor most reliable, indicators of a great leader. Yet other views express confidence that televised presidential debates remain one of the most effective means to operate a direct democracy. The issue then becomes one of improved form rather than changed forum.

The Nixon-Kennedy debates of 1960 brought these questions to the floor. Perhaps as no other single event, the Great Debates forced us to ponder the role of television in democratic life.

- Erika Tyner Allen

FURTHER READING

Hellweg, Susan A., Michael Pfau, and Steven R Brydon. Televised Presidential Debates: Advocacy in Contemporary America. New York: Praeger, 1992.

Jamieson, Kathleen Hall, and David S. Birdsell. Presidential Debates: The Challenge of Creating An Informed Electorate. New York: Oxford University Press, 1988.

Kraus, Sidney. Televised Presidential Debates and Public Policy. Hillsdale, New Jersey: Erlbaum, 1988.

_______________. The Great Debates: Background--Perspective --Effects. Bloomington, Indiana: Indiana University Press, 1962.

Minow, Newton N., and Clifford M. Sloan. For Great Debates: A New Plan for Future Presidential Debates. New York: Priority Press, 1987.

See also U.S. Presidency and Television

Visit The Great Debate & Beyond: The History of Televised Presidential Debates


KENNEDY, GRAHAM

Australian Comedian/Host

In 1956, just in time for the Melbourne Olympics, Australian television began on Network Nine, destined to be the nation's most successful popular network. A year later, also on Network Nine, the long-running variety show, In Melbourne Tonight, also began and soon became immensely popular. So too did the host of the show, Graham Kennedy, who became that classic icon, a household word. He was the king of comedy, the recognised successor to Australia's previous comic king and lord of misrule, Roy Rene (Mo), whose stage had been vaudeville and radio from the 1920s to the late 1940s. With In Melbourne Tonight Kennedy brought to and adapted for television Australia's rich history of very risqué music hall, vaudeville, and variety. In Melbourne Tonight included musical acts, game segments, burlesques of ads, and sketches, including "The Wilsons." In this segment, perhaps reminiscent of The Honeymooners skit on early 1950s American television, Graham played a dirty old man, married to his Joyce, carnivalising marriage as comic disaster.

After some 15 years of In Melbourne Tonight, Kennedy's TV shows and appearances became more occasional. In the middle 1970s he was host of Blankety Blanks, a variety quiz show that parodied other quiz shows. On Blankety Blanks contestants would be asked to provide a reply which matched the responses offered by a panel of celebrities; there was no "true" answer, only answers that matched, as Kennedy would occasionally remind viewers amidst the mayhem and clowning. The program tended to go sideways into nonsense and fooling, rather than go straight ahead as in a quiz "race". In the latter 1980s Kennedy was host of Graham Kennedy Coast to Coast, an innovative late night program (10:30 to 11:30 P.M.) that mixed news, accompanied by its conventions of seriousness and frequent urgency, with comic traditions drawn from centuries of carnival and vaudeville, a hybridising of genres usually considered incompatible.

Kennedy's humour was saturated with self-reflexivity. On Blankety-Blanks he insulted the producer, chided the crew, complained about the format of the show, and chaffed with the audience. He made jokes about the props he had to use, or the young lad called Peter behind the set whose task was to pull something. He was addressed by Kennedy as Peter, the Phantom Puller, and frequently instructed to, "Pull it, Peter". On Graham Kennedy Coast to Coast he continued to make comedy out of self-reflexivity. At various times he showed how he could beep out words with a device on the desk in front of him. He demonstrated the cue system, and revealed the cue words themselves. He discussed his smoking problem, announcing that he was a chain smoker, and though he wasn't supposed to puff on it in front of viewers, he held a lighted cigarette just below his desk. He presented ads, making fun of the product, revealing how much the station received for them. He showed a tiny new camera, and what it could do, and invited the audience to ring in with suggestions for how he should use it. Every night he read out telephone calls resulting from the previous night's show, some registering their disgust with his extremely "crude"--grotesque bodily--jokes.

Everything--the studio, the situation of sitting in front of cameras and dealing with a producer, the off-screen personalities of his straight men (Ken Sutcliffe, a sports compere, then John Mangos, back from the United States where he'd been an overseas reporter for Network Nine)--served as grist for Kennedy's comedy mill.

As with professional clowns from early modern Europe through pantomime, music hall, vaudeville, to Hollywood, Kennedy presented his face and body as grotesque, highlighting his protruding eyes, open gaping mouth, and long wandering tongue. His comedy was indeed risqué, calling on every aspect of the body to bring down solemnity or pomposity or pretension; his references to any and every orifice and protuberance were often such that one laughed and cried out at home, "that's disgusting". His relationship with his audience was, again as with clowns of old, competitive and interactive, particularly in the segments when he read out and responded to phone calls. To one viewer, who must have been demanding them, Kennedy commented, "There are no limits, love, there are no limits." It is the credo of the clown through the ages, the uttering of what others only think, the saying of the unsayable.

When Queen Elizabeth was shown in a news item visiting Hong Kong in 1989, Kennedy remarked that for a woman her age she didn't have bad breasts, a purposely outrageously sexist comment, directed at a figure traditionally revered by Anglo-Australians. The night following the San Francisco earthquake, Kennedy and John Mangos staged a mock earthquake in the studio, with the ceiling apparently falling in on them. This piece of comic by-play was discussed in the press for some days. "Quality" papers such as the Sydney Morning Herald debated how distasteful it was. Kennedy was here calling on an aspect of carnivalesque, uncrowning the monster death with laughter. Such comedy usually remains verbal and underground, but Kennedy brought it to television.

Coast to Coast always highlighted and played with gender and gender identity and confusion. Kennedy created his TV persona as bisexual. He might make jokes of heterosexual provenance, as in expressing his desire to make love to Jana Wendt, Australian TV's highest rating current affairs and news magazine host. Or he would play up being gay. One night Ken Sutcliffe suddenly said to Graham, "Would you like to take your hand off my knee?" Jokes flowed, and Kennedy later included the performance in his final retrospective 1989 Coast to Coast program. Graham and John Mangos were also very affectionate to each other. In his last appearance on the show, Graham kissed John Mangos' hand, and said of Ken and John that "he loved them both".

Kennedy also highlighted ethnicity on Coast to Coast, particularly with Greek-Australian Mangos. With George Donikian, an Armenian-Australian reading out head-lines every half hour, and with an American-Australian listing stock exchange reports, Graham set about exploring contemporary cultural and ethnic identities in Australia. His ethnic jokes probed, provoked, teased, challenged. The jokes were uncertain, revealing his own uncertainty.

The popularity of Graham Kennedy since 1957, a popularity almost coterminous with Australian television itself, was extremely important and influential for contemporary entertainment. This comedy king gave license to many princes and lesser courts. He enabled them to explore comic self-reflexivity and direct address, the grotesque body, parody and self-parody. For if Kennedy mocked others, he just as continuously mocked himself, creating for Australian television a feature of long carnivalesque signature, comedy that destabilises every settled category and claim to truth, including its own. Such self-parody also drew on what has been remarked as a feature of (white) Australian cultural history in the last two centuries, perhaps directly influenced by Aboriginal traditions of mocking mimicry: a laconic self-ironic humour, unsettling pomposity, pretension, and authority. Kennedy belongs not only to cultural history in Australia; his quickness of wit in verbal play, double-entendre, sexual suggestion, inverted meanings, and festive abuse joins him to a long line of great comedians thrown up by popular culture across the world. What he adds to stage traditions of comedy is a mastery of the television medium itself.

-John Docker

Graham Kennedy
Photo courtesy of the National Film and Sound Archive (Australia)

GRAHAM KENNEDY. Born in Melbourne, Australia, 15 February 1934. Educated at Caulfield Central School and Melbourne High School. News runner for ABC Radio Australia; worked at radio station 3UZ, in the recorded music library and as panel operator for radio personality Nicky (Cliff Nicholls), 1951-57; moved to television, working for GTV Channel 9, 1957-69 and 1972-74; popular host of GTV9's In Melbourne Tonight; briefly returned to radio in 1961; briefly hosted GTV9's The Tonight Show, 1973; film career as a character actor; worked for Ten network, 1977-79; host of the Australian version of Blankety Blanks, 1977-81; occasional TV appearances from 1981; host, Funniest Home Videos from 1990. Recipient: several Logie Awards, two Penguin Awards. Address: c/o James Laurie Management Pty Ltd., 39 Waterloo Street, Surry Hills, NSW, 2010, Australia.

TELEVISION

1957-69 In Melbourne Tonight
 1973 The Tonight Show
1977-81 Blankety Blanks
1988-89 Graham Kennedy: Coast to Coast
1990 Graham Kennedy's Funniest Home Videos

FILMS

They're a Weird Mob, 1968; The Odd, Angry Shot, 1978; The Club, 1980; The Return of Captain Invincible, 1982; The Killing Fields, 1983; Stanley, 1983; Travelling North, 1987.

PUBLICATION

"Foreword." In Parsons, Fred, editor. A Man Called Mo. Melbourne, Australia: Heinemann, 1973.

FURTHER READING

Bakhtin, Mikhail. Rabelais and His World. Bloomington: Indiana University Press, 1984.

_______________. The Dialogic Imagination. Austin: The University of Texas Press, 1981.

Docker, John. Postmodernism and Popular Culture: A Cultural History. Melbourne: Cambridge University Press, 1994.

Klages, Mary. "What to do with Helen Keller Jokes: A Feminist Act." In, Barreca, Regina, editor. New Perspectives on Women and Comedy. Philadelphia, Pennsylvania: Gordon and Breach, 1992.

Turner, Graeme. "Transgressive TV: From In Melbourne Tonight to Perfect Match." In, Tulloch, John, and Graeme Turner, editors. Australian Television: Programs, Pleasures and Politics. Sydney: Allen and Unwin, 1989.

Welsford, Enid. The Fool: His Social and Literary History. London: Faber and Faber, 1935.

See also Australian Programming


Kennedy, J.F., Assasination and Funeral

ASSASSINATION AND FUNERAL OF PRESIDENT JOHN F. KENNEDY

The network coverage of the assassination and funeral of John F. Kennedy warrants its reputation as the most moving and historic passage in broadcasting history. On Friday 22 November 1963, news bulletins reporting rifle shots during the president's motorcade in Dallas, Texas, broke into normal programming. Soon the three networks preempted their regular schedules and all commercial advertising for a wrenching marathon that would conclude only after the president's burial at Arlington National Cemetery on Monday 25 November. As a purely technical challenge, the continuous live coverage over four days of a single, unbidden event remains the signature achievement of broadcast journalism in the era of three network hegemony. But perhaps the true measure of the television coverage of the events surrounding the death of President Kennedy is that it marked how intimately the medium and the nation are interwoven in times of crisis.

The first word came over the television airwaves at 1:40 P.M. EST when CBS News anchorman Walter Cronkite broke into As the World Turns with an audio announcement over a bulletin slide: "In Dallas, Texas, three shots were fired at President Kennedy's motorcade in downtown Dallas. The first reports say that President Kennedy has been seriously wounded by this shooting." Minutes later, Cronkite appears on screen from CBS's New York newsroom to field live reports from Dallas and read news bulletins from Associated Press and CBS Radio. Eddie Barker, news director for CBS's Dallas affiliate KRLD-TV, reports live from the Trade Mart, where the president was to have attended a luncheon. As a stationary camera pans the ballroom, closing in on a black waiter who wipes tears from his face, Barker relates rumors "that the president is dead." Back in New York, a voice off camera tells Cronkite the same news, which the anchorman stresses is "totally unconfirmed." Switching back to Dallas, Barker again reports "the word we have is that the President is dead." Though he cautions "this we do not know for a fact," the visual image at the Trade Mart is ominous: workman can be seen removing the presidential seal from a podium on the dias.

Behind the scenes, at KRLD's newsroom, CBS's Dallas bureau chief Dan Rather scrambles for information. He learns from two sources at Parkland Hospital that the president has died, a report that goes out prematurely over CBS Radio. Citing Rather, Cronkite reports the president's death but notes the lack of any official conformation. At 2:37 P.M. CBS news editor Ed Bliss, Jr. hands Cronkite an AP wire report. Cronkite takes a long second to read it to himself before intoning: "From Dallas, Texas, the flash, apparently official. President Kennedy died at 1:00 P.M. Central Standard Time, two o'clock Eastern Standard Time." He pauses and looks at the studio clock. "Some thirty-eight minutes ago." Momentarily losing his composure, Cronkite winces, removes his eyeglasses, and clears his throat before resuming with the observation that Vice President Lyndon Johnson will presumably take the oath of office to become the thirty-sixth president of the United States.

To appreciate the enormity of the task faced by the networks over the next four days, it is necessary to recall that in 1963, before the days of high-tech, globally linked, and sleekly mobile newsgathering units, the technical limitations of broadcast journalism militated against the coverage of live and fast-breaking events in multiple locations. TV cameras required two hours of equipment warm-up to become "hot" enough for operation. Video signals were transmitted cross-country via "hard wire" coaxial cable or microwave relay. "Spot coverage" of unfolding news in the field demanded speed and mobility and since television cameras had to be tethered to enormous wires and electrical systems, 16mm film crews still dominated location coverage, with the consequent delay in transportation, processing, and editing of footage. The challenges of juggling live broadcasts from across the nation with overseas audio transmissions, of compiling instant documentaries and special reports, and of acquiring and putting out raw film footage over the air was an off-the-cuff experiment in what NBC correspondent Bill Ryan called "controlled panic."

The resultant technical glitches served to heighten a national atmosphere of crisis and imbalance. NBC's coverage during that first hour showed correspondents Frank McGee, Chet Huntley, and Bill Ryan fumbling for a simple telephone link to Dallas, where reporter Robert McNeil was on the scene at Parkland Hospital. Manning the telephone and bobbling a malfunctioning speaker attachment, McGee had to repeat McNeil's words for the home audience because NBC technicians could not establish a direct audio feed. As McNeil reported White House aide Mac Kilduff's official announcement of the President's death, the phone link suddenly kicked in. Creating an eerie echo of the death notice, McGee, unaware, continued to repeat McNeil's now audible words. "After being shot at," said McNeil. "After being shot," repeated McGee needlessly. "By an unknown assailant..." "By an unknown assailant..."

Throughout Friday afternoon, information rushes in about the condition of Texas governor John Connolly, also wounded in the assassination; about the whereabouts and security of Vice President Lyndon Johnson, whom broadcasters make a determined effort to call "President Johnson;" and, in the later afternoon, about the capture of a suspected assassin, identified as Lee Harvey Oswald, a former Marine associated with left-wing causes.

So urgent is the craving for news and imagery that unedited film footage, still blotched and wet from fresh development, is put out over the air: of shocked pedestrians along the motorcade route and tearful Dallas residents outside Parkland Hospital, of the President and First Lady, vital and smiling, from earlier in the day. The simultaneity of live video reports of a dead president intercut with recently developed film footage of a lively president delivering a good-humored breakfast speech that morning in Forth Worth make for a jarring by-play of mixed visual messages. Correspondents on all three networks are apt reflections of spectator reaction: disbelief, shock, confusion, and grief. Grasping for points of comparison, many recall the death of Franklin Delano Roosevelt on 12 April 1945. NBC's Frank McGee rightly predicts, "that this afternoon, wherever you were and whatever you might have been doing when you received the word of the death of President Kennedy, that is a moment that will be emblazoned in your memory and you will never forget it...as long as you live."

At 5:59 P.M. Friday, the president's body is returned to Andrews Air Force Base, where television catches an obscure, dark, and ghostly vessel taxing in on the runaway. When the casket is lowered from the plane, glimpses of Jacqueline Kennedy appear on screen, her dress and stockings still visibly bloodstained. With the new First Lady, Lady Bird Johnson, by his side, LBJ makes a brief statement before the cameras. "We have suffered a loss that cannot be weighed," he intones flatly. "I will do my best. That is all I can do. I ask for your help--and God's." Speculations about the funereal arrangements and updates on the accused assassin in Dallas round out the evening's coverage. NBC concludes its broadcasting day with a symphonic tribute from the NBC Studio Orchestra.

On Saturday, the trauma is eased somewhat by religious ritual and Constitutional tradition. Close friends, members of the president's family, government officials, and the diplomatic community arrive to pay their respects at the White House, where the president's body is lying in state. Former Presidents Truman and Eisenhower speak for the cameras, offering condolences to the Kennedy family and expressions of faith in democratic institutions. Instant documentary tributes to the late president appear on all three networks--quick, makeshift compilations of home movies of Hyannisport frolics, press conference witticisms, and formal addresses to the nation. Meanwhile, more information dribbles in about Oswald, the accused assassin, whom the Dallas police parade through the halls of the City Jail. That evening CBS presents a memorial concert by the Philadelphia Orchestra with Eugene Normandy conducting.

On Sunday an unprecedented televised event blasts the story of the assassination of John F. Kennedy out of the realm of tragedy and into surrealism: the on-camera murder of Lee Harvey Oswald, telecast live. At 12:21 P.M. EST, as preparations are being made for the solemn procession of the caisson bearing the president's casket from the White House to the Capital rotunda, the accused assassin is about to be transferred from the Dallas City Jail to the Dallas County Jail. Alone of the three networks, NBC elects to switch over from coverage of the preparations in Washington, D.C. to the transfer of the prisoner in Dallas. CBS was also receiving a live feed from Dallas in its New York control room, but opted to stay with the D.C. feed. Thus only NBC carried the murder of Lee Harvey Oswald live. "He's been shot! He's been shot! Lee Oswald has been shot!" shouted NBC correspondent Tom Petit. "There is absolute panic. Pandemonium has broken out." Within minutes, CBS broadcasts its own live feed from Dallas. For the rest of the day all three networks deploy their Ampex videotape technology to rewind and replay the scene again and again. Almost every American in proximity to a television watches transfixed.

Amid the scuffle after the shooting, a journalist's voice can be heard gasping, "This is unbelievable." The next day New York Times television critic Jack Gould called the on-air shooting of Oswald "easily the most extraordinary moments Of TV that a set-owner ever watched." In truth, as much as the Kennedy assassination itself, the on-air murder of the president's alleged assassin creates an almost vertiginous imbalance in televiewers, a sense of American life out of control and let loose from traditional moorings.

Later that same afternoon, in stark counterpoint to the ongoing chaos in Dallas, thousands of mourners line up to file pass the president's flag draped coffin in the Capitol rotunda. Senator Mike Mansfield intones a mournful, poetic eulogy. With daughter Caroline by the hand, the president's widow kneels by the casket and kisses the flag, the little girl looking up to her mother for guidance. "For many," recalled broadcasting historian Erik Barnouw, "it was the most unbearable moment in four days, the most unforgettable."

Throughout Sunday, tributes to the late president and scenes of mourners at the Capitol intertwine with news of the assassin and the assassin of the assassin, a Dallas strip club owner named Jack Ruby. Remote coverage of church services around the nation and solemn musical interludes is intercut and dissolved into the endless stream of mourners in Washington. That evening, 8:00 P.M. EST ABC telecasts A Tribute to John F. Kennedy from the Arts, a somber variety show featuring classical music and dramatic readings from the bible and Shakespeare. Host Fredric March recites the Gettysburg Address, Charlton Heston reads from the Psalms and Robert Frost, and Marian Anderson sings Negro spirituals.

The next day--Monday, 25 November a National Day of Mourning--bears witness to an extraordinary political-religious spectacle: the ceremonial transfer of the president's coffin by caisson from the Capitol rotunda to St. Matthews Cathedral, where the funereal mass is to be celebrated by Richard Cardinal Cushing, and on across the Potomac River for burial at Arlington National Cemetery. Television coverage begins at 7:00 A.M. EST with scenes from DC, where all evening mourners have been filing past the coffin in the Capitol rotunda. At 10:38 A.M. the coffin is placed on the caisson for the procession to St. Matthews Cathedral. Television imprints a series of memorable snapshot images. During the mass, as the phrase from the president's first inaugural address comes through loudspeakers ("Ask not what your country can do for you. Ask what you can do for your country)" cameras dissolve to a shot of the flag draped coffin. No sooner do commentators remind viewers that this day marks the president's son's third birthday, then outside the church, as the caisson passes by, little John F. Kennedy, Jr. salutes. The spirited stallion Black Jack, a riderless steed with boots pointed backwards in the stirrup, kicks up defiantly. Awed by the regal solemnity, network commentators are quiet and restrained, allowing the medium of the moving image to record a series of eloquent sounds: drums and bagpipes, hoofbeats, the cadenced steps of the honor guard, and, at the burial at Arlington, the final sour note of a bugle playing "Taps."

The quiet power of the spectacle is a masterpiece of televisual choreography. Besides maintaining their own cameras and crews, each of the networks contributes cameras for pool coverage. CBS's Arthur Kane is assigned the task of directing the coverage of the procession and funereal, coordinating over 60 cameras stationed strategically along the route. NBC takes charge of feeding the signal via relay communications satellite to twenty-three countries around the globe. Even the Soviet Union, in a broadcasting first, uses a five-minute news report sent via Telestar. CBS estimated 50 engineers worked on the project and NBC 60, while ABC put its total staff at 138. Unlike the fast breaking news from Dallas on Friday and Sunday, the coverage of a stationary, scheduled event built on the acquired expertise of network journalism.

The colossal achievement came with a hefty price tag. Trade figures estimated the total cost to the networks at $40 million, with some $22,000,000 lost in programming and commercial revenue over the four days. Ironically, the one time none of the networks cared about ratings, the television audience was massive. Though multi-city Nielsens for prime time hours during the Black Weekend were calculated modestly (NBC at 24, CBS at 16, and ABC at 10), during intervals of peak viewership--as when the news of Oswald's murder struck--Nielsen estimated that fully 93% of televisions in the nation were tuned to the coverage. As if hypnotized, many Americans watch for hour upon hour at a stretch in an unprecedented immersion in deep involvement spectatorship. Not incidentally, the Zapruder film, the famous super 8mm record of the assassination, was not a part of the original televisual experience. Despite the best efforts of CBS's Dan Rather, exclusive rights to the most historically significant piece of amateur filmmaking in the twentieth century were obtained by Life magazine. The Zapruder film was not shown on television until March 1975 on ABC's Goodnight America. Almost certainly, however, in 1963 it would have been deemed too gruesome and disrespectful of the feelings of the Kennedy family to have been broadcast on network television.

The saturation coverage of the assassination and burial of John F. Kennedy and the startling murder of his alleged assassin Lee Harvey Oswald on live television yielded a shared media experience of astonishing unanimity and unmatched impact, an imbedded cultural memory that as years passed seemed to comprise a collective consciousness for a generation. In time, it would seem appropriate that the telegenic president was memorialized by the medium that helped make him. For its part, television--so long sneered at as a boob tube presided over by avaricious Lords of Kitsch--emerged from its four days in November as the only American institution accorded unconditional praise. Variety's George Rosen spoke the consensus: "In a totally unforeseen and awesome crisis, TV immediately, almost automatically, was transformed into a participating organ of American life whose value, whose indispensability, no Nielsen audimeters could measure or statistics reveal." The medium Kennedy's FCC commissioner Newton Minow condemned as a "vast wasteland" had served, in extremis, as a national lifeline.

=-Thomas Doherty

FURTHER READING

Baker, Dean C. The Assassination of President Kennedy; A Study of the Press Coverage. Ann Arbor, Michigan: University of Michigan Department of Journalism, 1965.

Berry, Joseph P. John F. Kennedy and the Media: The First Television President. Lanham, Maryland: University Press of America, 1987

Dayan, Daniel, and Elihu Katz. Media Events: The Live Broadcasting of History. Cambridge, Massachusetts: Harvard University Press, 1992.

McCartney, James. "Rallying Around the Flag." American Journalism Review (College Park, Maryland), September 1994 .

Watson, Mary Ann. "How Kennedy Invented Political Television." Television Quarterly (New York), Spring 1991.

See also Media Events


Kennedy, Robert, Assasination

ROBERT F. KENNEDY ASSASSINATION

Shortly after midnight on 5 June 1968, Senator Robert F. Kennedy (D-New York) was assassinated by Sirhan B. Sirhan in the ballroom of the Ambassador Hotel in Los Angeles, California. All three television networks (ABC, CBS, and NBC) began coverage at the scene just minutes after the shooting. The first broadcast included footage of a large crowd of supporters gathered in the ballroom, awaiting Kennedy's address following his California presidential primary victory. Muffled sounds emerged from the direction of the podium, the crowd became disorderly, and although the reason for the disruption was still unclear Steven Smith, Kennedy's brother-in-law, asked everyone to clear the room. A still photograph of Kennedy sprawled on the floor was televised as reporters noted in voice-over that he had been shot by an unknown assailant. About two hours after the shooting, supplemental footage was shown of Kennedy from behind as he stepped up to the podium, with a crowd around him. Shots were heard, camera angles were jolted in the confusion, but one camera managed to focus on the senator lying injured on the floor.

Intermittent reports provided updates of Kennedy's medical condition. Reporters at the scene first noted his condition by sight only, stating that he had been shot repeatedly but was conscious and had "good color." A physician at the scene remarked that the extent of his injuries was unknown. Later reports were provided by Kennedy's press secretary, Frank Mankiewicz, who stood on a car outside Good Samaritan Hospital to relay more technical information supplied by surgeons. At last he announced Kennedy's death some 26 hours after the shooting.

The whereabouts, identity, and motives of the assassin were vague in early accounts. Two hours after the shooting, reporters noted that a "young man had been caught" but were uncertain whether he was still in the hotel or had been taken into police custody. Described as "dark-skinned" and "curly-haired" and variously as Filipino, Mexican, Jamaican, and Cuban, Palestinian Sirhan B. Sirhan was identified nearly 10 hours later by his brother Adel after a still photograph of him was shown on television. Although he made no statements to police, eyewitnesses claimed that at the time of the shooting Sirhan said, "I did it for my country." In response to the crowd's angry chant of "kill him, lynch him," anchorman Walter Cronkite reiterated that Sirhan was "presumed innocent until proven guilty." Questions concerning Sirhan's motives and whether he was part of a conspiracy are mired in controversy to this day.

A description of the weapon was similarly indeterminate. In the earliest reports, a policeman stated that celebrity Roosevelt Grier had first grabbed the weapon but that he currently had no idea where or what type the weapon was. Within one hour of the shooting, controversy had begun to emerge in terms of conspiracy: some eyewitnesses reported that the assassin had used a six-shot revolver; others said that more than six shots had been fired. One reporter thus suggested that there might have been more than one gun--and more than one gunman. Two hours later, however, the weapon was identified as an Iver Johnson .22-caliber pistol, a weapon capable of eight shots. Los Angeles Police Chief Thomas Reddin stated several hours after this that the pistol had been traced to a missing gun report, though the gunman himself had not yet been identified. He was uncertain at this point if the man in custody was actually the assailant. Special reports on the pistol's history of ownership began to air nine hours after the shooting; 18 hours after the shooting, detailed special reports related the histories of the pistol and the assassin, who by this time had been identified as Sirhan.

The issue of violence played a crucial role in many of the shooting reports. One reporter noted that the United States would, with its rash of assassinations in the 1960s, appear to outsiders to be "some sort of violent society." The Reverend Ralph Abernathy, speaker for the Southern Christian Leadership Conference, aimed his criticism more pointedly in the direction of President Lyndon Johnson and the conflict in Vietnam by saying that Kennedy had worked against "the violence, the hatred, and the war mentality" that had been "poisoning" America. Kennedy's opponent in the Democratic primary, Senator Eugene McCarthy, echoed this sentiment in his condemnation of violence at home and abroad. Some 12 hours after the shooting, Johnson responded to criticism in a special address in which he denounced violence "in the hearts of men everywhere" and suggested the establishment of a commission to investigate the causes of violence in society. The commission would be jointly directed by the president and Congress and would be composed of academic, political, and religious leaders.

The funeral of Robert F. Kennedy
Photo courtesy of the New York City Police Department

More immediate measures were also proposed to deal with the security of political candidates. Following an early report that police had planned no special security for Kennedy, President Johnson declared that full secret service protection would be provided for all leading announced candidates for national positions rather than for the position-holders alone. In the mean time, reporters announced that Senator McCarthy, New York Governor Nelson Rockefeller, and Republican candidate Richard Nixon had called off all appearances.

Others at the Ambassador Hotel rally were also injured. Shortly after the shooting, it was reported that Jesse Unruh, Kennedy's campaign manager, had been hit, along with Paul Shrade, head of the United Automobile Workers union. Four hours later, added to the list were William Weisel, an ABC unit manager; Ira Goldstein, a California news service reporter; Elizabeth Evans, a political supporter; and Irwin Stroll, a teenage bystander.

Coverage of the shooting and its aftermath continued to be broadcast until the early evening of 5 June, when networks began switching back to programs "already in progress." ABC opted not to broadcast a professional baseball game and instead had a special report on "The Shooting of RFK." Other networks informed viewers that regular programming would be interrupted occasionally to provide updated reports of Kennedy's condition. Early on the morning of 6 June, a news conference was held to announce Kennedy's death. His funeral was televised on 7 June, and highlights were televised on 8 June.

- Kevin A. Clark

FURTHER READING

Jansen, Godfrey. Why Robert Kennedy Was Killed: The Story of Two Victims. New York: Third Press, 1970.

Melanson, Philip H. Who Killed Robert Kennedy? Berkeley, California: Odonian, 1993.

Turner, William V., and John G. Christian. The Assassination of Robert F. Kennedy: A Searching Look at the Conspiracy and Cover-up 1968-1978. New York: Random House, 1978.


KENYA

Kenyan television is a classic example of an industry whose good chances for development have been consistently frustrated by government sensitivity and political interference. The medium's 30-year history in Kenya is marked by stunted growth due to excessive government regulation, and extensive abuse by the dominant political forces.

In 1959 the Kenya Broadcasting Corporation was established by the British colonial administration with the objective of providing radio and television broadcasting. The proposal for the formation of a public corporation had been submitted by a commission appointed earlier in the year to report on the advantages and disadvantages of a television service for Kenya, and the impact of such a service on radio broadcasting. The 1959 Proud Commission rejected earlier findings by another commission in 1954 that television was "economically impracticable in Kenya" and concluded that the new medium was likely to be financially self-reliant if it was set up as a fully-fledged commercial outfit.

Between 1959 and 1961, and in keeping with the Proud Commission's recommendations, the colonial administration contracted a consortium of eight companies to build and operate a television service. The eight firms, seven of which were from Europe and North America, formed Television Network Ltd. which was charged with the responsibility of setting up the national television broadcasting system. The consortium, cognizant of the irreversible developments towards Kenya's political independence, created the Kenya Broadcasting Corporation as an autonomous public organization. The idea was to have the corporation wield as much independence as the British Broadcasting Corporation (BBC). By the end of 1962, a transmission station and recording studio had been set up, and television was officially launched the following year.

The corporation created by the consortium bore a striking semblance with the BBC. It drew its revenue from advertising, annual license fees on receiver sets, and government subventions. The vision of financially self-sustaining television service was however misplaced, especially since the new medium failed to attract as much advertising as the older and more popular radio broadcasting service. Within the first full financial year of television broadcasting--July 1963 to June 1964--the corporation posted a loss of nearly $1 million, and had to resort to government loans and supplementary appropriations to remain afloat. Coincidentally, Kenya had gained independence and the new government, worried about the threat to national sovereignty posed by the foreign ownership of the broadcasting apparatus, decided to nationalize the corporation in June 1964. After the takeover, the corporation was renamed Voice of Kenya (VoK) and was converted to a department under the Ministry of Information, Broadcasting and Tourism (later renamed Ministry of Information and Broadcasting). Its new role, as the government mouthpiece, was to provide information, education and entertainment. And while the government adopted a capitalist approach to economic development which embraced private sector participation in all areas of the economy and even welcomed participation in a number of electronic broadcasting activities, private ownership of broadcasting concerns was disallowed.

Between 1964 and 1990, television and radio were owned and controlled by the state, and the two media exercised great caution in reporting politically-sensitive news. During this period, several attempts were made to move away from the broadcasting system set up. The Ministry of Information and Broadcasting replaced annual license fees with a one-time permit fee, and the drive for commercial self-sustenance was replaced by a politically-inspired initiative for increased local content and a sharper nationalistic outlook. The objective was elusive, however, as the VoK television was only able to achieve a 40% local programming content by the mid-1980s against the target of 70% local content. Television also failed to become an authoritative national medium: studies in 1985 showed that only 17% of electronic media audience regarded television as the best source of information, compared to 86% who rated radio as their prime news source.

Several reasons were advanced for poor performance of television. Besides being a preserve of the educated minority in the country, the spread of ownership of television sets was severely curtailed by the poor penetration of the national electrical power grid. Even worse is the poor transmission the country received from the 55 small transmission and booster stations, whose weak signals generally cover small areas or are constrained by the country's rugged topography. As such, household audiences have been growing mainly within the major urban areas, or near large rural centers served by electricity and near a booster station.

In 1989, the VoK was renamed Kenya Broadcasting Corporation and accorded semi-autonomous status founded on the premise that it would adopt a more commercial-oriented stance. Although the corporation unveiled grandiose plans to expand news coverage and improve local programming content, it was unable to chart out an independent editorial position, and is still widely seen as a part of the government propaganda machinery. Some progress has however been made in increased weekly on-air periods, and enhancement of color transmission. Until the early 1990s, the corporation relied on cheap but time-consuming air-mail services for the supply of foreign news footage even though the country was serviced by Intelsat. Since 1994, the corporation has been re-transmitting large chunks of the BBC World Service Television several nights per week.

Since March 1990, a second television station, the Kenya Television Network (KTN) has been in operation, offering a mixture of relayed re-transmission of the American Cable News Network (CNN) programming and light entertainment. Transmitting on UHF channel, KTN started out as a pilot project for a 24-hour subscriber TV service in Nairobi and its environs, but has apparently abandoned plans to scramble its signal and currently derives most of its revenue from advertising and TV production services. Also, it was initiated as a joint venture between Kenya's ruling party, Kanu, and the London-based Maxwell Communications, but the British media group withdrew after the death of its founder, Robert Maxwell.

In spite of its private ownership position, KTN has been unable to provide independent news coverage because of excessive political interference with its editorial direction, a problem that forced its management to scrap the transmission of local news for over one year between 1993 and 1994. About 95% of the station's programs are foreign, mainly because most of its 24-hour service is a re-transmission of the CNN signal. A second private station, Cable Television Network (CTN), launched in March 1994 has also failed to inspire major changes in Kenya's television industry. CTN has been trying to build a subscriber base in Nairobi via overhead cables passed along existing electrical power pylons. Its intermittent transmissions have so far comprised Indian drama and films. A third private station, Stellavision, was licensed in the early 1990s but had yet to start broadcasting by 1996.

The licensing of three private stations, however, says little about Kenya's commitment to liberalizing the airwaves. In spite of heavy pressure from a number of interested investors, the Ministry of Information and Broadcasting has declined to license more stations on the grounds that broadcasting frequencies are inadequate, and on a declared fear of losing its authoritarian control over the information dissemination process. Although about two dozen applications for new radio and television licenses were submitted between 1985 and 1995, the government has stubbornly refused to allow full private sector participation in the industry, and instead used heavy-handed tactics to regulate electronic news flows. For example, even though KTN receives the CNN signal clearly, it opts for delayed transmission, hoping to sieve out anything which could be unpalatable to the government.

Due to the centralized nature of Kenyan television, only a handful of small production houses have been set up in the country. Most local productions are from the KBC teams and the government camera crew located in provincial headquarters. Virtually all programs are either in English or Swahili; English is the programming language in two thirds of total air time. Most of the small production houses concentrate on commercials and documentary filming.

-Nixon Kariithi

FURTHER READING

Bourgault, Louise Mahon. Mass Media in sub-Saharan Africa. Bloomington, Indiana: Indiana University Press, 1995.

Hachten, William A. Mass Communication in Africa: An Annotated Bibliography. Madison, Wisconsin: Center for International Communication Studies, The University of Wisconsin, 1971.

Mwaura, Peter. Communication Policies in Kenya. Paris: UNESCO, 1980.

Mytton, Graham. Mass Communication in Africa. London: Edward Arnold, 1983.

Wilcox, Dennis L. Mass Media in Black Africa: Philosophy and Control. New York: Praeger, 1975.


KIDS IN THE HALL

Canadian Sketch Comedy Program

Kids in the Hall (KITH),is a sketch comedy program (1989-94) produced by Lorne Michaels' Broadway Video and co-financed by the Canadian Broadcasting Corporation (CBC) and the U.S. cable network, Home Box Office (HBO). KITH aired in Canada on the CBC and in the United States on HBO, CBS, and another cable network, Comedy Central. The members of KITH performance group are Dave Foley, Bruce McCulloch, Kevin McDonald, Mark McKinney, and Scott Thompson. The name derives from U.S. comedian Jack Benny's habit of attributing some of his material to aspiring comedians whom he called "the kids in the hall".

KITH was formed in 1984 when McCulloch and McKinney, who had worked together in Calgary as part of a group named the Audience, teamed up with Foley and McDonald's Toronto-based group, KITH. Thompson officially joined in January 1985. That same year, McCulloch and McKinney were hired as writers for NBC's Saturday Night Live (SNL) after a talent scout saw KITH in performance. Significantly, SNL had also been created by Michaels, himself an ex-patriate Canadian living and producing in New York. Still in 1985, Foley appeared in the film High Stakes, and Thompson and McDonald toured with Second City. In 1986, KITH were reunited in Toronto and Michaels finally saw them perform. He immediately envisaged a television project around them. In 1987, he moved KITH to New York and, paying each member $150 per week, had them perform in comedy clubs, write new material, and rehearse sketches. In 1988, Michaels produced their HBO special. The regular series followed.

KITH immediately attracted a cult following and broke new ground by combining shock humour with a finely developed sense of performance and a generosity of spirit which invited audiences to question their presuppositions rather than simply to mock the targets of the humour. Characteristic of KITH's style are well-rounded personifications of both men and women, homosexuals, business executives, prostitutes and drug users, and such creations as the half human/half fowl Chicken Lady, gay barfly Buddy Cole, the angry "head crusher", the annoying child Gavin, and the teenager drawn to older women. These personifications consistently draw upon the inner resources of the characters themselves, showing their encounters with society rather than society's judgment upon them.

KITH also occupies an interesting place within Canadian television. First, although a Canadian show filmed in Toronto, it was produced by a New York-based company best known for turning comedians such as Steve Martin and John Belushi into major stars. KITH could therefore serve as Canadian content while gaining access to the much larger and more lucrative U.S. market. Second, although a CBC program, KITH attracted a youthful cult audience unfamiliar to the CBC and inconsistent with its core demographic. Third, KITH cracked the U.S. market by targeting an audience understood not in terms of its membership in a Canadian national cultural community but a North American audience understood in terms of its relative youth and sophistication with comedy. Fourth, the success of KITH coincided with the moment when the CBC attempted to change its corporate culture by adopting some of the practices of other North American networks and embracing urbanity unreservedly.

However, KITH also extended certain existing aspects of Canadian television. First, KITH adopted the sketch rather than the situation comedy format. Canadian broadcasting has attempted situation comedy only sparingly and unevenly whereas its sketch comedy record reaches back at least to the 1940s with radio's The Happy Gang. On television, sketch comedy appears in the early 1950s with Wayne and Shuster and comes to include Nightcap, SCTV, The Frantics, S&M Comic Book, Codco, The Vacant Lot, Three Dead Trolls in a Baggie, This Hour Has 22 Minutes, and others.

Second, within the North American context, KITH also exemplified the relative openness of Canadian broadcasting. For example, many of KITH's themes and situations were initially deemed inappropriate for U.S. network TV and it therefore debuted on HBO. When CBS did pick it up, KITH underwent certain deletions. Canadian television, however, because of the traditional preponderance of public broadcasting, is more experimental and less censorious, and has long been open to a much broader range of social, political, and cultural attitudes than would be possible on U.S. television. This created a space for KITH's shock humor and extended the CBC's commitment to more challenging material.

Finally, KITH repeated the tradition of exporting Canadian comedy to American television through such notables as Lorne Michaels himself, Dan Aykroyd, Dave Thomas, Martin Short, James Carrey, John Candy, Catherine O'Hara, Rick Moranis, Mike Meyers, and others.

KITH was terminated by the principals themselves who are now pursuing acting, writing, and music careers mainly in the United States. A KITH fanzine and video exist as well as KITH merchandise. A KITH book and movie are anticipated and a KITH newsgroup is maintained on usenet. There may be KITH reunions and concert tours.

-Paul Attallah

Kids in the Hall

PERFORMERS

David Foley
Scott Thompson
Kevin McDonald
Bruce McCulloch
Mark McKinney

PRODUCER Lorne Michaels

PROGRAMMING HISTORY

CBC
1989-1995 Thursday 9:30

HBO, CBS, Comedy Central, Sky Channel (Europe) Various Times

FURTHER READING

Barol, Bill. "Oh, Those Darn Kids--Black Humour From the Great White North." Newsweek (New York), 2 October 1989.

Barrett, Tom. "5 Angry Kids: Scott Thompson Decries Hypocrisy of CBS Ban on Troupe's AIDS Humour." Vancouver Sun (Vancouver, British Columbia, Canada), 1 February 1993.

_______________. "Kids Have 'Overdeveloped Senses of Humour'." Vancouver Sun (Vancouver, British Columbia, Canada), 7 February 1993.

Berton, Pierre, and Sid Adilman. "A Serious Look at Canadian Comedy." Toronto Star (Toronto, Ontario, Canada), 15 January 1994.

Handelman, David. "It's 12:30 a.m.--Do You Know Where the Kids Are?" US (New York), March 1994.

Haslett Cuff, John. "Farewell to Those Versatile and Fearless Kids." The Globe and Mail (Toronto, Ontario, Canada), 16 January 1995.

_______________. "Has Too Much Freedom Spoiled the Kids?" The Globe and Mail (Toronto, Ontario, Canada), 31 October 1991.

Mietkiewicz, Henry. "Kids in the Hall Tape Final Show." Toronto Star (Toronto, Ontario, Canada), 14 July 1994.

See also Canadian Programming in English


KINESCOPE

The first and most primitive method of recording television programs, production, or news story, a kinescope is a film made of a live television broadcast. Kinescopes are usually created by placing a motion picture camera in front of a television monitor and recording the image off the monitor's screen while the program is being aired. This recording method came into wide use around 1947. Before videotape, this process was the standard industry method of creating a permanent document, for rebroadcast and for archival purposes. The term "kinescope" comes from the combination of two words: the Greek "kinetic," meaning of or related to motion, and "scope," as in an observational instrument such as a microscope.

Actually, kinescope is the name for the cathode ray tube in a television receiver which translates electrical signals into a picture on a lighted screen. The use of the word "kinescope" to describe a filmed recording of a television broadcast was derived from this piece of equipment. Originally they were called "kinescope recordings" but, due to repeated usage in spoken language, the term was usually shorted to just "kinescope," and then often shortened again to just "kine" or "kinne." The picture quality created by kinescopes was admittedly and understandably poor--they appeared grainy, fuzzy, even distorted--yet they were the only method for documentation available to stations and producers at that time. Though their poor picture quality generally prohibited any extensive reuse, many programs were rebroadcast from kinescope in order to save money, allow them to be broadcast at a different time or, more frequently, to expose the programs to a wider audience. Cities and locales outside of an antenna's reach and without wire or cable connection, had no way of seeing programming produced in and broadcast from New York City, programming which constituted the majority of television at the time. In order for a program to be seen in outlying areas (either beyond the city limits or elsewhere across the country), kinescope films were shipped from station to station in a practice known as "bicycling."

For many stations the airing of kinescopes (despite the very poor picture quality) was a necessary way to fill the programming day. This was especially true in the early days of educational television which had high goals but little money to achieve them. Though kinescoped programs could never be very timely they could be educational and, in this case, they were the best way to fill a void. The National Educational Television and Radio Center (later NET) in Ann Arbor, Michigan was the country's largest clearinghouse for kinescope distribution until the late 1950s.

Because kinescopes were considered so unsatisfactory many companies early on attempted to find more efficient, cost efficient and more aesthetically pleasing methods of recording their programs. Singer Bing Crosby, who was seeking a more convenient way of producing his television specials without having to perform them live, had his company Bing Crosby Enterprises operate and demonstrate the first magnetic videotape recordings in 1951. The RCA and Ampex companies would also display electronic videotape recording methods before the end of the decade with the Ampex standard eventually being the adopted method of the TV industry.

But the true demise of the kinescope (at least as far as entertainment programming is concerned), like most things in television, was ultimately driven by an economic concerns and can be attributed to I Love Lucy and its stars and producers Desi Arnaz and Lucille Ball. When beginning their landmark show, the couple insisted on producing in California, their home for many years. Philip Morris, the cigar and cigarette manufacturer, already signed on as the show's sponsor, wanted the program produced in New York because more potential smokers lived east of the Mississippi: Philip Morris would not settle for inferior kinescopes playing on the East Coast. In response Arnaz and cinematographer Karl Freund devised a method of recording performances on film. Their system used three cameras to record the live action while a director switched among them to obtain the best shot or angle. The show was later edited into the best performance in a manner much like a feature film. The result not only was a superior recording good for repeated airing throughout the country, it also presaged the move of the TV industry from New York to the West Coast, where fully equipped film studios eagerly entered television production and recouped some of the losses they had encountered with the rise of the new medium. Moreover, the new filmed product created, almost accidentally, TV's most profitable byproduct, the rerun.

The kinescope, the one and perhaps only method of television recording technology to be completely obsolete in the industry today, is now of use only in archives and museums where the fuzzy, grainy texture often only adds to their charm as artifacts and antiquities. Fortunately, for those who would understand and present the history of television programming, that charm ismatched by the historical value of even this partial record of an era all but lost.

- Cary O'Dell

FURTHER READING

Gross, Lynn Schafer. Telecommunications: An Introduction to Radio, Television, and other Electronic Media. Dubuque, Iowa: Brown, 1983.


KING, LARRY

U.S. Talk Show Host

Larry King, television and radio talk show host, claims to have interviewed over 30,000 people during his career. In 1989, the Guinness Book of World Records credited him as having logged more hours on national radio than any other talk show personality in history.

His nationwide popularity began with his first national radio talk show, premiering over the Mutual Network in 1978. In 1985, the Cable News Network (CNN) scheduled a nightly one hour cable-tv version of King's radio program. Larry King Live became one of CNN's highest-rated shows and positioned King as the first American talk show host to have a worldwide audience. Currently, the program reaches over 200 countries with a potential audience of 150 million.

Called cable television's pre-eminent pop-journalist, King is characterized as "interviewer," not "journalist." Described as having an "aw shucks" quality, he is an ad-lib interviewer who claims not to over-prepare for his guest. "My lack of preparation really forces me to learn, and to listen." His guests are given a wide range of latitude while responding to questions that any person on the street might ask. Rather than acting as an investigative reporter, King prides himself in asking "human questions," not "press-conference questions." He sees himself as non-threatening, non-judgmental, and concerned with feelings.

King's radio broadcast career began with a 1957 move to Miami, Florida where he worked for station WAHR as a disc jockey and sports talk-show host. He changed his name from the less euphonious Larry Zeiger when the general manager noted that his name was "too German, too Jewish. It's not show-business enough...."

After a year, he joined WKAT, a station that gave DJs a great deal of freedom to develop their personalities. King took advantage of the opportunity by inventing a character called "Captain Wainright of the Miami State Police." Sounding like Broderick Crawford, Wainright interrupted traffic reports with crazy suggestions--like telling listeners to save a trip to the racetrack by flagging down police officers and placing their bets with them. The Wainright character became so popular that bumper stickers appeared with "Don't Stop Me. I Know Capt. Wainright."

In 1958, King's celebrity status led to his first major break as host of an on-location interview program from Miami's Pumpernik Restaurant. He interviewed whoever happened to be there at the time. Never knowing who his guest would be and unable to plan in advance, he began to perfect his interviewing style, listening carefully to what his guest said and then formulating questions as the conversation progressed.

Impressed with King's Pumpernik show, WIOD employed him in 1962 to do a similar radio program originating from a houseboat formerly used for the ABC television series, Surfside 6. Because of the show's on-the-beach location and because of the publicity it offered the television series, Surfside 6 became an enormous success. WIOD gave King further exposure as the color commentator for the Miami Dolphins' broadcasts. While riding a tide of popularity during 1963, he did double duty as a Sunday late-night talk show host over WLBW-TV. In 1964, he left WLBW-TV for a weekend talk show on WTVJ-TV. He added newspaper writing to his agenda with columns for The Miami Herald, The Miami News, and The Miami Beach Sun-Reporter.

Of this period, King said he was "flying high." Unfortunately, his life flew out of control. He ran up outrageous bills and fell $352,000 into debt. Still worse, he was charged with grand larceny and accused of stealing $5,000 from a business partner. On 10 March 1972, the charges were dropped, but the scandal nearly destroyed his career. It would take four years before he worked regularly in broadcasting again. King candidly presented this period of his life to the public in his book, Larry King.

From 1972 to 1975, King struggled to get back on his feet. In the spring 1974, he took a public relations job with a horse racing track in Shreveport, Louisiana. In the fall, he became the color commentator for the short-lived Shreveport Steamers of the World Football League.

In 1975, after returning to Miami, he was re-hired by a new general manager at WIOD for an evening interview show similar to his previous program. Over the next several years, he gradually recovered as a TV interviewer, a columnist for The Miami News, and as a radio commentator for the Dolphins. Still deep in debt, he claimed bankruptcy in 1978.

In the same year, the Mutual Broadcasting Network persuaded him to do a late-night talk show that debuted on 30 January 1978 in 28 cities as the Larry King Show. It was first aired from WIOD, but beginning in April 1978, originated from Mutual's Arlington, Virginia studios, which overlook the capital. Originally, the show's time slot was from midnight to 5:30 A.M. and divided into three distinct segments, a guest interview, guest responses to callers, and "Open Phone America." King greeted callers by identifying their location, "Memphis, hello."

Larry King
Photo courtesy of Larry King

In February 1993, King's radio talk show on Mutual (now the Westwood Mutual Broadcasting System) moved from late night to an afternoon drive time reaching 410 affiliates. By June 1994, Westwood also began simulcasting King's CNN live show, the first ever daily "TV/radio talk show." As part of the agreement, King dropped his syndicated radio show, a move that ended his regular radio broadcasting activities.

Larry King's CNN program received a huge boost in 1992 by attracting the presidential candidates. On 20 February his interview with H. Ross Perot facilitated Perot's nomination. Viewers of Larry King Live learned of Mr. Perot's candidacy even before his wife did. Because of King's call-in format, Perot was approachable as he responded to questions from viewers. The interview initiated a new trend in campaigning as other candidates followed suit by side-stepping traditional news conferences with trained reporters in favor of live call-in talk shows. The new boom in "talk-show democracy" invited voters back into the political arena formerly reserved for politicians and journalists, and marked a new stage in television's influence on the U.S. political process. In 1996 King was honored in a special salute ceremony by the Museum of Broadcast Communications in Chicago. -Frank Chorba

LARRY KING (Lawrence Zeiger). Born in Brooklyn, New York, U.S., 19 November 1933. Educated at Lafayette High School. Married: 1) Alene Atkins, 1961 (divorced, 1963); 2) Alene Atkins, 1967 (divorced, 1971), children: Chaia; 3) Sharon Lepore, 1976 (divorced, 1982); 4) Julia Alexander, 1989, children: Andy. Disc jockey and host of radio interview show at various stations in Miami, Florida, 1957-71; columnist for various Miami papers, 1965-71; freelance writer and broadcaster, 1972-75; radio talk show host at WIOD in Miami, 1975-78; host of the Mutual Broadcasting System's Larry King Show since 1978; host of CNN's Larry King Live since 1985; host of the Goodwill Games, 1990; columnist for USA Today and The Sporting News. Member of the Friars Club and the Washington Center for Politics and Journalism. Recipient: University of Georgia's George Foster Peabody Award, 1982; National Association of Broadcasters' Radio award, 1985; Jack Anderson Investigative Reporting award, 1985; International Radio and TV Society's Broadcaster of the Year, 1989; American Heart Association's Man of the Year, 1992; named to Broadcaster's Hall of Fame, 1992. Address: Mutual Broadcasting System, Inc., 1755 Jefferson Davis Highway, Arlington, Virginia 22202.

TELEVISION
1985- Larry King Live

FILMS
Ghostbusters, 1984; Lost in America, 1985

RADIO 1978- Larry King Show

PUBLICATIONS (selection)
Larry King (with Emily Yoffe). New York: Simon and Schuster, 1982.

Tell It to the King (with Peter Occhiogrosso). New York: Putnam, 1988.

Tell Me More (with Peter Occhiogrosso). New York: Putnam, 1990.

When You're From Brooklyn, Everywhere Else Is Tokyo (with Marty Appel). Boston: Little-Brown, 1992.

On The Line: The New Road to the White House (with Mark Stencel). New York : Harcourt Brace, 1993.

"Live with Larry King." (Interview) Broadcasting & Cable (Washington, D.C.), 13 December 1993.

Unger, Arthur. "Larry King: 'Everyman with a Mike.' (Interview) Television Quarterly (New York), Winter 1993.

FURTHER READING
Meyer, Thomas J. "The Maestro of Chin Music: With a Face Made for Radio, Larry King Has Become America's Premier Yakker on the Airwaves." The New York Times Magazine, 26 May 1991.

 "King of Radio: 10 Years and Counting." Broadcasting (Washington, D.C.), 25 January 1988.

Rosellini, Lynn. "All Alone, Late at Night." U.S. News and World Report (Washington, D.C.), 15 January 1990.

Viles, Peter. "Larry King Faces the Day Shift with Mixed Emotions." Broadcasting (Washington, D.C.), 18 January 1993.
Wilkinson, Alec. "The Mouthpiece and Handsomo." The New Yorker, 28 March 1994.

See also Talk Shows


King, Martin Luther, Jr., Assasination

THE MARTIN LUTHER KING, JR., ASSASSINATION

Dr. Martin Luther King, Jr., leader of the American Civil Rights Movement, was assassinated on 4 April 1968 in Memphis, Tennessee while lending support to a sanitation workers' strike. He was shot by James Earl Ray at approximately 7:05 P.M. Ray's bullet struck King as he was standing on his balcony at the Lorraine Motel; King died approximately one hour later. Although no television cameras were in the vicinity at the time of the assassination, television coverage of the event quickly followed.

News reports of King's wounding appeared first, but reporters remained consistent with the traditional news format, making early reports of the shooting seem both impersonal and inaccurate. The assassination took place at the same time as the evening news, and several anchormen received the information during their live broadcasts and because details of the shooting were not yet clear, inaccurate information was offered in several cases. Julian Barber of WTTG in Washington, D.C., for example, mistakenly reported that King had been shot while in his car. Following this presentation of incorrect details, Barber then proceeded to introduce the station's weatherman. The rest of the newscast followed a standard format with only minor interruptions providing information about King's condition.

Similarly, Kondrashov recalls that Walter Cronkite had almost finished delivering his report on The CBS Evening News when he received word of King's wounding. Visibly shaken, he announced the shooting. Moments after the announcement, however, the news program faded into commercial advertising. With little information available, the networks continued with their regularly scheduled programming and only later interrupted the programs with their station logos. At that point an anonymous voice announced that King was dead.

Having received word of King's death, all three networks interrupted programming with news programs. Awaiting President Lyndon Johnson's statement, all three featured anchormen discussing King's life and his contributions to the Civil Rights Movement. The networks then broadcast President Johnson's statement in which he called for Americans to "reject the blind violence" which had killed the "apostle of nonviolence." In addition, the networks also covered Hubert Humphries' response, and presented footage of King's prophetic speech from 3 April in which he acknowledged the precarious stage of his life. Although the networks had reporters positioned in Memphis, there were no television reporters on the scene because an official curfew had been imposed on the city in an attempt to prevent violence.

According to McKnight, the immediacy of the television coverage prompted riots in over 60 American cities including Chicago, Denver, and Baltimore. Television coverage of King's death and the riots which it sparked continued for the next five days. King's life was featured on morning shows (e.g., NBC's The Today Show), evening news programs, and special programs. The riots themselves commanded extensive television coverage (e.g., CBS' News Nite special on the Riots). Carter suggests that the riots following King's assassination represent a significant shift from previous riotous activities, from responses dealing primarily with local issues to the national focus emerging in the wake of the King riots. National television coverage of the circumstances surrounding the King assassination may have contributed to this shift.

The assassination of Dr. Martin Luther King, Jr. is a significant moment in the history of the Civil Rights Movement as well as in the history of the United States. In death, as in life, Dr. King influenced millions of Americans. From the first reports of his shooting to the coverage of his funeral services on 9 April at the Ebenezer Church on the Morehouse College Campus, television closely followed his struggle. Even after his death, news coverage of King's legacy continued when, on 11 April President Johnson signed the Civil Rights Bill.

-Vidula Bal

FURTHER READING

Carter, G.L. "In the Narrows of the 1960's U.S. Black Rioting." Journal of Conflict Resolution (Ann Arbor, Michigan), 1986.

Kondrashov, S. and translated by Keith Hammond. The Life and Death of Martin Luther King. Moscow: Progress Publishers, 1981.

Lewis, D.L. King: A Biography. Urbana, Illinois: University of Illinois Press, 1970; 2nd edition 1978.

McKnight, G.D. "The 1968 Memphis Sanitation Strike and the FBI: A Case Study in Urban Surveillance." South Atlantic Quarterly (Durham, North Carolina), 1984.


KINNEAR, ROY

British Actor

A portly and popular comic character actor, Roy Kinnear proved to be a reliable guest star on many television programmes and a dependable lead in his own right. He was born in Wigan, Lancashire and educated in Edinburgh. When he was 17 he enrolled in the Royal Academy of Dramatic Arts (RADA) but his studies there were interrupted when National Service conscription took him to the war. After the hostilities he returned to the theatrical world and appeared on stage in repertory theatre in the 1950s. In 1959 he joined Joan Littlewood's famous Theatre Workshop in the East End of London and appeared in some of their biggest successes.

But it was television that made Roy Kinnear a household name and his big break on the small screen was with the satire series That Was The Week That Was (TW3). TW3 was controversial and highly popular; the team consisted of a group of irreverent, bright young things hell-bent on attacking the hypocrisies of the establishment. One criticism often made of the show was that the protagonists came over as smug, but Kinnear was spared from that accusation as his role in the group, probably because of his everyday looks, was that of the common man. In sketches he would usually be cast as a normal working class chap baffled by the complexities and machinations of the government and the media. Viewers could identify with the character and were endeared to him. Indeed Kinnear's very ordinariness and likeability that assured him a long career in the medium.

He was a regular guest star on long running series such as The Avengers, often co-starred in one-off TV plays and was a semi-regular on Minder (as Whaley), and George and Mildred (as Jerry). He was not adverse to appearing as a straight man (albeit a very funny one) to comedian Dick Emery in various Dick Emery shows, and his familiar face was put to use in various TV commercials. Kinnear starred in his own sitcom shaped round his persona: as daydreamer Stanley Blake in A World of His Own (1965, BBC); as compulsive worrier George Webley in Inside George Webley (1968 and 1970, Yorkshire Television); as greengrocer and ladies hairdresser Alf Butler in No Appointment Necessary (1977, BBC); as building firm manager Joe Jones in Cowboys (1980/81, Thames Television); as Sidney Pratt manager of struggling escapologist Ernest Tanner (Brian Murphy) in The Incredible Mr. Tanner (1981, London Weekend Television); as Arnold Bristow, used-car dealer and psychic in The Clairvoyant (1986, BBC) and in his last sitcom, as constantly tipsy headmaster R. G. Wickham in the short-lived school sitcom, Hardwicke House (1987, Central), which was pulled from the schedules half-way through its run following accusations of bad taste.

Kinnear worked regularly for over 25 years on television. Much of his success was due to the warmth that the public felt towards him and the esteem in which he was held by his fellow professionals. Throughout this period Kinnear still made appearances in the theatre and acted in support roles in over 50 movies. While on location for The Return of the Musketeers (1989), he suffered a fatal fall from his horse.

-Dick Fiddy

Roy Kinnear
Photo courtesy of the British Film Institute

ROY KINNEAR. Born in Wigan, Lancashire, England, 8 January 1934. Attended George Herriot School, Edinburgh; Royal Academy of Dramatic Art. Married: Carmel Cryan; children: Karina, Kirsty and Rory. Made debut as stage actor in repertory in Newquay, 1955; subsequently appeared in repertory at Nottingham, Glasgow, Edinburgh and Perth; joined Joan Littlewood's Theatre Workshop in London, 1959, and later appeared in pantomime and with the Royal Shakespeare Company and National Theatre Company among others; established reputation as television comedian in That Was the Week That Was and starred in several situation comedies; also appeared as character actor in many films. Died in Spain, 20 September 1988.

TELEVISION SERIES

1962 That Was the Week That Was
1964 A World of His Own
1970 Inside George Webley
1980 Cowboys
1986 The Clairvoyant
1987 Hardwick House

MADE-FOR-TELEVISION MOVIES

1981 Dick Turpin
1984 The Zany Adventures of Robin Hood

FILMS

Sparrows Can't Sing, 1962; Tiara Tahita, 1962; The Boys, 1962; Heavens Above!, 1963; The Small World of Sammy Lee, 1963; A Place to Go, 1963; The Informers, 1963; French Dressing, 1964; The Hill, 1965; Help!, 1965; The Deadly Affair, 1966; A Funny Thing Happened on the Way to the Forum, 1966; Albert Carter QOSO, 1967; How I Won the War, 1967; The Mini-Affair, 1968; Till Death Us Do Part, 1968; The Bed Sitting Room, 1969; Lock Up Your Daughters, 1969; On a Clear Day You Can See Forever, 1970; Scrooge, 1970; Taste the Blood of Dracula, 1970; The Firechasers, 1970; Egghead's Robot, 1970; Willie Wonka and the Chocolate Factory, 1971; Melody, 1971; Raising the Roof, 1971; The Alf Garnett Saga, 1972; Madame Sin, 1972; Alice's Adventures in Wonderland, 1972; The Pied Piper, 1972; That's Your Funeral, 1973; The Cobblers of Umbridge, 1973; The Three Musketeers, 1974; Barry McKenzie Holds His Own, 1974; Juggernaut, 1974; The Amorous Milkman, 1974; The Four Musketeers, 1975; Three for All, 1975; One of Our Dinosaurs is Missing, 1975; Royal Flash, 1975; The Adventures of Sherlock Holmes' Smarter Brother, 1975; Not Now Comrade, 1976; Chimpmates, 1977; Herbie Goes to Monte Carlo, 1977; The Last Remake of Beau Geste, 1977; Eskimo Nell, 1977; Watership Down, 1978 (voice only); Hound of the Baskervilles, 1978; The London Connection/The Omega Connection, 1979; The Princess and the Pea, 1979; Mad Dogs and Cricketers, 1979; A Fair Way to Play, 1980; High Rise Donkey, 1980; Hawk--The Slayer, 1980; Hammett, 1981; The Girl in the Train, 1982; The Boys in Blue, 1983; 1984, 1984; Squaring the Circle, 1984; Vote: June European Parliament Election, 1984; Pavlova, 1984; Pirates, 1985; Neat and Tidy, 1986; Casanova, 1987; Falcon's Maltester, 1987; The Return of the Musketeers, 1988.

STAGE (selection)

Make Me an Offer; Sparrers Can't Sing; The Clandestine Marriage; The Travails of Sancho Panza; The Cherry Orchard.

See also That Was the Week That Was


KINOY, ERNEST

U.S. Writer

Ernest Kinoy is one of U.S. television's most prolific and acclaimed writers. His career spans five decades, from the live anthology dramas of the 1950s to the made-for-television movies of the 1990s. His best-known works--like scripts for The Defenders and Roots--have dramatized social and historical issues. Outside of television, Kinoy is less well-known than some of his contemporaries from the golden age of television, like Mel Brooks and Paddy Chayefsky. Within the industry, however, Kinoy has always been recognized for his well-crafted television dramas. He has also written successfully for radio, film, and the stage.

Kinoy wrote for many shows in the 1950s, including The Imogene Coca Show and The Marriage, a series for Hume Cronyn and Jessica Tandy. He was best known for contributing to live anthology dramas like The duPont Show of the Week, Studio One, and Playhouse 90. When the Federal Communications Commission (FCC) held an inquiry into the decline of the live dramas, Kinoy and other writers offered damaging testimony about network unwillingness to broadcast "serious" drama. CBS, under scrutiny, resurrected a weighty dramatic series that would soon showcase Kinoy's talents--The Defenders. Kinoy won two Emmy awards writing for the series, which was created by his colleague Reginald Rose. The show followed two idealistic lawyers, a father and son, who confronted controversial issues and moral paradoxes on a weekly basis. In "Blacklist," one of Kinoy's most celebrated episodes, Jack Klugman played a blacklisted actor who finally received a serious part after ten years, only to be harassed by vehement anti-Communists. In another well-known Kinoy episode, "The Non-Violent," James Earl Jones played a black minister thrown in jail with a wealthy, white civil rights activist. Like Dr. Kildare, another series that Kinoy wrote for, The Defenders was sometimes described as a New Frontier character drama for its exploration of social ethics. During this same period, Kinoy also wrote for the series The Nurses and Route 66.

In the 1970s, Kinoy shifted to made-for-television movies and feature films. He often had two or more scripts produced in a year. Notable accomplishments included Crawlspace (1972), a CBS movie about a family adopting a homeless man, and Buck and the Preacher (1972), an action-packed black Western directed by Sidney Poitier for the big screen. Kinoy's television career took a new turn in 1976 when he wrote two docudramas for producer David Wolper: Victory at Entebbe, about the Israeli rescue operation in Uganda, and Collision Course, based on Harry Truman's struggles with Douglas MacArthur. Kinoy subsequently worked on Wolper's blockbuster docudrama Roots (1977), winning an Emmy for an episode he co-wrote with William Blinn. Kinoy served as Wolper's head writer on Roots: The Next Generations (1979). In 1982, he received an Emmy nomination and Writer's Guild of America award for another of his television docudramas, Skokie, about street demonstrations attempted by Neo-Nazis in the Jewish neighborhoods of Skokie, Illinois.

In the 1980s and 1990s, Kinoy's made-for-television movies continued to receive praise. His scripts included Murrow (1985), about the famous broadcaster, and TNT's Chernobyl: The Final Warning (1990). Kinoy is a rare presence in contemporary television. A writer known for quality drama, he has enjoyed success during each of television's five major decades.

-J.B. Bird

ERNEST KINROY . Born 1 April 1925. Educated at Columbia University, New York, U.S.A. Began writing career in radio; staff writer for NBC Radio, 1948-60; writer for numerous television shows since the 1950s; president of the Writers Guild of America, East, 1969-71; writer of several made-for-television movies and motion pictures. Recipient: three Emmy Awards, 1963, 1964, 1977.

Ernest Kinoy
Photo courtesy of Broadcasting and Cable

TELEVISION

1948-58 Studio One
1954-55 The Imogene Coca Show
1954 The Marriage
1948-58 Studio One
1956-61 Playhouse 90
1960-64 Route 66
1961-64 The Dupont Show of the Week
1961-65 The Defenders
1961-66 Dr. Kildare
1962-65 The Nurses

MADE-FOR-TELEVISION MOVIES

1972 Crawlspace
1973 The President's Plane Is Missing
1974 The Story of Jacob and Joseph
1976 Victory at Entebbe
1976 The Story of David
1976 Collision Course
1977 The Deadliest Season
1977 Roots
1979 Roots: The Next Generation
1980 The Henderson Monster
1981 Skokie
1986 Murrow
1990 Chernobyl: The Final Warning

FILMS

Brother John, 1972; Buck and the Preacher, 1972

PUBLICATION

Something About a Soldier: A Comedy-drama in Three Acts. New York: Samuel French, 1962.

FURTHER READING

Bogle, Donald. "Roots" and "Roots: The Next Generations." Blacks in American Film and Television: An Encyclopedia. New York: Garland, 1988.

Harris, Jay S., editor. TV Guide: The First 25 Years. New York: Simon and Schuster, 1978.

Sheuer, Steven H. Who's Who in Television and Cable. New York: Facts on File, 1983.

Stempel, Tom. Storytellers to the Nation : A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: the Golden Age of 1946-1958 in New York. Jefferson, NC: McFarland, 1990.

Watson, Mary Ann. The Expanding Vista: American Television in the Kennedy Years. New York: Oxford University Press, 1991.

Wilk, Max. The Golden Age of Television: Notes from the Survivors. New York: Dell, 1977.

See also Anthology Drama; Defenders; Golden Age of Television Drama; Playhouse 90; Roots; Route 66


Kintner, Robert E.

KINTNER, ROBERT

E. U.S. Media Executive

Robert E. Kintner was a television executive who, as network president, influenced the development of two major networks (ABC and NBC) during the tumultuous decade of the 1950s. This former journalist fused his passion for journalistic excellence and his zeal for high entertainment ratings into a highly successful formula which shaped network programming trends for several decades. Kintner was lauded within the industry and the press for applying the "doctrine of common sense to many a ticklish problem" and for his refreshing "cold realism." He defended the embattled television industry during the quiz show scandals of the late 1950s, and spearheaded the move to make television a respectable journalistic medium by dedicating unprecedented network resources and air time to news and documentary programming.

Beginning his career as a reporter, Kintner established a national reputation in the late 1930s with a syndicated political column co-written with Joseph Wright Alsop, with whom he also collaborated on a number of best-selling books on American politics. Kintner's entry into broadcasting came when he was hired by ABC owner and chair Edward J. Noble in 1944 as a vice-president of public relations and radio news. Six years later, Kintner was named president of the ABC network, which was just beginning to provide television service and was the clear underdog in competition with NBC and CBS.

With a keen understanding of television's potential as a journalistic medium, Kintner's major coup at ABC was the network's full coverage of the Army-McCarthy hearings, which brought Sen. Joseph McCarthy's tactics to public light and established ABC as a major source for public affairs coverage. On the entertainment front, under Kintner's leadership the production-weak ABC struck groundbreaking deals with Walt Disney and Warner Brothers studios for the production of weekly television series. The success of such filmed television programming as Disneyland (and its offshoots) and the hit western Cheyenne influenced the programming trends at all three networks; by the late 1950s, Hollywood studio-produced westerns dominated the Nielsen ratings.

Kintner left the ABC presidency in 1956, in a period of great network growth, joined NBC in early 1957, and was named president in July 1958. As the first journalist to head a network, Kintner took pride in the informational potential of broadcasting, and believed that TV could fulfill its mission to society through news programming. Known affectionately as the "managing editor" of the NBC news division because of his hands-on approach, President Kintner was directly responsible for the development of a strong news component at NBC. By increasing budget allocations and air time for the news division, and hiring top news executives and journalists (often from CBS, with whom NBC was in ferocious competition), Kintner had by the end of the decade built a high-prestige, unequaled news division at NBC which reigned throughout the early 1960s.

The major components of Kintner's three-pronged public affairs initiative were the nightly network newscasts, the development of strong prime-time documentary series, and the pre-emption of regular programs to provide live coverage of breaking news events. The anchor team of Chet Huntley and David Brinkley dominated news programming during this period, and in late 1963 both NBC and CBS lengthened their evening newscasts from fifteen to thirty minutes, a move which many critics credited as making television a serious information medium comparable to newspapers.

Kintner's vision of the medium as a way to educate and inform citizens about social issues was enabled by public and government pressures--especially in the wake of the quiz show scandals--to increase the prestige of the industry by increasing prime-time public affairs programming by the networks. Kintner revitalized NBC's network documentary units, which had focused mainly on cultural programming, to begin to take on serious social and political issues in series such as NBC White Paper. By 1962 Kintner claimed that the networks were "proving what's right with television"--bringing space flights, civil rights riots, election coverage and swiftly breaking events into America's living rooms. Although often gently criticized for micro-managing the NBC news division, Kintner hosted the transformation of news/informational programming from a peripheral aspect of television programming to the prestige end of broadcasting.

This "golden age" of television journalism was directly related to the historical moment--especially the years of President John Kennedy's "New Frontier" initiative, marked by the charismatic charm of a made-for-media president, the dramatic struggles of the civil rights movement, the patriotic Cold War-era fervor of America's race into space, and the coming of age of American news broadcasting with the live coverage of the aftermath of the Kennedy assassination. Kennedy's image-oriented New Frontier forged an alliance with television, an alliance described by Mary Ann Watson in The Expanding Vista as a "symbiotic bond" between JFK and the television medium which would forever alter the relationship between the public and the president. Similarly, the centrality of television in the political process increased dramatically under Kintner's reign at NBC, with the coverage of the 1960 campaigns, the "Great Debates" between Kennedy and Nixon, paid political advertisements, and especially the election coverage (Watson reports that over 90% of American homes were tuned in).

Kintner was an active player in the public controversies surrounding the quiz show scandals of 1959, and he used this opportunity to redefine the mission and the structure of commercial television. Testifying before the House Subcommittee on Legislative Oversight in 1959, Kintner claimed that the networks, as well as the public, were victims of deception by those who rigged quiz shows. Although the networks were criticized by the subcommittee for "lack of diligence" in taking action, Kintner strongly defended his network, claiming that NBC was taking active steps to "investigate and safeguard the integrity of the shows" and had taken direct production control over the quiz shows away from the sponsors.

Robert Kintner
Photo courtesy of Broadcasting and Cable

Under intense public criticism about the entertainment programming standards, as well as mounting pressure from the FCC and from civic and religious groups in the wake of the quiz scandals, Kintner recognized this period as a crossroads for the TV industry, and advocated that the industry take actions to recover public confidence. In the face of concerns about sex and violence in television shows, Kintner also defended the network in 1961 before the Senate Subcommittee on Juvenile Delinquency (the Dodd Committee), which charged the TV industry with violating moral codes, lacking imagination and shirking its responsibilities in the drive for higher ratings.

Believed to watch more television than any of his contemporaries in the industry, Kintner's addiction to "the box" was frequently noted. He was perceived as a paradox by some critics, such as Jack Gould of The New York Times, who wrote about him in 1965: "He can rationalize the pap of the medium with a relaxed opportunism that stands in strange contrast to his initiative in news and public affairs. . . . He embodies [both] the promise and problem of mass communication--how to keep up the quarterly dividend while offering both folk rock and the oratorio."

In early 1966 Kintner left NBC and was appointed as a special assistant and Cabinet secretary to President Lyndon B. Johnson. In a parting interview upon leaving NBC, Kintner advocated greater experimentation in TV programming, calling for programs dealing with more controversial social, economic and political subjects in both news and entertainment programming.

-Pamela Wilson

ROBERT E(DMONDS) KINTER. Born in Stroudsburg, Pennsylvania, U.S.A., 12 September 1909. Swarthmore College, B.A., 1931. Married: Jean Rodney, 1940; children: Susan and Michael. Served in the U.S. Army during World War II. Financial news reporter, Herald Tribune, 1933-37; columnist, Herald Tribune and North American Newspaper Alliance, 1937-41; vice president of public relations, ABC, 1944-50; president, ABC, 1950-56; president, NBC, 1956-66; cabinet liaison for Lyndon Johnson administration, 1966-67. Recipient: Legion of Merit, WWII. Died in Washington, D.C., 3 December 1980.

PUBLICATIONS

Men Around the President, with Joseph Alsop. New York: Doubleday, Doran, 1939.

American White Paper: The Story of American Diplomacy and the Second World War, with Joseph Alsop. New York: Simon and Schuster, 1940.

Broadcasting and the News. New York: Harper & Row, 1965.

FURTHER READING

Barnouw, Eric. Tube of Plenty. New York: Oxford University Press, 1975; revised edition, 1990.

Baughman, James L. The Republic of Mass Culture. Baltimore, Maryland: Johns Hopkins University Press, 1992.

Blair, William. "Kintner Testifies. . . " The New York Times 6 November 1959.

Boddy, William. Fifties Television. Urbana, Illinois: University of Illinois Press, 1990.

"Excerpts from the Testimony by President of NBC at Quiz-Show Hearing." The New York Times, 6 November 1959.

Gould, Jack. "Robert Edmonds Kintner: The Man From NBC." The New York Times, 24 October 1965.

Watson, Mary Ann. The Expanding Vista: American Television in the Kennedy Years. New York: Oxford University Press, 1990.

See also American Broadcasting Company; Army-McCarthy Hearings; National Broadcasting Company; NBC White Paper; Warner Brothers Presents


KIRCK, HARVEY

Canadian News Reader

Harvey Kirck, news anchor for the privately-owned Canadian Television Network (CTV) from 1963 to 1984, has been called Canada's version of Walter Cronkite. In his autobiography he even noted how his retirement after 20 years was planned to ensure that he broke Cronkite's record. In fact Kirck never exercised a similar power over the news or over the public mind, but he did become a celebrity, a recognized "Face and Voice of the News" in English Canada.

Beginning in 1948, Kirck served a long apprenticeship in private radio as an announcer who hosted programs, narrated commercials, wrote, delivered, and occasionally reported the news. In 1960 he became a news anchor for a television station where, he claimed later, he learned the importance of being a performer: "You have to develop a bullet-proof persona, and send him out to face the damnable, merciless camera." Three years later, he joined the CTV news service, then stationed in Ottawa, as one of four men (another was Peter Jennings) who served in two pairs of co-anchors on the model of NBC's The Huntley-Brinkley Report. The fledgling network, only two years old, was determined to challenge the dominance of the established The National (then CBC Television News) offered by the Canadian Broadcast Corporation (CBC). The peculiar arrangement of alternating pairs of co-anchors soon devolved into a more normal structure and Kirck took over the responsibility as chief anchor as well as news editor.

After a change in the ownership structure of the network, CTV News was moved in 1966 to Toronto, the media hub of English Canada. It was a mixed blessing for Kirck: he lost his position as news editor to concentrate on the task of presenting the news (though he also continued to participate in the writing of the newscast). Even though CTV's resources were slight--much of the material came from American sources or the private affiliates--it hoped to produce a bright and lively newscast at 11:00 P.M. with a distinctly American flavor that would contrast with the supposedly stodgy, and British, approach of the CBC. From 1971 to 1972 CTV News had drawn roughly even with CBC's National at 950,000 viewers a night in the common area covered by both networks (CTV did not then cover the country). A 1972 CBC survey discovered that CTV News scored higher as "more complete, lively, aggressive, fresh, friendly, interesting and in-touch".

That success owed something to Kirck's persona. He was a tall, eventually heavy-set man with a craggy and weathered face that signaled experience. His voice was deep and resonant, authoritative rather than casual. He might seem a bit gruff but he was eminently believable: a survey carried out in 1977 found that people had confidence that he fully understood what he presented.

But that persona was not enough to overcome the deficiencies in the quality of CTV News. During the next few years, The National secured an apparently unshakable lead over its rival, except in the metropolitan centers where CTV News moved ahead. In 1976 management scored a coup by hiring away from the CBC its news anchor, Lloyd Robertson, as well as a top news producer, Tim Kotcheff. Robertson and Kirck became co-anchors which allowed each more freedom to go on special assignment. The relationship between the two men, by all published accounts, remained good, perhaps because Kirck's salary was also increased (at Robertson's request) to the new level. The result established the fact that news anchors, as in the United States, were now celebrities who could command hefty salaries.

In fact the duo made an odd couple: Robertson was smaller, younger, and handsome, with a perfect diction, whilst Kirck was taller and bulkier, older, increasingly rugged, boasting what Trueman refers to as a "tough, truck-driver delivery". There appeared to be no obvious reason for the pairing. The CTV coup did little to improve the fortunes of its flagship newscast, perhaps bringing another 100,000 viewers. In his autobiography Kirck himself wondered what might have been the result if the network had invested funds in the newsroom and its facilities rather than big name salaries. In 1982 the competitive situation changed dramatically when CBC moved The National back to 10:00 P.M. as part of a new hour of news and public affairs. Shortly afterwards, Kirck retired from the nightly newscast, though he continued to appear on CTV for occasional broadcasts.

-Paul Rutherford

Harvey Kirck
Photo courtesy of Harvey Kirck

HARVEY KIRCK. Born in Uno Park, Ontario, Canada, 14 October 1928. Married: 1) Maggie, 1947 (divorced); 2) Renate, 1962 (divorced); 3) Brenda, 1983. Began career as radio announcer, program host, news reader, 1948-60; television announcer and news reader, 1960-63; news anchor for the Canadian Television Network, 1963-84.

TELEVISION

1963-84 CTV News

PUBLICATION

Kirck, Harvey. Nobody Calls Me Mr. Kirck, with Wade Rowland. Don Mills, Canada: Collins, 1985.

FURTHER READING

Kiefl, Barry, and Stan Staple, "An Annotated Bibliography of CBC Research Reports Dealing with Radio and Television News, 1956-1988." In, Lochead, Richard, editor. Beyond the Printed Word: The Evolution of Canada's Broadcast News Heritage. Kingston, Canada: Quarry, 1991.

Nash, Knowlton. Prime Time at Ten: Behind-the-Camera Battles of Canadian TV Journalism. Toronto, Canada: McClelland & Stewart, 1987.

Trueman, Peter. Smoke & Mirrors: The Inside Story of Television News in Canada. Toronto, Canada: McClelland & Stewart, 1980.

See also Candian Programming in English


KLUGE, JOHN

U.S. Media Mogul

John Kluge ranks as one of the least known but most powerful moguls in the modern television industry in the United States. The major television networks and their affiliates deservedly draw the most attention, but Kluge proved a group of independent TV stations could make millions of dollars. His Metromedia, Inc. pioneered independent stations operations through the 1960s and 1970s. In the mid-1980s Rupert Murdoch offered Kluge nearly $2 billion for the Metromedia stations, which then served as the basis for Murdoch's FOX television network. This deal made Kluge one the richest persons in the United States.

It was the food business that led Kluge to television. In 1951 he invested in a Baltimore, Maryland food brokerage enterprise, increased sales dramatically, sold his majority stake in the mid-1950s, and began to look for another industry that was growing. He found television. In 1956 Kluge was too late to enter network television, but saw possibilities with independent TV stations. He assembled an investment group and purchased the former DuMont stations. He ran Metromedia on a tight budget, saving rent, for example, by headquartering the company across the Hudson River from new York City, in Secaucus, New Jersey. He seized upon the programming strategy of simply re-running old network situation comedies and low budget movies. And Metromedia made millions with relatively small audiences, because costs of operation were so low.

Under his stewardship, Metromedia grew into the largest independent television business in the United States. Thereafter Kluge purchased assorted businesses to add to his Metromedia empire. Over the years he acquired the Ice Capades, the Harlem Globetrotters, music publishing companies holding such titles as Fiddler on the Roof, Zorba the Greek, and Cabaret, television production and syndication units, Playbill magazine, and a highly profitable direct mail advertising division. But he did make mistakes. One disastrous misstep was Kluge's 1960s purchase of the niche magazine Diplomat; another came with his proposal for a fourth TV network. Neither project succeeded, and the failures cost Metromedia millions of dollars.

Kluge reached his greatest successes in television by buying the syndication rights to M*A*S*H. With this asset he finally gave rival network affiliates a contest for ratings in the early fringe time period. Not one to sit still, during the early 1980s Kluge cooked up a deal to take Metromedia private. In 1984, by structuring a $1.3 billion leveraged buyout on unusually favorable terms, Kluge ended owning three-quarters of the new company and pocketing $115 million in cash in the process. Now private and in full control, Kluge did not hesitate when Rupert Murdoch approached him with $2 billion to buy Metromedia's television stations.

Out of TV, Kluge attended to his other businesses. Under the Metromedia name, he began to manufacture paging devices and mobile telephones. In managing these telecommunication ventures, Kluge retraced the steps he took in his television career: buy a license in a major market at an affordable price, then wait as the market evolves, and finally cash in.

In 1995 the Actava Group Inc., Orion Pictures Corp., MCEG Sterling Inc. and Metromedia International Telecommunications Inc. signed an agreement to form a global communications entity to be named Metromedia International Group Inc. Kluge already owned a major stake in Hollywood's Orion Pictures. The new four part alliance merged wireless cable and Hollywood production skills to sell all forms of mass communication to citizens in Eastern Europe and the former Soviet Republics.

Investing and selling has benefited Kluge enormously. His wealth, which Forbes estimated at $5 billion as of the mid-1990s, vaulted him onto the list of the richest persons in the United States. Kluge spent his wealth so he could live like a king in a 250-room Georgian mansion, Albemarle, situated on 10,000 acres in rural Virginia, near Charlottesville. He hosted frequent shoots for his guests, handing out antique guns to aim at birds released by a large staff of British-born retainers. In 1988 neighbors began pressing charges when their household pets turned up dead; local wildlife officials successfully prosecuted Kluge's staff for slaughtering hawks, a protected species.

In sum John Kluge represents the TV entrepreneur in the true sense of the word. David Sarnoff and William Paley, more publicized figures who started networks, have long been the subject of major biographies and much research. Kluge, perhaps because his efforts have been directed toward a less glamorous side of the television industry, has not been studied. But as a pioneer in independent television station ownership and operation, he deserves the same degree of attention.

-Douglas Gomery

JOHN (WERNER) KLUGE. Born in Chemnitz, Germany, 21 September 1914. Attended Wayne State University, Detroit, Michigan; B.A. in economics, Columbia University, 1937. Married: 1) Theodora Thomson, 1946 (divorced); 2) Yolanda Zucco, 1969 (divorced); children: Samantha and Joseph; 3) Patricia Rose Gay, 1981 (divorced, 1990); child: John W. Kluge II. Served in U.S. Army intelligence, 1941-45. Immigrated to U.S., 1922; worked assembly line at Ford Motor Company; vice-president and sales manager, Otten Brothers, 1937-41; bought radio station WGAY, Silver Spring, Maryland, 1946; president and director of WGAY, 1946-59; president of New England Fritos, 1947-55; president, Mid-Florida Radio Corporation, Orlando, Florida, 1952-59; president and director, St. Louis Broadcasting Corporation, 1953-58; president, New York Institute of Dietetics, 1953-60; president and director, the Pittsburgh Broadcasting Company, 1954-59; president, treasurer and director, Capitol Broadcasting Company, Nashville, Tennessee, 1954-59; partner in Nashton Properties, Nashville, Tennessee, 1954-60; owner, Kluge Investment Company, Washington, D.C., 1956-60; president and director, Washington Planagraph Co., 1956-60; founder, with David Finkelstein, wholesale food operation Kluge, Finkelstein and Company, Baltimore, 1956; partner in Texworth Investment Company, Fort Worth, Texas, 1957-60; president, treasurer and director, Associated Broadcasters, Inc., Ft. Worth-Dallas, 1957-59; chair of the board, Seaboard Service Systems, Inc., 1957-58; treasurer and director of television operation, Mid-Florida Radio Corporation, 1957-60; partner in Western New York Broadcasting Company, Buffalo, New York, 1957-60; president, Washington Food Brokers Association, 1958; president, Metropolitan Broadcasting Co. (MPC; became Metromedia, Inc., 1961; then Metromedia Company, 1980s), 1959; bought World Wide Broadcasting (WWB), 1960, sold WWB, 1962; vice-president, later president and chair of the executive committee of the United Cerebral Palsy (UCP) Research and Educational Foundation from 1972; Metromedia, Inc. changed to Metromedia Company, 1980s; purchased Texas-based LDS, 1983; bought Florida-based Network 1, 1984; purchased all outstanding shares (72%) of Metromedia Company, becoming sole owner, 1984; sold off most Metromedia assets, 1984-92; became 69% owner Orion Pictures, 1988; merged Metromedia Long Distance with long-distance divisions of International Telephone and Telegraph (ITT), forming Metromedia-ITT, 1989; merged Metromedia-ITT with Resurgens Communications Group and LDDS Communications to form LDDS Metromedia Communications, 1993. Chair of the board, treasurer, director of Kluge, Finkelstein & Company since 1963; chair of the board and treasurer Tri-Suburban Broadcasting Corporation and Washington, Kluge and Company; chair of the board, president, and treasurer Washington, Silver City Sales Co.; director, Marriott-Hot Shoppes, Inc., Chock Full O' Nuts Corporation, National Bank of Maryland, Waldorf Astoria Corporation, Just One Break, Inc., Belding Heminway Co., Inc.; board of directors, Bear Stearns Companies, Inc., the Schubert Foundation, Occidental Petroleum Corporation, LDDS Metromedia, and national advisory board of the Chemical Banking Corporation; trustee, Strang Cancer Prevention Center; chair, James Madison National Council of the Library of Congress. Member: advisory council Manufacturers Hanover Trust Company; board of governors, New York College of Osteopathic Medicine; National Association of Radio and Television Broadcasters. Address: Metromedia Company, 1 Meadowlands Plaza, East Rutherford, New Jersey 07073, U.S.A.

John Kluge
Photo courtesy of Broadcasting and Cable

PUBLICATION

The Metromedia Story. New York: Newcomen Society in North America, 1974.

FURTHER READING

Fabrikant, Geraldine. "Top Shareholder Offers Deal to End Bankruptcy at Orion." The New York Times, 23 May 1992.

Flanagan, William G. "Share and Share Unlike." Forbes (New York), 10 June 1991.

Grover, Ronald. "Will Flipper Play in Estonia: Why John Kluge Is on a Buying Binge in Hollywood." Business Week (New York), 8 January 1996.

"It's Redstone vs. Kluge for Orion." Broadcasting (Washington, D.C.), 1 February 1988.

"Kluge to Sell Metromedia's Stake in Worldwide." The New York Times, 15 August 1995.

Marcial, Gene G. "The Action May Not Be Over at Metromedia." Business Week (New York), 27 September 1993.

Martin, Justin. "College Boosters." Fortune (Chicago), 17 May 1993.

Nicklin, Julie L. "Metromedia's Kluge Gives Columbia $60-million for Minority Scholarships." Chronicle of Higher Education (Washington, D.C.), 28 April 1993.

Peers, Martin. "Metromedia Signs Off on Goldwyn Buy." Variety (Los Angeles), 5 February 1996.

Petrozzello, Donna. "Orion the Nucleus of New Kluge Venture: Metromedia International Group will Use Film Library to Become Global Media Concern." Broadcasting & Cable (Washington, D.C.), 5 September 1994.

Weber, Joseph. "The Millstones at Metromedia: What's Holding Back the Building of a New Long Distance Empire." Business Week (New York), 1 March 1993.

See also Murdoch, Rupert


KNOWLEDGE NETWORK

Candian Distance Education Network

The Knowledge Network is the educational television network of the province of British Columbia, a part of the Province's larger effort to make post-secondary education available to all parts of the province using various delivery systems. In 1978, the Province established the Open Learning Institute (OLI). Its task was to develop and deliver educational programming using distance education methods. These included correspondence courses, audio, film, teleconferencing, videodiscs, and strategies for reaching outside the conventional classroom. In 1980, in order to further the goals of distance education, the Province created the Knowledge Network as part of OLI. The Knowledge Network reaches over 90% of all households in British Columbia. Its mandate, however, has led it to pursue two different types of audience. On the one hand, the Knowledge Network was mandated to provide general public education programs which might interest casual viewers. On the other hand, the Knowledge Network was also directed to collaborate with the Province's educational institutions to deliver formal instruction which would only interest registered students. This double focus has led to a progressive diversification in the types of programs offered.

In 1988, however, OLI was substantially re-organized. It was renamed the Open Learning Agency (OLA) and reshaped into three constituents: (1) the Open University, offering courses in the arts, sciences, and administrative studies, (2) the Open College, responsible for adult basic education and vocational courses, and (3) the Knowledge Network responsible for the delivery of courses and the provision of general educational programming.

The Knowledge Network's pursuit of two different types of audience is typical, however, of virtually all educational networks in Canada. As organizations concerned with education, educational networks naturally attempt to extend and give shape to the larger projects of their respective ministries of education. Consequently, they are involved in the delivery of course material, collaborate with educational institutions, and reflect various curricula in their scheduling. As television networks, however, they also find themselves confronted with a much broader constituency--in terms of age, background, ability, education, etc.--than would be likely in any classroom. Furthermore, they reach this constituency under conditions unconducive to learning. Hence, like all other educational networks, the Knowledge Network has construed education in a broad sense. It means not only formal education or the content of lectures and courses, but also the attempt to create a generally literate, lively, and well-educated citizenry.

The result is clear in the Knowledge Network's schedule. The Knowledge Network devotes roughly half of its 6,000 annual broadcast hours to traditional educational material (credit and non-credit courses, college and university lectures, K-12 content, etc.). Furthermore, less than 30% of its content consists of tele-courses. It devotes the other half of its broadcasting hours to content of a more general and entertaining nature. This includes programs devoted to film (international, Hollywood, Canadian), general documentaries, teleplays, how-to programs, music programs, children's shows, and so on.

In recent years, the very effort to construe education as both formal and informal has led to the criticism that educational networks are no longer fulfilling their mandates. For some they are increasingly perceived as publicly-funded entertainment undertakings competing unfairly with the private sector. This has, in turn, led to calls for them to be defunded, re-organized, abolished, or sold to private interests.

-Paul Attallah

FURTHER READING

"B.C. Funds Small Net." Variety (Los Angeles), 29 March 1993.

Mugridge, Ian, and David Kaufman, editors. Distance Education in Canada. London; Dover, New Hampshire: Croom Helm, 1986.

Open Learning and Distance Education in Canada. Ottawa, Canada: Department of the Secretary of State of Canada, 1989.

Sweet, Robert, editor. Post-secondary Distance Education in Canada: Policies, practices, and Priorities. Athabasca, Canada: Athabasca University, Canadian Society for Studies in Education, 1989.


KOPPEL, TED

U.S. Broadcast Journalist

When Ted Koppel addressed Catholic University's graduating class in 1994, he proclaimed, "We have reconstructed the Tower of Babel, and it is a television antenna." In Koppel's words, "We now communicate with everyone and say absolutely nothing." This may be Koppel's opinion of television in general, but few observers would accept it as a description of Koppel or his late-night news and public affairs program, Nightline, which began on ABC in 1980. Koppel and Nightline have repeatedly won awards and, at the same time, consistently attracted large audiences, even battling against such successful network stars as Johnny Carson and David Letterman. In the eyes of many world wide TV viewers, Koppel is a celebrity, a respected yet gutsy commentator, one of the best interviewers on TV, and a superb reporter. Newsweek once called him the "smartest man in television." Clearly, Ted Koppel does not "say absolutely nothing."

After first working in radio news at WMCA in New York, Koppel joined ABC News in 1963 as one of the youngest news reporters to ever work for a network. He quickly rose through the ranks of the organization. He covered Vietnam, became the bureau chief for Miami and then Hong Kong, and then chief diplomatic correspondent in 1971. In this capacity he established himself as one of television's best reporters. But then on 4 November 1979 Iranians seized the American embassy in Iran, took Americans hostage, and television news took another step toward becoming the most relied on source of news. Four days later at 11:30 P.M. ABC News aired a program called The Iran Crisis: America Held Hostage anchored by Frank Reynolds. Roone Arledge, ABC News president, decided this program would continue till the hostage crisis was over, and that it would eventually become a regular late-night newscast. After about five months The Iran Crisis became Nightline, and Koppel, who had anchored The Iran Crisis several times, became the permanent anchor for the new program. Since 1980 it has been difficult to separate Koppel from Nightline.

Koppel has won Peabody awards, duPont-Columbia awards, and countless of other awards including the Emmy. It was Koppel who went to South Africa for a week long series in 1985 to analyze apartheid, and subsequently won a Gold Baton duPont-Columbia prize for the series. It was also Koppel who brought Jim and Tammy Bakker to Nightline, attracting 42% of network viewers. It was Koppel who brought George Bush and Michael Dukakis to TV in the last days of the 1988 presidential election when neither was giving interviews. Also in 1988 Koppel went to the Middle-east to report on Arab-Israeli problems and held a town meeting attended by hundreds of Israeli and Arab citizens. And Koppel has probably brought Henry Kissinger (who once tried to hire Koppel as his press spokesman at the State Department) to TV more than any other interviewer. Among many other accomplishments, Koppel made a journalistic coup by being the first Western journalist to reach Baghdad after Iraqi's Sadam Hussein invaded Kuwait in 1990. (Koppel eventually began his own production company so he could produce his own programs, such as The Koppel Reports.)

Koppel's success has been earned under the scrutiny of millions of viewers, and he has had his share of critics. But as media critic Bernard Timberg comments, Koppel is resourceful. While dealing with enormous programming, technological, and economic changes in the business of electronic journalism (not to mention enormous egos), Koppel has persisted and has come out on top. But the style of Nightline was established early as "us-versus-them" during the Iran hostage crisis. Critics like Michael Massing have said Koppel and Nightline are not impartial; some feel that, especially with Kissinger's influence, the show (and therefore Koppel) serves as a "transmission belt for official U.S. views." Fairness and Accuracy in Reporting (a watchdog organization also called FAIR) has charged Koppel's Nightline as being overly influenced by white, male, corporate guests. In other words, the audience frequently only gets one side of an issue. However, Koppel wants to be seen as impartial and he wants Nightline to be a program where "...people of varying stripes and political persuasions can feel comfortable." Koppel recognizes the possibility, raised by critics, that his work can actually influence news events, but says that all the journalist can hope for is to "...bring events to the attention of people in government" and of course to the public. In his book on ABC News, Gunther describes Koppel's Nightline as the most significant addition to television news since 60 Minutes was created in the 1960s. If this is so, then Ted Koppel may be one of the most significant journalists working in the medium.

-Clayland Waite

Ted Koppel
Photo courtesy of ABC

TED KOPPEL. Born in Lancashire, England, 8 February 1940. Educated at Syracuse University, New York, U.S.A., B.A. in speech, 1960, Stanford University, M.A. in mass communications research and political science, 1962. Married: Grace Anne Dorney, 1963, children: Andrea, Deirdre, Andrew, and Tara. Reporter, radio station WABC, 1963-1967; television reporter, Saigon Bureau of ABC News in Vietnam, 1967-68; Miami bureau chief, ABC News, 1968; Hong Kong bureau chief, 1969-71; chief diplomatic correspondent, ABC News, 1971-80, correspondent, ABC News Closeup, 1973-74, anchor, ABC News programs, from 1975; anchor of The Koppel Reports, since 1988. Recipient: George Polk award for TV network reporting, numerous Emmy Awards, three George Foster Peabody Awards, eight DuPont/Columbia awards, seven Overseas Press Club awards, two Society of Professional Journalism awards. Address: c/o ABC News, 1717 De Sales St., NW, Washington, D.C. 20036.

TELEVISION

1967-80 ABC News (correspondent and bureau chief) 1973-74 ABC News Closeup (correspondent)
1975-76 ABC Saturday Night News (anchor)
1980- Nightline (anchor)

TELEVISION SPECIALS

1973 The People of People's China
1974 Kissinger: Action Biography
1975 Second to None
1988-90 The Koppel Reports

PUBLICATIONS

In the National Interest, with Marvin Kalb. New York: Simon and Schuster, 1977.

Nightline: History in the Making and the Making of Television, with Kyle Gibson. New York: Times Books, 1996.

FURTHER READING

Gunther, M. The House That Roone Built: The Inside Story of ABC News. Boston: Little, Brown, 1994.

Massing, M. "Ted Koppel's Neutrality Act." Columbia Journalism Review (New York), March-April, 1989.


KOVACS, ERNIE

U.S. Comedian

Ernie Kovacs, a creative and iconoclastic comedian, pioneered the use of special effects photography in television comedy. On the 50th anniversary of the beginning of television in 1989, People Weekly recognized him as one of television's top 25 stars of all time. During the 1950s, Kovacs' brilliant use of video comedy demonstrated the unique possibilities of television decades before similar techniques became popular on Rowan and Martin's Laugh In and the various David Letterman shows. His live shows were characterized by ad-libbed routines, enormous flexibility with the TV camera, experimentation with video effects, complete informality while on camera, and a permissiveness that expanded studio boundaries by allowing viewers to see activity beyond the set.1

His routines frequently parodied other programs and introduced imaginative Kovacsian characters such as the magician Natzoh Hepplewhite, Professor Bernie Cosnowski, and Mr. Question Man, who resembled Johnny Carson's Carnac the Magnificent. The best known of his creations was the Nairobi Trio, three ape instrumentalists playing "Solfeggio" in a deadpan manner like mechanical monkeys. The high point come when the percussionist turned jerkily to the conductor and bopped him on the head with a xylophone hammer.

Following a career in radio, Kovacs' transition to television came in 1950 when he simultaneously hosted several programs on NBC's WPTZ in Philadelphia. His first show, Deadline for Dinner, consisted of cooking tips from guest chefs. When a guest did not show, he did his own recipe for "Eggs Scavok," his name spelled backwards. In August 1950, he hosted a quiz and fashion program titled Pick Your Ideal, basically a 15-minute promotional for the Ideal Manufacturing Company. In November of that year he pioneered one of TV's first morning wake-up programs. The unstructured format required improvisational abilities Kovacs had mastered on radio. The daily 90-minute slot was titled 3 To Get Ready. (The number three referred to channel 3 or WPTZ.)

Kocacs' off-the-wall style was extremely unorthodox in early television. He approached the medium as something totally new. While his contemporaries were treating TV as an extension of vaudeville stages, Kovacs was expanding the visible confines of the studio. His skits incorporated areas previously considered taboo, including dialogue with the camera crew, the audience, and forays into the studio corridor.

Impressed with his abilities, NBC network executives scheduled his first network show, It's Time for Ernie, in May 1951. The daily 15-minute broadcast aired from WPTZ featuring Kovacs and music from a local combo known as the Tony deSimone Trio. In July he received his first prime time slot as a summer replacement for Kukla, Fran, and Ollie. Ernie In Kovacsland opened with the music "Oriental Blues" and title cards with cartoon drawings of Ernie. A voice-over announced: "Ernie in Kovacsland! A short program--it just seems long."

Early in 1952, Kovacs reappeared on daytime TV as host for Kovacs on the Corner, the final show to originate from Philadelphia. Similar to radio's Allen's Alley, Kovacs strolled along a cartoon-like set and talked to such neighborhood characters as Luigi the Barber, Pete the Cop, Al the Dog, and Little Johnny Merkin, a midget. One program segment allowed a selected audience member to say hello to folks back home. A closed window filled the screen. On the window shade was printed the phrase "Yoo-Hoo Time." When the shade was raised, the excited audience member waved, saying "Yoo-hoo!"

In April 1952, Kovacs moved to WCBS in New York as host of a local daytime comedy variety show named Kovacs Unlimited. Known for its parodies of other programs, Kovacs Unlimited resembled the contemporary Saturday Night Live. It was Kovacs' longest-running series out of New York, lasting 21 months.

In December, CBS aired a new, national Ernie Kovacs Show opposite NBC's Texaco Star Theater with Milton Berle. Kovacs produced and wrote the show himself and, as with his earlier broadcasts, much of the program was improvised. Unlike other TV comedies, there was no studio audience, nor was canned laughter used. In Kovacs' view, the usefulness of an audience was diminished because they could not see the special effects. Described as his "hallucinatory world," the program featured many ingenious video effects as though illusion and reality were confused. In his skits, paintings came to life, flames from candles remained suspended in midair, and library books spoke.

Kovacs reappeared periodically in shows over various networks. In April 1954, the DuMont network's flagship station, WABD in New York, scheduled him as a late-night rival to Steve Allen. NBC aired his show as a daytime comedy premiering in December 1955 and in prime-time a year later. Kovacs' final appearances were in a monthly series over ABC during 1961 and 1962. He received an Emmy for the 1961 series sponsored by Dutch-Masters Cigars. Regulars on many of Kovacs' early shows were Edie Adams, who became his second wife, straight-men Trigger Lund and Andy McKay, and the Eddie Hatrak Orchestra.

The most extraordinary episode in Kovacs' career was the half-hour NBC broadcast, without dialogue, known as the "Silent Show." Seen on 19 January 1957, it was the first prime-time program done entirely in pantomime. Accompanied only with sound effects and music, Kovacs starred as the mute, Chaplinesque "Eugene," a character he earlier developed during the fall of 1956 when hosting The Tonight Show. In 1961, Kovacs and co-director Joe Behar received the Directors Guild Of America Award for a second version of the program over ABC.

Kovacs was an avant-garde experimenter in a television era governed by norms inherited from earlier entertainment media. In his routines, he pioneered the use of blackouts, teaser openings, improvisations with everyday objects, matting techniques, synchronization of music and sound with images, and various camera effects including superimpositions, reverse polarity (a switch making positive seem negative), and reverse scanning (flipping images upside down). Recent TV documentaries have celebrated his work. These include WNJT's Cards And Cigars: The Trenton In Ernie Kovacs (1980), Showtime Cable's Ernie Kovacs: Television's Original Genius (1982), and ABC's Ernie Kovacs: Between The Laughter (1984). In 1987, he was inducted into the Academy of Television Arts & Sciences' Hall of Fame.

--Frank J. Chorba

Ernie Kovacs
Photo courtesy of Edie Adams

ERNIE KOVACS. Born in Trenton, New Jersey,U.S.A., 23 January 1919. Attended New York School of Theatre and American Academy of Dramatic Art in Manhattan. Children from first marriage: Betty and Kippie; 2) Edie Adams, 1954, one daughter. As teenager, performed in stock companies, 1936-39; hospitalized, for 19 months, 1939; formed own stock company, 1941-43; columnist for hometown newspaper, The Trentonian, 1945-50; announcer, director of special events, and assistant programming for radio station WTTM, 1942-50; first worked in television, 1950, on cooking show for WPTZ-TV; morning show, WPTZ-TV, 1950; It's Time for Ernie, NBC-TV, 1951; host, various shows, 1950s; first film, Operation Mad Ball, 1957; Bell, Book and Candle, 1958; first starring vehicle in British film Five Golden Hours, 1961. Recipient: Emmy Awards, 1957 and 1961; named to Academy of Television Arts and Sciences Hall of Fame, 1987. Died in Los Angeles, 13 January 1962.

TELEVISION SERIES (selection)

1951 It's Time for Ernie
1951 Ernie in Kovacsland
1952-53, 1956 The Ernie Kovacs Show (first titled Kovacs Unlimited)
1960-61 Silents Please (host)

TELEVISION SPECIALS

1957 Festival of Magic (host)
1961 Private Eye, Private Eye (host)
1961-1962 The Ernie Kovacs Special

FILMS

Operation Mad Ball, 1957; Bell, Book and Candle, 1958; It Happened to Jane, 1958; Our Man In Havana, 1959; Wake Me When It's Over, 1960; Strangers When We Meet, 1960; Pepe, 1960; North to Alaska, 1960; Five Golden Hours, 1961; Sail a Crooked Ship, 1961; Cry for Happy, 1961.

FURTHER READING

"Ernie Kovacs, 1919-1962, Television Performer." People Weekly (New York), Summer 1989.

Lochte, Dick. "The Best of Ernie Kovacs." Los Angeles Magazine, October 1991.

Rico, Diana. Kovacsland: A Biography of Ernie Kovacs. New York: Harcourt Brace Jovanovich, 1990.

Whalley, David. The Ernie Kovacs Phile. New York: Simon & Schuster, 1987.

Zoglin, Richard. "Celebrating A Comedy Composer." Time (New York), 14 July 1986.

See also Ernie Kovacs Show


KRAFT TELEVISION THEATRE

U.S. Anthology Series

Kraft Television Theatre proved to be one of the most durable and honored programs of the Golden Age, airing on NBC from 1947 to 1958. Produced by the J. Walter Thompson advertising agency, this live anthology drama was designed to mesh with Kraft's overall marketing strategy, which stressed the concept of "gracious living," an appeal to middle class, suburban, family values. Kraft Television Theatre featured quietly paced, intimate dramas; as one Kraft representative put it, the show was be a "respectful guest in America's living rooms."

Although Kraft Television Theatre quickly established itself as a critical favorite after its premiere in May 1947, in Kraft's estimation the show was only as useful as its ability to move product. In this it succeeded beyond fondest expectations. The first indication of the magnitude of the program's sales prowess came from Thompson's Sales Department which reported in June that McLaren's Imperial Cheese, a new Kraft product advertised nowhere else but on television, was flying off grocers' shelves.

The decision to feature food preparation over hard-sell personality or price appeals was not made lightly. Kraft's advertising personnel were concerned that using a model or a recognized spokesman would detract from the product, so Thompson designed live commercials that used a single-focus technique. Each program had, on average, a pair of two minute breaks, at which time cameras focused on a pair of feminine hands as they demonstrated the preparation of various dishes as announcer Ed Herlihy relayed the recipe to the viewer. This careful approach paid off for Kraft; sales of advertised products rose dramatically in television cities and, even more importantly, a poll conducted by Television magazine in November 1947 showed that Kraft Television Theatre had the highest sponsor identification of any show on television.

Kraft and Thompson prided themselves on keeping costs at a minimum in the early years. The dramatic emphasis was on warm and engaging family fare ("realism with a modest moral," as one executive said) solicited from young playwrights in New York; all performers were selected by Thompson's Casting Department. Although the show was almost entirely an agency product, NBC took a great interest in the program's operation--too much, at times, for the agency's liking.

Still, Kraft Television Theatre remained Thompson's defining program, and through its long run (the show never went on hiatus during its eleven years on the air), featured such outstanding plays as Rod Serling's "Patterns," "A Night to Remember," in which the Titanic disaster was memorably reproduced, and a version of Senator John F. Kennedy's book Profiles in Courage. Several noted directors, including George Roy Hill, Fielder Cook, and Sidney Lumet, also served their apprenticeships on the program.

In October 1954, a second Kraft Television Theatre debuted, this time on ABC. The addition of another series surprised many industry observers who expected Kraft, if anything, to pare their television activities. The original Kraft Television Theatre was never a ratings success, but Kraft apparently never expected it to be, consistently claiming that they measured the show's popularity by the number of recipe requests, not by its Nielsens. The ABC version was conceived with the intent of creating another advertising vehicle for Kraft's burgeoning product line, such as the new Cheez Whiz. However, sales figures from products advertised on the ABC program did not justify the additional $2 million in costs, so Kraft pulled the show in January 1955.

By 1958, the anthology drama had yielded to serial narratives with their recurring characters and situations, and in April 1958, after a sustained period of ratings lassitude, Kraft decided to sell the rights to the program to Talent Associates, a production company headed by David Susskind. The movement from agency to package production relieved much of Kraft's financial obligation to the show, as they could now split production costs with Susskind. Kraft Television Theatre remained on the air only a few more months before it was completely reconfigured by Talent Associates as Kraft Mystery Theatre, which lasted until September 1958.

-Michael Mashon

ANNOUNCERS

Ed Herlihy (1947-1955)
Charles Stark (1955)

PROGRAMMING HISTORY

NBC
May 1947-December 1947 Wednesday 7:30-8:30 January 1948-October 1958 Wednesday 9:00-10:00

ABC
October 1953-January 1955 Thursday 9:30-10:30

FURTHER READING

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Kindem, Gorham, editor. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

MacDonald, J. Fred, One Nation Under Television: The Rise and Decline of Network TV. New York: Pantheon, 1990.

Skutch, Ira. Ira Skutch: I Remember Television: A Memoir. Metuchen, New Jersey: Scarecrow, 1989.

Stemple, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina: McFarland, 1990.

Wicking, Christopher, and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Dell, 1977.

See also Advertising, Company Voice; Advertising Agency; Anthology Drama; Golden Age of Television; Hour Glass


Kukla, Fran and Ollie

KUKLA, FRAN & OLLIE

Children's Puppet/Variety

Kukla, Fran and Ollie was the first children's show to be equally popular with children and adults. The show's immense popularity stemmed from its simplicity, gentle fun and frolic and adult wit. Burr Tillstrom's Kuklapolitan Players differed from typical puppets in that the humor derived from satire and sophisticated wit rather than slapstick comedy. At the height of the show's popularity, the cast received 15,000 letters a day, and its ratings were comparable to shows featuring Milton Berle and Ed Sullivan.

The basic format of the show was simple: Fran Allison stood in front of a small stage and interacted with the characters. The format was derived from the puppet act Tillstrom performed for the RCA Victor exhibit at the 1939 New York World's Fair. Acting as an entr'acte for another marionette show at the World's Fair, Kukla and Ollie would comment on the activities, sometimes heckle the announcer, and coax the actresses and models acting as spokespersons for the exhibit to come up onto the stage and talk with them. Never working from a written script, Tillstrom improvised over 2,000 performances at the Fair, each one different because of his personal dislike of routine. During World War II, Tillstrom and his Kuklapolitan Players performed in USO shows, at army hospitals, and for bond drives, where he met radio personality Fran Allison.

In 1947, the majority of television sets were located in taverns and saloons. Network executives were looking for a television show that could be watched at home and decided the Kuklapolitans would be the perfect "family fare". The group was contracted for 13 weeks on daytime TV and stayed for the next ten years.

The first episodes were aired daily from 4:00 to 5:00 in the afternoon on local Chicago television station WBKB, which was later acquired by NBC. When the network completed its New York-Chicago transmission lines in 1948, Kukla, Fran and Ollie began to air nationwide. By its second season, the growing adult audience prompted the network to move the show to a 7:00 P.M. half-hour time slot. By its third season, the show had six million viewers. In 1951, NBC cut the half-hour format to fifteen minutes, which, ironically, caused the ratings to soar even higher because audiences craved more of their favorite characters. After several seasons, the daily program was shifted to a weekly program on Sunday afternoons. When the series switched from NBC to ABC in 1954, it returned to a daily broadcast. When the series was canceled in 1957, it was one of the longest running programs on television, second only to Kraft Television Theatre.

With few exceptions (e.g., elaborately staged versions of The Mikado and an original operetta of St. George and the Dragon), all of the shows were improvised. Pre-show preparation consisted of a meeting between Tillstrom, Allison, director Lewis Gomavitz, musical director Jack Fascinato, costume designer Joe Lockwood, and producer Beulah Zachary to discuss the basic premise for that day's program.

The popularity of the show stemmed from how it created its own unique world of make-believe. The characters were not caricatures, but rather well-developed, three-dimensional individuals with distinct histories, personalities, eccentricities and foibles. In the show's initial episodes, the Kuklapolitans were strong characters, but not individuals. In the simple banter between Allison and one of the "kids" (as Tillstrom, Allison and others referred to them), audiences learned more of their individual histories: where they went to school, their relatives, how an ancestor of Ollie's once swam the Hellespont and took in too much water and thereby drowned the family's fire-breathing ability, and about the time Buelah Witch was arrested by Interpol for flying too low over the United Nations building.

The leader of the troupe was Kukla, a sweet-natured and gentle clown who was something of a worry-wart. Oliver J. Dragon (Ollie), atypical of traditional puppet show dragons, was a mischievous, one-toothed dragon with a penchant for getting into trouble. Other members of the Kuklapolitans included grand dame Madame Ophelia Oglepuss, Stage Manager Cecil Bill (who spoke a language comprehensible only to the other Kuklapolitans), Colonel R.H. Crackie, a debonair Southern gentleman, floppy-eared Fletcher Rabbit, Buelah Witch (named for producer Beulah Zachary--with the intentional misspelling), Ollie's mother Olivia Dragon and niece Dolores, whom audiences saw grow from an noisy infant into a typical teenage dragonette, and many others. Their human qualities endeared them to their audience. It could be said that Allison acted as "straight man" to this cast of characters, but her role was much more. A quick wit in her own right who could maintain the pace set by Tillstrom, Allison served simultaneously, according to Tillstrom, as "big sister, favorite teacher, baby-sitter, girlfriend and mother." Allison was equally responsible for adding to the characters' histories. She was the first to mention Ollie's mother and prompted Tillstrom to create the character for a future show.

The Kuklapolitans returned briefly for one season in 1961 for a daily five-minute show without Fran Allison. Kukla, Fran and Ollie was revived for two season (1969-1971) for PBS, and from 1971 to 1979, the Kuklapolitans and Allison served as hosts for the Saturday afternoon CBS Children's Film Festival. The characters continued to appear in syndicated specials in the early 1980s. In all of these series and formats, the essential elements of the original series remained the same.

In its initial ten year-run, Kukla, Fran and Ollie received a total of six Emmy nominations for Best Children's Program but won only once, in 1952. It was awarded a Peabody as the outstanding children's program of 1949. In a tribute to creator Burr Tillstrom, co-worker Donald Corren (Chicago, July 1986) said, "The acceptance of television puppetry as a form of entertainment and communication exists because Kukla, Fran and Ollie was as much a part of the original television vocabulary as were 'station identification,' 'the six-o'clock news,' or the chimes that identified NBC." Because the Kuklapolitans were such vibrant characters, Tillstrom specified in his will that they are never to be put on display inertly unless they are moving and speaking as he intended them to be seen.

-Susan Gibberman

HOSTESS Fran Allison

ANNOUNCER Hugh Downs

PUPPETEER Burr Tillstrom

MUSICAL DIRECTOR Jack Fascinato

PUPPETS

Kukla
Ollie (Oliver J. Dragon)
Fletcher Rabbit
Mme. Ophelia Oglepuss
Buelah Witch
Cecil Bill
Col. Crackie
Mercedes
Dolores Dragon (1950-1957)
Olivia Dragon (1952-1957)

PRODUCERS Burr Tillstrom, Beulah Zachary

PROGRAMMING HISTORY

NBC
November 1948-November 1951 Monday-Friday 7:00-7:30 November 1951-June 1952 Monday-Friday 7:00-7:15

ABC
September 1954-August 1957 Monday-Friday 7:00-7:15

FURTHER READING

Corren, Donald. "Kukla, Me, and Ollie: Remembering Chicago's Legendary Puppeteer, Burr Tillstrom." Chicago, July 1986.

"End of the Affair." Time (New York), 9 September 1957.

Gehman, Richard B. "Mr. Oliver J. Dragon...and Friends." Theatre Arts (New York), October 1950.

Haynes, George Gleve. "Kukla, Fran and Fletcher." New York Times, 30 June 1989.

"Kukla, Fran and Ollie." in Wilk, Max, editor. The Golden Age of Television: Notes from the Survivors. Mount Kisco, New York: Moyer Bell, 1989.

"Shed a Tear for Them." Newsweek (New York), 9 September 1957.

"The Tillstrom Kids." Newsweek (New York), 22 August 1949.

"Top Hat Dragon." Newsweek (New York), 7 December 1953.

"You've Got to Believe." Time (New York), 2 January 1950.

See also Allison, Fran; Chicago School of Television; Children and Television; Tillstrom, Burr


KURALT, CHARLES

U.S. News Correspondent

Charles Kuralt is best known for his critically acclaimed series of "On The Road" television "essays" on America and for his fifteen year tenure as host of the equally acclaimed CBS Sunday Morning series on CBS television. Through a CBS network career spanning thirty-seven years, this award winning journalist and author has brought the life and vitality of back roads America to an eager audience while providing a television home for the arts, the environment and the offbeat.

Kuralt began his career as a reporter-columnist in 1955 for the Charlotte News. His penchant for unusual human interest stories found a home in the News' daily "People" column which in turn earned him the l956 Ernie Pyle Memorial Award. A year later he was recruited for CBS. His first network job was to re-write wires and cables from overseas correspondents for radio newscasts, but he quickly advanced to the position of writer for CBS television's Douglas Edwards With the News. In 1958, he moved to the CBS television news assignment desk where he also covered fast-breaking stories. A year later, he became a full-fledged correspondent--the youngest person ever to win that position. His star continuing to rise, in l960, he was chosen over Walter Cronkite to host a new CBS public affairs series, Eyewitness to History. However, within four months he was replaced by Cronkite and was moved back to general assignment reporting. He was named chief of CBS' newly established Latin American bureau during the Kennedy administration, then chief West Coast correspondent in 1963. He also reported from various global hot spots in Africa, Europe and Southeast Asia including four tours of duty in Vietnam.

Contributing special reports to the documentary series, CBS Reports, and anchoring several public affairs specials in addition to his regular reporting duties, Kuralt began to tire of the grind and rivalry inherent in daily reporting. To remedy this, he devised his plan for "On the Road." After an initial negative reaction, he managed to win minimal support from network executives who granted him a three month trial.

Kuralt's three-month trial began in October 1967, and turned into a twenty-five-year odyssey. With cameraman Izzy Bleckman and soundman Larry Gianneschi, he logged more than one million miles in six motor homes while producing approximately 500 "On the Road" segments. Staying off the interstates and with no set itinerary, he -drew upon viewer letters, a state-by-state clipping file, and occasional references from public relations firms and local chambers of commerce to find unusual stories and unsung heroes. He had total freedom to discover America.

In the early 1970s, CBS considered reassigning Kuralt but he was ever reluctant to leave the road. He did serve as co-host with Sylvia Chase on the short-lived CBS News Adventure in 1970, and in May 1974, on Magazine, an afternoon news and features program. He also contributed pieces to another short-lived prime-time magazine show, Who's Who (1977). With Dan Rather and Barbara Howar concentrating on more famous high-profile newsmakers, in typical Kuralt fashion, he brought the Who's Who viewing audience such unlikely characters as the inventor of the shopping cart, champion boomerang throwers and an eighty-nine-year-old kite flyer.

With network assurance that he could continue On the Road, on 28 January 1979, Kuralt assumed the anchor position on the new CBS News Sunday Morning. Leisurely paced and low key in keeping with its early Sunday morning time slot, the ninety-minute show examined major headlines, provided a weekly in-depth cover story and a series of special reports on law, science, the environment, music, the arts, education and world affairs. In essence, with its eclectic view of America, Sunday Morning became a natural extension of "On the Road," providing an outlet for topics not regularly covered on other newscasts. Commented Milton Rhodes, president of the American Council for the Arts, in the June 1987 issue of Horizon: "Nowhere else on television does a journalist of Kuralt's reputation discuss the arts as regularly, as fully, and as intelligently as he."

For eighteen months, Kuralt combined his Sunday Morning activities with his ongoing "On the Road" reports, but in October 1980, he left the road to become anchor for the daily morning network news offering. Morning with Charles Kuralt would be criticized for being too slow-paced for the time period and, in mid-March 1982, Kuralt was replaced as anchor and sent back out on the road. Within two years, his new "On the Road" reports became the centerpiece of yet another short-lived prime time series, The American Parade.

Openly opposed to the fast paced, minimal information format of many news broadcasts, through the years Kuralt has chastised television executives for "hiring hair instead of brains." Quoted in TV Guide on 2 April 1994, Kuralt said, "I am ashamed that so many [anchorpersons] haven't any basis on which to make a news judgment, can't edit, can't write, and can't cover a story." As TV Guide's Neil Hickey reported, these are all things Kuralt can do and for which he has been honored with eleven Emmy Awards and three Peabody Awards.

Into the 1990s, Kuralt continued his Sunday Morning efforts and for an approximate five month period beginning in October 1990, co--hosted the nightly news summary, America Tonight, four nights a week with Leslie Stahl. Then on 3 April 1994, at the age of fifty-nine, he retired from CBS with a poetic good-bye to his audience at the conclusion of his Sunday Morning broadcast.

Described by Newsweek on 4 July l983, as "our beloved visiting uncle" and a "deToqueville in a motor home," Kuralt worked to awaken America to the beauty of its landscape, the depth and character of its people and to the qualities of excellence possible in television journalism. As a fitting tribute to a celebrated career, in April 1996, Kuralt was honored for his lasting contributions with the National Association of Broadcasters 1996 Distinguished Service Award.

-Joel Sternberg

Charles Kuralt
Photo courtesy of Wisconsin Center for Film and Theater Research

CHARLES BISHOP KURALT. Born in Wilmington, North Carolina,U.S.A., 10 September 1934. Educated at University of North Carolina, B.A. 1955. Married: Suzanna Folsom Baird, 1962; children by previous marriage: Lisa Bowers White and Susan Guthery Bowers. Columnist and reporter for the Charlotte (North Carolina) News, 1955-57; writer, CBS News, 1957-59; correspondent, CBS News from 1959; first host of Eyewitness, 1960; named CBS News chief Latin America correspondent, 1961; chief west coast correspondent, 1963; CBS News New York, 1964; "On the Road" correspondent and host, from 1967; CBS Sunday Morning News correspondent, from 1979, host, from 1980. Recipient: Ernie Pyle Memorial Award, 1956; George Foster Peabody Broadcasting Award, 1969, 1976, 1980; eleven Emmy Awards; International Radio-TV Society's Broadcaster of the Year, 1985; Dupont-Columbia Award; George Polk Award; National Association of Broadcasters Distinguished Service Award, 1996. Died, New York City, New York, 4 July 1997.

TELEVISION SERIES (writer, correspondent, host)

1957-59 CBS Evening News (writer)
1959- CBS News (correspondent)
1960-61 Eyewitness to History (host)
1967-80 On the Road (correspondent/host)
1970 CBS News Adventure
1977 Who's Who
1979-94 CBS News Sunday Morning (correspondent, host)
1980-82 Morning With Charles Kuralt
1984 The American Parade
1990 America Tonight

PUBLICATIONS

To The Top of the World: The First Plaisted Polar Expedition. New York: Holt, Rinehart, and Winston,1968.

Dateline America. New York: Harcourt, Brace, Jovanovich, 1979.

"Point of View: This New News Isn't Good News." Chicago Tribune, 2 May 1982.

"On the Road with Charles Kuralt." Reader's Digest (Pleasantville, New York), December 1983.

On the Road with Charles Kuralt. New York: Putnam, 1985.

Southerners: Portrait of a People. Nashville, Tennessee: Oxmoor House, 1986.

North Caroline Is My Home. Charlotte, North Carolina: East Woods Press, 1986.

"Backroads: Journeys Through the South to Places 'Like Nowhere Else.'" Chicago Tribune, 4 January 1987.

A Life on the Road. New York: Putnam, 1990.

"The Rocky Road to Popularity." The Saturday Evening Post (Indianapolis, Indiana), March 1991.

Growing Up in North Carolina. Chapel Hill, North Carolina: North Carolina Society, Inc., 1993

Charles Kuralt's America. New York: Putnam, 1995.

FURTHER READING

Alridge, Ron. "Charles Kuralt Has His Act Together, As Usual, and Is Taking It on the Road." Chicago Tribune, 3 March 1982.

Baker, Russell. "Gone with America." New York Times, 5 April 1994.

Carman, John. "CBS Sunday Morning: Free to Be Smart." Channels (New York), October, 1986.

Carter, Bill. "A Charles Kuralt Visit Turns into 15 Years." New York Times, 5 February 1994.

_______________. "Charles Kuralt Announces His Retirement." New York Times, 16 March 199.

Clark, Kenneth R. "Kuralt: 20 Years of Good News." Chicago Tribune, 17 June 1985.

Daley, Steve. "Keillor and Kuralt on the Prairie Beat." Chicago Tribune, 18 June 1987.

Ferretti, Fred. "A Gourmet at Large: Charles Kuralt, Television's Man on the Road." Gourmet (New York) April 1996.

Goodman, Walter. "Long Time on Less-Traveled Roads." New York Times, 4 May 1994.

Henry, William A. III. "'Kuralt' 0n the Road Again." Time (New York), 2 April 1984.

Hickey, Neil. "Charles Kuralt Hits the Road." TV Guide (Radnor, Pennsylvania), 2 April 1994.

"A National Conscience Has Awakened." U.S. News & World Report (Washington, D.C.), 20 January 1986.

Phillips, John. "Travels with Charlie." Car and Driver (New York), July 1995.

Rathbun, Elizabeth. "Kuralt Returns to 'Road' Stop; Buys Minnesota Condo." Broadcasting and Cable (Washington, D.C.), 4 September 1995.

Rhodes, Milton. "The Arts, Sunday Morning, and Charles Kuralt." Horizon (Tuscaloosa, Alabama), June 1987.

Waters, Harry F. "Travels with Charlie and Bill." Newsweek (New York), 4 July 1983.


KUREISHI, HANIF

British Director

Hanif Kureishi, an Anglo-Pakistani writer, is best known to international audiences as the screenwriter of My Beautiful Laundrette, one of the greatest international successes of British television's Channel Four.

Born in London of an English mother and a Pakistani father, Kureishi documents the population of that city's margins--an underclass of disenfranchised youth, immigrants from former British colonies, leftist intellectuals, sexual outlaws (gays, lesbians, and heterosexuals refusing serial monogamy), and those individuals who cross class, ethnic, and sexual boundaries. His stories are often set in the Notting Hill district, a London neighborhood the center of the country's most violent racial unrest.

Notting Hill is also the home of film and television director, Stephen Frears, with whom Kureishi collaborated on two projects for Channel Four's Film on Four, Laundrette and Sammy and Rosie Get Laid. Frears is one of many British directors who has worked on films produced exclusively for television as well as those which are theatrically released, but have been funded all or in part by television (the two Frears-Kureishi films are examples of the latter). He has repeatedly claimed that television--not the cinema--is the best site for communicating the quality of daily life in Britain. When he encountered Kureishi's script for My Beautiful Laundrette, he was excited by the prospect of bringing the story of the everyday lives of a group of entrepreneurial Pakistanis and disenfranchised white youth to a British television audience of up to 12 million people, 74% of whom never attend the cinema.

The film centers on Omar, a Pakistani caught, like so many of Kureishi's characters, between two worlds--those of his leftist intellectual father, now a bitter alcoholic, and of his Uncle Nasser, a wealthy slumlord who lets his nephew revamp one of his laundromats. Omar first employs and then becomes lovers and partners with a former school chum, Johnny, one of the hundreds of unemployed white youths in London in the 1980s. The racist attacks on Omar by the other white youth are graphically depicted, but Kureishi does not demonize the perpetrators. In the universe of his stories, the once-colonized are sometimes the new exploiters, and left vs. right, us vs. them dichotomies don't apply. Omar respects his father, but imitates his economically successful uncle, keeping his homosexual love affair with Johnny from both.

In Sammy and Rosie Get Laid, Rafi, a Pakistani official and wealthy factory owner returns to London to rekindle relationships with his son Sammy, his leftist English daughter-in-law, Rosie, and his former mistress Alice. The film condemns Rafi's association with a government that used torture on its citizens, but Kureishi endows the character with lively hedonistic impulses that underscore his affinity with his non-monogamous son and daughter-in-law, whose leftist beliefs are more in sync with the writer's.

Critics usually point to Kureishi's masterful use of irony in these two films whose characters embody Thatcher's meritocrats and entrepreneurs, but who still find their identity in some of the sensual excesses of the 1960s--most notably sexual experimentation and/or drugs--that were decried by the Thatcher regime. Kureishi has written in his "Film Diary," that "openness and choice in sexual behavior is liberating," while "ambition and competitiveness are stifling narrowers of personality." By that prescription, his major characters--ambitious, competitive, but risk takers in sensuality--are complex studies in the contradictions of 1980s Britain.

-Mary Desjardins

Hanif Kureishi
Photo courtesy of Hanif Kureishi

HANIF KUREISHI. Born in London, England, 5 December 1954. Attended King's College, University of London, B.A. in philosophy. Began career as playwright with Soaking in Hell, produced in London, 1976; has also directed his own work. Address: Deborah Rogers Ltd, 20 Powis Mews, London W11 1SN, England.

TELEVISION SERIES

1993 The Buddha of Suburbia

MADE-FOR-TELEVISION MOVIES

1984 My Beautiful Laundrette
1987 Sammy and Rosie Get Laid
1991 London Kills Me (also director)

RADIO

You Can't Go Home, 1980; The Trial, 1982.

STAGE

Soaking in Hell, 1976; The Mother Country, 1980; The King and Me, 1980; Outskirts, 1980; Tomorrow-Today!, 1981; Cinders, 1981; Borderline, 1981; Artists and Admirers, with David Leveaux, 1982; Birds of Passage, 1983; Mother Courage, 1984; My Beautiful Laundrette, 1986.

PUBLICATIONS

Borderline. London: Methuen, 1981.

Birds of Passage. Oxford: Amber Lane Press, 1983.

"Introduction to My Beautiful Laundrette." In, My Beautiful Laundrette. London: Faber and Faber, 1986.

"Film Diary." Granta (Cambridge) Autumn 1987.

Sammy and Rosie Get Laid: The Script and the Diary. New York: Penguin, 1988.

The Buddha of Suburbia. London: Faber, 1990; New York: Penguin, 1991.

London Kills Me. London, Boston: Faber and Faber, 1991.

Outskirts and Other Plays. London, Boston: Faber and Faber, 1992.

The Black Album. London, Faber and Faber, 1995.

The Faber Book of Pop, editor, with others. London, Boston: Faber and Faber, 1995.

FURTHER READING

Dixon, Wheeler Winston, editor. Re-Viewing British Cinema, 1900-1992. Albany, New York: State University of New York Press, 1994.

Wolf, Matt. "Hanif Kureishi Trades Pen for the Director's Lens." The New York Times, 14 July 1991.

See also Channel Four; Film on Four


LA FRENAIS, IAN

British Writer

Ian La Frenais ranks among British television's most accomplished comedy writers, most of his greatest successes being collaborations with BBC writer-producer Dick Clement; with Clement he has contributed several of the most enduringly popular comedy series of the last three decades.

La Frenais's early experience of life as an insurance salesman in his native Newcastle upon Tyne was to prove invaluable when he came to write the first of the classic comedy series that he created in partnership with Clement, whom he happened to meet while on holiday and with whom he devised a sketch about two cocky northern lads for Clement's director's exams. The BBC were much impressed by the scenario the pair suggested and in due course their idea was realised in the massive hit The Likely Lads, which was to become one of the fledgling BBC2's first big successes. The series, revolving around the squabbles and contrasting aspirations of the two friends Bob Ferris (Rodney Bewes) and Terry Collier (James Bolam). La Frenais's writing showed facility with characterization and an easy grasp of northern traits and humour, as well as a certain acuteness in exposing the absurdities of the British class system in a rapidly changing world. Sequels all too often turn out to lack the flair and originality of originals. In this case when the series was revived some years later as Whatever Happened to the Likely Lads?, with Bob now engaged to be married and an even more vituperative Terry newly released from the Army, the critics were unanimous in finding the humour still sharper and more effective. There was no dissent when the programme was voted Best Situation Comedy of the Year in 1973.

Clement and La Frenais were to return to the humour of the north-east of England at regular intervals over the ensuing years, notably in the extraordinarily successful series Auf Wiedersehen, Pet, about a gang of Geordie building labourers obliged to pursue their trade in Germany, and in Spender, which starred former Auf Wiedersehen bricklayer Jimmy Nail. However, the pair were to prove that they were by no means restricted to purely regional comedy drama and in the mid-1970s they scored another huge hit with the classic prison comedy Porridge, starring the multi-faceted comedian Ronnie Barker.

Barker's cockney Norman Stanley Fletcher, an habitual criminal obliged by his innate good nature to guide his young cellmate Godber (Richard Beckinsale) through the vicissitudes and dangers of life behind bars, was hailed as a masterpiece of comic invention and the programme became a favourite of prison audiences throughout the country. A sequel, Going Straight, which followed Fletcher's life after his release was less successful, lacking the dramatic tension that came with the confines of the original. In some respects Clement and La Frenais had already had a dry run for Porridge in their series Thick as Thieves, in which two crooks (Bob Hoskins and John Thaw) competed for the love of the same woman. This series ended after just eight episodes, when Thaw began work on The Sweeney police series. The original plan had been to return the two central characters to prison, where their relationship would have to adjust to new circumstances.

Collaborative efforts on new situation comedies in the 1990s -- including the disappointing Full Stretch, about a luxury car-hire business -- have so far proved less notable. Though, with Clement, La Frenais enjoyed significant success as a writer for the cinema with his script for the cult film The Commitments (a triumph that prompted the pair to attempt a television version under the title Over the Rainbow). Rather more successful in terms of the small screen in recent years has been La Frenais's solo contribution as writer to the popular Lovejoy series, adaptations for television of the Jonathan Gash novels about an antiques dealer with an eye for the main chance (and for the ladies). As before, La Frenais's easy humour and skillful characterization was deemed essential to the show's success.

-David Pickering

IAN LA FRENAIS. Born in Newcastle upon Tyne, England, 7 January 1937. Attended Dame Allan's School, Northumberland. Married: Doris Vartan in 1984; one stepson. Worked as insurance salesman before establishing reputation as a screenwriter and producer; formed comedy writing partnership with BBC producer Dick Clement; partner, with Clement and Allan McKeown, in Witzend Productions. Recipient: British Academy of Film and Television Arts Awards; Broadcasting Guild Awards; Evening News Award; Pye Television Award; Screen Writers' Guild Award; Society of Television Critics Award; Writers' Guild of America Award; London Film Critics Circle Award; Evening Standard Peter Sellers Award, 1991. Address: Elliot Webb/Bob Broder, Broder-Kurland-Webb-Uffner Agency, 8439 Sunset Boulevard, Suite 402, Los Angeles, California 90069, U.S.A.

TELEVISION SERIES

1965-68 The Likely Lads (with Dick Clement)
1968 The Adventures of Lucky Jim (with Dick Clement)
1972 The Train Now Standing
1973-74 Whatever Happened to the Likely Lads? (with Dick Clement)
1973 Seven of One (with Dick Clement)
1974 Thick as Thieves (with Dick Clement)
1974-77 Porridge (with Dick Clement)
1975 Comedy Playhouse (with Dick Clement)
1976-77 On the Rocks
1978 Going Straight (with Dick Clement)
1979 Billy
1983 Further Adventures of Lucky Jim (with Dick Clement)
1983-84 Auf Wiedersehen Pet (with Dick Clement)
1985 Mog (with Dick Clement)
1986 Lovejoy
1990 Spender (with Jimmy Nail)
1990 Freddie and Max (with Dick Clement)
1991 Old Boy Network (with Dick Clement)
1993 Tracey Ullman: A Class Act (with others)
1993 Full Stretch (with Dick Clement)
1993 Over the Rainbow (with Dick Clement)

MADE-FOR-TELEVISION MOVIE

1983 Sunset Limousine (with Wayne Kline)

TELEVISION SPECIALS (with Dick Clement)

1980 My Wife Next Door
1981 Mr and Mrs Dracula
1982 There Goes the Neighbourhood
1993 Tracy Ullman Special

FILMS (writer)

The Jokers (with Dick Clement), 1967; The Touchables (with Dick Clement), 1968; Hannibal Brooks (with Dick Clement and Tom Wright), 1969; Otley (with Dick Clement), 1969; The Virgin Soldiers (with John Hopkins and John McGrath), 1970; Villain (with Dick Clement and Al Lettieri), 1971; Catch Me a Spy (with Dick Clement), 1971; The Likely Lads (with Dick Clement), 1976; It's Not the Size That Counts (with Dick Clement and Sid Collin), 1979; To Russia... with Elton, 1979; Doing Time (with Dick Clement), 1979; The Prisoner of Zenda (with Dick Clement), 1979; Water (with Dick Clement and Bill Persky), 1985; Vice Versa (with Dick Clement), 1988; Wilt (with Dick Clement), 1989; The Commitments (with Dick Clement and Roddy Doyle), 1991.

FILMS (producer)

Porridge (with Dick Clement), 1979; Doing Time (with Allan McKeown), 1979; To Russia... with Elton, 1979; Bullshot, 1983; Water (with Dick Clement), 1985; Vice Versa (with Dick Clement), 1988; Wilt (with Dick Clement), 1989; The Commitments (with Dick Clement and Marc Abraham), 1991.

STAGE (writer)

Billy, 1974; Anyone for Denis? (co-producer), 1982.

PUBLICATIONS

The Likely Lads, with Dick Clement; Whatever Happened to the Likely Lads?, with Dick Clement; Porridge, with Dick Clement. Auf Wiedersehen, Pet, with Dick Clement.

See also Likely Lads


LAMBERT, VERITY

British Producer

She began as a secretary at Granada Television in the 1950s, but by the early 1980s Verity Lambert's influence as a television producer and executive had made her not only one of Britain's leading businesswomen, but possibly the most powerful member of the nation's entertainment industry. With a resume which lists many of the most noteworthy successes from the past 30 years, Lambert has served as a symbol of the advances won by women in the media. By the early 1990s, however, Lambert's name had also become associated with one of the more spectacular disasters in the history of the British Broadcasting Corporation (BBC).

Her career did not quite suggest such dramatic highs or lows when the BBC first hired Lambert in the early 1960s. She had already worked on the British ABC's Armchair Theatre, a prestigious commercial television series. And she had worked in American television with David Susskind. After 18 months, however, she returned to ABC, only to quit again because of their refusal to hire women directors. But when the BBC hired Sydney Newman away from ABC in 1963, the BBC's new head of drama in turn brought along Lambert, who, at age 27, became the corporation's youngest producer.

Lambert's BBC assignment, producing a new children's program, may still be her most internationally known achievement: for its first three seasons (1963-65), Lambert guided the development and production of Doctor Who. Although those three seasons might easily be overlooked in the twenty-five-plus history of the series, Doctor Who fans have repeatedly stressed Lambert's importance. During her tenure she both oversaw the creation of the original Doctor as a willful, often irresponsible pacifist, and presided over the phenomenal explosion of popular interest in writer Terry Nation's cyborg villains, the ever-hardy Daleks.

As Tulloch and Alvarado argue in Doctor Who: The Unfolding Text (1983), Lambert herself represents the convergence of discourses which helped to make Doctor Who so original and enduring. Over the course of the previous decade the BBC had sought to meet the challenge of ITV by broadening its own definition of high culture beyond the realm of classical literature and its adaptation. Coming from the upstart world of commercial television, Lambert's association with the production of original dramas, heavy in social realism, became part of the BBC's continuing efforts to maintain its audiences. Moreover, Lambert and Doctor Who were not based in the children's department, and Lambert's inexperience with (even indifference to) the established conventions of children's programming helped to lay the ground for the cross-generational audiences which made the series a ground-breaking success. Perhaps it was simply assumed that, "as a woman," Lambert was somehow automatically qualified for the job. Indeed, interviewers have often emphasized Lambert's decision not to have children of her own. Lambert has just as often refused to supply the sometimes expected displays of remorse: in the early 1980s, she cheerfully claimed "But I can't stand babies--no, I love babies as long as their parents take them away."

Lambert's career subsequent to Doctor Who has continued to display similar mixtures of social awareness and slick commercial savvy. After producing an awarding-winning series of Sommerset Maugham short stories and various other projects, Lambert left the BBC in 1970 for London Weekend Television. She returned to co-create Shoulder to Shoulder (1974), a multi-part history of the suffragette movement. The next year Lambert joined Thames Television as controller of the drama department, becoming the company's director from 1982 to 1985. During that time Lambert was responsible for a number of highly successful productions given high exposure abroad, including Rumpole of the Bailey, the American Emmy-winning Edward and Mrs. Simpson, and Quentin Crisp's landmark biography, The Naked Civil Servant.

In 1976 Lambert had also joined the Thames subsidiary Euston Films, Ltd., and from 1979-82 she served as its chief executive. At Euston Films she developed Danger UXB, as well as the gangster drama, Out. She was also responsible for the 1979 Quatermass sequel, The Flame Trees of Thika, and Reilly: Ace of Spies, as well as Minder (1979-82), the popular working class crime series whose success she is most often associated with in Britain. Series such as Out, Reilly and Minder helped to solidify her reputation as a woman who could produce tough, male-oriented programming, a reputation she has both acknowledged and decried as sexist.

Lambert's move into feature films came when she was named head of production for Thorn-EMI, replacing the man responsible for the disastrous, big budget flops Can't Stop the Music and Honky Tonk Freeway. During what she calls this "terrible, horrible time" (1982-85), Lambert did persuade the company to join with Rank Film Distribution and Channel Four in backing a new British Screen Finance Consortium, a step which helped further to blur the distinctions in Britain between film and television production.

After leaving Thorn-EMI, her production company, Cinema Verity, produced the Meryl Streep film A Cry in the Dark (1988). Lambert's most public project, however, has been an elaborate, highly budgeted soap opera, Eldorado (1992-93). Like Doctor Who, Eldorado was an attempt by the BBC to prove itself competitive in an rapidly evolving market. This time, however, Lambert was not so lucky. A disaster of fully publicized dimensions, Eldorado was only Lambert's second experience with the genre (the first was in the 1960s, The Newcomers). Critics quickly turned on Lambert's "tough" Minder reputation and blamed her for Eldorado's departures from the familiar British conventions for soap opera. The "greatest of all British television drama producers" had dared to set a soap opera in Spain, and filled it with a multilingual array of British expatriates and foreigners far removed from the milieus of either Coronation Street or the BBC's own "quality" soap, EastEnders.

Lambert defended Eldorado to the end, and has since continued to produce a range of programming, from sitcoms to the gritty thriller Comics (1993), written by Prime Suspect's Lynda La Plante.

-Robert Dickinson

Verity Lambert
Photo courtesy of Verity Lambert

VERITY LAMBERT. Born in London, England, 27 November 1935. Attended Roedean School; La Sorbonne, Paris. Began career in television, 1961; drama producer, BBC Television, 1963; drama producer, London Weekend Television, 1970; rejoined BBC, 1973; controller of drama department, Thames Television 1974; chief executive, Euston Films Ltd., 1979-82; director of drama, Thames Television, 1981-82; director, Thames Television, 1982-85; director of production, Thorn EMI Screen Entertainment, 1982-85; independent producer for film and television from 1985; founder, Cinema Verity Ltd, 1985. MacTaggart Lecturor, Edinburgh Television Festival, 1990. governor: British Film Institute, 1981-86 (chair, production board, 1981-82); National Film and Television School, since 1984. LLD, University of Strathclyde, 1988. Recipient: Veuve-Clicquot Businesswoman of the Year, 1982; Woman's Own Woman of Achievement, 1983. Address: The Mill House, Millers Way, 1A Shepherds Bush Road, London W6 7NA, England.

TELEVISION SERIES (selection)

1963-65 Dr Who
1965 The Newcomers
1966-67 Adam Adamant Lives
1968 Detective
1969 Somerset Maugham Short Stories
1971-72 Budgie
1973-74 Shoulder to Shoulder
1976-77 Rock Follies
1978-80 Rumpole of the Bailey
1978-80 Hazell
1978 Edward and Mrs Simpson
1978 Out
1979 Danger UXB
1979 Minder
1979 Quatermass
1980 Fox
1983 Reilly: Ace of Spies
1987 American Roulette
1989 May to December
1990 Coasting
1991 GBH
1991, 1992 The Boys from the Bush
1992 Sleepers
1992-93 Eldorado
1992-94 So Haunt Me
1993 Comics
1994 Class Act
1995 She's Out
1995 Class Act II

FILMS

The Sailor's Return, 1978; Charlie Muffin, 1979; The Knowledge, 1979; Not For Publication, 1984; Morons from Outer Space, 1985; Dreamchild, 1985; Restless Natives, 1985; Link, 1986; Clockwise, 1986; A Cry in the Dark, 1988.

FURTHER READING

Dunn, Elisabeth. "One Woman's Rise to EMInence." The (London) Sunday Times, 16 January 1983.

Frean, Alexander. "Back to Reality after Eldorado." (London) Times, 26 May 1993.

Haining, Peter, editor. The Doctor Who File. London: W.H.Allen, 1986.

_______________. Doctor Who: The Key to Time: A Year-by-Year Record. London: W.H. Allen, 1984.

Tulloch, John, and Manuel Alvarado. Doctor Who: The Unfolding Text. New York: St. Martin's, 1983.

White, Lesley. "TV Troubleshooter Sets Her Sights on the Eldorado Gang." The (London) Sunday Times, 9 August 1992.

See also Doctor Who; Minder; Quatermass; Rumpole of the Bailey


LANE, CARLA

British Writer

Carla Lane is accepted as one of the most successful of all British sitcom writers--she has conceived of and written numerous shows which have proved tremendously popular, and contributed to many others. Lane carries particular significance within British television, as she is one of few British counterparts to the women writers, directors and producers of American prime-time sitcoms. Carla.

Lane broke directly into television when she and Myra Taylor created The Liver Birds, a BBC sitcom based on two young women sharing a Liverpool bedsit and their mainly amorous adventures. Having moved to London from her native Liverpool at a time when, Lane reports, being from Liverpool wasn't something people were interested in, she succeeded in demonstrating her writing skills precisely by flaunting Liverpool culture. Over the following ten years and one hundred episodes a highly recognisable style began to develop in Lane's writing of The Liver Birds. The characteristics of her work include themes based on sexual and personal relationships, highly identifiable, contemporary characters, and narratives more real than British television comedy had hitherto allowed. Ironically, Carla Lane's comedy has always been distinctive and identifiable for its lack of jokes, and can be best defined as comedy-drama. She describes herself as writing dialogue not jokes, with humour emerging through characters and speech rather than action.

Butterflies, Lanes next popular success, marked an increasing seriousness, not to mention melancholic tone, in her sitcoms. Another long-running BBC show (1978-83), Butterflies presented an intimate and studied portrait of middle-aged, suburban housewife Ria (Wendy Craig) as she became attuned to the shortcomings of her life. Initially the BBC argued with Lane that comedy was not ready for a married woman stricken by another man, but Lane persevered and Ria was embarked on an adulterous affair. Although far from being a champion of women's issues, it has been central to Lane's style that she writes from a woman's experience and point of view, a concept clearly evident in the relationships defined in Butterflies. Her shows are, consequently, favourites with women viewers.

Lane furthered many of her earlier themes in the ensuing sitcoms, including Solo, The Mistress (both starring Felicity Kendal), Leaving, and I Woke Up One Morning (all BBC). In addition to creating portraits of life up and down the social scale, these and other shows took social issues as a backdrop for character development, focusing by turns on adultery, divorce, alcoholism. Unemployment, another such issue, was the typically unconventional background of Lane's next major show, Bread (BBC, 1986-91), which was once again informed and inspired by Liverpool, and revolved around the Boswells, a working-class family consisting of a matriarch and her unemployed children. Bread was in no sense an instant success--it took a while for viewers to warm to the indulgent, staunchly Catholic mother and her family of unashamed scroungers--but within two years the sitcom had gained almost soap status, and came close to overtaking top soap Eastenders in the ratings.

Whilst Lane's contribution to British television has been officially recognised by an OBE, her work has not always received critical approval. There has often been an aversion to her subtle, anecdotal and often poignant approach to programmes that have been labeled as comedy. However the BBC's recognition of the popular appeal of her writing has invariably been confirmed in the ratings. Lane's phenomenal popular success can be seen to have stemmed from her insight into character construction, and her skill at allowing humour to flourish in situations not conventionally considered to allow for such potential, yet which exist as everyday realities.

-Nicola Foster

CARLA LANE. Born in Liverpool, Merseyside, England. Enjoyed first successes as writer for television in collaboration with Myra Taylor, notably with The Liver Birds; subsequently embarked on long series of successful solo series. Recipient: OBE, 1989.

TELEVISION SERIES

1969-79, 1996 The Liver Birds (with Myra Taylor)
1971-76 Bless This House (with Myra Taylor)
1981-82 Solo
1985-87 The Mistress
1978-82 Butterflies
 1985 I Woke Up One Morning
1986-91 Bread
1993- Luv
1995 Searching


Languange and Television

LANGUAGE AND TELEVISION

In spite of the centrality of the visual image in television, this medium uniquely combines visuality with both oral and written varieties of language. Television is thus distinguished from print media by its predominantly aural-oral mode of language use, while visuality separates it from the exclusively aural medium of radio.

Orality is generally viewed as the "normal" or "natural" mode of communication through language. Being face-to-face, interactive, immediate and non-mediated (e.g. through writing, print or electronic media), oral communication and the oral tradition are considered by some theorists to be indispensable to a free and democratic life. Unlike oral communication, which is usually dialogic and participatory, written language separates the writer and the reader in space and time, and relies on the sense of seeing at the expense of other senses. According to this perspective, audiovisual media, especially television, restore the pre-print condition of harmony of senses by using the ear and the eye and calling into play the remaining senses of touch, smell and taste. This view is rejected by those who argue that the "mechanized" orality of radio and television provides a one-way communication flow from the broadcaster to the hearer or viewer, thus eliminating a fundamental feature of the spoken language: its dialogue and interactivity. Television, like writing, then, overcomes the barriers of space, reaches millions of viewers, and may contribute to the centralization of power and knowledge.

Many viewers see television as an oral medium, a perception constantly reinforced by announcers, anchors and reporters who try to engage in an informal, conversational style of speaking. Among their techniques are the use of direct forms of address, (e.g., "Good evening," "Thank you for watching...," or "Please stay with us...,"), the maintenance of eye contact with viewers while reading the script from teleprompters or printed copy, and the attempt to be, or at least appear, spontaneous.

This on-the-air conversationality is, however, different from everyday talk in significant ways. For instance, television talk aims at avoiding what is natural in face-to-face conversation--errors such as false starts or pauses, and repetitions, hesitations and silence. A manual of script writing advises the beginner: "Structure your scripts like a conversation, but avoid the elements of conversations that make them verbose, redundant, imprecise, rambling, and incomplete" (Mayeux 1994:47). Furthermore, the broadcaster is required to have a good or "polished" voice, and is advised "to articulate, enunciate, breathe from the diaphragm, sound authoritative, stay calm under fire, and, all the while, be conversational!" (Freedman 1990: viii).

Viewers, by contrast, engage in an aural or auditory communication with the medium. Even in call-in shows, the majority of viewers are not able to speak. The few who go on the air via telephone are selected through a gatekeeping process, and are often instructed to be brief and to the point. Language, then, much like studio setup and camera position, is used to create a sense of intimate involvement, a sharing of time and space. Phil Donahue, for example, uses words such as "we," "us," "you," and "here" in order to create a sense of communion between the host, and the studio and home audiences, e.g., in "You'll forgive us, Mr. X, if we are just a little sceptical of your claim that all we need to do...." Similarly, another linguistic code, the frequent use of the present tense, is used to create a sense of audience involvement, and apparently allows the host, the guest and the home audience to share the same moment of broadcast time, even though most shows in the United States were, by the early 1990s, either pre-recorded or packaged as syndication reruns.

In spite of the presence of seeming spontaneity in talk genres, they are usually semi-scripted, and involve a preparation process including research, writing, editing and presentation. As Timberg points out, over a hundred professionals were involved in producing and airing a "spontaneous" talk show like The Tonight Show each evening, for example, and as much as 80% of the interview with guests on the Letterman show was worked out in advance. Non-scripted, ad lib and unprepared talk shows do, however, appear both on mainstream networks (e.g. Larry King Live), and on low-budget or semi-professional programs of local, community or alternative television.

While some theorists admit the written bases of television's spoken language and conceptualize it as "secondary orality", there is a tendency to explain the popularity of television by, among other things, equating its orality with that of the face-to-face speech. Some researchers see in popular talk shows (such as Donahue or Kilroy) a forum or a public sphere where audiences, in the studio and in front of the screen, engage in oppositional dialogue. Others find the talk shows essentially conformist, contributing to the maintenance of the status quo.

Romanticizing the orality of television is as problematic as denouncing it as an impoverished form of speech. Language changes continually, and television, as a social institution and powerful technology, creates new discourses, new modes of language use, new forms of translation, and new forms of communication between communities with different linguistic abilities. "Natural" and TV languages coexist in constant interaction, influencing each other and contributing to the dynamism of verbal communication. Language consists of numerous varieties rooted in socio-economic differentiation (e.g., working class language, legal language), gender (male and female languages), age (e.g., children's language), race (e.g., Black English), geography (e.g., Texan English), ethnicity, and other formations. Each variety may include diverse styles with distinct phonological, lexical, semantic and even syntactic features. Television genres provide a panorama of these language varieties and styles, a presentation of amazing language diversity which the viewer will rarely if ever encounter in daily face-to-face communication.

Television fosters an appreciation of the way writing and speaking merge, not only in the production of speech (the oral text), but also on the screen (in print), in genres ranging from weather and stock market reports to commercials and game shows. Even live interviews carry captions identifying the interviewees, their status, location or affiliation. Moreover, "writing for television" has emerged as a new art, which aims not at a literate readership but rather an aural-visual audience. It has developed, for instance, "aural writing styles" or "writing for the ear" allowing the incorporation of music and sound, "visual writing styles" for envisioning images, and "broadcast punctuation" codes for indicating the nuances of on-the-air speech. Training in this new realm of writing is provided in courses offered by academic and professional institutions and in dozens of textbooks and manuals with titles such as Wylie's Writing for Television and Blum's Television Writing. On a different level, some popular American programs in the United States have generated extensive fan writing, published and exchanged through the Internet. The fandom of science-fiction series Star Trek, for example, have produced no less than 120 fanzines (fan magazines), and some novels written by fans are commercially published.

Unlike radio and print media, then, which create meaning primarily through language, television engages in signification through the unity and conflict of verbal, visual and sound codes. The dynamics of this type of signification has not been studied adequately. Viewers and media professionals often claim that the visuality of television is a sufficient form of communication, as evidenced in the popular belief that "seeing is believing" and "the camera never lies." Much like verbal language, however, the visual and sound components of the television program are polysemic, i.e. they convey multiple meanings, and lend themselves to different, sometimes conflicting, interpretations. Moreover, the verbal text, far from being a mere appendage to the visual, has the power, as Masterman suggests, to "turn images on their heads." McLuhan's well-known aphorism "the medium is the message" implies that all these meanings are, to a large extent, determined by the technology of television, its audiovisuality. But this view has been rejected by, among others, producers and script writers who are rather self-conscious about their independence and claim freedom from the dictates of the medium.

Despite this multiplicity of meanings, language in television, as in all its other manifestations, written or spoken, does not serve every one equitably or effectively. Far from being neutral, language is always intertwined with the distribution and exercise of power in society. Dichotomies such as standard/dialect or language/vernacular point to some aspects of the unequal distribution of linguistic power. In its phonetic, morphological and semantic systems language is marked by differences of class, gender, ethnicity, age, race, etc.; similarly, the speakers/hearers are also divided by their idiosyncratic knowledge of language, and often communicate in "idiolects," i.e., personal dialects.

Television attempts to control these differences and overcome the cleavages in order to reach sizable audiences. Thus, for example, the Program Standards of CBS requires broadcast language to "be appropriate to a public medium and generally considered to be acceptable by a mass audience." This implies, among other things, that "potentially offensive language" must be generally avoided and "blasphemy and obscenity" are not acceptable. In conforming to standards such as these, many television genres, especially news and other information programs, have developed a language style characterized by simple, clear and short sentences, read or spoken in an appropriate voice.

Born into this unequal linguistic environment, television followed radio in adopting the standard, national or official language, which is the main communication medium of the nation-state. While the schools and the print media established the written standard long before the advent of broadcasting, radio and television assumed, more authoritatively than the "pronouncing" dictionaries, the role of codifying and promoting the spoken standard. In Britain, for example, broadcasters were required until the 1960s to be fluent in the British standard known as Received Pronunciation. In spite of increasing tolerance for dialectalisms in many Western countries, news and other information programming on the public and private national networks continue to act as custodians of the standard language.

Thus, much like the language academy and the dictionary, television actively intervenes in the language environment, and creates its own discourses, styles and varieties. In the deregulated television market of the United States, genres known as "tabloid" or "trash" TV usually feel free to engage in potentially offensive language. And, citing an economic imperative to compete with less restrictive programming on cable television, dramas such as Steven Bochco's N.Y.P.D. Blue, use language once prohibited on network television.

Television and radio have also actively participated in the exercise of gender power through language. In the U.S., female voice, especially its higher pitch, was marginalized for "lacking in the authority needed for a convincing newscast," whereas male lower-pitched voices were treated as "overly polished, ultrasophisticated." Thus, in the 1950s, about 90% of commercial copy in the United States was "specifically written for the male voice and personality." According to a British announcer's handbook, women were not usually "considered suitable for the sterner duties of newscasting, commentary work or, say, political interviewing" because of their "voice, appearance and temperament." By the 1970s, however, television responded to the social movements of the previous decade and gradually adopted a more egalitarian policy. Women appeared as newscasters although male anchors still dominated the North American screens in the mid-1990s. The 1979 edition of an American announcer's manual added a chapter on "the new language," which recommended the use of an inclusive language that respects racial, ethnic and gender differences.

Despite this kind of professional awareness, television's role in the far larger configuration of world-wide language use remains far more constricting. The languages of the world, estimated to be between five to six thousand in number, have evolved as a "global language order," a system characterized by increasing contact and a hierarchy of power relations. About one-fifth of the 5,000 existing languages are used by at least ten thousand speakers each; they are too small to survive. Only about 200 are spoken by more than one million. About sixty are spoken by ten millions or more, comprising 90% of the world's population. Twelve languages are spoken by one hundred million or more, accounting for 60% of the world's population. Although Chinese is spoken by one billion people, it is dwarfed by English, half a billion, in terms of cultural power. Most of the world's languages remain unwritten while half of them are, according to linguists, in danger of extinction; if state policy was once responsible for language death, the electronic media, including satellite television, are now seen as the main destructive force.

Before the age of broadcasting, contact between languages was primarily through either face-to-face or written communication. Overcoming spatial barriers and the limitations of literacy, radio and television have brought on-the-air languages within the reach of those who afford the receiving equipment. However, contrary to a common belief that access to broadcasting is easier than to print media, small and minority languages have often been excluded by both radio and television. Being multilingual and multiethnic, the great majority of contemporary states seek national unity in part through a national or official language. As a result, the states and their public television systems either ignore linguistic diversity or actively eliminate it. Private television is equally exclusionist when minority audiences are not large enough to be profitably delivered to advertisers, or if state policy proscribes multilingual minority broadcasting (as is the case in Turkey). Even in Western Europe, indigenous minority languages such as Welsh in Britain had to go through a difficult struggle in order to access television. Both the centralizing states and minorities realize that television confers credibility and legitimacy on language. The use of a threatened language at home, even at school, no longer ensures its survival; language vitality depends increasingly on broadcasting.

Although broadcasting in the native tongue is increasingly viewed as a communication right of every citizen, the majority of languages, especially in developing countries, have not yet been televised. In Turkey, where Turkish is the only official language, some twelve million Kurds are constitutionally deprived of the right to broadcast in their native tongue, Kurdish. Even listening to or watching transborder programs in this language is considered an action against the territorial integrity of the state. In countries where linguistic and communication rights are respected, economic obstacles often prevent multilingual broadcasting. In Ghana, for example, there are over sixty languages or dialects, but in 1992 only six out of 55 hours of weekly television air-time were devoted to "local" languages; the rest was in English, the official language. Television production could not satisfy local tastes and demands. While the rural population did not afford the cost of a TV set, the urban elite tuned to CNN.

New technologies such as satellites, computers, cable and VCR have radically changed the process of televisual production, transmission, delivery and reception. One major change is the globalization of the medium, which has for the first time in history created audiences of the size of one billion viewers for certain programs. Satellite television easily violates international borders, but is less successful in crossing linguistic boundaries. This has led to the flourishing of translation or "language transfer" in the form of dubbing, subtitling, and voice-over. Although the linguistic fragmentation of the global audience is phenomenal, English language programs, mostly produced in the United States and England, are popular throughout the world. Television has accelerated the spread of English as a global lingua franca. For instance, in Sweden where subtitling allows viewers to listen to the original language, television has helped the further spread of English. Also, since the United States is the most powerful producer of entertainment and information, American English is spreading at the expense of other standards of the language such as Australian, British, Canadian, and Indian.

While some observers see in the new technologies the demise of minority languages and cultures, others believe they empower them to resist and survive. Cable television, for instance, has offered opportunities for access to small and scattered minorities. Satellites empowered the refugee and immigrant Kurdish community in Europe to launch a daily program in their native tongue in 1995. Thus, unable to enjoy self-rule in their homeland, they gained linguistic and cultural sovereignty in the sky, beaming their programs to Kurdistan where the language suffers from Turkey's harsh policy of linguicide. While this is a dramatic achievement, other experiences, e.g. aboriginal languages in Western countries, are mixed.

Truly empowering is television's potential to open a new door on the prelingually deaf community. The World Federation of the Deaf in Helsinki demands the official recognition of the sign language(s) used by the deaf as one of each country's indigenous language. Television is the main medium for promoting these languages, and providing translated information from print and broadcast media.

While it is possible to launch channels in sign language, it is important to note that the same technology is used by the more powerful states to promote their linguistic and political presence among the less powerful. Thus, the Islamic Republic of Iran's state-run radio was made available via satellite to the sizeable refugee population in North America in 1995, and television was to follow soon.

It is a remarkable achievement of the small screen to allow a home audience of diverse linguistic abilities to communally watch the same program. This is made possible in some instances by simultaneous broadcasting in spoken language, closed captioning, and sign language through an interpreter in an insert on the screen. In another strategy, The McNeil-Lehrer News Hour allows viewers to choose between English and Spanish versions. And in a more popular vein, television has even popularized an artificial tongue, Klingonese, the "spoken and written language" of the fictional Klingons, a powerful "humanoid warrior race" who built an empire in Star Trek's fictional universe. Fans are speaking and studying the language, which is taught in a Klingon Language Institute, with learning materials such as The Klingon Dictionary, an audiotape, Conversational Klingon, and a quarterly linguistics journal.

Television itself, then, is not a monolithic medium. Moreover, there is no great divide separating the language of television and other media. Throughout the world, television airs old and new films and theatrical performances, while in North America some popular programs such as Roseanne and Star Trek are simulcast, i.e. broadcast on radio. Linguistic variation is found even within a single genre in mainstream, alternative, local or ethnic televisions. And while a cross-media study of each genre, e.g. news, would reveal medium-specific features of language use, the diversity of genres does not allow us to identify a single, homogeneous language of television. In spite of this rich variety of voices, however, it remains to be seen whether or not a combination of official policies and market forces reduces the overall range and heterogeneity of languages and their uses throughout the world.

-Amir Hassanpour

FURTHER READING

Allen, Robert. "Reader-oriented Criticism and Television." In Allen, Robert, editor, Channels of Discourse. Chapel Hill, North Carolina: The University of North Carolina Press, 1987.

Anepe, Titi. "Ghana." Intermedia (London), 20 September 1992.

Barnhart, Lyle. Radio and Television Announcing. Englewood Cliffs, New Jersey: Prentice- Hall, 1961.

Blum, Richard. Television Writing: From Concept to Contract. New York: Hastings House, 1980.

Carpignano, P., R. Andersen, S. Aronowitz, and W. DiFazio, "Chatter in the Age of Electronic Reproduction: Talk Television and the 'Public Mind.'" Social Text (Madison, Wisconsin), 1990.

Cormack, Mike. "Problems of Minority Language Broadcasting: Gaelic in Scotland." European Journal of Communication (London), 1993.

De Swaan, Abram. "Notes on the Emerging Global Language System: Regional, National and Supranational." Media, Culture and Society (London), 1991.

Findahl, Olle. "Language in the Age of Satellite Television." European Journal of Communication (London), 1989.

Fiske, John. Television Culture. London: Routledge, 1989.

Freedman, Michael. "Foreword." In Utterback, Ann S., Broadcast Voice Handbook. Chicago: Bonus Books, 1990.

Gorman, James. "Klingon: The Final Frontier." Time (New York), 5 April 1993.

Haney, Daniel. "Half of World's 6,000 Languages in Danger of Extinction." The Philadelphia Inquirer (Philadelphia, Pennsylvania), 19 February 1995.

Henneke, Ben G., and Edward Dumit. The Announcer's Handbook. New York: Holt, Rinehart and Winston, 1959.

Howell, Jr., W. J. World Broadcasting in the Age of the Satellite. Norwood, New Jersey: Ablex, 1986.

Hyde, Stuart. Television and Radio Announcing. Third Edition. Boston, Massachusetts: Houghton Mifflin, 1979.

Innis, Harold. The Bias of Communication. Toronto: University of Toronto Press, 1971.

Jenkins III, Henry. "Star Trek Rerun, Reread, Rewritten: Fan Writing as Textual Poaching." In Newcomb, Horace, editor. Television: The Critical View. Fifth Edition. New York: Oxford University Press, 1976, 5th edition, 1994.

Lewis, Bruce. The Technique of Television Announcing. New York: Hastings House, 1966.

Lindahl, Rutger. Broadcasting Across Borders: A Study on the Role of Propaganda in External Broadcasts. Sweden: Lund, 1978.

McLaughlin, Lisa. "Chastity Criminals in the Age of Electronic Reproduction: Re-viewing Talk Television and the Public Sphere." Journal of Communication Inquiry, (Iowa City, Iowa), Winter, 1993.

McLuhan, Marshal. Understanding Media: Extensions of Man. New York: McGraw-Hill, 1964.

Okuda, M., and D. Mirek. The Star Trek Encyclopedia: A Reference Guide to the Future. New York: Pocket Books, 1994.

Ong, Walter. Interfaces of the Word: Studies in the Evolution of Consciousness and Culture. Ithaca, New York: Cornell University Press, 1977.

Orlik, Peter. Broadcast/Cable Copywriting. Boston, Massachusetts: Allyn and Bacon, 1978, 4th edition, 1990.

Riggins, Stephen H., editor. Ethnic Minority Media: An International Perspective. Newbury Park, California: Sage Publications, 1992.

Skutnabb-Kangas, T., and R. Phillipson, editors. Linguistic Human Rights: Overcoming Linguistic Discrimination, Berlin: Mouton de Gruyter, 1994.

Skutnabb-Kangas, T., and S. Bucak. "Killing a Mother Tongue --How the Kurds are Deprived of Linguistic Human Rights." In Skutnabb-Kangas, T., and R. Phillipson. Linguistic Human Rights: Overcoming Linguistic Discrimination. Berlin: Mouton de Gruyter,1994.

Timberg, Bernard. "The Unspoken Rules of Talk Television." In Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976, 5th edition, 1994.

Tomos, Angharad. "Realizing a Dream." In Blanchard, S., and D. Morely, editors. What's This Channel Four? An Alternative Report. London: Comedia, 1982. Walters, Roger. Broadcast Writing: Principles and Practice. New York: Random House, 1988. Wylie, Max. Writing for Television. New York: Cowles, 1970.

See also Closed Captioning; Dubbing; Subtitling; Talk Shows; Voice-Over


LANSBURY, ANGELA

U.S. Actor

Angela Lansbury's importance to television is primarily related to her production and performance contributions in Murder, She Wrote. From its inception in 1984, the CBS broadcast series enjoyed top ten ratings and performed equally well for USA network when it was placed in strip syndication.

As mystery novelist Jessica Beatrice Fletcher, Lansbury initially offered an image of a mature woman living a comfortable, fulfilling life in a stable community of friends in Cabot Cove, Maine. She had often portrayed women older than herself in film and on stage; she was Laurence Harvey's diabolical mother in The Manchurian Candidate although she was only three years his senior. When the television series premiered, the almost-60 year old Lansbury portrayed Jessica as a settled woman who had added professional success to an already complete life. The early years of the series showed Jessica as a secure figure living out the remainder of her life with the status quo--solving mysteries as a diversion.

The balance of traditional values and contemporary change was carefully maintained. Lansbury's Jessica was by no means a militant feminist. She'd been widowed after a long, happy marriage, and her close friends were male. Yet, the fact that she used the androgynous appellation J.B. Fletcher in her writing was often exploited to make subtle comments on differential treatment of male and female authors.

Following the strong lead in from 60 Minutes on CBS Sunday night, Murder, She Wrote was an immediate success and built a strong base of viewer loyalty. The combination of a comfortable lead character, interesting guest and supporting casts, and solid police-procedural scripts provided something for everyone, and the absence of exploitive violence or sexual activity assured that no one was alienated from the program. It was on the basis of this success that Lansbury and her husband Peter Fisher--who received a producer's credit for the series--began to negotiate changes in the series.

Lansbury eventually tired of the series workload and even of the rather dowdy Jessica. Fearing the loss of its strong Sunday night block, CBS agreed to a season which included several Murder, She Wrote mysteries with Lansbury introducing stories but not taking part in the action. When Lansbury returned to a full production schedule, Jessica had changed. Not only was she trimmer and better dressed, she had a New York apartment and a university teaching job. She was more involved in the marketing of her books and the mentoring of young authors. She even traveled abroad and occasionally dated. And she still exchanged visits with her Cabot Cove friends. Jessica had grown up instead of growing old.

Angela Lansbury exemplifies the power of individual influence within the television production/ distribution system. She is closely identified with a role in a well-constructed popular series; she has retained a significant degree of production authority in that series; and she has used her authority to create a satisfying role for herself while providing a valuable image of a mature woman continuing to explore new and interesting personal activities.

-Kay Walsh

Angela Lansbury

ANGELA (Brigid) LANSBURY. Born in London, England, 16 October 1925; came to United States, 1940; became U.S. citizen, 1951. Studied at Webber-Douglas School of Singing and Dramatic Art, London; Feagin School of Drama and Radio, New York. Married 1) Richard Cromwell, 1945 (divorced, 1946); 2) Peter Shaw, 1949; children: Anthony and Deirdre. Began film career in 1943 as contract player with MGM; broadway debut in Hotel Paradiso, 1957; stage roles include A Taste of Honey, 1960, Mame, 1966, Dear World, 1969, Sweeny Todd, 1979; appeared as Jessica Fletcher in the television series, Murder, She Wrote, 1984-96. Recipient: four Tony Awards for Best Actress in a Musical; two Sarah Siddons Awards; Woman of the Year, Harvard Hasty Pudding Theatricals, 1977; Theatre Hall of Fame, 1982; British Academy Award, 1991.

TELEVISION SERIES

1984-96 Murder, She Wrote

TELEVISION MINISERIES

1984 The First Olympics - Athens 1896

MADE-FOR-TELEVISION MOVIES

1975 The Snow (voice)
1982 Sweeney Todd
1982 Little Gloria...Happy at Last
1983 The Gift of Love: A Christmas Story
1984 The Murder of Sherlock Holmes
1984 Lace
1986 A Talent for Murder
1986 Rage of Angels: The Story Continues
1988 Shootdown
1989 The Shell Seekers
1990 The Love She Sought
1992 Mrs. Harris Goes to Paris

TELEVISION SPECIALS

1989 The First Christmas Snow (voice)
1993 The Best of Disney (co-host)

FILMS

National Velvet, 1944; Gaslight, 1944; The Picture of Dorian Gray, 1945; Till the Clouds Roll By, 1946; The Hoodlum Saint, 1946; The Harvey Girls, 1946; The Private Affairs of Bel Ami, 1947; If Winter Comes, 1947; The Three Musketeers, 1948; Tenth Avenue Angel, 1948; State of the Union, 1948; Samson and Delilah, 1949; The Red Danube, 1949; Kind Lady, 1951; Mutiny, 1952; Remains to Be Seen, 1953; The Purple Mask, 1955; A Lawless Street, 1955; Enjeu de la Vie, 1955; Please Murder Me, 1956; The Court Jester, 1956; The Reluctant Debutante, 1958; The Long, Hot Summer, 1958; Season of Passion, 1959; The Dark at the Top of the Stairs, 1960; A Breath of Scandal, 1960; Blue Hawaii, 1961; The Manchurian Candidate, 1962; All Fall Down, 1962; In the Cool of the Day, 1963; The World of Henry Orient, 1964; Dear Heart, 1964; Mister Buddwing, 1965; Harlow, 1965; The Greatest Story Ever Told, 1965; The Amorous Adventures of Moll Flanders, 1965; Something for Everyone, 1970; Bedknobs and Broomsticks, 1971; Story of the First Christmas, _____( ); Death on the Nile, 1978; The Lady Vanishes, 1979; The Mirror Crack'd, 1980; The Last Unicorn (voice), 1982; The Pirates of Penzance, 1983; The Company of Wolves, 1985; Beauty and the Beast (voice), 1991.

STAGE

Hotel Paradiso, 1957; A Taste of Honey, 1960; Mame, 1966; Dear World, 1969; Sweeny Todd, 1979.

FURTHER READING

Adelson, Suzanne. "Angela Lansbury Has a Message for Older Women." (interview), People Weekly (New York), 7 November 1988.

Alleman, Richard. "She's Conquered Movies, the Broadway Stage, and, More Recently, Television." (interview), Vogue (New York), December 1991.

Allman, Kevin. "Auntie Angela." (interview), The Advocate (San Mateo, California), 22 September 1992.

Bonanno, Margaret Wander. Angela Lansbury: A Biography. New York: St. Martin's, 1987.

Weinraub, Bernard. "Angela Lansbury Has a Hit. She Wants Respect." (interview), New York Times (New York), 1 December 1991.

See also Murder, She Wrote


LA PLANTE, LYNDA

British Writer

Considered one of the most important contemporary British television dramatists, Lynda La Plante is energetic, prolific and has achieved success in several diverse media fields. Originally an actress, La Plante is also a best-selling novelist and currently runs her own production company, La Plante Productions, as well as having gained both popular and critical recognition for her serious and intelligent television dramas. Apart from her series Lifeboat (1994), which was centred on the intrigues of a coastal community (almost in the fashion of a soap opera), La Plante's dramas have been generally constructed round the imperatives of crime, punishment and underworld intrigue.

As an actress, La Plante appeared on British television in several well-known crime series of the late 1970s and early 1980s, including The Sweeney and The Gentle Touch. Usually typecast as either a prostitute or a gangsters' moll, La Plante's experience of television acting not only ensured that she was grounded in the narrative dynamics of the British Crime Series, but was also made only too aware of the subordinate role generally assigned to female characters in the genre. Having written for her own pleasure since her childhood, La Plante began to write and submit her own scripts for various current Police Series, scripts which attempted to create roles for women which were much more intelligible, independent and less subordinate to men. As fate would have it, one of her scripts, entitled The Women, ended up on the desk of producer Verity Lambert at Euston Films at a time when she and her colleague Linda Agran were consciously looking for television dramas which would feature women both at the centre of events and the action. The Women became the series Widows which was broadcast to great public acclaim in 1983 and which was to transform La Plante's career from actress to television dramatist.

Despite the centrality of women in her writing career, whether as characters such as Dolly Rawlins (Widows and She's Out) and Jane Tennison (Prime Suspect), or as producers such as Lambert, La Plante has eschewed any identification with feminism or feminist agendas. Although undeniably aware of the questions raised and changes brought about by "second wave" feminism, she has included what might be seen to be women's issues (such as Tennison's abortion in the Prime Suspect series) in incidental rather than pivotal positions in her dramas.

It would also be true to say that La Plante's female heroines are neither saintly nor unproblematic. Dolly Rawlins murdered her husband, and Jane Tennison finds it necessary to repress her own emotional needs to the extent that she not only obscures much of her own femininity (qualities traditionally accepted as feminine such as care and compassion) but, at times, she seemingly manages to lose all humanity.

Despite the problematic nature of her heroines, La Plante's work has still, however, been accused by some critics of producing an underlying subtext which actively espouses ideas of the politically correct and which succeeds in portraying all men as bastards and oppressors of women. On reflection, it would seem, rather, that La Plante has, in fact, provided some of the most disturbingly frank yet sympathetic male characters to appear on British television in recent times. In programmes such as Civvies (but also in Comics and Prime Suspect), La Plante has uniquely explored the bonds of love between heterosexual men. Although poorly received by public and critics (because of its brutality and lack of sentiment), Civvies undoubtedly portrays extraordinary love between men. Male violence is often at the heart of La Plante's work. She does not excuse it, nor does she shy away from its reality and implications. In many ways she is eager to get to the heart of this violence and depict it in a matter of fact way. This can be seen in a more formalised way in Seconds Out, Prime Suspect and to a lesser extent in Framed, where La Plante explores some of the dynamics of boxing. She displays obvious fascination with how dimensions of male physicality and brutality are enacted and performed in boxing competitions, training sessions and sparring bouts.

La Plante's dramas, on the whole, do not champion either sex, but try to discuss both inequalities and power relations as they exist within society. For the most part, her protagonists (both male and female) stand for reason, the ability to think intelligently, and for expertise. In her dramas, La Plante is not interested in small-scale petty crime; she is preoccupied by both exceptional crimes and feats of exceptional detection. La Plante's crime dramas often focus on the minutiae of planning (Widows, Prime Suspect, Framed, She's Out) and the exhibition of particular skills and expertise such as Gloria's demonstration of weapons in She's Out.

A concern for realism and accuracy of procedure (whether in a police station, a pathology lab or a prison) has become one of the hallmarks of La Plante's work. Her dramas are based on her own detailed and painstaking research and her elaborate and detailed scripts demand absolute accuracy of mise-en-scene, performance and procedure. With the formation of her own production company, it will be interesting to follow the possible future effects of her enhanced influence and control over her own dramatic products.

-Ros Jennings

Lynda La Plante
Photo courtesy of Graham Associates

LYNDA LA PLANTE. Born in Liverpool, Merseyside, England, 1946. Began career as an actress, but later turned to scriptwriting and production; founded La Plante production company, 1995.

TELEVISION SERIES

1983 Widows
1986 Hidden Talents
1991 Prime Suspect
1992 Civvies
1992 Seconds Out
1992 Framed
1993 Seekers
1993 Comics
1994 Lifeboat (also produced)
1994 In the Firing Line (presenter)
1994 She's Out (also co-produced)
1995 Prime Suspect 3
1995 The Governor

FURTHER READING

Rennert, Amy, editor. Helen Mirren: Prime Suspect: A Celebration. San Francisco, California: KQED Books, 1995.

See also Mirren, Helen; Prime Suspect


LASSIE

U.S. Family Drama

Lassie was a popular long-running U.S. television series about a collie dog and her various owners. Over her more than fifty years history, Lassie stories have moved across books, film, television, comic books, and other forms of popular culture. The American Dog Museum credits her with increasing the popularity of Collies.

British writer Eric Knight created Lassie for a Saturday Evening Post short story in 1938, a story released in book form as Lassie Come Home in 1940. Knight set the story in his native Yorkshire and focuses it around the concerns of a family struggling to survive as a unit during the depression. Lassie's original owner Joe Carraclough is forced to sell his dog so that his family can cope with its desperate economic situation, and the story became a lesson about the importance of interdependence during hard times. The story met with immediate popularity in the United States and in Great Britain, and was made into a MGM feature film in 1943, spanning six sequels between 1945 and 1953. Most of the feature films were still set in the British Isles and several of them dealt directly with the English experience of World War II. Lassie increasingly became a mythic embodiment of ideals such as courage, faithfulness, and determination in front of hardship, themes which found resonance in wartime with both the British and their American counterparts. Along the way, Lassie's mythic function moved from being the force uniting a family towards a force uniting a nation. The ever-maternal dog became a social facilitator, bringing together romantic couples or helping the lot of widows and orphans. In 1954, Lassie made her television debut in a series which removed her from Britain and placed her on the American family farm, where once again, she was asked to help hold a struggling family together. For the next decade, the Lassie series became primarily the story of a boy and his dog, helping to shape our understanding of American boyhood during that period. The series' rural setting offered a nostalgic conception of national culture at a time when most Americans had left the farm for the city or suburbia. Lassie's ownership shifted from the original Jeff Miller to the orphaned Timmy Martin, but the central themes of the intense relationship between boys and their pets continued. Lassie became a staple of Sunday night television, associated with "wholesome family values," though, periodically, she was also the subject of controversy with parents groups monitoring television content. Lassie's characteristic dependence on cliff-hanger plots in which children were placed in jeopardy was seen as too intense for many smaller children; at the same time, Timmy's actions were said to encourage children to disobey their parents and to wander off on their own. Despite such worries, Lassie helped to demonstrate the potential development of ancillary products associated with television programs, appearing in everything from comic books and Big Little Books to Viewmaster Slides, watches, and Halloween costumes.

By the mid-1960s, actor Jon Provost proved too old to continue to play Timmy and so Lassie shifted into the hands of a series of park rangers, the focus of the programming coming to fall almost exclusively upon Lassie and her broader civic service as a rescue dog in wilderness areas. Here, the show played an important role in increasing awareness of environmental issues, but the popularity of the series started to decline. Amid increasing questions about the relevance of such a traditional program in the midst of dramatic social change, the series left network television in the early 1970s, though it would continue three more years in syndication and would be transformed into a Saturday Morning cartoon series. Following the limited success of the 1979 feature film, The Magic of Lassie, yet another attempt was made in the 1980s, without much impact on the market place, to revive the Lassie story as a syndicated television series. The 1994 feature film, Lassie, suggests, however, the continued association of the series with "family entertainment."

Many animal series, such as Flipper, saw their non-human protagonists as playful, mischievous, and child-like, leading their owners into scrapes, then helping them get out again. Lassie, however, was consistently portrayed as highly responsible, caring, and nurturing. In so far as she created problems for her owners, they were problems caused by her eagerness to help others, a commitment to a community larger than the family, and more often, her role was to rescue those in peril and to set right wrongs that had been committed. She was the perfect "mother" as defined within 1950s and 1960s American ideology. Ironically, of course, the dogs who have played Lassie through the years have all been male.

-Henry Jenkins

Lassie

CAST

Jeff Miller (1954-1957).............................. Tommy Rettig Ellen Miller (1954-1957)................................ Jan Clayton "Gramps" Miller (1954-1957)................. George Cleveland Sylvester "Porky" Brockway (1954-1957).... Donald Keeler Matt Brockway (1954-1957).......................... Paul Maxey Timmy (1957-1964)...................................... Jon Provost Doc Weaver (1954-1964)............................ Arthur Space Ruth Martin (1957-1958)........................ Cloris Leachman Paul Martin (1957-1958)............................. Jon Shepodd Uncle Petrie Martin (1958-1959)............. George Chandler Ruth Martin (1958-1964)............................ June Lockhart Paul Martin (1958-1964)................................ Hugh Reilly Boomer Bates (1958-1959)........................... Todd Ferrell Cully Wilson (1958-1964).............................. Andy Clyde Corey Stuart (1964-1969)............................. Robert Bray Scott Turner (1968-1970)................................. Jed Allan Bob Erikson (1968-1970).......................... Jack De Mave Garth Holden (1972-1973)............................. Ron Hayes Mike Holden (1972-1974)........................... Joshua Albee Dale Mitchell (1972-1974)............................ Larry Wilcox Keith Holden (1973-1974)........................... Larry Pennell Lucy Baker (1973-1974)......................... Pamelyn Ferdin Sue Lambert (1973-1974)....................... Sherry Boucher

DOG TRAINER
Rudd Weatherwax

PRODUCERS Jack Wrather, Bonita Granville Wrather, Sheldon Leonard, Robert Golden, William Beaudine, Jr.

PROGRAMMING HISTORY 451 Episodes

CBS
September 1954-June 1955 Sunday 7:00-7:30 September 1955-September 1971 Sunday 7:00-7:30

FIRST RUN SYNDICATION
Fall 1971-Fall 1974

FURTHER READING

Barcus, Francis Earle. Children's Television: An Analysis Of Programming And Advertising. New York: Praeger, 1977.

David, Jeffrey. Children's Television, 1947-1990: Over 200 Series, Game And Variety Shows, Cartoons, Educational Programs, And Specials. Jefferson, North Carolina: McFarland, 1995.

Fischer, Stuart. Kids' TV: The First 25 Years. New York: Facts On File, 1983.

Shayon, Robert Lewis. "Softening up Lassie." Saturday Review (New York), 3 March 1956.

See also Children and Television


Late Night with David Letterman

LATE NIGHT WITH DAVID LETTERMAN THE LATE SHOW WITH DAVID LETTERMAN

U.S. Talk/Comedy/Variety

Fans of late night television have delighted in the antics of host David Letterman in one form or another since the beginnings of his "talk" show on NBC in 1981. For eleven years Late Night with David Letterman enjoyed the week night time slot following The Tonight Show with Johnny Carson (later Tonight with Jay Leno). But after being passed over as the replacement for the retiring Johnny Carson on Tonight, Dave accepted CBS's multi-million dollar offer to hop networks. The move brought Letterman and his band leader/sidekick Paul Shaffer to CBS, moved them up an hour in the schedule to run opposite Tonight with Jay Leno, and prompted renovation of the historic Ed Sullivan Theatre in downtown New York to be the exclusive location for Dave's new show. The Late Show with David Letterman featuring Paul Shaffer and the CBS Orchestra premiered on 30 August 1993, and within weeks had overtaken and passed the Leno show in the ratings race.

It would be too simplistic to classify David Letterman as a talk show host, or his programs as fitting neatly into the talk show genre. Still, the format for both Late Night and Late Show resembles the familiar late night scenario: An opening monologue by the host usually plays off the day's news or current events. The monologue is followed by two or three guests who appear individually and chat with the host for five to ten minutes. Before and between the guest appearances, the host might indulge in some comedic skit or specialty bit. Despite their similarity to this basic format, however, Dave's shows differ from others in the areas of program content, delivery, and rapport with guests.

The content of both Late Night and Late Show has remained remarkably steady over the past fourteen years. Standard installments included "Viewer Mail" which became "The CBS Mailbag" after the move. During this segment, Dave reads actual viewer letters and often responds to requests or inquiries with humorous, scripted video segments featuring Schaffer and himself. Another long-time Letterman bit is "Stupid Pet Tricks", in which ordinary people travel to the program and showcase pets with unusual talent. In one sequence Letterman hosted a dog that would lap milk out of its owner's mouth and from that bit sprang "Stupid Human Tricks." In this bit people present unusual talents such as tongue distortion and spinning basketballs; one man vertically balanced a canoe on his chin. One of the most popular elements in Dave's repertoire is the "Top Ten List." Announced nightly by Dave, this list "express from the home office in Sioux City Iowa", features an absurdly comic perspective on current events and public controversies.

Other specialty bits have included sketches such as "Small Town News" during which Dave reads dorky or ironic headlines from actual small town newspapers, and "Would You Like to Use the Phone?", in which Dave invites a member of the studio audience to his desk and offers to place a phone call to someone they know. Letterman sent his mother, known to fans as "Dave's Mom" to the 1994 Winter Olympics in Lillehammer, Norway where she interviewed First Lady Hillary Clinton and skater Nancy Kerrigan for the Late Show. Dave frequently visits local businesses near his Broadway theatre: the copy shop, a local cafe, and a gift shop owned by "Mujibar and Sirijul", two brothers who have become quite famous because of their visits to the show and their performances in skits on the program.

Letterman's style melds with the content of his program, both often unpredictable and out of control. His delivery is highly informal, and like the content, the personal performance is extremely changeable, given to sudden outbursts and frequent buffoonery. This style builds on the carefully constructed persona of "a regular guy" and Letterman often "wonders" with the audience just how a guy like him managed to become the host of one of the most popular late night shows in America. He has referred to himself as "the gap-toothed monkey boy", and frequently calls himself a "dweeb" (which his band leader Shaffer usually acknowledges as true). This "regular guy" excels at impromptu delivery and the ability to work with his audience. He often hands out "gifts and prizes" such as light bulbs, motor oil, and most notably, his trademark brand "Big Ass Ham". He has been known to send his stand-by audience to Broadway shows when they were not admitted to his taping. Letterman's relationship with his studio and viewing audiences does not always translate to his treatment of his guests, however.

Over the years of Late Night and Late Show, Dave has hosted first ladies, vice presidents, film and television stars, national heroes, sports figures, zoo keepers, wood choppers, six-year-old- champion spellers, and the girl next door. His relaxed attitude can make guests feel at home, and he can be a very gracious host if he so chooses. But there have been times when he has offended guests (Shirley MacLaine nearly decked him) and been offended by guests (Madonna offended the nation with her obscene language and demeanor on one of her visits with Dave).

In his later years, Letterman has become prone to interrupting guests and is often guilty of drawing more attention to himself than to his visitors. He does all this with the full recognition that his position and popularity allow him to be as goofy as he likes. The once bitter, skeptical, "NBC" Dave gave way to the sillier, snottier, "CBS" Letterman who now shouts "Get your own show" at hecklers in his studio audience. Still, as a dedicated and long term late night talk show host, he has provided viewing audiences with zany comedy, great music, and timely, interesting guests. Letterman presents himself as pal and equal to his audiences; letting down a layer of formality allows him to be the spontaneous host that audiences have come to love. Once again, the Ed Sullivan Theater is home to a "Really Big Show".

-Dawn Michelle Nill

David Letterman

LATE NIGHT WITH DAVID LETTERMAN

HOST
David Letterman

BAND LEADER

Paul Shaffer
with
Calvert DeForest as Larry "Bud" Melman

PROGRAMMING HISTORY

NBC
February 1982-May 1987
Monday-Thursday 12:30-1:30 A.M. June 1987-August 1991 Monday-Friday 12:30-1:30 A.M. September 1991-September 1993
Monday-Friday 12:35-1:35 A.M.

LATE SHOW WITH DAVID LETTERMAN

CBS
August, 1993-- Monday-Friday 11:30-12:30 A.M.

FURTHER READING

Adler, Bill. The Letterman Wit: His Life and Humor. New York: Carroll & Graf, 1994.

Carter, Bill. The Late Shift: Letterman, Leno, and the Network Battle for the Night. New York: Hyperion, 1994.

Kaplan, Peter W. "David Letterman: Vice-President of Comedy." Esquire (New York), December 1981.

Latham, Caroline. The David Letterman Story. New York: F. Watts, 1987.

Letterman, David. "The Playboy Interview." Playboy (Chicago), October 1984.

Markoe, Merrill, editor. Late Night With David Letterman: The Book. New York: Villard, 1985.

Shales, Tom. "David Letterman and the Power of Babble." Esquire (New York), November 1986.

Sullivan, Robert E., Jr. "Letterman: The First 100 Nights." Vogue (New York), January 1994.

Wolcott, James. "The Swivel Throne." The New Yorker (New York) 18 October 1993.

______________. "Sleepless Nights: Letterman vs. Leno Has Become a War of Attrition." The New Yorker (New York), 12 June 1995.

See also Carson, Johnny; Leno, Jay; Letterman, David; Talk Shows; Tonight Show


LAVERNE AND SHIRLEY

U.S. Situation Comedy

Originally introduced as characters on Happy Days, Laverne De Fazio (Penny Marshall) and Shirley Feeney (Cindy Williams) "schlemiel-schlamazeled" their way into the Tuesday night ABC prime time line up and into the hearts of television viewers in 1976. The show, set in the late 1950s, centered on the two title characters, and was rated the number one program in its second year of airing. In the earliest years of the long-running sitcom, the two twenty-something women shared an apartment in Milwaukee and worked at Shotz Brewery, the local beer bottling plant. Many of the episodes focused on the humorous complications involving the women or their friends. From ditching blind dates to goofing up on the conveyor belt at the bottling plant, Laverne and Shirley "did it their way" in Milwaukee until 1980 when ABC decided to change the setting of Laverne and Shirley to Burbank, California for a new twist. Aside from a change of climate and employment, now in Bradburn's Department store, the central characters and structure of the program remained the same until Williams left the program in 1982. Following her departure, the program continued for one year under the original title, but with Laverne alone as the central character.

"There is nothing we won't try, never heard the word impossible, this time, there's no stopping us, we're gonna do it!" This line from the theme song of the sitcom describes the state of mind of the program's two main characters. With the advantage of two decades of hindsight, Laverne and Shirley painted a picture of the 1950s from the single, independent woman's point of view. The plots of the episodes reflected concerns about holding a factory job, making it as a independent woman, and dealing with friends and relatives in the process of developing a life of one's own. Many plots revolved around the girls dating this man or that, or pondering the ideal men they would liked to have met: sensitive, handsome doctors. If on the surface the characters appeared to be longing to fulfill the stereotypical 1950s role of woman, their true actions and attitudes cast them as two of television's first liberated women. They thought for themselves and made things happen in their social circles. Together they fought for causes, from workers' rights at the bottling plant to animal rights at the pound. They helped each other and they helped their friends, who added much texture and comic effect to the program.

Their two male neighbors, Lenny and Squiggy provided much of the humor in the program with their greasy-1950s appearance and their ironic knack of entering at just the wrong time. If someone said "Can you imagine anything more slimy and filthy than that?", in would charge Lenny and Squiggy with the famous, distorted "hello!" Despite the fun poked at the two men, they were still portrayed as friends and thus were often caught up in the "Lucy-esque" escapades of Laverne and Shirley. Another prominent character, Carmine Ragusa or "The Big Ragu" was an energetic Italian singer. Friend to both women, Carmine was after Shirley's heart. Laverne and Shirley gave its lead characters room to explore boundaries and break some stereotypes common in television portrayals of women prior to the 1970s. Shirley was portrayed as interested in marriage, yet she was not sure that Carmine was "the one"; instead of settling, she kept her independence and her friendship with Carmine.

Among the loudest characters on the program was Mr. Frank De Fazio, Laverne's widowed father who owned the local Pizza-Bowl where everyone congregated. In his eyes Laverne was still a little girl, and he frequently checked up on her, evaluated her dates, and attempted to invalidate her decisions. Edna, Frank's girlfriend acted as a buffer between father and daughter, and even more as a motherly figure to Laverne after she married Frank midway through the program's network run. Though Frank would express his overly protective and chauvinistic views, Edna's buffering reason and Laverne's stubbornness always won out. Laverne and Shirley was an early prime-time proponent of women's rights and placed much value in the viewpoints and experiences of 50's women, suggesting that even in that decade women could be independent.

Since Laverne and Shirley was a spin-off of Happy Days, and because the programs aired back to back, it was easy to cross over characters from one to another. Often Laverne and Shirley were visited by Arthur Fonzerelli (better known as The Fonz), or ran into Richie Cunningham or Ralph Mouth (all from Happy Days) camping in the woods. Viewers were able to carry knowledge from one show (Happy Days) to the next (Laverne and Shirley) as characters shared experiences with each other outside the context of their own programs. The programs were thus able to layer meanings or overlap realities between previously mutually exclusive television families.

While visits to or from Happy Days characters were always extra fun, Laverne and Shirley provided seasons of hilarious antics and left behind many memorable pictures uniquely their own--Laverne's clothing, always decorated with large, cursive "L's," the milk and Pepsi concoction that was her favorite beverage, the giant posters of Fabian, and Shirley's infamous Boo-Boo kitty, a two foot stuffed cat that was the true ruler of her heart. Laverne and Shirley may have been a female "odd-couple", Shirley fanatically neat and Laverne hopelessly sloppy, but they balanced each other and provided a system of mutual support demonstrating that women could compete in the world of work as well as in the world of ideas. From a 1950s perspective, for two young women, that indeed was "making our dreams come true".

-Dawn Michelle Nill

Laverne and Shirley

CAST

Laverne De Fazio................................... Penny Marshall Shirley Feeney (1976-1982)..................... Cindy Williams Carmine Ragusa .......................................Eddie Mekka Frank De Fazio............................................ Phil Foster Andrew "Squiggy" Squigman................... David L. Lander Lenny Kosnowski................................. Michael McKean Mrs. Edna Babish De Fazio (1976-1981)...... Betty Garrett Rosie Greenbaum (1976-1977)............... Carole Ita White Sonny St. Jaques (1980-1981)..................... Ed Marinaro Rhonda Lee (1980-1983).................... Leslie Easterbrook

PRODUCERS Garry Marshall, Thomas L. Miller, Edward K. Milkis, Milt Josefberg, Marc Sotkin

PROGRAMMING HISTORY 112 Episodes

ABC
January 1976-July 1979 Tuesday 8:30-9:00 August 1979-December 1979 Thursday 8:00-8:30 December 1979-February 1980 Monday 8:00-8:30 February 1980-May 1983 Tuesday 8:30-9:00

FURTHER READING

Gates, Anita. "Through Thick and Thin." The New York Times, 30 April 1995.

Hammamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Jones, Gerard. Honey, I'm Home: Sitcoms, Selling the American Dream. New York: Grove Weidenfeld, 1992.

"Laverne and Shirley." Newsweek (New York), 29 March 1976.

"Laverne and Shirley." Redbook (New York), October 1976.

"Laverne and Shirley." Seventeen (New York), December 1976.

Marc, David, and Robert J. Thompson. Prime-time, Prime Movers: From I Love Lucy To L.A. Law--America's Greatest TV Shows and the People Who Created Them. Boston: Little, Brown, 1992.

Marshall, Garry, with Lori Marshall. Wake Me When It's Funny: How to Break Into Show Business and Stay There. Holbrook, Massachusetts: Adams, 1995.

Mitz, Rick. The Great TV Sitcom Book. New York: R. Marek, 1988.

Newcomb, Horace, and Robert S. Alley. The Producer's Medium: Conversations with Creators of American TV. New York: Oxford University Press, 1983.

See also Happy Days; Marshall, Garry


Lawrence Welk Show, The

THE LAWRENCE WELK SHOW

U.S. Musical Show

One of television's most enduring musical series, The Lawrence Welk Show, was first seen on network TV as a summer replacement program in 1955. Although the critics were not impressed, Mr. Welk's show went on to last an astonishing 27 years. His format was simple: easy-listening music, what he referred to as "champagne music," and a "family" of wholesome musicians, singers, and dancers.

The show ran on ABC for the first 16 years and was known in the early years as The Dodge Dancing Party. ABC canceled the show in 1971, not because of lack of popularity, but because it was "too old" to please advertisers. ABC's cancellation did little to stop Welk, who lined up more than 200 independent stations for a successful syndicated network of his own.

Part of Welk's success can be attributed to his relationship with viewers. He meticulously compiled a "fever chart" which tallied pro and con comments received from viewers' letters. Performers with favorable comments became more visible on the show. In this way, the viewer also played an important role in his "family" of regulars.

There were many show favorites throughout the years including the Lennon Sisters, who were brought to his attention by his son Lawrence Jr. who was dating Dianne Lennon in 1955. Other favorites included the Champagne Ladies (Alice Lon and Norma Zimmer); accordionist Myron Floren, who was also the assistant conductor; singer-pianist Larry Hooper; singers Joe Feeney and Guy Hovis; violinist Aladdin; dancers Bobby Burgess and Barbara Boylan; and Welk's daughter-in-law, Tanya Falan Welk.

Most of the regulars stayed with the show for years, but a few moved on--or who were told to move on by Mr. Welk. In 1959, for example, Welk fired Champagne Lady Alice Lon for "showing too much knee" on camera. After receiving thousands of protest letters for his actions, he attempted to have Alice return, but she refused.

Welk himself was the target of endless jokes. Born on a North Dakota farm in 1903 of Alsatian immigrant parents, he dropped out of school in the fourth grade. He was 21 years-old before he spoke English. His thick accent and stiff stage presence were often parodied. But viewers were delighted when he played the accordion or danced with one of the women in the audience. Fans also bought millions of his albums which contributed to the personal fortune he amassed, a fortune including a music recording and publishing empire and the Lawrence Welk Country Club Village.

The final episode of The Lawrence Welk Show was produced in February 1982. Followers of his show, however, were still able to enjoy the programs which were repackaged with new introductions by Mr. Welk under the title of Memories with Lawrence Welk. Loyal fans thirsty for more champagne music were pleased. The programs continue to be programmed in syndication on many channels throughout the United States, including many Public Broadcasting channels.

-Debra Lemieux

The Lawrence Welk Show
Photo courtesy of the Welk Group

REGULAR PERFORMERS

Lawrence Welk, Host
Alice Lon, Vocals
Norma Zimmer, Vocals
Aladdin, Violin
Jerry Burke, Piano-Organ
Dick Dale, Saxophone
Myron Floren, Accordion
Bob Lido, Violin
Tiny Little, Jr., Piano
Buddy Merrill, Guitar
Jim Roberts, Vocals
Rocky Rockwell, Trumpet, Vocals
The Sparklers Quartet, Vocals
The Lennon Sisters (Dianne, Peggy, Kathy, Janet) Vocals Larry Dean, Vocals
Frank Scott, Piano, Arranger
Joe Feeney, Tenor
Maurice Pearson, Vocals
Jack Imel, Tap Dancer
Alvan Ashby, Hymns
Pete Fountain, Clarinet
Jo Ann Castle, Piano
Jimmy Getzoff, Violin
Bobby Burgess and Barbara Boylan, Dancers
Joe Livoti, Violin
Bob Ralston, Piano-Organ
Art Duncan, Dancer
Steve Smith, Vocals
Natalie Nevins, Vocals
The Blenders Quartet
Lynn Anderson, Vocals
Andra Willis, Vocals
Tanya Falan Welk, Vocals
Sandi Jensen, Vocals
Salli Flynn, Vocals
The Hotsy Totsy Boys
Ralna English Hovis
Mary Lou Metzger
Guy Hovis
Peanuts Hucko
Anacani
Tom Netherton
Ava Barber
Kathy Sullivan
Sheila and Sherry Aldridge
David and Roger Otwell
Jim Turner

PRODUCERS

Sam Lutz, James Hobson, Edward Sobel

PROGRAMMING HISTORY

ABC
July 1955-September 1963 Saturday 9:00-10:00 September 1963-January 1971 Saturday 8:30-9:30 January 1971-September 1971 Saturday 7:30-8:30

FURTHER READING

Coakley, Mary Lewis. Mister Music Maker, Lawrence Welk. With a foreword by Lawrence Welk. Garden City, New York, Doubleday, 1958.

Schwienher, William K. Lawrence Welk, an American Institution. Chicago: Nelson-Hall, 1980.

Welk, Lawrence, with Bernice McGeehan. Lawrence Welk's Musical Family Album. Engelwood Cliffs, New Jersey: Prentice-Hall, 1977.

See also Music on Television


LAYBOURNE, GERALDINE

U.S. Media Executive

Geraldine Laybourne is currently vice-president of Disney/ABC Television, charged with oversight of the organization's cable operations. She came to that position in 1996 following her hugely successful presidency of Nickelodeon, a cable programming network targeted to children's audiences. In this position, Laybourne was largely responsible for the overwhelming success Nickelodeon achieved in the 1980s and 1990s, a time when Nickelodeon, garnering a larger audience of child viewers of children's television than ABC, CBS, NBC, and FOX, combined.

Laybourne began her tenure at Nickelodeon in 1980 as the network's program manager. Her prior background featured stints in both education and children's television programming, experiences that would serve her well at Nickelodeon. She then joined her husband Kit (a professional animator) as an independent producer of children's television programming. From this position she began, in 1979, to work with the new cable network Nickelodeon in the production of pilot programs. A year later she was named the company's pogram mnager.

During Nickelodeon's early years Laybourne was instrumental in several key decisions that ultimately led to the network's long-term success. Nickelodeon came into being as a noncommercial program source created largely to serve as a goodwill tool through which cable system operators could win both franchise rights and subscribers. The company began to accept corporate underwriting in 1983, and became advertiser-supported a year later. Though it continues to devote fewer minutes per hour to advertising than most cable or broadcast commercial program sources, the initial decision to accept advertising was extremely controversial. The end result of the decision, however, was that Nickelodeon became an extremely profitable operation.

In 1985, Laybourne initiated the launch of the evening service Nick at Nite, which breathed new life into old television series such as The Dick Van Dyke Show, The Mary Tyler Moore Show, Get Smart, and Dragnet. Nick at Night took series that had been syndicated for years, and presented them in an original, tongue-in-cheek environment designed to create a unique program flow and to appeal to an affluent baby boomer audience. Nick thus expanded Nickelodeon's programming hours and widened the network's appeal to new audience segments.

With these successes under her belt, Laybourne was named president of Nickelodeon in 1986, and in 1992 she became vice chairperson of corporate parent MTV Networks (owned by Viacom). In these positions, Laybourne continued her efforts to build the "brand equity" of the Nickelodeon name. To this end, Nickelodeon opened its own production studio at Universal's Orlando, Florida theme park; it licenses consumer products to companies such as toy manufacturers Mattel and Hasbro; and it produces a magazine aimed at children, which regularly includes a Q and A section with "The Boss Lady," as Laybourne has come to be known by Nickelodeon's young viewers.

Nickelodeon has also produced programs aired on outlets other than the cable network itself. For instance, its youth-oriented game show Double Dare was syndicated to broadcast stations, and its 1991 sitcom Hi Honey, I'm Home represented a cable landmark in that its episodes aired within the same week on both cable network Nickelodeon and broadcast network ABC. Such synergistic strategies are even more likely in the future because of Paramount Communication's takeover of Viacom in 1994. An early example of the role Nickelodeon may play within Paramount's media empire was demonstrated by the cross media promotional strategies Paramount employed leading up to its successful 1995 theatrical release of The Brady Bunch Movie, in which Nickelodeon played a central role.

Under Laybourne's leadership, Nickelodeon grew from a fledgling, noncommercial programmer that existed largely to serve the cable industry's public image purposes, to a profitable and acclaimed program source that has become a core service in the channel lineups of virtually every U.S. cable system. In so doing, Laybourne became one of the foremost figures among cable television programmers, as well as one of the most influential women in the television industry. Her appointment to a position at Disney/ABC shortly after those two organizations merged into one of the world's largest media conglomerates reflects this status and Laybourne's new position promises to offer further opportunities for her to exercise her particular vision of television's role in contemporary society.

-David Gunzerath

Geraldine Laybourne
Photo courtesy of Geraldine Laybourne

GERALDINE LAYBOURNE. Born Geraldine Bond, 19 May 1947. B.A., Art History, Vassar College, 1969; M.S., Elementary Education, University of Pennsylvania, 1971. Married: Kit Laybourne, 1970; children: Emily and Sam. Started career as administrator at architectural firm of Wallace, McHarg, Roberts & Todd, Philadelphia, 1969-70; teacher, Concord Academy, Concord, Massachusetts, 1972-73; festival coordinator, American Film Festival, New York, 1974-76; co-founder, Media Center for Children, New York, 1974-77; partner, Early Bird Specials Co., New York, 1978-80; program manager, Nickelodeon, 1980; various acquisition, scheduling and programming positions at Nickelodeon, 1981-86; senior vice-president and general manager, Nick at Nite, 1986-87; executive vice president and general manager, 1987-89; president from 1989; vice chairperson of MTV Networks from 1992; vice-president for cable operation, Disney/ABC since 1996.

FURTHER READING

Burgi, Michael. "Disney/ABC Eyes Cable Nets." MediaWeek (Brewster, New York), 1 January 1996.

Dempsey, John. "Mighty Mouse Nips at Nick." Variety (Los Angeles), 18 December 1995.

Ellerbee, Linda. "The Saint of Nick." TV Guide (Radnor, Pennsylvania), 30 October 1993.

"Gerry Laybourne: Architect of Children's Television." Broadcasting (Washington, D.C.), 8 October 1990.

Mifflin, Lawrie. "Nickelodeon Executive to Head Disney/ABC Cable Unit." The New York Times, 16 December 1995.

Murray, Kathleen. "Tuned Into Kids, She Takes Nickelodeon to the Top." The New York Times, 14 March 1993.

See also Children and Television


LEAR, NORMAN

U.S. Writer-Producer

Norman Lear had one of the most powerful and influential careers in the history of U.S. television. Lear first teamed with Ed Simmons to write comedy (he tells numerous stories relating how he persisted in seeking the attention of comedians like Danny Thomas, trying to convince them he could write their kind of material). After a time it worked and Thomas bought a routine from Lear and Simmons. David Susskind, too, noticed their work, and signed them to write for The Ford Star Review, a musical comedy-variety series that lasted only one season, 1950-51, on NBC. Lear and Simmons then moved to The Colgate Comedy Hour, a high budget NBC challenge to Ed Sullivan on Sunday evenings. It was a success, lasting five years. The partners wrote all the Jerry Lewis and Dean Martin material for the famous comedy team's rotating regular appearances on the show.

After the Colgate years Lear began writing on his own and in 1959 he teamed with Bud Yorkin to create Tandem Productions. Tandem produced several feature films and Lear selectively took on the tasks of executive producer, writer and, on the film Cold Turkey, director.

In 1970 Lear and Yorkin moved into television. While in England Lear had seen a comedy, Till Death Us Do Part, which became an inspiration for All In The Family. ABC was interested in the idea and commissioned a pilot, but after it was produced the network rejected it, leaving Lear with a paid for, free standing pilot. He took it to CBS which had recently brought in a new president of the network, Robert Wood. The timing was fortuitous. Anxious to change the bucolic image cast by shows like The Beverly Hillbillies, Wood reacted positively to Lear's approach and gave Tandem a green light.

All In The Family first aired on 12 January 1971. Wood commented in a 1979 interview that CBS had added several extra phone operators to handle an expected flood of reactions. They never came.

The series did, however, attract its share of protests and strong reactions. Over its early life there were a continuous flow of letters objected to language and themes and challenging Lear for his "liberal" views. Looking back in 1979 Lear remarked that he responded to such criticism by stating, "I'm not trying to say anything. I am entertaining the viewers. Is it funny? That was the question." Later, when attacks on the show asked how he dared to express his views he altered his response. "Why wouldn't I have ideas and thoughts and why wouldn't my work reflect those ideas?" And of course they did.

Lear's pioneering television work brought an even more controversial series, Maude, to CBS in 1972. Lear once described the acerbic and openly liberal Maude as the flip side of Archie Bunker. Perhaps in his mind that was true in the beginning, but unlike Archie, Maude's positions on issues were not presumed to be ridiculous and her approaches to social issues were almost always presented sympathetically. The most famous episodes of Maude dealt with her decision to have an abortion. Reflecting the Supreme Court's abortion decision of 1973, Maude and husband Walter worked out their response to her mid-life pregnancy with dignity and compassion. That show sparked a storm of protest from Roman Catholics. If some viewers accepted Archie as the bigot he was, some of the religious community took Maude equally seriously.

Lear and Yorkin also moved black families to network prime time with Good Times and The Jeffersons. And Lear's satiric bent was evident in Mary Hartman, Mary Hartman, a pioneering show he wanted to air in the daytime as part of the soap-opera scene. When that attempt failed he syndicated the series, and found it frequently relegated to late night fringe time schedules. Still, Lear saw the show as depicting "the worst of what was going on in society." At the other end of the spectrum Lear collaborated with Alex Haley and brought a classy drama, Palmerstown, USA, to the air in 1980.

Always present at story conferences of every series, even when he had as many as six on the air at one time, Lear's hand could be seen in every show. During most of the 1970s Lear he even performed as the "warm up" entertainer for the audiences assembled to watch weekly tapings of his shows, a production schedule that ran from late summer to early spring. He was fond of describing various episodes as sensitive, requiring his constant attention for just the right touch. He and executive assistant Virginia Carter spent several hours one Sunday evening discussing a single dramatic development--how to treat Walter Findley's alcoholism and Maude's response. When Lear left active involvement in television production in 1978 he left a company without a creative rudder. Few projects reached the small screen and those that did were poorly received. Much of Lear's own attention turned to the development of various media related industries, cable television, motion picture theaters, and film production companies.

But by 1980 he was alarmed by the radical religious fanaticism of Christian fundamentalists. At first he thought he would use a television series to respond. He developed a series concept, Good Evening, He Lied, in which the co-star of the show would be a woman newswriter in her thirties, very professional, trying to do her job--as a writer for an egotistical, airhead, male news anchor. A moralist at heart, Lear also proposed to have the woman be a devout, mainstream Protestant Christian, openly practicing her faith. It was a fine idea and demonstrated anew Lear's genuine respect for sincere religious convictions. NBC approved the idea but Lear did not pursue the production. He became convinced that another approach would be more effective for him, and in 1982 he founded People for the American Way to speak out for Bill of Rights guarantees and monitor violations of constitutional freedoms. By 1996 the organization had become one of the most influential and effective voices for freedom.

In the 1990s Lear returned to television with several efforts. Neither Sunday Dinner, addressing what Lear calls "spirituality" nor 704 Hauser, involving a black family moving into Archie Bunker's old house, found an audience. Lear's voice is still heard through public appearances. He has not abandoned television, but is less frequently involved. Probably, however, no single individual has had more influence through the medium of television in its 50-year history than Norman Lear.

-Robert S. Alley

Norman Lear
Photo courtesy of Norman Lear

NORMAN LEAR. Born in New Haven, Connecticut, U.S.A., 27 July 1922. Attended Emerson College, 1940-42. Married 1) Charlotte Rosen (divorced); child: Ellen; 2)Frances Loeb (divorced); children: Kate and Maggie; 3) Lyn Davis; children: Benjamin, Brianna, and Madeline. U.S. Air Force, 1942-45, Air Medal with four Oak Leaf Clusters. Career in public relations, 1945-49; comedy writer, various television programs, 1950s; writer-producer, television specials, 1960s; creator, producer, and writer, television series, 1970s, including All in the Family, Sanford and Son, Maude, Mary Hartman, Mary Hartman; founded Act III Communications comprised of television station and motion picture theater ownership, motion picture and television production, 1987. President, American Civil Liberties Association of Southern California, 1973; trustee, Museum of Television and Radio; founder, People for the American Way, 1980; founder, Business Enterprise Trust, 1988; member, Writers Guild of America; Directors Guild of America; American Federation of Television and Radio Artists; Caucus of Producers, Writers, and Directors. Recipient: four Emmy Awards, George Foster Peabody Award, Broadcaster of the Year, International Radio and Television Society, 1973; Humanitarian Award, National Council of Christians and Jews, 1976; Mark Twain Award, International Platform Association, 1977; Valentine Davies Award, Writers Guild of America, 1977; William O. Douglas Award, Public Counsel, 1981; First Ammendment Lecturer, Ford Hall Forum, 1981; Gold Medal of the International Radio and Television Society, 1981; Distinguished American Award, 1984; Mass Media Award, American Jewish Committee of Institutional Executives, 1987; among the first inductees to the Academy of Television Arts and Sciences Hall of Fame, 1984.

TELEVISION SERIES

1950-51 Ford Star Review (co-writer)
1950-55 Colgate Comedy Hour (writer)
1955-56 The Martha Raye Show (witer)
1955 The George Gobel Show (producer, director)
1971 All in the Family (producer, writer)
1972 Sanford and Son (producer)
1972 Maude (producer, writer)
1975 Hot L Baltimore (producer)
1975 One Day At A Time (producer)
1976 Mary Hartman, Mary Hartman (producer)
1976 The Nancy Walker Show (producer)
1976 All's Fair (producer)
1977 All That Glitters (producer)
1978 Apple Pie (producer)
1979 The Baxters (producer)
1980 Palmerstown (producer, with Alex Hailey)
1984 a.k.a. Pablo (producer)
1991 Sunday Dinner (producer)
1992 The Powers That Be (producer)
1994 704 Hauser (producer)

TELEVISION SPECIALS

1961 The Danny Kaye Special
1963 Henry Fonda and the Family
1965 Andy Williams Special and Series
1970 Robert Young and the Family
1982 I Love Liberty
1991 All in the Family 20th Anniversary Special

FILMS

Scared Stiff, 1953; Come Blow Your Horn (co-producer, Bud Yorkin), 1963; Never Too Late, 1965; Divorce American Style, 1967; The Night They Raided Minsky's, 1968; Start the Revolution Without Me, 1970; Cold Turkey (also director), 1971; Stand By Me (exec.producer), 1986; Princess Bride (exec. producer), 1987; Fried Green Tomatoes, 1991.

FURTHER READING

Adler, Richard. All in the Family: A Critical Appraisal. New York: Praeger, 1979.

Arlen, Michael. "The Media Dramas of Norman Lear." The New Yorker (New York), 10 May 1975.

Cowan, Geoffrey. See No Evil: The Backstage Battle Over Sex and Violence on Television. New York: Simon and Schuster, 1979.

Landy, Thomas M. "What's Missing From this Picture?" (interview), Commonweal (New York), 9 October 1992.

Newcomb, Horace. "The Television Artistry of Norman Lear." Prospects: An American Studies Annual (New York), 1975.

See also All in the Family; Comedy, Domestic Settings; Family Viewing Time; Good Times; Hemsley, Sherman; Jeffersons; Maude; O'Connor, Carroll


LEAVE IT TO BEAVER

U.S. Situation Comedy

Leave It To Beaver, a series both praised for its family-bolstering innocence and panned for its homogenized sappiness, served as a bridge between the waning radio comedy and the blossoming of the television "sitcom." The show was created by Joe Connelly and Bob Mosher; two writers who first worked together at the J. Walter Thompson advertising agency in New York. Leaving the agency in 1942 to devote their talents to radio comedy writing, the duo worked on shows starring Edgar Bergen, Frank Morgan, and Phil Harris before securing jobs on the wildly popular Amos 'n' Andy program. Over a period of twelve years, they earned writers' credits on over 1,500 radio and television scripts for that series; continuing to create material for the show's radio version right up to Beaver's third year. Although Amos 'n' Andy now is viewed as a distorted repository of racial stereotyping and segregated casting, Connelly's and Mosher's experience on that program helped them refine a flair for extracting humor from uncomplicated, yet likable characters immersed in unremarkable situations with which the audience could easily identify.

Connelly's and Mosher's first solo television effort was a short-lived anthology series for actor Ray Milland. This uncharacteristic failure, they revealed in a New York Times interview with Oscar Golbout, taught them to restrict themselves to writing "things we know about." They followed up on this resolution by taking a situation Connelly had observed while driving his son to parochial school and crafting it into The Private War of Major Benson, a theatrical feature starring Charlton Heston that won the pair an Academy Award nomination in 1956. It was from such real-life simplicity that Leave It To Beaver was born. In 1957, Connelly and Mosher developed a concept for an adult-appealing show about children. Unlike such predecessors (and competitors) as The Life of Riley, The Adventures of Ozzie & Harriet, and Father Knows Best, it would not be the parents who served as Beaver's focal point but rather, their offspring. The stories would be told from the kids' point-of-view as Connelly and Mosher recalled it and observed it in their own children. Mosher was the father of two children and Connelly the parent of six. While all of these offspring served as sources for the show's dialogue and plot lines, Connelly's eight-year-old son Ricky was the inspiration for Beaver; his fourteen-year-old son Jay the model for Beaver's older brother Wally.

Remington Rand picked up the project that became a co-owned vehicle in which Connelly and Mosher had 50 percent and comedian George Goebel's Gomalco Production controlled the other half. The creative and casting aspects of the show were put together by dominant talent agency MCA (then known as the Music Corporation of America). From its inception, Beaver was fashioned as a traditional family unit with two sons. Beaver Cleaver was near eight when the show began and his brother Wally was twelve. Although Beaver's real name was Theodore, the nickname was emphasized to suggest a toothy, perky youngster who was "all boy." Early in the series, Beaver explains that he acquired the moniker as a baby when toddler Wally could only pronounce Theodore as "Tweeter". Parents Ward and June modified the sound to the slightly more dignified "Beaver" which would be the show's namesake. The pilot script was, in fact, titled Wally and Beaver to emphasize the project's child's-eye viewpoint. Sponsor Remington Rand felt this might suggest a nature program, however, so the series became Leave It To Beaver.

Beaver ran on network television from October 1957 to September 1963; the first two seasons on CBS and the last four on ABC. Paralleling the network shift, the show's production relocated from Republic Studio to Universal Studios after the second year--and the on-screen Cleavers moved from a modest, picket-fenced house at 485 Maple Drive to a larger abode at 211 Pine Street--both in the small and vaguely midwestern town of Mayfield. A library of 234 episodes was produced in which the characters were allowed to naturally age with their actors. Beaver went from a dirt-loving little boy to a gawky teen about to enter high school. Wally matured from a pre-teen just beginning to take an interest in girls to a poised young man ready to leave for college. In the show's first seasons, when actor Jerry Mathers was at his cutest, his Beaver character was the program's centerpiece. As he became a more gangling preadolescent, more plot attention was directed toward Wally, whose portrayer Tony Dow was developing into a handsome teenager. Through it all, father Ward (played by Hugh Beaumont, a Methodist lay preacher and religious film actor) and mother June (grade-B film and TV drama veteran Barbara Billingsley) observed and nurtured their children with quiet selflessness and obvious love.

Despite its six-year-run as a prime-time network offering, Beaver never made the coveted top-twenty-five list. Nevertheless, its down-to-earth writing, low-key acting and uncontrived storylines served as a memorable and well-crafted icon for the positive if unremarkable joys of middle class family life in general and suburban kid-dom in particular. If Beaver's ignoring of significant social issues was a common flaw of the programs of its time, its unpretentious advocacy of personal responsibility and self-respect was an uncommon virtue. Admittedly, as critic Robert Lewis Shayon observed, Ward and June Cleaver were "Mr. and Mrs. Average-American living in their typical Good Housekeeping home." But what happened in and around that home was a consistent and continuous celebration of all those minor but precious family victories that could be won even when the children themselves were required to be the decision-makers.

Less than three months after Beaver left the air, the assassination of President John F. Kennedy changed the nation's view of itself and its times. Connelly and Mosher went off to write The Munsters and a country preoccupied with civil rights strife, Vietnam, Woodstock and Watergate would find little relevance in Beaver's radio-derived simplicity. But by the late 1970s, the show's uncomplicated and unabrasive observations reacquired appeal. On superstation WTBS and scores of other outlets, Beaver reruns enjoyed significant ratings success. Beaver and Wally appeared on packages of Kellogg's Corn Flakes in 1983 and the show's cast members have since been featured in a variety of retrospective projects. A striking example of the wistful admiration for all the series still represents was uncovered in a 1994 Parenting magazine poll. Predictably, 40% of respondents said the contemporary superhit Roseanne reflected their family life--but a full 28% picked Beaver instead. What Wally once observed about his brother may be true of the program as a whole: "He's got that little kid expression on his face all the time, but he's not really as goofy as he looks."

-Peter Orlick

Leave It To Beaver

CAST

June Cleaver .....................................Barbara Billingsley Ward Cleaver........................................ Hugh Beaumont Beaver (Theodore) Cleaver........................ Jerry Mathers Wally Cleaver................................................ Tony Dow Eddie Haskell ...........................................Ken Osmond Miss Canfield (1957-1958)....................... Diane Brewster Miss Landers (l958-l962).............................. Sue Randall Larry Mondelo (l958-l960)..........................Rusty Stevens Whitey Whitney .......................................Stanley Fafara Clarence "Lumpy" Rutherford (l958-1963)....... Frank Bank Mr. Fred Rutherford............................... Richard Deacon Gilbert Bates (1959-1963)....................... Stephen Talbot Richard (1960-1963) ................................Richard Correll

PRODUCERS
 Harry Ackerman, Joe Connelly, Bob Mosher

PROGRAMMING HISTORY 234 Episodes

CBS
October 1957-March 1958 Friday 7:30-8:00 March 1958-September l958 Wednesday 8:00-8:30 ABC October 1958-June 1959 Thursday 7:30-8:00 July l959-September 1959 Thursday 9:00-9:30 October 1959-September 1962 Saturday 8:30-9:00 September 1962-September 1963 Thursday 8:30-9:00

FURTHER READING

Applebaum, Irwyn. The World According to Beaver. New York: Bantam, 1984.

Golbout, Oscar. "A Gift from the Children." New York Times, 8 December 1957.

Liebman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin, Texas: University of Texas Press, 1995.

Shayon, Robert Lewis. "Beaver's Booboo." Saturday Review (New York), 1 February 1958.

Shepard, Richard. "Busy 'Beaver' and His Brother." New York Times, 30 October 1960.

Spigel, Lynn. Make Room for TV: Television and the Family Ideal In Postwar America. Chicago: University of Chicago Press, 1992.

"TV's Eager Beaver." Look (New York), 27 May 1958.

See also Comedy, Domestic Settings; Family on Television; Gender and Television


LEE, SOPHIE

Australian Actor

Australian actor Sophie Lee shot to national fame as the teenage presenter of the Bugs Bunny Show in 1990 (Channel Nine). With a combination of daring fashion-sense, verve and beauty she secured high ratings among adults as well us children. Lee went on to host the first series of Sex (a.k.a., Sex with Sophie Lee) for Channel Nine in 1991. The show scored a high rating (32) and propelled her further into popular notoriety, especially in tabloid and consumer journalism, where she was the undisputed cover-girl of the year, appearing, often repeatedly, in Australia's biggest-circulation magazines; Woman's Day, New Idea, TV Soap, TV Week, Cosmopolitan, Cleo, Dolly, Who Weekly, Truth, Playboy (in a cover/interview as sax-player with Melbourne rock band The Freaked Out Flower Children), and The Australian Woman's Weekly.

Her celebrity was organized around her youthful good looks, but Lee exceeded the image from the start, being associated with forthright views on sexism, feminism, and on the need for young people to get accurate sex-information in the HIV era. The combination of her popular reach, sexy image, and widely reported comments on sexism, made her a contributor to and icon of the modernization, democritization and feminization of sexual attitudes in Australian popular/public culture. Her television career coincided with the rise of supermarket journalism and the supermodel phenomenon (she was also used as a fashion model), both of which blurred traditional distinctions between public and private, politics and entertainment, male and female "domains," urban and suburban culture. Lee herself was constantly critical of the tendency of TV executives and tabloid journalists to confuse sexuality with sleaze, and as a result she was seen as an unofficial spokesperson for a postmodern, post-political generation and its concerns.

Lee was reluctant to continue as the role model of sexuality for Channel Nine, since her commitment to democratized sexual lifestyles was exploited to run segments on voyeuristic topics (such as topless barmaids) over which she had no control, instead of stories she did herself on topics such as abortion and the campaign to put condom vending-machines in schools. As a result of these concerns she dropped out of the Sex show after its first season. She continued to appear as an actor in the internationally syndicated prime-time soap opera The Flying Doctors and its short-lived successor RFDS, playing the character of Penny Wellings. She also appeared in the launch episode of the successful "forensic psychologist" series Hallifax fp (starring Rebecca Gibney) in 1994. But effectively Lee withdrew from TV-celebrity altogether to concentrate on acting, spending 1995 on tour with the classic Australian stage-play Summer of The Seventeenth Doll.

Lee is known to an international audience through her role as Tania in the 1994 suburban tragi-comedy film Muriel's Wedding. Tania is notable for her sobbing, mascara-spattered, uncomprehending line "But I'm beautiful!" uttered when she loses the plot to the despised, ugly, fat, uncool Muriel. This line sums up an ironic, Australian displacement of the standard Hollywood teen-film where the good-looking girl wins out in the end precisely for that reason.

Within the constraints of possibility offered by her public persona, Lee works against the grain of "suburban terrorism," not uncritically endorsing or exploiting it, but offering glimpses of other powers than being "beautiful" but "dangerously short of brains." She has consistently used her own beauty and brains in opposition to the "power thing," to talk through the expected stereotypes to the suburban audiences who were hooked on her Bugs Bunny persona. Sophie Lee was among the first of a new generation of politically astute popular performers in Australia who allowed a virtualized, postmodern public to think even as they admired.

-John Hartley

Sophie Lee
Photo courtesy of Sophie Lee

SOPHIE LEE. Born 1969 in Melbourne, Australia. Worked in local theatre groups and as an international model; first film role in the Australian telemovie Raw Silk, 1988; host of GTV Channel 9 Bugs Bunny Show; major roles in The Flying Doctors, 1985, and its spin-off R.F.D.S.; talk show host, 1991; also pursued a singing career in this period with a small Melbourne band.

TELEVISION SERIES

1985- The Flying Doctors
1990 The Bugs Bunny Show (host)
1991 Sex with Sophie Lee (host)
1993 R.F.D.S.
1994 Hallifax, fp

MADE-FOR-TELEVISION MOVIE

1988 Raw Silk

FILM

Muriel's Wedding, 1994.

THEATER

Summer of the Seventeenth Doll, 1995; Gary's House, 1996.

FURTHER READING

Hartley, John. Popular Reality: Journalism, Modernity, Popular Culture. London: Edward Arnold, 1996.

O'Regan, Tom. Australian National Cinema. London: Routledge, 1996.

See also Sex


LENO, JAY

U.S. Comedian

With his sanitized comedy appealing to middle class sensibility and ordinary, nice-guy demeanor, Jay Leno rose from comedy hall fame to win the coveted host seat of NBC's Tonight Show in 1992. In so doing, Leno followed in the footsteps of great past hosts, Johnny Carson, Jack Paar and Steve Allen. As a working-class undergraduate

Leno began his stand-up career in Boston and New York comedy clubs and strip bars. During the 1970s, he became a popular warm-up act for such divergent performers as crooner Johnny Mathis and country singer John Denver, and wrote scripts for the sitcom Good Times, starring Jimmy Walker. He obtained similar work for David Letterman, who, after he began hosting Late Night with David Letterman, granted Leno over forty appearances on the program. Leno became a popular guest on the Merv Griffin, Mike Douglas and Tonight Shows and by 1986 was named one of several guest hosts for the Tonight Show. An untiring success-seeker, Leno still spent 300 days per year on the road.

As a popular stage and television stand-up comic, Leno strives not to offend, offering non-racist, non-sexist, anti-drug humor. Like forerunners George Carlin and Robert Klein and contemporary Jerry Seinfeld, Leno is uncapricious. His focus is on ridiculing the mundane, the idiocies of social life. His feel-good approach avoids cynicism, and promotes patriotism; in 1991, for example, he performed for American Service Personnel stationed in the Middle East. Despite his penchant for politically liberal jokes, Leno insists that his humor is non-ideological and thus apolitical. Hence, he appeals to a conventional and politically diverse, that is, broad American public.

Though he was the exclusive guest host for the Tonight Show since 1981, Leno's selection as Johnny Carson's successor caused surprise and controversy in the industry. David Letterman--whose youth-popular late, late show had followed up Tonight for years, and created expensive advertising slots--had been slated for the job. However, NBC was attracted to the more cooperative Leno, matching his wit to the older Tonight Show audience. Moreover, an aggressive Leno promoted himself, working the affiliate station personnel, who in turn boosted his popularity ratings. Ultimately, Leno was simply more affordable than Letterman, allowing the Tonight Show to maintain its $75-$100 million profit base.

Seeking Letterman's fans, Leno's Tonight Show featured a renovated stage, young, popular guests, and the music of popular jazz musician Branford Marsalis. Controversy came to the set early on when NBC fired Leno's long-time, tumultuous manager Helen Kushnick, and later when Marsalis, in a wrangle over artistic control, quit and was replaced by Kevin Eubanks. Thereafter, Leno faired decently in the ratings, but failed to impress reviewers as had Carson and Paar. Accustomed to practicing his routines many times before a show, Leno suffered agitation with his new, full-week schedule. Moreover, a year into the show, Leno was faced with a rating war against CBS' new Late Show, hosted by highly paid competitor, Letterman.

During the Late Show's first three years, it regularly bested the Tonight Show in ratings, particularly with the under 50 crowd. This was particularly damaging as Tonight had the advantage of airing a full hour earlier than Late Show across 30% of the nation. Leno, in comparison to Letterman, was an unseasoned monologist, and a sometimes distracted interviewer, lacking ad-libbing skills. To boost ratings, Leno agreed to hire new Tonight writers and to hawk advertiser's goods--Hondas and Doritos--on air. In early 1995, Tonight revamped the show from talk to a variety format, creating a comfortable, comedy club-type studio for Leno. A more responsive and fluid Leno raised Tonight's ratings to competitive levels, and by 1996 had intermittently regained its status, held since 1954, as the most popular late night show in the United States.

Leno was frustrated, though not broken by his make-or-break Tonight Show role; rather, he responded predictably to this mid-career trauma with more strenuous effort on the set and increased appearances at Las Vegas clubs and college campuses. An ever popular comic, Leno has been named Best Political Humorist by Washingtonian Magazine, and one of the Best Loved Stars in Hollywood, by the TV Guide.

-Paula Gardner

Jay Leno
Photo courtesy of NBC

JAY LENO (James Douglas Muir Leno). Born in New Rochelle, New York, U.S.A., 28 April 1950. Educated at Emerson College, B.A. in speech therapy 1973. Married: Mavis Nicholson. Performed as stand-up comedian at such venues as Carnegie Hall and Caesar's Palace; in television from 1977; in movies from 1978; numerous appearances on Late Night with David Letterman, 1970s and 1980s; exclusive guest host on The Tonight Show with Johnny Carson, 1987-92; host, The Tonight Show with Jay Leno from 1992. Address: P.O. Box 7885, Burbank, CA 91510-7885.

TELEVISION

1977 The Marilyn McCoo & Billy Davis Jr.Show
1986 Saturday Night Live (one-time host)
1987-92 The Tonight Show with Johnny Carson (exclusive guest host)
1992- The Tonight Show with Jay Leno (host)

TELEVISION SPECIALS (selection)

1986 Showtime Special (host)
1987 Jay Leno's Family Comedy Hour

FILMS

The Silver Bears, 1978; American Hot Wax, 1978; Collision Course, 1988.

FURTHER READING

Carter, Bill. The Late Shift; Letterman, Leno and the Network Battle for the Night. New York: Hyperion, 1994.

Carter, Graydon. "The Joker." Rolling Stone (New York), 2 November 1989.

Freeman, Michael. "Look Who's Laughing Now." Mediaweek (Brewster, New York), 1 May 1995.

Kaufman, Joan. "Profile (Whew!) of a Funny Man." People Weekly (New York), 30 November 1987.

Stengel, Richard. 1992. "Midnight's Mayor." Time (New York), 16 March 1992.

Tauber, Peter. "Jay Leno: Not Just Another Funny Face." New York Times Magazine, 26 February 1989.

See also Carson, Johnny; Late Night with David Letterman/The Late Show with David Letterman; Letterman, David ; Talk Shows ; Tonight Show


LEONARD, SHELDON

U.S. Actor/Director/Producer

For nearly two decades, from the early 1950s through the late 1960s, Sheldon Leonard was one of Hollywood's most successful hyphenates, producing--and often directing and writing--a distinctive array of situation comedies, of which three justly can be considered classics (The Danny Thomas Show, The Andy Griffith Show, The Dick Van Dyke Show). Although he assayed the hour-long espionage form with conspicuous success as well, the sitcoms remain the Leonard hallmark. Long before Taxi, Cheers, and MTM Productions, Leonard was overseeing the creation of literate, character-driven ensemble comedies that blended the domestic arena with the extended families of the modern workplace.

Like many independent producers in television's formative years (Bing Crosby, Desi Arnaz, Jack Webb, Dick Powell), Leonard began his show business career in front of the cameras. After six years acting on Broadway--during which time he also took his first stab at directing, for road companies and summer theater--in 1939 Leonard made the move to Hollywood, where he would go on to appear in fifty-seven features over the next fourteen years. It was not long before the actor was equally busy in radio, with regular roles on several programs (The Jack Benny Show, The Lineup and Duffy's Tavern, to name only a few), and guest parts on dozens of others. Although Leonard played a variety of characters in both media, the Brooklyn-toned actor--described as "Runyonesque" in most biographical sketches--is best remembered for his incarnations of quietly-menacing gangsters.

As the 1940s wore on, Leonard decided to take up writing for radio, selling scripts to such anthology shows as Broadway Is My Beat. Already demonstrating the business savvy befitting a future producer, Leonard retained the ownership of his radio scripts after production, thus building a library of salable properties. It was not long before Leonard turned his writing talents to the new medium of television, writing teleplays (some adapted from his radio scripts) for the filmed anthologies. Next Leonard tried his hand at directing some installments, an experience that signaled a new chapter in his show business career.

His apprenticeship behind him, Leonard signed on as director of the Danny Thomas series Make Room for Daddy in 1953. He was promoted to producer in the show's third year, remaining its resident producer-director for six more seasons. Between 1954 and 1957 the energetic director also found time to produce and direct the pilot and early episodes of Lassie and The Real McCoys (which was produced by Thomas' company), write and direct installments of (fittingly enough) Damon Runyon Theatre--as well as act in a 1954 summer replacement series, The Duke. In 1961 Leonard became Executive Producer of the Thomas series (titled The Danny Thomas Show), at which time he and the comedian teamed up to form their own production firm.

T and L Productions would go on to make a lasting mark on television comedy. At its peak in 1963, T and L had four situation comedies in prime time, with Leonard serving as Executive Producer on all four: The Danny Thomas Show, The Dick Van Dyke Show, The Andy Griffith Show, and The Bill Dana Show. Through their own separate companies Leonard and Thomas also owned an interest in a fifth sitcom, The Joey Bishop Show, although Leonard had no creative role in the series after directing the pilot. To complete the T and L comedy empire, the partners each owned an interest in My Favorite Martian by virtue of Thomas' financing and Leonard's direction of the pilot, and also owned The Real McCoys syndication package. Although the Bishop and Dana programs were short-lived, Danny Thomas, Dick Van Dyke, and Andy Griffith were all certifiable Top Ten Nielsen hits.

As the titles suggest, the foundation of the T and L formula was the comic performer, around whom a premise was formed and an extended "family" of kin and co-workers built. There were certain clear resemblances among the series, notably the reflexive Van Dyke and Joey Bishop shows, which followed the Danny Thomas model by focusing on the professional and private lives of people in show business (a TV writer in the first case, nightclub performers in the others). The Andy Griffith Show is in some ways antithetical to the noisy, urban sensibility of show-biz shows, though the slow-paced rural realism of The Real McCoys could not have been far from Leonard's mind when he created the premise. Yet all the programs had something more in common, something Television magazine called the "T and L trademark": "It's good clean comedy with a small moral," in the words of one 1963 observer--or, as a Television reporter put it, "a combination of comedy and sentiment." While this mix was certainly not unique to the T and L sitcoms during the 1960s, it underlines their emphasis on characters, relationships, and emotion over situation and slapstick. One need look no further for proof of this than Mayberry Deputy Barney Fife, who, in even his most outrageously broad moments, is underlined with a humanity that keeps him believable.

Leonard's influence on television comedy is bound up in the T and L hits, but it also transcends them. Credit him for spotting the potential of bucolic raconteur Andy Griffith and (with writer Artie Stander) transforming him into wise and gentle Andy Taylor, sheriff of a fictional town called Mayberry. It was Leonard who recognized the story and character quality in a failed pilot written by and starring Carl Reiner, and resurrected it by casting Dick Van Dyke in the lead role--retaining Reiner's writing talents. The excellence of the T and L programs is surely due in no small part to Leonard's commitment to the quality of the scripts, exemplified by his cultivation of writing talent, his promotion of writers to producers, and the extremely collaborative nature of the writing process on all the shows. Indeed, Leonard had an equally profound impact on the medium through the writers he mentored, notably Danny Arnold (Barney Miller), and the teams of Garry Marshall and Jerry Belson (The Odd Couple, Happy Days, etc.), and Bill Persky and Sam Denoff (That Girl, Kate and Allie).

Leonard's impact on television is attested to by the long-standing popularity of the Griffith and Van Dyke programs in syndication. Just as significant in terms of industry practice, Leonard pioneered the strategy of launching new series via spin-offs, thereby avoiding the expense of pilots. Both the Andy Griffith and Joey Bishop shows began with "back-door pilots" (directed by Leonard) aired as episodes of Danny Thomas; similarly, Bill Dana's "José Jimenez" character began as a recurring character on the Thomas show before setting out on his own series. While the Dana and Bishop vehicles were flops, Leonard scored a long-running success with another spin-off in 1964 when he and Griffith producer Aaron Ruben sent a popular resident of Mayberry off into six years of military misadventures on Gomer Pyle, U.S.M.C.

Leonard and Thomas parted company in 1965, and Leonard shifted generic gears, mounting the globe-trotting espionage series I Spy. Among a spate of spy shows popular in the mid-sixties, I Spy distinguished itself for its mix of humor and suspense, and its exotic locales (Leonard and company spent several months each season shooting exteriors around the world in such faraway places as Hong Kong, England, France, Morocco, and Greece). But the most significant aspect of the series was Leonard's decision to cast African-American comedian Bill Cosby opposite Robert Culp as the series leads. If the move seems less than startling in retrospect, one need only look back at the Variety headline announcing the Cosby hire, dubbing the actor "Television's Jackie Robinson." Thanks to sharp writing and the chemistry of its leads, I Spy was hip without being campy, as witty as it was exciting. The series was nominated for Outstanding Dramatic Series Emmy every year of its three-year run, and earned Leonard an Emmy nomination for directing in 1965.

Leonard returned to the sitcom form in 1967 with the short-lived Good Morning World (written and produced by Persky and Denoff), another reflexive, quasi-show-biz format in the Van Dyke vein, concerning a team of radio deejays, which also anticipated the ensemble comedy style of the MTM shows of the 1970s. The producer shifted genres again in spring 1969 with the lighthearted mystery My Friend Tony, but it was not renewed after its trial run. Leonard's most innovative comedy project came along in the fall of that year, My World and Welcome To It, a whimsical comedy based on the stories of James Thurber, and interspersed with animated versions of Thurber's cartoons. Despite critical acclaim and an Emmy for Outstanding Comedy Series for 1969, the series was not a ratings success, and was canceled after one season. Leonard's final forays into situation comedy were less prestigious: Shirley's World, a Shirley MacLaine vehicle in the Mary Tyler Moore mold, and The Don Rickles Show, an ill-fated attempt to package the master of insult comedy in a domestic sitcom.

Sheldon Leonard
Photo courtesy of Sheldon Leonard

Throughout the 1950s and 1960s Leonard had continued to take on the occasional acting job, recreating his radio role as the racetrack tout on Jack Benny, appearing as Danny Williams' agent on Danny Thomas, and doing a gangster turn in a Dick Van Dyke episode. Still typecast after almost forty years, Leonard acted the tough guy yet again in 1975 as the star of the short-lived series Big Eddie (as a gambler-turned-sports promoter), and once more in 1978 in the made-for-TV movie The Islander (as a mobster). That same year Leonard discharged Executive Producer duties and acted in the TV movie Top Secret, a tale of international espionage starring and co-produced by Bill Cosby. More recently, Cosby recruited Leonard to fill the Executive Producer slot on I Spy Returns, a 1993 TV-movie sequel that reunited Culp and Cosby as the swinging (and now seasoned) secret agents.

Few individuals have had the longevity in the television business that Sheldon Leonard has, and with a string of hits spanning nearly two decades, even fewer have had such long-run success. Fewer still have had the remarkable impact on the medium, both creatively and institutionally. It might be an exaggeration to say that without Sheldon Leonard there would have been no spin-offs, and no Cosby, but it is certain that both phenomena hit the screens of America when they did through Leonard's efforts. Certainly without him neither Rob and Laura Petrie (and Buddy and Sally et. al.), nor Mayberry would exist as we know them. At the end of his 1995 autobiography Leonard vows a return to do battle with the networks on the field of television creativity. In the meantime, his contribution to the literature that is American television comedy continues to play out in syndication, and may well do so forever.

-Mark Alvey

SHELDON LEONARD. Born Sheldon Leonard Bershad in New York City, New York, U.S.A., 22 February 1907. B.A., Syracuse University, 1929. Married: Frances Bober, 1931; one child: Andrea. Began career as actor in Broadway plays, 1930-39; acted in films, 1939-61; numerous radio roles, 1930s-40s; radio scriptwriter, 1940s; screenwriter, 1948-57; director of television from 1953; producer of television from 1955; guest appearances as actor on television, 1960s-70s; president of T and L Productions; partner, officer, Mayberry Productions, Calvada Productions, Sheldon Leonard Enterprises. Member: vice president and trustee, Academy of TV Arts and Sciences; national trustee, board of governors, vice president Directors Guild of America; Academy of Motion Picture Arts and Sciences. Recipient: Christopher Award, 1955; Emmy Awards 1957, 1961, 1969; Best Comedy Producer 1970 and 1974; Golden Globe Award, 1972; Sylvania Award, 1973; Cinematographers Governors Award; Directors Guild of America Aldrich Award; Man of the Year Awards from National Association of Radio Announcers, Professional Managers Guild, B'nai B'rith; Arents Medal, Syracuse University; Special Achievement Award, NAACP; Special Tribute Award, NCAA; TV Hall of Fame, 1992. Address: Sheldon Leonard Productions, 2121 Avenue of the Stars, Los Angeles, CA 90067-5010.

TELEVISION SERIES (director)

1953-56 Make Room for Daddy (and producer from 1955) 1953-62 General Electric Theatre
1953-65 The Danny Thomas Show (and exec. produced) 1954-71 Lassie
1954-57 The Jimmy Durante Show
1954 The Duke (summer replacement series)
1955-56 Damon Runyon Theatre
1957-63 The Real McCoys
1960-68 The Andy Griffith Show (packaged & exec. produced)
1961-66 The Dick Van Dyke Show (packaged & exec. produced)
1963-65 The Bill Dana Show (and exec. produced)
1963 My Favorite Martian (directed pilot only)
1964-70 Gomer Pyle, U.S.M.C. (executive producer)
1965-68 I Spy (executive producer)
1967 Good Morning, World
1969 My Friend Tony
1969-70 My World and Welcome to It
1971-72 Shirley's World
1972 The Don Rickles Show
1975 Big Eddie (star)

MADE-FOR-TELEVISION MOVIES

1978 The Islander (actor)
1993 I Spy Returns (executive producer)

FILMS (actor)

Another Thin Man, 1939; Buy Me That Town, 1941; Tall, Dark and Handsome, 1941; Rise and Shine, 1941; Tortilla Flat, 1942; Street of Chance, 1942; Lucky Jordan, 1942; To Have and Have Not, 1944; Her Kind of Man, 1946; It's a Wonderful Life, 1946; Zombies on Broadway, 1945; Somewhere in the Night, 1946; The Gangster, 1947; Violence, 1947; Sinbad the Sailor, 1947; If You Knew Susie, 1948; My Dream is Yours, 1949; Take One False Step, 1949; Iroquois Trail, 1950; Behave Yourself, 1951; Here Come the Nelsons, 1952; Young Man with Ideas, 1952; Stop You're Killing Me, 1952; Diamond Queen, 1953; Money from Home, 1954; Guys and Dolls, 1955; Pocketful of Miracles, 1961.

RADIO (selection)

The Jack Benny Show; The Lineup; Duffy's Tavern.

PUBLICATIONS

"The World is His Back-Lot," As told to Morris J. Gelman. Television (New York), April 1966.

And the Show Goes On: Broadway and Hollywood Adventures. New York: Limelight, 1995.

FURTHER READING

Haber, Deborah. "Kings Among the Jesters." Television (New York), September 1963.

Kelly, Richard. The Andy Griffith Show. Winston-Salem, North Carolina: John F. Blair, 1981.

Smith, Ronald L. Cosby. New York: St. Martin's, 1986.

"Television's Jackie Robinson." Variety (Los Angeles), 23 December 1964.

Waldron, Vince. The Official Dick Van Dyke Show Book. New York: Hyperion, 1994.

Weismann, Ginny, and Coyne Steven Sanders. The Dick Van Dyke Show: Anatomy of a Classic. New York: St. Martin's, 1983.

See also Andy Griffith Show; I Spy


Leslie Uggams Show, The

THE LESLIE UGGAMS SHOW

U.S. Music/Variety Show

The Leslie Uggams Show, which premiered in September 1969, was the first network variety show to feature an African-American host since the mid-1950s Nat "King" Cole Show. The Uggams show took over the CBS Sunday night slot vacated by The Smothers Brothers Comedy Hour, the controversial variety show CBS had censored and then forcibly removed from the airways the previous April. Produced by Ilson and Chambers, the same team who put together the beleaguered Smothers programme, Uggams' show was given very little opportunity to prove itself and find an audience against the popular Bonanza on NBC. CBS pulled the plug in mid-season, replacing the show with Glen Campbell's Goodtime Hour in December 1969.

Leslie Uggams had achieved a modest amount of success both on Broadway and in television. As a teenager, she was a regular player on the Sing Along With Mitch musical variety show broadcast on NBC in the early 1960s. However, many critics argued that she was too much of a novice to deal successfully with the performance rigors of a variety show. Questions were raised about why Uggams was chosen to replace the politically contentious Smothers' programme. Industry observers noted that CBS, suffering from a public relations black eye due to its censorious activity, needed to rehabilitate its reactionary image. A black-hosted variety show which included a certain amount of social commentary on race issues might repair some of the damage.

The Uggams show was noteworthy for the number of African Americans who participated in the show's production, including technical personnel. Regular cast members included black actors Johnny Brown and Lillian Hayman. Resident dancers, singers and orchestra were racially integrated, and the show boasted a black choreographer, conductor, and writer.

A major feature of the show was a continuing segment called "Sugar Hill" about a working-class black family. Uggams played the wife of a construction worker in the sketch. They lived together with Uggams' mother (Lillian Hayman), unemployed brother played by Johnny Brown, and a "hippie" sister in an unintegrated apartment which resembled The Honeymooners home far more than the lavish and much commented upon integrated apartment building of television's other African-American family, the Bakers of Julia.

The show's quick demise generated protest and concern among black organizations from the Harlem Cultural Council, the Southern Christian Leadership Conference, the National Association for the Advancement of Colored People, and the Urban League. Whitney Young, Jr., head of the Urban League, publicly expressed his concern over what he considered an overhasty cancellation. He argued the show was not given any time to prove itself or institute necessary changes. He also pointed out that CBS's action diminished opportunities for black performers and technicians. Twenty-eight African-Americans were put out of work by the cancellation, according to Young. CBS countered that the show's demise had not generated much protest from viewers. While the canning of the Smothers Brothers had resulted in thousands of letters of complaint, the Uggams decision led to about 600 letters of disapproval.

While Leslie Uggams did not prove successful in a variety format, she did manage more notable achievements in dramatic acting. She went on to play major roles in the 1970s black oriented mini-series, Roots and Backstairs at the White House. The first African-American to really succeed in a variety show would be Flip Wilson in the season following the demise of the Uggams show.

-Aniko Bodroghkozy

REGULAR PERFORMERS

Leslie Uggams
Dennis Allen
Lillian Hayman
Lincoln Kilpatrick
Allison Mills
Johnny Brown

MUSIC

Nelson Riddle and His Orchestra
The Howard Roberts Singers

DANCERS

The Donald McKayle Dancers

PROGRAMMING HISTORY

CBS
September 1969-December 1969 Sunday 9:00-10:00

FURTHER READING

MacDonald, J. Fred. Blacks on White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall.


LETTERMAN, DAVID

U.S. Talk Show Host/Comedian

David Letterman made his mark and cultivated a national following of ardent fans with his off-beat humor and sophisticated smart-aleck television comic style. That style was honed on his nighttime talk show on NBC, Late Night with David Letterman, which debuted in 1982. Almost a decade later he and his growing audience changed time periods and networks when, in 1993 the Late Show starring David Letterman began broadcasts on CBS at 11:30 P.M., a more accessible and lucrative time slot.

Letterman rose to fame as talk show host and celebrity during a period in television history when late-night talk, a unique TV genre, began to stretch beyond the confines of the solid, long-standing appeal of NBC's Tonight Show, starring the king of late night since 1962, Johnny Carson. Indeed, it can be argued that Letterman himself precipitated the expansion of late-night talk. His influence and appeal increased steadily until, by 1995, he was the most-watched and highest-paid late night television talk show host in the United States. His success was the result of a combination of factos: hard work and determination in the businesses of broadcasting and comedy, a kind of popularity which spawned sometimes too-adoring fans and occasional contempt, and a programming milieu that included the rise and fall of a number of shows on other networks with similar host/comic formats. On the cultural level, Letterman's success coincided with a particular climate in the television and entertainment industries and among audiences. The cult of personality was on the rise. So, too, was the appeal of humor based on making light comedy of any topic, from the mundane to the most politically-charged.

David Letterman began his career in broadcasting in his native Indianapolis, Indiana where he worked in both television (as an announcer and weekend weatherman) and radio (as a talk-show host). In 1975 he moved to Los Angeles, where he wrote comedy, submitted scripts for television sitcoms, and even appeared on various sitcoms and game shows. He performed stand-up routines at the Comedy Store where he met Jay Leno, by then a seasoned comedian, and Merrill Markoe, with whom he would later have a long-time professional and personal relationship. In 1978 he made his first appearance as a stand-up comic on The Tonight Show starring Johnny Carson. Shortly thereafter he was hired by NBC to host a morning television talk show which was broadcast from New York. Though the program lasted only a short time, it was the comic forerunner to his other NBC hit.

Late Night with David Letterman, programmed to follow the familiar Carson performance, was a different kind of talk show, a format in which the comedy usually outshone the interviews. Letterman's comedy was reminiscent of, yet more off-beat, than that of all the former celebrated Tonight Show hosts, Steve Allen, Jack Paar, and Carson. His fascination with humor of the mundane, his quirky antics (Stupid Pet Tricks, Elevator Races, the Top Ten List), and his overall irreverence came on the heels of a new, hip style of comedy exemplified by NBC's late-night comedy sketch program, Saturday Night Live (SNL). This style was most appropriate for a younger television audience that had been loyal supporters of SNL since the mid-1970s. However, Letterman retained the Tonight Show comedy/interview format. Letterman was neither as emotionally or politically involved in his interviews as Jack Paar. More like Carson, he exhibited a cool detachment from, and more middle-American stance towards the political and social events of the day.

During his tenure at NBC Letterman occasionally served as guest host on the Tonight Show in Carson's absence. He shared that job with several others, most notably Joan Rivers and Jay Leno. His guest interview style was sometimes easygoing, sometimes mocking. Indeed, a number of guests found him to be a mean-spirited interviewer and some celebrities claimed he was adolescent at best, highly offensive at worst. Nevertheless he had a loyal following of late night watchers, and some took their adoration to an extreme. One woman who claimed to be his wife was arrested several times for stealing his car and breaking and entering into his home. Letterman's popularity was best exemplified, though, in the large number of discussions, references and imitations he inspired among fans, in the media and throughout popular culture.

Thanks in part to Letterman's influence, late-night talk heated up during the mid to late 1980s and the early 1990s. Though the genre is dominated by male host-performers, Joan Rivers eventually (briefly) hosted her own late night show. Arsenio Hall and Chevy Chase were also in the competition for viewers, and like Rivers, hosted programs on the new on the FOX network, competing with Carson and Letterman on NBC. Game-show host Pat Sajak briefly hosted a CBS talk show in the late-night time slot. Rivers, Sajak, and Chase quickly dropped out because of poor ratings. Hall's show, far more successful, lasted for several years. Throughout it all, The Tonight Show Starring Johnny Carson remained the steady touchstone of late night talk TV.

David Letterman

By the early 1990s speculation centered on which of the two most successful young comedians--Leno or Letterman--would be Carson's successor upon his retirement. After intense network negotiations with both--and considerable public attention--Leno succeeded Carson. Letterman accepted a generous offer from CBS and the two became direct competitors at 11:30 P.M. weeknights. Though each has a unique style, both were slick comics whose monologues, comic material and choice of guests reflected and fed the contemporary TV audience appetite for celebrity, sarcasm, and irony. Both shows were also emblematic of television's tendency to increasingly blur the line between news and entertainment.

On CBS, Letterman's popularity grew. He kept much of his off-beat comic style, yet softened some of his angry edge and irreverence. Some commentators have attributed the changes to a desire--on his part and the network's--to broaden his audience in the earlier time slot. By the mid-1990s David Letterman was a mainstream favorite among a mostly young audience. Prior to week-day taping sessions, sidewalks outside the Ed Sullivan Theater in New York City, venue for the new show, were the site of long stand-by lines of those hoping for seats inside the already packed house. Letterman's persona was clearly a fitting celebrity for a culture impressed with one individual's ability to capture so much popular attention.

-Katherine Fry

DAVID LETTERMAN. Born in Indianapolis, Indiana, U.S.A., 12 April 1947. Graduate of Ball State University, 1969. Married: Michelle Cook (divorced). Began career as radio announcer, TV weatherman and talk-show host, Indianapolis; performer at The Comedy Store in Los Angeles from 1975; writer in Hollywood for television from 1970s; frequent guest host on The Tonight Show, 1978-82; performed and wrote songs for the Starland Vocal Band; host, Late Night with David Letterman, NBC-TV 1982-93; host, The Late Show with David Letterman, CBS-TV 1993-. Recipient: six Emmy Awards. Address: Late Show with David Letterman, CBS, 530 West 57th St., New York, NY 10019.

TELEVISION SERIES

1974 Good Times (writer)
1977 The Starland Vocal Band Show
1978-82 The Tonight Show Starring Johnny Carson (guest host)
1978 Mary (also writer)
1980 The David Letterman Show (also writer)
1982-93 Late Night with David Letterman (also writer) 1993- The Late Show with David Letterman

TELEVISION SPECIALS

1977 Paul Lynde Comedy Hour (writer)
1978 Peeping Times (actor)
1995 The Academy Awards (host)

FURTHER READING

Adler, Bill. The Letterman Wit: His Life and Humor. New York: Carroll & Graf, 1994.

Carter, Bill. The Late Shift: Letterman, Leno, and the Network Battle for the Night. New York: Hyperion, 1994.

See also Carson, Johnny; Late Night with David Letterman/The Late Show with David Letterman; Leno, Jay; Talk Shows; Tonight Show


LEVIN, GERALD

U.S. Media Executive

Gerald M. Levin is chairman and chief executive officer of Time Warner Inc., a position to which he was elected in 1993. He joined Time Inc. in 1972 after a brief career as an attorney and international investment banker. At Time Inc. he worked in the fledgling Home Box Office (HBO) pay-cable television subsidiary, starting out as a programming executive and eventually becoming chairman of the division. In 1975, during his tenure at HBO, Levin pioneered the use of telecommunications satellites for pay-cable television program distribution. At the time, HBO was using microwave technology to distribute programming to cable systems in Pennsylvania and New Jersey. Levin proposed that all national program distribution be accomplished by satellite transmission, a concept that transformed the U.S. premium-cable industry and led to a dramatic increase in the number of satellite-delivered cable networks. HBO experienced rapid growth after it became available via satellite and became a standard pay-cable offering during the late 1970s and 1980s. By 1979, Levin was a group vice president supervising all cable television operations, and eventually moved into the vice chairman's position in 1988. His ascension within the Time corporate hierarchy marked a transition from print-oriented managers to others, such as Levin, who were involved with electronic media.

Time Inc. merged with Warner Communications in 1990, forming one of the world's largest media providers. As Time's chief strategist, Levin had an influential role in negotiating the complicated merger between two dissimilar corporate cultures. Time Warner publishes books and magazines, distributes recorded music, makes motion pictures, and operates cable television production and distribution companies. From 1992 to 1995, Levin and Time Warner were the focus of a public furor over recorded music lyrics that some critics claim were anti-social. Levin defended the constitutional first amendment rights of the recording artists and film directors who created works for the company, but Time Warner finally dodged the controversy by divesting the music division that produced the most controversial recordings.

Levin has also been an ardent champion of the Time Warner's Full Service Network (FSN), a 100+ channel cable television system that was first introduced in Orlando, Florida. The Full Service Network uses large computer servers to provide digitized programming, such as feature films, on viewer demand. Time Warner, under Levin's direction, is making a significant investment in digital interactive services--technology that combines the formerly-separate delivery modes of cable television and computer-mediated information.

Levin's ascension within Time Inc.--and later in Time Warner--reflects the increasing centrality of electronic communication in mass media companies. Gerald Levin is a champion of electronic media services, and he has risen through the corporate ranks to an influential position as the chief executive of one of the world's largest media organizations. But by 1995 Levin was a central figure in the complex negotiations leading to yet another mega-merger, this time with Ted Turner's media empire, Turner Broadcasting. As the union neared approval by all regulatory bodies in 1996, and as various protest-oriented law suits from competitors waned, considerable discussion focused on whether or not Levin would be able to hold his position at the top of the giant media conglomerate. If he does remain as the head of the new organization he will lead it into a century defined as much by computer driven mediation as by older forms of print, film, and television. If for some reason he moves out of that position, there is little doubt that he will remain at the contested center of the media world.

-Peter B. Seel

Gerald Levin
Photo courtesy of Gerald Levin

GERALD LEVIN. Born in Philadelphia, Pennsylvania, U.S.A., 6 May 1939. Educated at Haverford College, B.A., 1960; University of Pennsylvania, LL.B., 1963. Married: Carol Needleman, 1959 (divorced, 1970), children: Laura, Leon, and Jonathan. Associate of Simpson, Thacher, and Bartlett, 1963-67; general manager and chief operating officer, Development and Resources Corp., 1967-71; representative, International Basic Economy Corp., in Tehran, Iran, 1971-72; vice-president of programming, HBO, 1972; president and chief executive officer, HBO, 1973-76; chair and chief executive officer, HBO, 1976-79; group vice-president of video, Time, Inc., 1979-84; executive vice-president, 1984-88; vice-chairman and director, 1988-90; vice-president and director, Time-Warner, Inc., since 1990; chief operating officer, 1991-92; president and co-chief executive officer to chair and chief executive officer, since 1993; board of directors, Turner Broadcasting Systems, Inc. since 1995; trustee of Haverford College since 1983; chair, board of directors of Haverford since 1990. LL.D. Texas College, 1985, Middlebury College, 1994 Member: The Aspen Institute; New York City Partnership; International Radio and Television Society; Recipient: National Distinguished Achievement Award, American Jewish Committee, 1984. Address: Time-Warner, Inc., 75 Rockefeller Plaza, New York, New York 10019.

PUBLICATION

"The Business of Entertainment: Interactivity, the Consumer, and Federal Regulations." Vital Speeches (New York), 1 June 1994.

FURTHER READING

Bruck, Connie. Master of the Game: Steve Ross and the Creation of Time Warner. New York: Simon and Schuster, 1994.

_______________. "Jerry's Deal." The New Yorker, 19 February 1996. Clurman, R.M. To the End of Time. New York: Simon & Schuster, 1992.

Fabrikant, G. "Heir Apparent at Time Warner is Out Amid Signs of Dissension." The New York Times, 21 February, 1992.

Garneau, George. "A Calling in Cyberspace: Time Warner Chairman Calls Print Journalism Integral to Digital Media." Editor and Publisher (New York), 13 May 1995.

Hammer, Joshua. "Man of the Year." Newsweek (New York), 17 August 1992.

Reilly, P.M. "Time Warner is Trying to Ease Anger Over Rap Song, Defend Artist's Rights." The Wall Street Journal (New York), 23 June 1992.

Schifrin, Matthew. "The Mess at Time Warner." Forbes (New York), 20 May 1996.

See also Home Box Office; Time Warner; Turner Broadcasting Systems


LEVINSON, RICHARD

U.S. Writer

Richard Levinson teamed with William Link to write and produce some of the most memorable hours of U.S. network television in the history of the medium. Moving easily from series to Made-for-Television Movies, they created, wrote and produced at a level which, by the 1970s, led many of their peers to describe them as the Rolls and Royce of the industry. They received two Emmys, two Golden Globe Awards, two Edgar Allan Poe Awards from the Mystery Writers of America, the Writers Guild of America Award, and the Peabody Award.

As high school classmates, Levinson and Link made early use of wire recordings as an aid to developing their dramatic writing skills, then continued their collaboration through university studies at the University of Pennsylvania. Following graduation and military service the two moved to New York to pursue a career in television, only to discover that the production end of the business had largely moved west. In 1959 their drama of army life, Chain of Command, was produced as an installment of Desilu Playhouse, then chosen by TV Guide as one of the best programs of the season. With that success the team, known fondly by many of their associates, as "the boys," moved to Los Angeles where, in 1960, they were the first writers placed under contract by Four Star Productions.

For the first ten years of their work in Hollywood they wrote episodes for various television series and created one of their own--Mannix, in 1967. That series was taken in a direction opposite their sensibilities by head writer, Bruce Geller. In 1969 the partners first grappled with contemporary problems in a pilot for the Lawyers segment of The Bold Ones. Their work on this series presaged their use of television to explore serious social and cultural themes in the Made-for-Television Movie format. They were to write and produce nine "social issue" films as well as launching one of the most popular of all Made-for-Television movies.

Frustrated by Hollywood production routines, Levinson and Link had returned briefly to New York earlier in the decade to write a stage play, Prescription Murder. That play, introducing their character Lt. Columbo, became the foundation for the Columbo series, starring Peter Falk, which began on television in 1971 as part of The NBC Mystery Movie. As Levinson noted in an interview, "Columbo was a conscious reaction against the impetuous force of Joe Mannix." Columbo was, at one point, the most popular television show in the world. Translated into numerous languages, the show still retains enormous popularity.

In November 1983 the team went to Toronto to film a movie for HBO that examines urban violence, feaqr, and responses to those realities. After a long and frustrating effort to cast the film on a very tight budget, Link and Levinson chose Louis Gossett, Jr. to play the title character in The Guardian--John Mack, and Martin Sheen to play the protagonist, Mr. Hyatt. A New York apartment resident, Hyatt and his fellow tenants feel so threatened by the growing violence in the neighborhood that they hire a professional "guardian," only to discover that this man quickly establishes his own authority over them, one by one. In the course of the story, Mack successfully intimidates all the tenants even as he physically subdues and ultimately kills one intruder. One after another the tenants trade freedom for security. Hyatt resists until, threatened by a street gang, Mack saves his life.

As always, Levinson worried about the climax of the piece. The final scene in The Guardian was an exchange of glances between Mack and Hyatt as the latter left the building for work the morning following his rescue. Sheen noted in an interview on the set that he played the expression to convey a sense of "What have I done?" Levinson, however, saw in the final freeze frame on Hyatt a "spark of hope." In either interpretation the underlying question of the drama is made clear: does security demand denial of freedom? Sheen saw it as a parable and related the story to his own concerns regarding U.S. military-political issues and the belief that the only way to get security is to give up more and more freedom. For the writers, the television movie was "only" posing questions. But they saw the implications of what they were doing. In the end the decent character was not a hero. And the frozen stare could signal either hope or despair.

Long and intense conversations between the writers on such issues regularly led to that same conclusion: "We don't have to have the answers, we just raise the questions." For Levinson those posed questions, though, set his personal direction as a dramatist. One sees this in the Crisis at Central High (1981), where Joanne Woodward portrayed assistant principal Elizabeth Huckaby in a drama set in 1958 Little Rock. Though even-handed, the moral high ground belonged to Huckaby and integration. It is equally evident in the sympathetic treatment of Private Eddie Slovik in the story of the only U.S. soldier executed for desertion in World War II, The Execution of Private Slovik (1974). And it informs the search for responsibility and judgment in The Storyteller (1977), an exploration of the role of television in instigating social violence.

In the summer of 1986, just a few months prior to his premature death, he explored the problems inherent in the dramatic treatment of another high-profile social issue-terrorism-in his last script, United States vs. Salaam Ajami. The television movie was finally aired in early 1988 as Hostile Witness. In the film, he sought to provide a valid defense for a Lebanese terrorist charged in an American court for a crime committed in Spain against an American tour group. In the story, the terrorist was kidnapped and brought to justice in a Virginia federal court.

Striving to achieve an objective portrayal of the motives for the terrorist and introduce to the audience some comprehension of his rationale, Levinson was determined to raise philosophical questions, but he wanted no weaknesses in the case against the terrorist.

Richard Levinson died at the age of 52, in 1987. When William Link accepted their joint election into the Television Hall of Fame in November 1995, his words were almost all devoted to Levinson who would, he said, be pleased with the recognition.

-Robert S. Alley

Richard Levinson

RICHARD LEVINSON. Born in Philadelphia, Pennsylvania, U.S.A., 7 August 1934. University of Pennsylvania, Philadelphia, B.S. in Economics, 1956. Served in U.S. Army, 1957-58. Married: Rosanna Huffman, 1969; one child: Christine. With his partner William Link wrote scripts for many television series, created a number of television series, and wrote and produced Made-for-Television Movies dealing with social problems; associated with Universal Studios, 1966-77; co-president, with William Link, Richard Levinson/William Link Productions, 1977-87. Recipient (all with William Link): Emmy awards, 1970 and 1972; Image Award, National Association for the Advancement of Colored People, 1970; two Golden Globe Awards; Silver Nymph Award, Monte Carlo Film Festival, 1973; George Foster Peabody Award, 1974; Edgar Awards, Mystery Writers of America, 1979, 1980, 1983; Christopher Award, 1981; Paddy Chayefsky Laurel Award, Writers Guild of America, 1986; Ellery Queen Award, Mystery Writers of America, 1989, for lifetime contribution to the art of the mystery; Academy of Television Arts and Sciences Hall of Fame (posthumously), 1995. Died in Los Angeles, California, 12 March 1987.

TELEVISION SERIES (episodes written with William Link, selection)

1955-65 Alfred Hitchcock Presents
1958-60 Westinghouse Desilu Playhouse
1961-77 Dr. Kildare
1963-67 The Fugitive

TELEVISION SERIES (created with William Link)

1967-75 Mannix
1969-73 The Bold Ones
1970-77 McCloud
1971-77, 1989-90 Columbo
1971 The Psychiatrist
1973-74 Tenafly
1975-76 Ellery Queen
1980 Stone
1984-96 Murder, She Wrote
1985 Scene of the Crime
1986-88 Blacke's Magic
1987 Hard Copy

MADE-FOR-TELEVISION MOVIES (with William Link)

1968 Istanbul Express
1969 The Whole World is Watching
1970 My Sweet Charlie
1971 Two On a Bench
1972 That Certain Summer
1972 The Judge and Jake Wyler (also with David Shaw) 1973 Tenafly
1973 Partners in Crime
1973 Savage
1974 The Execution of Private Slovik
1974 The Gun
1975 Ellery Queen
1975 A Cry for Help
1977 Charlie Cobb: Nice Night for a Hanging
1977 The Story Teller
1979 Murder by Natural Causes
1981 Crisis at Central High
1982 Rehearsal for Murder
1982 Take Your Best Shot
1983 Prototype
1984 The Guardian
1985 Guilty Conscience
1985 Murder in Space
1986 Vanishing Act
1986 Blacke's Magic
1988 Hostile Witness

FILMS (with William Link)

The Hindenberg, 1975; Rollercoaster, 1977

STAGE (with William Link, selection)

Merlin, 1982; Killing Jessica, 1986; Guilty Conscience, 1986.

PUBLICATIONS (with William Link)

Prescription: Murder (three-act play). New York: Samuel French, 1963.

Fineman (novel). New York: Laddin Press, 1972.

Stay Tuned: An Inside Look at the Making of Prime-Time Television. New York: St. Martin's, 1981.

The Playhouse (novel). New York: Berkeley, 1984.

Guilty Conscience: A Play of Suspense in Two Acts. New York: Samuel French, 1985.

Off Camera: Conversations with the Makers of Prime-Time Television. New York: New American Library, 1986.

FURTHER READING

Broughton, Irv. Producers on Producing: The Making of Film and Television. Jefferson, North Carolina: McFarland, 1986.

Burger, Richard. The Producers: A Descriptive Directory of Film and Television Directors in the Los Angeles Area. Venice, California: R. Burger, 1985.

Newcomb, Horace and Robert S. Alley. The Producer's Medium: Conversations with Creators of American TV. New York: Oxford University Press, 1983.

See also Columbo; Detective Programs; Johnson, Lamont; Link, William


Liberace Show, The

THE LIBERACE SHOW

U.S. Musical Program

Certainly among the most popular early television celebrities and performances, both Liberace the individual and his television program were also among the most persistently derided. Oddly folksy and campy at the same time, Liberace and his show very much defined a certain strata of showmanship in the post-World War II era.

Born Wladziu (Walter) Valentino Liberace in suburban Milwaukee, he was interested in music from age four, and won a scholarship to the Wisconsin College of Music when seven, studying there for seventeen years. Reputedly at the advice of family friend and renowned pianist Paderewski, the youngster decided to someday likewise be known by one name. Receiving classical training, he began to perform pop hits in local clubs as a teen. By the early 1940s he was establishing himself in New York night spots: ads offered a phonetic guide for his fans ("Libber-ah-chee"). Playing cocktail lounges and intermissions for big bands, he received a rave Variety notice in 1945 while appearing at the Persian Room, which lead to strings of dates across the United States. He won a small role in the film South Seas Sinner (1950).

In 1950, Don Fedderson, the general manager of Los Angeles station KLAC-TV, saw Liberace perform before a small audience at the Hotel del Coronado in San Diego, and immediately offered him a chance to appear on the new medium. The resultant series was so popular as to draw network attention, and when Liberace appeared on NBC as a summer replacement for Dinah Shore in 1952 (fifteen-minute shows twice a week in prime time) he began to create a sensation. For a subsequent series, he wisely accepted what was at the time an unorthodox format of filming programs for syndication. As a result, when Liberace became a television fixture throughout the country by the mid-1950s, he also became very rich. The program was one of several shows featuring KLAC talent produced by Fedderson and syndicated by Guild Films. (Betty White was another, starring in Life with Elizabeth from 1953 to 1955.) Fedderson would go on to produce many successful television series, often for CBS, which included My Three Sons and Family Affair.

Liberace's TV shows were famous for offering a range of popular and classical standards, and featured tributes to composers, musicians, and genres of music--everything from "The Beer Barrel Polka" to "September Song" to "Clair de Lune." Visually, they showcased Liberace in direct address to the audience and in flamboyant performance, always smiling and often winking. No one in early television worked harder to create a star persona. Ever-present candelabras, piano-shaped objects large and small, and especially his outrageous and glamorous costumes defined Liberace's celebrity. Sentimental but ostentatious, the program also featured elder brother George as violin accompanist and orchestral arranger, plus regular and affectionate mentions of their mother, Frances. The show was immediately successful, appearing on 100 stations by October, 1953--more than any network program--and nearly 200 stations a year later. He quickly sold out The Hollywood Bowl, Carnegie Hall, and other venues for live performances. A series of hit albums and a brief resumption of his movie career followed.

But he soon experienced the effects of over-exposure: some local stations, desperate for quality programming, played his shows twice a day, five days a week. His career suffered a considerable slump after only a few years. In response, a short-lived daytime series in the late 1950s tried and failed to feature a scaled-down, tempered Liberace. A change of management and a return to extravagance in a series of Las Vegas venues restored his notoriety, and he made many guest appearances on TV variety and talk shows throughout the 1960s and 1970s. In a memorable film cameo, he played a quite earnest casket salesman in the black comedy The Loved One (1965). In the late 1960s, one last TV series was briefly produced in London.

Liberace's popularity was typically met in the press with equal parts disbelief and disdain. The arrangements of his classical pieces were noted to be simplified, and his mix of classical and popular styles raised hackles about an encroaching middlebrow aesthetic. His personal eccentricities were detailed at length. More tellingly, the size and devotion of his following was seen to be problematic. That his audience was largely female, and often middle-aged, wrought clichéd anxieties about insubstantial and wayward popular culture; it was even suggested that he wasn't providing quality performances but rather an object to be mothered. In response to his critics, he uttered a still-famous retort: "I cried all the way to the bank." But in two instances, he responded with successful lawsuits--one against London Daily Mirror columnist "Cassandra" (William Neil Connor), and another against the infamous scandal magazine Confidential. Each had discussed his behavior or his appeal in terms that inferred homosexuality.

In retrospect, Liberace's career seems due for reconsideration as a kind of "queer" open secret. The concern that his audience was mostly female, the regular speculation about his love life (When would he marry?), and the criticism of his attention to his mother all can be seen as touchstones to social anxieties of the time about appropriate gender roles and definitions. Indeed, if Liberace's appeal was grounded in a decidedly unthreatening masculinity, marked by good manners and simplistic pieties, it also inspired a range of critical attention that often revealed a tendency to sexualize him. The libelous incidents were the culmination of this, and perhaps revealed more than they intended about "normative" attitudes of post-war male behavior. To be sure, there was nothing about Liberace which corresponded to "queer" underground culture or the avant-garde of the 1950s--no one appeared to be more mainstream. But the contradictions within his very successful career and persona raise further questions about post-war society and culture. Liberace died of AIDS related complications on 4 February 1987.

=-Mark Williams

Liberace

REGULAR PERFORMERS

Liberace
George Liberace and Orchestra (1952)
Marilyn Lovell (1958-59)
Erin O'Brien (1958-59)
Dick Roman (1958-59)
Darias (1958-59)
Richard Wattis (1969)
Georgina Moon (1969)
Jack Parnell Orchestra (1969)
The Irving Davies Dancers (1969)

PROGRAMMING HISTORY

NBC

July 1952-August 1952 Tuesday/Thursday 7:30-7:45

PRODUCER Joe Landis

Syndicated
1953-1955 Various Times

PRODUCERS Louis D. Sander, Robert Sandler

ABC
October 1958-April 1959 30 Minute Daytime

CBS
July 1969-September 1969 Tuesday 8:30-9:30

PRODUCERS Robert Tamplin, Bernard Rothman, Colin Cleeves

FURTHER READING

Donovan, Richard. "'Nobody Loves Me But the People.'" Collier's (New York), 3 September 1954 and 17 September 1954.

Liberace. Liberace: An Autobiography. New York: Putnam's, 1973.

"Popular Piano." Time (New York), 5 October 1953.

Taubman, Howard. "A Square Looks at a Hotshot." The New York Times Magazine, 14 March 1954.

"Why Women Idolize Liberace." Look (New York), 19 October 1954.

See also Music on Television


LICENSE

Under the Communications Act of 1934, the United States Federal Communications Commission (FCC) is responsible for the "fair, efficient, and equitable distribution" of television broadcast airwaves for use by the American public. As a result, all persons or other entities (other than the Federal government) wishing to operate a television broadcast facility must apply for and receive a government-issued license in order to reserve a transmission frequency for its television signal. These broadcast licenses are subject to review and renewal by the FCC every five years unless the FCC determines a shorter period to be in the public interest.

In the United States, private individuals and companies are permitted to own and operate television stations for commercial and non-commercial use. The airwaves themselves, however, because of their limited availability on the broadcast spectrum, are considered a finite public resource that is "owned" and regulated by the Federal government on behalf of the American people. During the first half of the 1920s, when commercial broadcasting was in its infancy, pioneers in the industry had unfettered and virtually unlimited access to what was then an abundance of electromagnetic frequencies. By 1926, when the number of broadcast stations increased from 536 to 732, Congress became concerned that the rapid proliferation of broadcasters would quickly deplete available airwaves. In addition, advances in transmission technology enabled powerful, city-based operators to boost their signal range, effectively drowning out smaller, rural facilities. The chaos and cacophony of mid-1920s' broadcasting ultimately led Congress to pass regulatory legislation in 1927, and again in 1934, that requires all station owners to apply for a broadcast license, and meet specific criteria for eligibility before a license is issued or renewed.

Over the last sixty years, the essential aspects of broadcast license grants have largely stayed the same. In the increasingly rare instance in which a potential broadcaster seeks to establish a new station on an available frequency, the first step is to obtain a permit for the construction of a transmission facility. In transfer cases, or those in which a transmission facility already exists, the process begins with a filing of papers at the FCC, public notice of the filing, and the initiation of a reasonable period during which other parties in Interest may petition the FCC to deny the application. In recent years, the FCC has become much more far-reaching in considering and deciding license applications, the result of increasing competition among would-be broadcasters for fewer available channels and changing standards in what is understood by Americans to be in the "public interest."

In determining who will or will not get a broadcast license, the FCC considers a wide range of factors which can vary or be waived under different circumstances. A successful applicant must be an American citizen or an entity controlled by American citizens, must be in good financial health, and cannot own more than twelve television stations or broadcast to more than 25% of the total national audience. Cross-ownership regulations prevent owners of daily newspapers or multiple broadcast facilities within a single local market from acquiring a license to operate a television station in the same market. In an effort to promote broadcast diversity, the FCC also considers race and gender to be preferential factors in deciding who will or will not be granted the privilege of owning a television station. The FCC's diversity preferences and ownership rules, however, have become the subject of increasing controversy in the United States Congress, which, by the mid-1990s, had made broadcast deregulation a top priority on its legislative agenda.

-Michael Epstein

FURTHER READING

Bittner, John R. Law and Regulation of Electronic Media. Englewood Cliffs, New Jersey: Prentice Hall, 1994.

Burgess, John. "FCC Proposes Lottery for Issuing Licenses: Public Interest Group, Broadcasters Criticize Plan for TV and Radio." The Washington Post (Washington, D.C.), January 31, 1991.

Cox, Kenneth A. Broadcasting in America and the FCC's License Renewal Process: An Oklahoma Case Study. Washington, Federal Communications Commission, 1968.

"Forty Megahertz and a Mule: Ensuring Minority Ownership of the Electromagnetic Spectrum." Harvard Law Review (Boston, Massachusetts), March 1995.

Ginsburg, Douglas H., Michael H. Botein, and Mark K. Director. Regulation of the Electronic Mass Media: Law and Policy for Radio, Television, Cable, and the New Technologies. St. Paul, Minnesota: West Publications, 1979, 2nd 1991.

Lippman, John. "Preferences Get Static in Broadcasting (Making It Easier for Women, Minorities to Get Into Broadcasting." Los Angeles Times (Los Angeles, California), 22 February 1992.

Wharton, Dennis. "Controversial 'Diversity' Policy Upheld in Suprise Supreme Court Decision." Variety (Los Angeles, California), 4 July 1990.

"When Citizens Complain: UCC v. FCC A Decade Later". Proceedings of the Mass Communication Law Section, Association of American Law Schools, December 27, 1977. New York: Association of American Law Schools and the Communications Media Center, New York Law School, 1978.

See also Allocation; Deregulation; Federal Communications Commission; "Freeze" of 1948


LICENSE FEE

The term "license fee" has two meanings when applied to television. The first indicates a means of supporting an entire television industry. The second indicates support for the production of specific programs.

When applied in the first sense a license fee is a form of tax used by many countries to support indigenous broadcasting industries. The fee is levied on the television receiver set and paid at regular intervals.

A receiving set license fee for the support of broadcasting was considered and rejected very early in American radio's infancy. At this time the new medium was considered a public resource and the idea of support from advertisers was thought inappropriate. The license fee was one of several funding proposals, including municipal or state funding and listener contributions, offered by various sources in the 1920s. The license fee idea took two distinct forms. The first was modeled on the British scheme of taxing receivers in viewer's home. At that time, the British levy was ten shillings per receiving set. The second approach, proposed by RCA's David Sarnoff, called for a tax (2%) on the sale price of receivers. The success of toll broadcasting (broadcasting paid for by advertisers) near the mid-point of that decade squelched further discussion on the issue.

In the early days of American television, the idea of a receiving set license fee was briefly raised again by those who pointed to the failures and inadequacies of radio's commercial nature. But because most early television stations were owned by broadcasters with long experience in AM radio, it was almost inevitable that advertising would provide the primary economic support for the new medium.

This was not the case in Great Britain. The license fee was in place from the earliest days of its broadcasting service, having been mandated by the 1904 Wireless Telegraphy Act (and reaffirmed for radio and television in the Wireless Telegraphy Act of 1949). The level of the fee is set by Parliament through its Treasury Department. The BBC is allowed to make its recommendation and, once set, the fee is collected by the Post Office which is also responsible for identifying and tracking down those who attempt to avoid paying the fee (approximately 6% of the audience). The resulting income supports the broadcasting authority (the BBC) and its programming. As a public corporation supported by these fees (none of the income can be distributed elsewhere), the BBC is theoretically insulated from day-to-day influence by Parliament.

The 10 shillings fee remained in force until the end of the World War II. 1946 saw a doubling of the radio fee, and when black and white television was first introduced, its fee was 2 pounds (double that of radio). The license fee for radio was dropped in 1971 and today, only the color television fee remains, rising periodically, for example from 46 pounds in 1981 to 85 pounds in 1995.

Although the BBC has occasionally toyed with the idea of running commercials to increase revenues in difficult economic periods, the license fee is well entrenched there. Said a BBC spokesperson when testifying on the future of British broadcasting in 1977, "The license fee system involves each member of the viewing public...in the feeling that he is entitled to a direct say in what he gets for his money. At the same time, the license fee system puts the broadcasters in a more direct relationship with the public than any other system of financing would. It reinforces a frame of mind in the BBC which impels us constantly to ask ourselves the question: 'What ought we to be doing to serve the public better?'"

The value of such a system for supporting a nation's broadcasting has three aspects. First, it assigns the costs for broadcasting directly to its consumers. Second, this tends to create a mutual and reciprocal sense of responsibility between the broadcasters and the audience members which, third, frees the broadcasters from control and influence by governments (as might be the case where direct government support exists) or advertisers (as might be the case in commercial systems). Against these benefits is the problem of complacency. An increasing number of nations with license fees also allow limited commercial broadcasting, in part to overcome this tendency.

Many countries other than Great Britain, including Israel, Malta, France, the Netherlands and Jordan, have some form of license fees. Some base their fee on color television only (like Great Britain) and some on color television and radio (for example, Denmark). Two thirds of the countries in Europe, one half in Africa and Asia and 10% of those in the Americas and Caribbean rely, at least in part, on a license fee to support their television systems. Common among them is a philosophy of broadcasting that sees it as a "public good."

The second definition of license fee is applied most often in American television, though its use is growing throughout television production communities elsewhere. It refers to funding that supports independent television production for broadcast networks or other television distributors such as cable companies. In this instance the license fee is the amount paid by the distributor to support production of commissioned programs and series. In exchange for the license fee the distributor receives rights to a set number of broadcasts of commissioned programs. Following those broadcasts the rights to the program revert to the producer. This form of production financing is central to the economic system of commercial television because the distributor's license fee rarely funds the full cost of program production. Producers or studios still must often finance part of their production costs and hope to recoup that amount when a program returns to their control and can be sold into syndication to other distribution venues. Nevertheless, the initial funds, in the form of a license fee, generally enable production to begin.

- Kimberly Massey

FURTHER READING

Barnouw, E. A History of Broadcasting in the United States, Volume I: A Tower In Babel. New York: Oxford University Press, 1970.

Head, S.W. World Broadcasting Systems: A Comparative Analysis. Belmont, California: Wadsworth, 1985.

Sterling, C.H. & Kittross, J.M. Stay Tuned: A Concise History of American Broadcasting. Belmont, California: Wadsworth, 1978, 2nd edition, 1990.

See also British Television; Public Service Television


Life of Riley, The

THE LIFE OF RILEY

U.S. Situation Comedy

The Life of Riley, an early U.S. television sitcom filmed in Hollywood, was broadcast on NBC from 1949-50 and from 1953-58. Although the program had a loyal audience from its years on network radio (1943-1951), its first season on television, in which Jackie Gleason was cast in the title role, failed to generate high ratings. William Bendix portrayed Riley in the second version and the series was much more successful, among the top twenty-five most watched programs from 1953-55. Syndicated in 1977, the series was telecast on many cable systems.

The Life of Riley was one of several blue-collar, ethnic sitcoms popular in the 1950s. Chester A. Riley was the breadwinner of an Irish-American nuclear family living in suburban Los Angeles. Although most of the program took place within the Riley household, his job as an airplane riveter sometimes figured prominently in weekly episodes. Riley's fixed place in the socio-economic structure also allowed for occasional barbs directed at the frustrations of factory employment and at the pretensions of the upper classes. After The Life of Riley was canceled, blue-collar protagonists like Riley would not reappear until premiered in the 1970s. A pilot for The Life of Riley starred Herb Vigran and was broadcast on NBC in 1948. Six month later, the series appeared on NBC with Riley played by Gleason; however, Riley's malapropisms and oafish behavior were poorly suited to Gleason's wisecracking nightclub style. Bendix, who had played Riley on radio and in a movie version, was originally unable to play the part on television due to film obligations. When he did assume the role, however, he became synonymous with the character.

Bendix played Riley in a manner that resembled many of his supporting roles in Hollywood films of the 1940s--as a heavy-handed, obstinate, yet ultimately sensitive lummox. Each week, Riley first became flustered, then overwhelmed by seemingly minor problems concerning his job, his family, or his neighbors. These small matters--once Riley became involved--escalated to the verge of disaster. Riley's catch phrase--"What a revoltin' development this is!"--expressed his frustration and became part of the national idiom. His patient wife, Peg (originally played by Rosemary DeCamp, then by Marjorie Reynolds), managed to keep the family in order despite her husband's calamitous blunders.

Other central characters included Riley's studious and attractive daughter, "Babs" (Gloria Winters, Lugene Sanders), and his younger, respectful son, "Junior" (Lanny Rees, Wesley Morgan). Riley also had several neighbors, friends, and co-workers. The most significant of these was Jim Gillis (Sid Tomack, Tom D'Andrea), Riley's smart-aleck neighbor whose schemes often instigated trouble.

The narrative structure of the series was much like that of any half-hour sitcom: Each week, stasis within the Riley household would be disrupted by a misunderstanding on Riley's part or by Riley's bungled efforts to improve his or his family's status. Catastrophe was ultimately averted by a simple solution, usually the clarification of a fact by Peg or another character besides Riley. Order was thus restored by the end of the episode.

The postwar suburban lifestyle conditioned much of the program's content. Mirroring trends established during the postwar economic boom, the Riley family lived comfortably, though not lavishly, aided--and sometimes baffled--by many of the latest household consumer gadgets. Gender roles typical of the era were also represented with Chester earning the family's single paycheck while Peg maintained the household. Similarly, Babs' problems typically concerned dating, while Junior's were related to school. Most of the problems in the Riley household occurred when the private and public realms merged, usually when Riley interfered with Peg's responsibilities.

Like many sitcoms of the 1950s, The Life of Riley reinforced the promise of suburban gratifications open to hard working, white Americans. Even so, Riley's incompetence set him apart from his television counterparts. More so than Ozzie of Ozzie and Harriet, Riley's ineptitude called into question the role of the American father and therefore of the entire family structure, thus preceding some 1960s sitcoms such as Green Acres and Bewitched which carried that theme even further.

-Warren Bareiss

The Life of Riley

CAST (1949-1950)

Chester A. Riley..................................... Jackie Gleason Peg Riley........................................ Rosemary DeCamp Junior........................................................ Lanny Rees Babs...................................................... Gloria Winters Jim Gillis.................................................... Sid Tomack Digby "Digger" O'Dell................................... John Brown

PRODUCER Irving Brecher

PROGRAMMING HISTORY 26 Episodes

DuMont
October 1949-March 1950 Tuesday 9:30-10:00

CAST (1953-1958)

Chester A. Riley..................................... William Bendix Peg Riley........................................... Marjorie Reynolds Junior................................................... Wesley Morgan Babs Riley Marshall.............................. Lugene Sanders Jim Gillis (1953-1955, 1956-1958).............. Tom D'Andrea Honeybee Gillis (1953-l955, 1956-1958)..... Gloria Blondell Egbert Gillis (1953-1955)...................... Gregory Marshall Cunningham ......................................Douglas Dumbrille Dangle................................................. Robert Sweeney Riley's Boss ............................................Emory Parnell Waldo Binney..................................... Sterling Holloway Otto Schmidlap.......................................... Henry Kulky Calvin Dudley (1955-1956).....................George O'Hanlon Belle Dudley (1955-1956)................. Florence Sundstrom Dan Marshall (1957-1958)........................... Martin Milner

PRODUCER Tom McKnight

PROGRAMMING HISTORY 212 Episodes

NBC
January 1953-September 1956 Friday 8:30-9:00 October 1956-December 1956 Friday 8:00-8:30 January 1957-August 1958 Friday 8:30-9:00

FURTHER READING

Brooks, T., and E. Marsh. The Complete Directory To Prime Time Network TV Shows; 1946-Present. New York: Ballantine Books, 1988.

Hamamoto, D. Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Lipsitz, G. "The Meaning of Memory: Family, Class, and Ethnicity in Early Network Television Programs." In, Time Passages. Minneapolis, Minnesota: University of Minnesota Press, 1990.

Terrace, V. Fifty Years of Television; A Guide to Series and Pilots, 1937-1988. New York: Cornwall, 1991.

__________. Television; 1970-1980. San Diego: Barnes, 1981.

See also Comedy, Domestic Settings; Family on Television; Gleason, Jackie


Likely Lads, The

THE LIKELY LADS

British Comedy

When the BBC's second television channel began in 1964 it was generally intended to provide the sort of minority interest factual and cultural programming which was being marginalised by the struggle for popularity against the commercial channel, ITV. It was also intended to advance the technology of television by transmitting on the new 625-line standard which would pave the way for the introduction of colour. To receive it, viewers needed to buy a new television set--and to sell the new sets in large enough numbers, the new channel needed some popular programming.

In the field of comedy, The Likely Lads provided the perfect vehicle, being both innovative yet within the tradition of popular entertainment. It launched the comedy career of the writing team of Dick Clement and Ian La Frenais and proved one of the infant channel's most enduring successes.

The protagonists are two young friends, Terry Collier and Bob Ferris, recently out of school and starting out in their first jobs. Their interests are predictable--girls, drinking, football and fun. However, they are a new breed of working class heroes. They have some money in their pockets and the "swinging sixties" are getting underway. The very first scene of the very first episode, "Entente Cordiale" sees them coming home from a holiday in Spain--the sort of thing that had been unavailable to their kind in earlier years but which was to come to be taken for granted by their generation.

The setting, the Northeast of England was also fairly new--to television, anyway. In many ways, The Likely Lads was television's response to the portrayal of north country youth in such films of the early 1960s as A Kind of Loving and Billy Liar. Indeed the two young actors chosen for the lead roles--James Bolam as Terry and Rodney Bewes as Bob--had begun their careers in minor roles in these films.

As the series progressed the two characters emerged and their differences were to form the basis for the comedy and the development of the show. Both the lads have a sharp intelligence but use it differently and reach different conclusions about what they want out of life. Terry is a cynic. He knows his class and his place in society and his sole aim is to get what he can, when he can. Bob has ambitions. He thinks he can make a better life for himself but lacks confidence. Terry's crazy schemes scare him, but it is usually his friend who comes off worse.

There were three series of The Likely Lads between 1964 and 1966, a total of 20 episodes. In the final episode, "Good-bye to all that", Bob decides to join the army. Missing his friend, Terry signs up too, only to find that Bob has been discharged for having flat feet and that he, Terry, is committed for five years.

So, the likely lads went their own ways and the actors into different projects with varying success. But, with the spread of colour television in the early seventies, the BBC instituted a policy of reviving its biggest comedy successes of the 1960s. Following Steptoe and Son and Till Death Us Do Part, the decision was taken to bring back The Likely Lads. However, unlike the other two sitcoms, The Likely Lads was not the same as it had been. The new title, Whatever Happened to the Likely Lads?, reflected the fact that seven years had passed since they last appeared. The actors were older and the characters had aged with them. Terry had seen the world (Germany and Cyprus) with the army. Bob had been successful at work and, as the series opened in 1973 he is buying a new house and is about to marry his childhood sweetheart Thelma (Bridgit Forsyth) and settle down to a respectable middle-class life.

Terry's return, and his withering contempt for what he sees as Bob's betrayal of his working class roots, threatens to spoil Bob's plans and ruin his marriage, which takes place as the series progresses. At the same time, the shifting economic circumstances of the Northeast are reflected in Terry's feeble attempts to find employment or any sort of a role in a place which has changed so much in his absence.

Whatever Happened to the Likely Lads? provided, amongst all the laughs, a social commentary equal to anything found in the serious drama of the time. Two series were made 1n 1973 and 1974, a total of 26 shows. The actors, particularly James Bolam, tried subsequently to shake off their roles, but there are still many in Britain who wonder what Terry and Bob are up to now.

-Steve Bryant

The Likely Lads
Photo courtesy of BBC

CAST

Terry Collier............................................. James Bolam Bob Ferris............................................. Rodney Bewes

PRODUCERS Dick Clement, James Gilbert, Bernard Thompson

PROGRAMMING HISTORY

The Likely Lads 20 25-minute episodes Whatever Happened to the Likely Lads? 26 30-minute episodes
1 45-minute special

BBC

THE LIKELY LADS

December 1964-January 1965 6 Episodes June 1965-July 1965 6 Episodes June 1966-July 1966 8 Episodes

WHATEVER HAPPENED TO THE LIKELY LADS?

January 1973-April 1973 13 Episodes January 1974-April 1974 13 Episodes 24 December 1974 Christmas Special

FURTHER READING

Grant, Linda. "The Lad Most Likely to..." The Guardian (London), 12 August 1995.

Ross, Deborah. "What Really Happened to the Likely Lad?" Daily Mail (London), 17 July 1993.

See also British Programming; La Frenaise, Ian


LINK, WILLIAM

U.S. Writer

William Link and Richard Levinson formed one of the most notable writing and producing teams in the history of U.S. television. Working in both series and made-for-television movie forms, they moved easily from what they considered light entertainment to the exploration of serious and immensely complicated social problems. Their collaboration was of much longer standing than even their television careers suggest, for they had begun to work together in the early years of high school in Philadelphia, Pennsylvania. Even at that time the two wrote plays together, inspired by radio dramas which they frequently wire recorded. After graduating from the University of Pennsylvania and completing service in the U.S. Army, they quickly formed an adult partnership that was to last until Richard Levinson's death in 1987. Intent upon building a career in television, they followed the migration of talent to California in 1960 and were quickly identified for their talents.

After almost ten years of working with series television the "boys," as they were identified by Martin Sheen, who often starred in their movies, began to explore "social issues." It may have begun with their questions regarding the violence of television shows such as Mannix, their own creation. As Link put it in an interview, "Dick and I did not know whether television violence had an effect or not, but we just decided we were not going to do that kind of writing anymore." Columbo was the natural answer. In Link's words, "It portrayed a bloodless murder followed by a cat and mouse game. Columbo was a meat and potatoes cop who brought low the rich and famous."

The partners made these social concerns explicit in the character of Ira Davidson, central figure in their made-for-television movie, The Storyteller (1977). In that piece Davidson, a television writer, engages his producer in a debate about TV violence. The producer questions the writer's deletion of violent scenes from his original treatment. Davidson replies that he could tell the story just as well without vehicular mayhem. The producer then accuses him of acquiring a conscience just when non-violence was fashionable and insists he does not want the PTA or anyone else telling him what kind of television to make. He wants to use violence when it works for the plot without interference from the network. Ira responds, "Agreed." Surprised, the producer says, "Agreed? but I thought ....." Ira ends the discussion by stating, "I was telling you what I am going to do. What you do is your business."

Discussing those social dramas Link commented, "The best things come to you--they fall into your hand or you see a human life situation like That Certain Summer and you say that would make a good drama. It's hard to begin by saying 'Let's do a social drama.' These things just occur to you." Of course, Link would admit that they "just occur" to him because of who he is and what he thinks.

Link's philosophy of film making is summed up in remarks made in the early 1980s. "In the films where we have serious intentions, we tend to understate. This comes from a feeling that if you're going to deal with subjects such as homosexuality, or race relations, or gun control, you should show some aesthetic restraint and not wallow in these materials like a kid who's permitted to write dirty words on a wall. Our approach is that if you're going to use these controversial subjects--play against them. Don't be so excited by your freedom that you go for the obvious. The danger, of course, is that sometimes you get so muted that you boil out the drama. In The Storyteller we were so concerned with being fair and with balance that we lost energy and dramatic impact."

When Link spoke movingly about Richard Levinson upon their induction into the Television Hall of Fame in 1995 the extremely difficult task of admitting to himself that there was no longer "Link and Levinson" was completed. Even as he oversaw the final production of United States vs. Salaam Ajami (aired as Hostile Witness), that fact had perhaps led to reviving a story idea which Levinson had rejected.

Link wrote and produced The Boys dealing with a writing partnership in which one man smokes, but the other does not, but who informs his colleague that he has contracted cancer from second-hand cigarette smoke. Here was a social drama on at two levels. While not strictly autobiographical, the drama was surely related to individual experience. Levinson smoked heavily during most of his adult years, and the practice most probably shortened his life. The Boys, then, was personal, but it also dealt with a real social issue.

After Levinson's death Link remained active as a writer-producer at Universal, working on new stories for Columbo. By continuing to hold to the producer credit he held creative control over the words. As Link expressed it in an interview, "We produce for two reasons. One is to protect the material. And the second is that we've discovered that producing is an extension of writing. The day before they're going to shoot it you walk on a set designed for a character you've written. You say to the art director, 'The man we've written would not have these paintings. He would not have that dreadful objet d'art sitting there. It's much too cluttered for a guy of his sensibilities. So clean out the set. . . .' We created that person as a character. We're also interested in how it's extended."

In the late 1980s Link served as supervising executive producer of The ABC Mystery Movie. Leaving Universal in 1991, he became executive producer and writer for The Cosby Mysteries on NBC. He also became an actor in the series when Bill Cosby insisted on casting him as a saxophone instructor for Cosby's character. Appearing infrequently, Link was a natural for the part.

As the season of 1996-97 approached Link was working on a two hour pilot for a light mystery series for ABC, a series of movies featuring Michael Caine as, if Link has his way, Alex Risk. He was also developing a series of movies featuring the novels of Jonathan Kellerman, the first of which was Bad Love.

William Link has a lively sense of humor and frequently employs it to assail what he perceives as the current decay of the industry he loves. He is an avid reader of mysteries, extremely knowledgeable concerning music and cinema, and an active collector of Latin American art. He and his wife, Margery Link, live surrounded by the collection.

-Robert S. Alley

William Link

WILLIAM LINK. Born in Philadelphia, Pennsylvania, U.S.A., 15 December 1933. Educated at University of Pennsylvania, Philadelphia, Pennsylvania, B.S. 1956. Served in U.S. Army, 1956-58. Married: Margery Nelson, 1980. Scriptwriter with his partner Richard Levinson for many television series; with Levinson created a number of television series; also with Levinson wrote and produced a list of made-for-television movies dealing with social problems; wrote The Boys, 1991, loosely based on the partnership with Levinson; writer-producer, The Cosby Mysteries, 1994-95; as actor, appeared as Sapolsky in The Cosby Mysteries, 1994; producer of television series and made-for-television movies, from 1995. Recipient (all with Richard Levinson): Emmy Award, 1970, 1972; Image Award, National Association for the Advancement of Colored People, 1970; Golden Globe Award, 1972; Silver Nymph Award, Monte Carlo Film Festival, 1973; Peabody Award, 1974; Edgar Awards, Mystery Writers of America, 1979, 1980, 1983; Christopher Award, 1981; Paddy Chayefsky Laurel Award, Writers Guild of America, 1986; Ellery Queen Award, Mystery Writers of America, 1989, for lifetime contribution to the art of the mystery; Academy of Television Arts and Sciences Television Hall of Fame, 1995.

TELEVISION SERIES

1994-95 The Cosby Mysteries

TELEVISION SERIES (episodes written with Richard Levinson; selection)

1955-65 Alfred Hitchcock Presents
1958-60 Westinghouse Desilu Playhouse
1961-77 Dr. Kildare
1963-67 The Fugitive

TELEVISION SERIES (created with Richard Levinson)

1967-75 Mannix
1969-73 The Bold Ones
1971-93 Columbo
 1971 The Psychiatrist
1973-74 Tenafly
1975-76 Ellery Queen
1984-- Murder, She Wrote

MADE-FOR-TELEVISION MOVIES

1989-90 The ABC Mystery Movie
1991 The Boys

MADE-FOR-TELEVISION MOVIES (with Richard Levinson)

1968 Istanbul Express
1969 The Whole World is Watching
1970 My Sweet Charlie
1971 Two On a Bench
1972 That Certain Summer
1972 The Judge and Jake Wyler (also with David Shaw) 1973 Tenafly
1973 Partners in Crime
1973 Savage
1974 The Execution of Private Slovik
1974 The Gun
1975 Ellery Queen
1975 A Cry for Help
1977 Charlie Cobb: Nice Night for a Hanging
1977 The Story Teller
1979 Murder by Natural Causes
1981 Crisis at Central High
1982 Rehearsal for Murder
1982 Take Your Best Shot
1983 Prototype
1984 The Guardian
1985 Guilty Conscience
1985 Murder in Space
1986 Vanishing Act
1986 Blacke's Magic
1988 Hostile Witness

FILMS (with Richard Levinson)

The Hindenberg, 1975; Rollercoaster, 1977.

THEATER (with Richard Levinson; selection)

Merlin, 1982; Killing Jessica, 1986; Guilty Conscience, 1986.

PUBLICATIONS (with Richard Levinson)

Prescription: Murder (three act play). Samuel French: New York, 1963.

Fineman. (novel), New York: Laddin Press, 1972.

Stay Tuned: An Inside Look at the Making of Prime-Time Television. New York: St. Martin's Press, 1981.

The Playhouse. (novel) New York: Berkeley, 1984.

Guilty Conscience: A Play of Suspense in Two Acts. New York: Samuel French, 1985.

Off Camera: Conversations with the Makers of Prime-Time Television. New York: New American Library, 1986.

FURTHER READING

Broughton, Irv. Producers on Producing: The Making of Film and Television. Jefferson, North Carolina: McFarland, 1986.

Burger, Richard. The Producers: A Descriptive Directory of Film and Television Directors in the Los Angeles Area. Venice, California: R. Burger, 1985.

Newcomb, Horace and Robert S. Alley. The Producer's Medium: Conversations with Creators of American TV. New York: Oxford University Press, 1983.

See also Columbo; Detective Programs; Johnson, Lamont; Levinson, Richard


LOACH, KEN

British Director

Ken Loach is Britain's most renowned and most controversial director of socially conscious television drama. He is also an internationally acclaimed maker of feature films whose radical political messages consistently provoke strong responses in audiences and politicians alike. In 1965 he received the British Television Guild's "TV Director of the Year" Award, while the 1990s have brought prizes and nominations at the Cannes Film Festival. His considerable body of work, documenting British society since the 1960s, is an acknowledged source of inspiration to his contemporaries.

Loach worked for a brief spell as a repertory actor before joining the BBC in 1963 as a trainee television director. Significantly this was during the progressive Director-Generalship of Sir Hugh Greene and coincided with Sydney Newman's influential appointment as Head of BBC Drama. Loach's earliest directorial contribution was on episodes of the ground-breaking police series Z-Cars, but he first attracted serious attention with Up the Junction, a starkly realistic portrayal of working-class life in South London, which went out in 1965 as one of the earliest productions in the BBC's innovative Wednesday Playslot. This success marked the beginning of a long and fertile creative collaboration with story-editor and producer, Tony Garnett, which led to the recognition of their particular mode of documentary drama as the "Loach-Garnett" style. It also positioned Loach as the exponent of a televisual equivalent of the "social realist" British New Wave, so popular at the time in the cinema, theatre and novel.

Loach collaborated with Garnett on a number of other celebrated Wednesday Play productions, including, David Mercer's famous play about schizophrenia In Two Minds (1967), which he later made into a feature film, Family Life (1971), and two significant industrial drama-documentaries written by ex-coalminer, Jim Allen, The Big Flame (1969) and The Rank and File (1971). These demonstrated Loach's passionate concern to ignore theatrically derived artificiality in favour of authentic dramas on topical, important issues--dramas which give a voice to politically marginalised sections of society. By far the most powerful work from this period of Loach's career, however, is Cathy Come Home (1966), a powerful study of the effects of homelessness and bureaucracy on family life. This remains one of the most seminal programme events in the history of British television.

Cathy Come Home, written by former journalist, Jeremy Sandford, exploded with tremendous force upon the complacent, affluent, post-Beatles culture of the "Swinging Sixties." Drawing attention, as it did, to disturbing levels of social deprivation far in excess of those claimed by government, the play led to a public outcry, questions in Parliament, the establishment of the housing charity "Shelter," and a relaxation of policy on the dissolution of homeless families. Reflecting years afterwards on this succés de scandale, Loach explained that, though he may have believed at the time in the potential of television drama for effecting social change, he had subsequently come to realise it could do nothing more than provide a social critique, promoting awareness of problems capable of resolution only through political action.

It is not only the subject matter of Cathy, and of Loach's television work generally, that struck contemporary audiences and critics as innovative; his chosen form and style were distinctive and provocative too. Above all, he was concerned to capture a sense of the real, extending a range of practised cinema-vérité techniques to produce a sense of immediacy and plausibility that would in turn produce recognition in the spectator and inspire collective action. Lightweight, hand-held camera; grainy 16mm film stock; a black and white aesthetic; location shooting; natural lighting; direct, asynchronous sound; blending of experienced and non-professional performers; authentic regional accents and dialects; overlapping dialogue; improvised acting; expressive editing; incorporation of statistical information: all these strategies combined in varying degrees to create a compelling and original documentary effect markedly at odds with the look of traditional "acted" television drama.

In 1975, the distinctive "Loach-Garnett" style was employed in a notable exploration, nearly four hundred minutes in length, of British labour history, which functioned as a poignant commentary on the parlous state of contemporary industrial relations. This was the four-part BBC serial Days of Hope, scripted by Jim Allen, which follows a northern British working-class family through the turbulent years of struggle from the end of World War I to the General Strike of 1926. Loach, already subject to criticism for preferring the docudrama form (deemed reprehensible in some quarters for its potential confusion of fact and fiction), now found himself embroiled in an academic debate about the extent to which radical television drama, using the conventions of bourgeois realism, could be truly "progressive." Loach, of course, insisted that his priority was a populist, political discourse rather than a rarefied, aesthetic debate of interest only to a critical elite. In other words, Days of Hope and the other strike dramas that preceded it were intended to open the eyes of ordinary people to the emancipatory potential of free collective bargaining within any capitalist culture.

Loach who had made his first feature film, Poor Cow, at the height of his television fame in 1967. He became a major founding partner, with Tony Garnett, in the independent production company, Kestrel Films, for which he made half a dozen low budget films between 1969 and 1986. His first project at Kestrel Films was Kes, a moving story of a young boy and his pet kestrel set against a bleak Northern industrial landscape. Some of the Kestrel projects were intended for television screening as well as limited theatrical release.

The Thatcher years found Loach increasingly in conflict with those who took exception to the left-wing thrust of his work and wanted to censor it or lessen its impact. Finding it difficult to ensure transmission of the kind of television drama he considered important, he turned for a while almost exclusively to straight documentary, convinced that the non-fiction form could more speedily and directly address the key social and political questions of the day. If anything, however, this route led Loach into even greater problems with censorship, culminating in the controversial withdrawals of the four-part series Questions of Leadership (1983) and Which Side Are You On? (1984), a polemical documentary about the socially disruptive Miners' Strike. It was probably this unsavoury experience, and the greater freedom afforded by cinema, that drove Loach away from television at the end of the 1980s.

The 1990s have brought Ken Loach renewed success and established him as one of Britain's foremost film directors, albeit not of mainstream, commercial films. Beginning with his political thriller about a military cover-up in Ulster, Hidden Agenda, which was reviled and praised in roughly equal measure on its first screening at Cannes, Loach has gone on to make roughly one feature film each year, usually with an early television showing in mind. These are, without exception, films of integrity which continue their director's lifelong principle of bringing issues of oppression, inhumanity and hypocrisy to the public's attention. The political content is, if anything, more foregrounded than in the earlier television work; the uncompromising focus on the disadvantaged or voiceless sections of society remains the same.

-Tony Pearson

Ken Loach
Photo courtesy of Ken loach

KEN LOACH. Born in Nuneaton, Warwickshire, England, 17 June 1937. Attended King Edward School, Nuneaton; St Peter's College, Oxford. Married: Lesley Ashton in 1962; two sons and two daughters. Began career as actor with repertory company in Birmingham; joined BBC drama department as trainee, 1961; director with producer Tony Garnett, beginning with Up the Junction, 1965; founder, with Garnett, of Kestrel Films production company, 1969; has worked on a freelance basis, chiefly for Central Television, since the 1970s. Fellow, St Peter's College, Oxford, 1993. Recipient: British Television Guild Television Director of the Year Award, 1965; British Academy of Film and Television Arts Award, 1967; Cannes Festival Special Jury Prize, 1990. Address: Parallax Pictures, 7 Denmark Street, London WC2H 8LS, England.

TELEVISION SERIES

1962 Z Cars
1976 Days of Hope
1983 Questions of Leadership (not transmitted)

TELEVISION SPECIALS

1964 Catherine
1964 Profit By Their Example
1964 The Whole Truth
1964 The Diary of a Young Man
1965 Tap on the Shoulder
1965 Wear a Very Big Hat
 1965 Three Clear Sundays
1965 Up the Junction
1965 The End of Arthur's Marriage
1965 The Coming Out Party
1966 Cathy Come Home
1967 In Two Minds
1968 The Golden Vision
1969 The Big Flame
1969 In Black and White (not transmitted)
1970 After a Lifetime
1971 The Rank and File
1973 A Misfortune
1976 The Price of Coal
1979 The Gamekeeper (also co-writer)
1980 Auditions
1981 A Question of Leadership
1983 The Red and the Blue
1984 Which Side Are You On?
1985 Diverse Reports: We Should Have Won (editor) 1988 The View from the Woodpile
1989 Split Screen: Peace in Northern Ireland
1991 Dispatches

FILMS (director)

Poor Cow, 1967; Kes, 1969; The Save the Children Fund Film, 1971; Family Life, 1971; Black Jack, 1979; Looks and Smiles, 1981; Fatherland, 1986; Hidden Agenda, 1990; Singing the Blues in Red, 1990; Riff Raff, 1991; Raining Stones, 1993; Ladybird, Ladybird, 1994; Land and Freedom, 1995.

FILMS (co-scriptwriter)

Poor Cow, 1967; Kes, 1969; Black Jack, 1979.

FURTHER READING

Bennett, Tony, Susan Boyd-Bowman, Colin Mercer, and Janet Woollacott. Popular Television and Film. London: British Film Institute, 1981

Brandt, George, editor. British Television Drama. Cambridge, Cambridge University Press, 1981.

Hacker, Jonathan, and David Price. Take 10: Contemporary British Film Directors. Oxford: Oxford University Press, 1991.

Keighron, Peter, and Carol Walker. "Working in Television: Five Interviews." In, Hood, Stuart, editor. Behind the Screens: The Structure of British Television in the Nineties. London: Lawrence & Wishart, 1994

Kerr, Paul. "The Complete Ken Loach." Stills (London), May/June 1986.

Levin, G Roy. Documentary Explorations: Fifteen Interviews with Filmmakers. New York, 1971

McKnight, George, editor. Agent of Challenge and Defiance: The Films of Ken Loach. London: Flicks Books, 1995.

Pannifer, Bill. "Agenda Bender." Listener (London), 3 January 1991.

Petley, Julian. "Ken Loach--Politics, Protest and the Past." Monthly Film Bulletin (London), March 1987.

_______________. "Questions of Censorship." Stills (London), November, 1984

Shubik, Irene. Play for Today: The Evolution of Television Drama. London: Davis-Poynter, 1975

Taylor, John. "The Kes Dossier." Sight and Sound (London), Summer, 1970

Tulloch, John. Television Drama: Agency, Audience and Myth. London, Routledge, 1990

See also Cathy Come Home; Docudrama; Garnett, Tony; Wednesday Play


LOCAL TELEVISION

Even though television networks and syndicators have garnered the lion's share of historical and critical attention in the United States, these entities could not have existed without local television. In the early struggles surrounding the establishment of television, crucial decisions were made with regard to the structure of the new industry. Central to many of those decisions were those of the Federal Communications Commission (FCC). The Commission grounded the organization, financing, and regulation of the television industry for the existing radio model of broadcasting, which had insured nationwide service. Thus local TV stations came to serve as the infrastructure of the industry. Local stations negotiated the role TV would play in their communities, coordinating the new medium to local rhythms, interests, sentiments, and ideologies. They have therefore contributed immeasurably to the growth, allure, and impact of television in the United States. The considerable history--or rather, series of histories--of local television are still being written.

All of the earliest television stations were necessarily local stations. Most began in an "experimental" status, non-commercial and sporadically scheduled. Applications for early stations had come from a range of potential participants, but many of the first to become truly operational were owned by radio networks or broadcast equipment manufacturers with strong financial reserves; costs for construction and research-and-development were high, and revenues were low or non-existent for many years and much of the television industry was developed by those who could withstand continuing financial losses. Nevertheless, stations independent of such corporate ties were started by newspapers, automobile dealers, and other local entrepreneurs in major cities across the country. These groups and individuals had also often owned radio stations, or were otherwise experienced in radio.

The advantages of multiple station ownership were clear to some of these early investors, but they were faced with regulatory restrictions. Companies that hoped to attain a network-like reach were allowed to own only a handful of stations--up to five in the early years--each in a different market. As the technology for linking stations emerged, station affiliations grew. A few cities featured stations owned-and-operated by the existing national broadcasting networks, but most had stations affiliated with more than one networks, and some had so few stations that each could feature multiple affiliations, often for many years to come. And some cities did maintain additional, fully independent channels.

But in every city and market, local stations worked to invent, adapt, and expand what television had to offer their specific audiences. Each station produced a great deal of its own programming, increasingly so as the television schedule expanded to include more daytime and weekend hours. Viewers had a different relationship to the performers and personalities on local stations, a sense of accessibility and proximity that was inflected by all things regional--from speech patterns to weather systems to fashion tastes. Station personnel tended to perform in different capacities and roles throughout the programming day--news reader at one point, talk-show host at another, children's show performer in still another--all lending them a familiarity and informality that often proved welcom by the audience. Local television could even seem quasi-interactive, and many programs included responses to viewer mail or even phone calls to viewers. For most local programs, budget constraints translated to a lack of production spectacle, but the same financial restriction led to a yen for ingenuity. In some cases this could afford marvelous and bizarre performers and programming formats, often outside the boundaries of what networks--already seeking a "national" audience--would deem suitable.

Certain programming similarities existed among stations of course, especially regarding TV's emerging relationship to the rhythms of everyday life, a relationship that presumed a family work-week and school-day, conventional gender roles, and regularized daily patterns of behavior and involvement. Kids' shows quickly became a late afternoon staple. Cooking and homemaking shows were popular around midday. Movies and sports programs could dominate evening and weekend hours. Most of the conventions of television news were also developed at the local level, typically out of necessity rather than conscious design or analysis.

Word quickly spread when a programming innovation proved successful at a local station, often insuring imitations at other stations and in other markets. Many stations featured disc jockeys who played favorite records, cartoon show emcees in the guise of friendly authority figures, afternoon movie hosts who proffered quizzes and give-aways. In some instances, local talent went on to national success: Ernie Kovacs and Dick Clark began locally in Philadelphia; Dave Garroway, Burr Tillstrom, and Fran Allison first appeared on TV in Chicago; Liberace, Alan Young, and Betty White started their TV careers on local Los Angeles stations.

But local television was more than just a supplement to the networks. In fact, many original formats and regional distinctions emerged in local TV before being subsumed or displaced by network schedules and priorities. In Chicago, for example, pioneer telecasters like William Eddy and Jules Herbuveaux helped to develop a casual but intelligent style of programming that became known as the "Chicago School." Many of these programs, featuring the likes of Garroway, Kukla, Fran and Ollie, and even Studs Terkel; appeared on NBC affiliate WNBQ. But when Chicago became networked to the East Coast in 1949, many of the most popular shows were re-tooled according to standards in the New York offices or dropped entirely, and the regional style quickly evaporated.

Los Angeles was in a slightly different situation, for the network lines did not arrive until late 1951, and only one or two national "feeds" were possible for some time thereafter. Partially due to this, Los Angeles was a strongly independent early TV market: it had a full complement of seven stations by January 1949, yet the network affiliates were the last on the air. Network stars such as Milton Berle were enormously popular, of course, even via kinescope, but for many years local programs dominated the ratings. The leading station until the mid-1950s was KTLA, owned by Paramount Pictures, Inc. and run by German émigré Klaus Landsberg, who had helped to telecast the 1936 Olympics before coming to this country later in the decade. Often utilizing "remote" coverage, programming in Los Angeles was surprisingly diverse, reflecting local tastes in a variety of musical shows and featuring any number of sporting events. The 1951 network link-up was complemented by a shift in TV production from New York to Los Angeles, especially after NBC and CBS opened elaborate new facilities there in 1952. The independent stations which had dominated were no longer able to compete with network practices, with the stars and spectacle that national advertising rates could afford.

The same pattern prevailed at almost every local station. Nationally-syndicated shows blossomed on local stations through the 1950s, followed in turn by reruns of network programs which began to be syndicated in the early 1960s. Of course there have been exceptions to the hierarchies of the network-dominated system, and the boom in UHF stations in the 1960s insured a fair amount of locally-produced programming. Some stations have even been able to produce work syndicated outside their own markets, sometimes via regional networks. But as more network programs became available for syndication, the demand for them generally meant fewer opportunities for programming tailored to local tastes. Nearly all of television began to reflect past or present nationally-distributed fare. Even the Prime Time Access Rule, designed to promote local programming by blocking out network shows for an hour each weeknight, resulted in a boom for the syndication industry. Measured against the costs of original production and the possibility of lower return in advertising dollars, the expense of acquiring syndicated offerings still seemed a clear economic advantage. Game shows such as Jeopardy and Wheel of Fortune, and slick "infotainment" programming such as Entertainment Tonight became television institutions.

The new technologies of the modern television era have complicated these dynamics. Cable television systems brought a range of new national competitors to existing local broadcast stations, but they also created local access channels. Public access television has in many cases featured informative and alternative programming (often syndicated among stations), as well as a range of often peculiar and amusing fare. But hopes that these channels might produce an enhanced televisual public sphere seem all but exhausted. Many of the more politically oriented activist users of access television are likely to turn to the Internet as a site for communicating with interest groups that share concerns and extend beyond the local arena.

Satellite technology has similarly both enhanced and threatened local television. The availability of international newsfeeds enabled even local newscasts to compete with what was available from cable networks, and raised opportunities for examining the local ramifications of nonlocal incidents. But satellites have also made available a ready stream of sensationalistic footage and feature stories of little consequence. Conversely, a few local stations have come to enjoy national distribution via cable and satellite: the so-called "superstations," such as TBS, WOR, WGN, and KTLA. But many other local stations have faced being eclipsed by these same delivery systems, especially since satellite programming packages typically include network affiliates from other parts of the country, but none of the local broadcast stations from the audience's "home" area.

As a result of these shifts in technology and programming strategy, the future of local television seems uncertain. Certainly the dollar value of local stations has only escalated, especially in light of the competition for affiliates which resulted from the rise of FOX and other fledgling networks. The extent to which these stations will continue to provide truly local service--whether by audience demand or by regulatory edict--remains to be seen. But whatever the changes in technology, industrial organization, or commercial exigency, it will continue to be important to study the consumption and effects of local television--the medium's role in helping define the very concept of the local.

-Mark Williams

FURTHER READING

Godfrey, Donald, and Michael Murray, editors. Television in America: Pioneering Stations. Ames: Iowa State University Press, 1996.


THE LONE RANGER

U.S. Western

The Lone Ranger originated on WXYZ radio in Detroit in 1933. Created by George W. Trendle and written by Fran Striker, the show became so popular it was one of the reasons why several stations linked together to share programming on what became the Mutual Broadcasting System. Aimed primarily at the children's audience, The Lone Ranger made a successful transition to ABC televi-sion in 1949. Several characteristics were unique and central to the premise of this western, and the initial episode which explained the legend was occasionally repeated so young viewers would under-stand how the hero gained his name and why he wore a mask. The Lone Ranger was one of six Texas Rangers who were ambushed while chasing a gang of outlaws led by Butch Cavendish. After the battle, one "lone ranger" survived, and was discovered by Tonto, a Native American who recognized the survi-vor as John Reid, the man who had saved his life earlier. Tonto thereafter referred to the ranger as "kemo sabe," which is trans-lated as "trusty scout." After Tonto helped him regain his strength, the ranger vowed to hide his identity from Cavendish and to dedicate his life to "making the West a decent place to live." He and Tonto dug an extra grave to fool Cavendish into believing all six rangers had died, and the ranger donned a mask to protect his identity as the single surviving ranger. Only Tonto knows who he is ... the Lone Ranger. After he and Tonto saved a silver-white stallion from being gored by a buffalo, they nursed the horse back to health and set him free. The horse followed them and the Lone Ranger decided to adopt him and give him the name Silver. Shortly thereafter, the Lone Ranger and Tonto encountered a man who, it turns out, has been set up to take the blame for murders committed by Cavendish. They estab-lished him as caretaker in an abandoned silver mine, where he produced silver bullets for the Lone Ranger. Ev-en after the Cavendish gang was captured, the Lone Ranger decided to keep his identity a secret. Near the end of this and many future episodes, someone asks about the identity of the masked man. The typical response: "I don't rightly know his real name, but I've heard him called... the Lone Ranger."

The Lone Ranger exemplified upstanding character and righ-teous purpose. He engaged in plenty of action, but his silver bullets were symbols of "justice by law," and were never used to kill. For the children's audience, he represented clean living and noble effort in the cause of fighting crime. His values and style, including his polished manners and speech, were intended to provide a positive role model. The show's stan-dard musical theme was Rossini's "William Tell Overture," accompa-nied by the Lone Ranger voicing a hearty "Hi-Ho, Silver, away" as he rode off in a cloud of dust. Clayton Moore is most closely associated with the TV role, but John Hart played the Lone Ranger for two seasons. The part of Tonto was played by Jay Silverheel-s. After the original run of the program from 1949 to 1957, it was regu-larly shown in reruns until 1961, and later in animat-ed form. The Lone Ranger has also been the subject of comic books and movies. Both the original and animated versions of the program have been syndicated. Perhaps no fictional action hero has become as established in our culture through as many media forms as the Lone Ranger. Clayton Moore made personal appearanc-es in costume as the Lone Ranger for many years, until a corpora-tion which had made a feature length film with another actor in the role obtained a court injunction to halt his wearing the mask in public. Moore continued his appearances wearing oversized sun glasses. He later regained the right to appear as the Lone Ranger, mask and all.

-B.R. Smith

The Lone Ranger

CAST
The Lone Ranger (1949-52, 1954-57).......Clayton Moore The Lone Ranger (1952-54)............................John Hart Tonto...................................................Jay Silverheels

PRODUCERS
Sherman Harris, George W. Trendle, Jack Chertok, Harry H. Poppe, Paul Landers

PROGRAMMING HISTORY 221 Episodes

ABC
September 1949-September 1957 Thursday 7:30-8:00 June 1950-September 1950 Friday 10:00-10:30

FURTHER READING
Calder, Jenni. There Must Be a Lone Ranger. London: Hamilton, 1974.

Glut, Donald F., and Jim Harmon. The Great Television Heroes. New York: Doubleday, 1975.

MacDonald, J. Fred. Who Shot the Sheriff? The Rise and Fall of the Television Western. New York: Praeger, 1987.

Rothel, David. Who Was That Masked Man? The Story of the Lone Ranger. San Diego: A. Barnes, 1981

West, Richard. Television Westerns: Major and Minor Series, 1946-1978. Jefferson, North Carolina: MacFarland, 1987.

Yoggy, Gary A. Riding the Video Range: The Rise and Fall of the Western on Television. Jefferson, North Carolina: McFarland, 1994.

See also Westerns; Wrather, Jack


Loretta Young Show, The

THE LORETTA YOUNG SHOW

U.S. Dramatic Anthology

The Loretta Young Show, airing on NBC from 1953 to 1961, was the first and longest-running anthology drama series to feature a female star as host and actress. Film star Loretta Young played a variety of characters in well over half of the episodes, but her glamorous, fashion-show entrances as host became one of the most memorable features of this prime-time series.

Premiering under the title Letter to Loretta, the series was renamed The Loretta Young Show during the first season. Originally, the series was framed as the dramatization of viewers' letters. Each teleplay dramatized a different letter/story/message. Even after the letter device was dropped, Young still introduced and closed each story. At the beginning of each episode, she entered a living room set (supposedly her living room) through a door. Turning around to close the door and swirling her designer fashions as she walked up to the camera, Young was consciously putting on a mini-fashion show, and the spectacular entrance became Young's and the series's trademark. Glamour and fashion had been important elements of her film star image, and she considered them central to her television image and appeal. (As an indicatition of how strongly Young felt about this aspect of the series, she later won a suit against NBC for allowing her then-dated fashion openings to be seen in syndication.)

The successful format and style or The Loretta Young Show spurred other similar shows. Jane Wyman Theater (1955-58), The DuPont Show with June Allyson (1959-61), and The Barbara Stanwyck Show (1960-61) were prime-time network series that attempted to capitalize on the Young's success. Similar syndicated series included Ethel Barrymore Theater (1953), Crown Theater with Gloria Swanson (1954), and Ida Lupino Theater (1956).

When original sponsor Procter & Gamble snapped up the proposed Loretta Young series, Young and her husband, Thomas Lewis, hired Desilu (credited on screen as DPI) to do the actual filming for the first season's episodes. At a time when television was often broadcast live from New York, the series was filmed in Hollywood, where Desilu was already a major force in telefilm production. The first five seasons of show were produced by Lewislor Enterprises, a company created by Young and Lewis to produce the series. When Lewislor's five-year contract with NBC was up and Lewis and Young had split personally and professionally, Young formed Toreto Enterprises, which produced the series's last three seasons. Young played a variety of characters, but stories most often centered around her as mother, daughter, wife, or single woman (often a professional) finding romance. Presenting both melodramas and light romantic comedies, the series was designed as and considered to be women's programming. (In fact, NBC reran episodes on its daytime schedule, which was targeted to women.) Young chose stories for their messages, lessons to be learned by characters and audiences. Her introductory remarks always framed the stories in specifically didactic terms, and she closed each episode with words of wisdom quoted from the Bible, Shakespeare, and other authoritative sources.

Stories affirmed postwar, middle-class ideas about the home, families, and gender roles. Single working women found love and were transformed. Mothers learned how to be better mothers. Women found true happiness within the domestic/heterosexual sphere of the middle-class home. Yet, characters sometimes had to stand up for their convictions, putting them at odds with the men in their lives. Women demonstrated strength, intelligence, and desire. This was a series that put women front stage and center, especially when Young portrayed the characters. Even when she did not act, themes of women's fiction, such as the play of emotions and the focus on character relationships, were present in the stories. Occasionally, the show explicitly addressed social issues of the day, such as American aid to war-ravaged Korea, the plight of East European refugees, and alcoholism. It stands out as a rare, prime-time network drama series where a woman tells her stories.

Unlike many of the live anthology dramas, big name guest stars were not a regular feature of The Loretta Young Show. The biggest stars appeared as guest hosts during Young's illness in the fall of 1955. Barbara Stanwyck, Joseph Cotten, Claudette Colbert, and several other film stars hosted the show in Young's absence. Marking the importance of her swirling entrances, none of the guest hosts came through the door to open the show. Over the years, guest actors included Hume Cronyn, Merle Oberon, Hugh O'Brian, and Teresa Wright.

The Loretta Young Show won various industry awards, including three Emmys for Young as Best Actress. It also was honored by numerous educational, religious, and civic groups. The series and its star were praised by these groups for promoting family- and community-based ideals in a rapidly changing postwar America.

The Loretta Young Show represents a type of television programming that no longer exists. The various anthology dramas of the 1950s disappeared as programs with continuing characters came to exemplify series television in the 1960s. TV series that worked through the image of the glamorous Hollywood star would forever remain a phenomenon of 1950s television, the period in which the Hollywood studio system that had created larger-than-life stars came to a close. The 1950s space for strong female stars also closed because television now had a permanent place in American homes. The industry no longer felt the need to attract specifically female audiences in prime time as a strategy to secure domestic approval for the medium.

-Madelyn Ritrosky-Winslow

The Loretta Young Show

HOSTESS Loretta Young

SUBSTITUTE HOSTESSES, 1955

Dinah Shore
Merle Oberon
Barbara Stanwyk

PRODUCERS John London, Ruth Roberts, Bert Granet, Tom Lewis

PROGRAMMING HISTORY 225 Episodes

NBC
September 1953-June 1958 Sunday 10:00-10:30 October 1958-September 1961 Sunday 10:00-10:30

FURTHER READING

Atkins, J. "Young, Loretta." In, Thomas, N., editor. International Dictionary of Films and Filmmakers, Volume 3: Actors and Actresses. Detroit, Michigan: St. James, 1992.

Bowers, R.L. "Loretta Young: Began as a Child-extra and Exuded Glamor for Forty Years." Films in Review (New York), 1969.

Morella, Joe, and Edward Z. Epstein. Loretta Young: An Extraordinary Life. New York: Delacorte Press, 1986.

Siegel, S., and B. Siegel. The Encyclopedia of Hollywood. New York: Facts On File, 1990.

Young, Loretta, as told to Helen Ferguson. The Things I Had To Learn. Indianapolis, Indiana: Bobbs-Merrill, 1961.

See also Anthology Drama; Young, Loretta


LOU GRANT

U.S. Drama

Created by executive producers Gene Reynolds with James L. Brooks and Allan Burns, this series drew on the comedy character of the executive producer of TV news in the long-running Mary Tyler Moore Show. But it transformed that comic persona into a serious, reflective, committed newsman at a major metropolitan newspaper.

As he developed the concept for the series, Reynolds drew on his experience with researching the TV series M*A*S*H. He haunted Toronto newspaper offices to learn first?hand how they operate, how principals interact, procedures for processing news stories, what issues trouble professional newsgatherers, how they thrash out the daily agenda to be distributed to the mass public. From tape-recorded interviews came the seeds of storylines and snatches of dialogue to capture the flavor and cadences of newspeople in action.

The series sought weekly to explore a knotty issue facing media people in contemporary society, focusing on how investigating and reporting those issues impact on the layers of personalities populating a complex newspaper publishing company. The program served as a vehicle for dramatic reflection, analyzing sometimes bold and sometimes tangential conflicts in business practices, government, media, and the professions. Topics treated dramatically included gun control, invasion of privacy, confidential sources, child abuse, Vietnamese refugees, news reporting vs. publishing economics. Mingled with each episode's issue was interplay of personalities, often light-hearted, among featured characters.

Reynolds risked undercutting issue-oriented themes by importing Ed Asner from the long-running comedy about a flaky TV newsroom to act as city editor of a daily newspaper. Asner not only effectively adapted the original comedic character to the serious role of Lou Grant; off-screen the actor spoke out increasingly about social and political issues possibly causing some audience disaffection in its final years.

The series (1977?1982) received critical acclaim for exploring complicated challenges involving media and society. It received a Peabody award in 1978, Emmy awards in 1979 and 1980 for outstanding drama series, plus other Emmies for writing and acting during its five years on the air. Yet it never ended any season among the top-20 most popular prime?time programs. First scheduled the last hour of Tuesday evenings (10:00 P.M.), in the second and following seasons it was aired on Mondays at that time. It enjoyed strong lead-in shows M*A*S*H and One Day At a Time; but competing networks scheduled Monday night football (ABC) and theatrical movies (NBC), both at mid-point when Lou Grant came on. Scheduling was thus probably a "wash" as a factor; audiences were perhaps deterred more by the substantive issues explored which called for attentive involvement, unlike more passive TV entertainment.

Lou Grant is also significant in the history of MTM Productions as the "bridge" program between comedies such as The Mary Tyler Moore Show and later, more complex dramas such as Hill Street Blues. Few independent production companies have had such visible success in crossing lines among television genres. The transformation of Asner's character, then, and the focus on serious social issues pointed new directions for the company and, ultimately, for the history of American television.

-James Brown

Lou Grant

CAST

Lou Grant................................................ Edward Asner Charlie Hume ..........................................Mason Adams Joe Rossi.............................................. Robert Walden Billie Newman McCovey............................. Linda Kelsey Margaret Pynchon................................ Nancy Marchand Art Donovan.............................................. Jack Bannon Dennis "Animal" Price............................ Daryl Anderson National Editor (1977-1979)......................... Sidney Clute National Editor (1979-1982)..................... Emilio Delgado Foreign Editor (1977-1980)................... Laurence Haddon Financial Editor (1978-1979)........................ Gary Pagett Adam Wilson (1978-1982)........................ Allen Williams Photo Editor (1979-1981)................................ Billy Beck Carla Mardigian (1977).......................... Rebecca Balding Ted McCovey (1981-1982)............................... Cliff Potts Linda (1981-1982)........................ Barbara Jane Edelman Lance (1981-1982)..................................... Lance Guest

PRODUCERS Allan Burns, James L. Brooks, Gene Reynolds

PROGRAMMING HISTORY 110 Episodes

CBS
September 1977-January 1978 Tuesday 10:00-11:00 January 1978-September 1982 Monday l0:00-11:00

FURTHER READING

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM-"Quality Television." London: The British Film Institute, 1984.

Gitlin, Todd. Inside Prime Time. New York, Pantheon, 1983.

Schatz, Thomas. "St. Elsewhere and the Evolution of the Ensemble Series." In Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1987.

Schudson, Michael. "The Politics of Lou Grant." In Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1987.

Tinker, Grant, and Bud Rukeyser. Tinker in Television: From General Sarnoff to General Electric. New York: Simon and Schuster, 1994.

See also Asner, Ed; Brooks, James L.; Mary Tyler Moore Show; Reynolds, Gene; Tinker, Grant


LOW POWER TELEVISION

Television Transmission Technology

Television translators are broadcast devices that receive a distant station's signal from over the air, automatically convert the frequency, and re-transmit the signal locally on a separate channel. Until 1980, the operators of these devices were required solely to rebroadcast the program service of a licensed full service TV station, and were banned from originating all but 60 seconds per hour for fundraising inserts. In 1980 the Federal Communications Commission (FCC) announced that it would accept applications to waive the 60-second cap, so that translators could broadcast original programs--to an unlimited extent--from any suitable source. This liberalization was made permanent in 1982, with the creation of a new broadcast service, low power television, called LPTV.

The name derives from the fact that LPTV stations, like the TV translators that continue to operate, cannot employ transmitter powers in excess of 1,000 watts. This imposes a practical ceiling on the effective radiated power, using a high-gain antenna, of 20 kilowatts or so under ideal conditions. It contrasts with regular full service TV operations, that are permitted up to 100 kilowatts of effective power (Channels 2 to 6), 316 kilowatts (Channels 7 to 13), or 5,000 kilowatts in the UHF bands (Channels 14 to 69). As of the end of 1995, the FCC had licensed 1,787 LPTV stations, with 1,224 operating at UHF, the remainder at VHF. The total number of LPTV's exceeds the number of licensed full service TV stations in the United States--some 1,180 commercial and 363 noncommercial stations, or 1,543 total.

Prior to the official launch of LPTV services, the FCC had granted waivers to permit origination of programs in several instances, notably for rural educational programming in Upstate New York, and for the satellite-fed bush stations in Alaska, where there was no practical alternative for delivering television programming to isolated villages. The first low power television station was constructed in 1981 by John W. Boler in Bemidji, Minnesota. Boler had been a pioneer broadcaster in Fargo, North Dakota, and built the Bemidji facility as a smaller version of a traditional independent TV station, with regular evening news, studios, a sales force, and even a mobile van.

LPTV service expanded just as the equipment manufacturers were introducing significant cost and feature improvements for all broadcast components. It became possible for a crew of one to record programs with a camcorder on inexpensive S-VHS cassette and use them to offer a watchable broadcast picture. Satellite services also expanded, giving LPTV operators a choice of program fare from new networks.

Mark J. Banks, a professor at Slippery Rock University in Pennsylvania, performed mail and telephone surveys of low power television stations in 1988, 1990, and 1994. In the most recent survey, his sample of 456 stations yielded completed interviews with only 129, but the results are somewhat informative. Seventy-one per cent of the LPTV stations were commercial, 17% public or educational, 10% religious, and 2% operated on a scrambled, subscription basis. A plurality, 40%, were in rural areas, but almost as many, 37% were urban, with the remainder suburban or a mixture. The largest "group owners" are Alaska Public Broadcasting and Trinity Broadcasting Network. LPTV was designed to favor minority ownership, but only 8% described themselves as minority controlled. The Mark J. Banks surveys over time indicated reduced dependency on satellite-fed program services, in favor of increased local programming. Stations reporting use of satellite services dropped from 87% in 1988 to 55% in 1994. Conversely, the amount of station time devoted to local programming has grown. The 63% reporting local programming said their most popular categories were, in order: sports, news, talk, community events, public affairs, and children's programs. Locally originating stations derive their greatest revenue by far from the sale of local advertising, and total revenue is up, to an average of $240,000 per station per year.

Low power television has achieved a solid niche, providing new services to rural areas that cannot support full service TV, and to ethnic and religious groupings in large urban areas. The full service TV broadcasters, commercial and noncommercial, opposed LPTV from its inception, and sooner or later may succeed in eradicating it. The FCC no longer assigns any priority to assuring program delivery to underserved audiences and, as of the end of 1995, the agency had made no provision for LPTV in the future change-over to some form of advanced, digitized TV system.

-Michael Couzens

FURTHER READING

Banks, Mark, J. "A Survey of Low Power Television." Community Television Business (Butler, Wisconsin), Part 1, 19 December 1994; Part 2, 16 January 1995; Part 3, 30 January 1995; Part 4, 13 February 1995.

Biel, Jacquelyn. Low Power Television: Development and Current Status of the LPTV Industry. Washington, D.C.: National Association of Broadcasters, 1985.

Coe, Steve. "Nielsen to Measure LPTV's." Broadcasting & Cable (Washington, D.C.), 13 November 1995.

Federal Communications Commission. Report and Recommendations In The Low Power Television Inquiry (BC Docket No. 78-153). Washington, D.C., 9 September 1980.

"New Low Power Lobby Formed." Broadcasting (Washington, D.C.), 6 August 1984.

See also Microwave


LUMLEY, JOANNA

British Actor

Joanna Lumley's lengthy career in television has been marked chiefly by two components--her image as glamorous and refined, and the characters she has played in three popular series, which span three decades. Her work over the years has been varied, encompassing theatre, film, and several major advertising campaigns, as well as television drama, comedy and regular celebrity appearances. Equally, her work has been of widely varying standards, ranging from the flimsy and trite to award-winning performances.

A former model in the "swinging sixties", Lumley landed her first major television role in The New Avengers (1976-77), in which she played special agent Purdey alongside Gareth Hunt (Gambit) and Patrick Macnee (Steed). The show evidently seemed to be more concerned to promote Lumley's legs than her character's crime-fighting skills--not only did her costume consist of a skin-tight trouser suit and kinky high boots, but Purdey's prime weapon was her immobilising karate kick. In spite of this fetishistic fixation, Lumley became most synonymous with the pudding-bowl haircut named after her character, Purdey, and widely imitated by women and small girls alike.

Shortly after The New Avengers came Sapphire and Steel (1979-82), an off-beat science fiction series in which Lumley co-starred with David McCallum. The two played mysterious agents who traveled through time and space, whilst the ethereal Sapphire (Lumley) costumed in a long, floaty dress communed with psychic forces. Although this, along with the previous show, was popular with both children and adults, it is significant to note that Lumley claimed she was becoming frustrated with the parts she was playing, primarily as they did not mimic real women.

For the remainder of the 1980s, Joanna Lumley was involved in less memorable productions, although she remained in the public eye as the face for several advertisements, as a regular guest on TV chat shows, and with certain notable film appearances, particularly as headgirl-turned-prostitute in Shirley Valentine (1989). However, it was her performance with Ruby Wax (on The Full Wax) as a washed-up, drugged-out actress, that initiated the revival of her career. This performance instantly transformed her from an idealised myth of feminine perfection, to reveal a more complex and humorous persona. Shortly after revealing her talent for comedy and self-parody, through a stroke of pertinent casting, Joanna Lumley became Patsy Stone, the aging, neurotic "Fash-Mag-Slag" conceived of by Jennifer Saunders for Absolutely Fabulous (1992-95). This casting was central to the success of Absolutely Fabulous and equally to the renaissance of Lumley's career. Lumley gives an immensely entertaining performance, but also, because of her on and off-screen persona, she creates in Patsy a hilarious and hideous satire around the expectations of glamour and refinement assigned to her. As a character, Patsy has several functions which cover new ground in television culture: she overturned ageist assumptions by opening up a space in television for the representation of women of all ages as humorous; as an "unruly woman" she violated, in a highly entertaining way, the unspoken feminine sanction against making a spectacle of herself; and she confronted and redefined the values of beauty, consumerism and decorum inferred upon women, particularly of a certain age and social class.

Since playing what must surely be her ideal role, and achieving high critical acclaim in the form of several awards including BAFTAs and an Emmy, Joanna Lumley's subsequent work has not been nearly so demanding on her talents. She played a down-at-heel aristocrat in the mediocre A Class Act and in a documentary-drama, Girl Friday, she had to fend for herself on an inhospitable desert island, the emphasis being on how she will cope without couture clothes, haute cuisine and cosmetics. Both of these shows seem to revolve around Lumley's conventional image, but neither seeks to recognise the contradictions apparent since Absolutely Fabulous in Lumley's persona as the epitome of high class. Whilst there may generally be a lack of recognition of Lumley's specific capabilities as an actor, all her major roles share a common interest in casting her as an independent woman--she is nobody's wife or side-kick. However, it seems ironic that Absolutely Fabulous, whilst giving Lumley a new lease of life and promoting her to an international audience, has remained an almost unique forum for her talent as a comedy actor.

-Nicola Foster

Joanna Lumley

JOANNA LUMLEY. Born in Srinagar, Kashmir, India, 1 May 1946. Married: 1) Jeremy Lloyd (divorced 1971); 2) Stephen Barlow in 1986; child: James. Established reputation as a top model before starting career as an actress on both stage and screen; co-star in The New Avengers adventure series, and other shows, notably in Absolutely Fabulous. Officer of the Order of the British Empire. Recipient: British Academy of Film and Television Arts Award for Best Light Entertainment Performance, 1993; Emmy Award, 1994. Address: Caroline Renton, 23 Crescent Lane, London SW4 9PT, England.

TELEVISION SERIES

1973 Coronation Street
1976-78 The New Avengers
1979-82 Sapphire and Steel
1986 Mistral's Daughter
1992 Lovejoy
1992-96 Absolutely Fabulous
1993 Cluedo
1993 Class Act

TELEVISION SPECIAL

1994 Girl Friday

FILMS

Some Girls Do, 1968; On Her Majesty's Secret Service, 1969; Tam Lin/The Devil's Widow, 1970; Games That Lovers Play, 1972; Don't Just Lie There, Say Something, 1973; The Satanic Rites of Dracula/Count Dracula and His Vampire Bride, 1973; The Trail of the Pink Panther, 1982; Curse of the Pink Panther, 1983; Shirley Valentine, 1989; James and the Giant Peach, 1996; Cold Comfort Farm, 1996.

RECORDINGS

The Hundred and One Dalmatians, 1984; Invitation to the Waltz, 1985.

S TAGE

Don't Just Lie There, Say Something; Othello; Private Lives; Noel and Gertie; Blithe Spirit; Me Old Cigar; Hedda Gabler.

PUBLICATIONS

Stare Back and Smile (autobiography). London; New York: Viking, 1989.

Forces Sweethearts. London: Bloomsbury, 1993.

See also Absolutely Fabulous; Avengers; Coronation Street; Saunders, Jennifer


LUPINO, IDA

U.S. Actor/Director

Ida Lupino's career in television plays much like a rerun of her career in the cinema. Originally charting her course in each medium primarily as an actress, she apparently fell into directing as a matter of circumstance. Making her debut on CBS Television's Four Star Playhouse in December of 1953 as a performer, it was not until three years later that Lupino was commissioned to direct an episode for Screen Directors Playhouse, "No. 5 Checked Out," for which she also wrote the script. Eventually, after more frequent invitations to helm episodes from a variety of series, Lupino would, over the course of the next 15 years, establish a reputation as the most active woman working behind the cameras during this formative period in television's history.

Economic necessity, it would seem, played as much a part as creative opportunities in Lupino's decision to work almost exclusively within television for the remainder of her career as director. By the mid-1950s Lupino had been offered fewer leading roles, and her activities as a film director had gradually diminished. Although she would continue to act in even more television episodes than she would direct (over 50), her unique position in the fledgling industry rested more upon her reputation as a filmmaker than as a leading lady, in particular upon the critical and commercial success of her most widely seen cinematic work, The Hitch-Hiker .

In fact, after 1960 Lupino earned the nickname, "the female Hitch" (as in Hitchcock) for her specialty work in action-oriented television genres that employed her talent at creating suspense. For example, Richard Boone, the star of the popular Have Gun, Will Travel series, of which Lupino eventually directed four episodes, had admired her hard-boiled style and offered her a tele-script by Harry Julian Fink, famed for his graphic descriptions of physical violence. From that point on, although she would direct a handful of sitcoms (e.g. The Donna Reed Show, The Ghost and Mrs. Muir) and various dramatic programs (e.g. Mr. Novak, Dr. Kildare), Lupino would be commissioned primarily for westerns (The Rifleman, The Virginian, Dundee and the Culhane, Daniel Boone, Tate, Zane Grey Theater), crime dramas (The Untouchables, The Fugitive, 77 Sunset Strip), and mysteries (The Twilight Zone, Kraft Suspense Theater, Alfred Hitchcock Presents). Perhaps the only series that Lupino genuinely shaped as director is Thriller, a mystery anthology hosted by Boris Karloff, for whom she directed at least ten episodes in its first two seasons. At times lamenting publicly that she had become so type-cast as an action director that she was overlooked for love stories, Lupino otherwise exploited her anomalous stature as a woman specializing in shoot-outs and car chases, at one point turning down Hitchcock's offer of a lead role in one episode of his series in order to replace him as its director.

This figure of Lupino as a "female Hitch," whose nomenclature suggests the freedom to call her own shots and her status as auteur, is rather misleading within the context of the U.S. television industry, whose creative efforts are shaped and controlled almost exclusively by producers rather than by directors. Thus, although she directed episodes of The Untouchables and The Fugitive, whose intricate weekly subplots and relatively large guest casts required her creative input, on formulaic series such as Gilligan's Island or Bewitched, her influence was minimal. For this reason, in contrast to her body of cinematic works, most of which she also co-wrote or co-produced, Lupino's scattered work in television resists an auteurist approach because of the very nature of the industry. More of a freelance substitute than a series regular, Lupino never pursued long-term contracts with any particular producer or network. Such job security generally was reserved for her male colleagues.

On the other hand, Lupino's continued interest in acting may have been equally responsible for her irregular directing schedule; it undoubtedly strengthened her reputation as a director who worked well with fellow actors. Although praised for her abilities to link scenes smoothly, to cooperate with the crew, and to come in on time and under budget, Lupino's most sought-after capacities were her skill at handling players of both sexes and her sensitivity to the problems and needs of her cast, qualities derived from her own training and experience as an actress.

Although Ida Lupino was the first (and perhaps only) woman director during the early years of American television production, it is odd that she is rarely referenced as a "ground breaker" for other women entering the industry. Unlike Lucille Ball, Loretta Young, Joan Davis, and other women who were involved as producers in early television programming, Lupino had little creative control over the programs she directed. To contextualize Lupino's role as a director in relation to other women working contemporaneously as producers is not meant to suggest, however, that a critical analysis of Lupino's work is irrelevant to television history and feminist inquiry. What remains significant about Lupino as a "woman director" was her unique ability to succeed in an occupation which was (and still is) dominantly coded as "masculine." Constructed as an outsider and an anomaly, Lupino as a TV director was more often than not represented merely as a woman, her directorial skill either de-emphasized or ignored altogether in the popular press.

After a decade of professional activity spanning all three networks, a variety of genres, and an irregular schedule, Lupino's commitment to directing, like acting, could not have been said to be total. Working at a period in her life during which her desire for a career chafed at her equally strong desire to raise and care for her family, Lupino suffered the dilemma of the average woman of the time. She was forced to negotiate a notion of "work" dictating that her choices should threaten neither the spheres over which patriarchy dominated, such as the television industry, nor her identity as a wife and mother, whose "natural" place belonged in the home rather than in the studio. It should come as no surprise, therefore, that the nickname bestowed upon Lupino by her production crews--"Mother"--itself worked to contain her in the dominant role for women at the time.

-Mary Celeste Kearny and James Moran

Ida Lupino

IDA LUPINO. Born in London, England, 4 February 1918. Educated at the Clarence House School in Sussex and the Royal Academy of Dramatic Arts in London. Married: 1) Louis Hayward, 1938 (divorced, 1945); 2) Collier Young, 1948 (divorced, 1951); 3) Howard Duff, 1951 (divorced, 1972), child: Bridget Mirella. Leading film role debut, 1932; actor in numerous British films; star in American films, from 1933; acted under contract with Paramount, 1933-37; under contract to Warner Brothers, 1940-47; co-founded Emerald Productions, 1949; producer, director, and co-scriptwriter, Not Wanted, 1949; director and co-writer, Never Fear, 1950; co-owner, Filmmakers, 1950-80; television director, from 1953; worked exclusively in television from 1957-66. Recipient: New York Film Critics Best Actress, 1943. Died in Burbank, California, 3 August 1995.

TELEVISION SERIES (selection; guest director)

1953-62 General Electric Theater
1955-56 The Screen Directors' Playhouse
1955-65 Alfred Hitchcock Presents
1956-59 On Trial
1957-58 Mr. Adams and Eve (also star)
1957-63 Have Gun, Will Travel
1958-63 The Rifleman
1958-64 77 Sunset Strip
1958-66 The Donna Reed Show
1959-61 Manhunt
1959-63 The Untouchables
1959-65 The Twilight Zone
1960 Tate
1960-61 Dante's Inferno ("Teenage Idol"; pilot)
1960-61 Hong Kong
1960-62 Thriller
1961-63 The Dick Powell Show
1961-66 Dr. Kildare
1962-63 Sam Benedict
1962-71 The Virginian
1963-64 The Breaking Point
1963-65 Mr. Novak
1963-65 The Kraft Suspense Theatre
1963-67 The Fugitive
1963-67 Bob Hope Presents the Chrysler Theater
1964-65 The Rogues
1964-67 Gilligan's Island
1964-70 Daniel Boone
1964-72 Bewitched
1965-67 Please Don't Eat the Daisies
1965-69 The Big Valley
1967 Dundee and the Culhane
1968-70 The Ghost and Mrs. Muir
1969-71 The Bill Cosby Show

MADE-FOR-TELEVISION MOVIES

1971 Women in Chains
1972 Strangers in 7A
1972 Female Artillery
1973 I Love a Mystery
1973 The Letters

FILMS

Her First Affaire, 1932; Money for Speed, 1933; High Finance, 1933; The Ghost Camera, 1933; I Lived With You, 1933; Prince of Arcadia, 1933; Search for Beauty, 1934; Come On, Marines!, 1934; Ready for Love, 1934; Paris in Spring, 1935; Smart Girl, 1935; Peter Ibbetson, 1935; Anything Goes, 1936; One Rainy Afternoon, 1936; Yours for the Asking, 1936; The Gay Desparado, 1936; Sea Devils, 1937; Let's Get Married, 1937; Artists and Models, 1937; Fight for Your Lady, 1937; The Lone Wolf Spy Hunt, 1939; The Lady and the Mob, 1939; The Adventures of Sherlock Holmes, 1939; The Light that Failed, 1939; They Drive By Night, 1940; High Sierra, 1941; The Sea Wolf, 1941; Out of the Fog, 1941; Ladies in Retirement, 1941; Moontide, 1942; The Hard Way, 1942; Life Begins at 8:30, 1942; Forever and a Day, 1943; Thank Your Lucky Stars, 1943; In Our Time, 1944; Hollywood Canteen, 1944; Pillow to Post, 1945; Devotion, 1946; The Man I Love, 1946; Deep Valley, 1947; Escape Me Never, 1947; Road House, 1948; Lust for Gold, 1949; Not Wanted (directed, produced, co-wrote), 1949; Woman in Hiding, 1949; Outrage (director, co-producer, co-screenwriter), 1950; On Dangerous Ground, 1951; Hard, Fast, and Beautiful (director and co-producer), 1951; Beware, My Lovely, 1952; Jennifer, 1953; Private Hell Thirty-Six, 1954; Women's Prison, 1955; The Big Knife, 1955; While the City Sleeps, 1956; Strange Intruder, 1956; The Trouble with Angels (director and co-producer); Backtrack, 1969; Junior Bonner, 1972; Deadhead Miles, 1972; The Devil's Rain, 1975; The Food of the Gods, 1976; My Boys Are Good Boys, 1978.

PUBLICATIONS

"Me, Mother Directress." Action! (Hollywood, California), 1967.

Weiner, Debra. "Interview with Ida Lupino." In, Kay, Karyn, and Gerald Peary, editors. Women and the Cinema. New York: Dutton, 1977.

FURTHER READING

Donati, William. Ida Lupino: A Biography. Lexington: University of Kentucky Press, 1996.

Gianakos, Larry James. Television Drama Series Programming: A Comprehensive Chronicle. Metuchen, New Jersey: Scarecrow, 1978.

Heck-Rabi, Louise. "Ida Lupino: Daring the Family Tradition." Women Filmmakers: a Critical Reception. Metuchen, New Jersey: Scarecrow, 1984.

Kearney, Mary Celeste, and James M. Moran. "Ida Lupino as Director of Television." In, Kuhn, Annette, editor. Queen of the 'B's: Ida Lupino Behind the Camera. New York: Greenwood, 1995.

Nolan, Jack Edmund. "Ida Lupino." Films in Review (New York), 1965.

Stewart, Lucy Ann Liggett. Ida Lupino as Film Director: 1949-1953: An Auteur Approach. New York: Arno, 1980.

Vermilye, Jerry. "Television: The Director's Chair." Ida Lupino: A Pyramid Illustrated History of the Movies. New York: Pyramid Publications, 1977.


LYNDHURST, NICHOLAS

British Actor

Nicholas Lyndhurst emerged as a prominent star among a new generation of British situation comedy performers in the early 1980s, though he had in fact by then already amassed a considerable number of years' television experience, having started out as a child actor.

Lyndhurst made the transition from child performer to adult star in gradual stages, beginning as an actor in a string of children's dramas and adventures like The Tomorrow People, Heidi and The Prince and the Pauper (in which he played the dual leading role). He also tried his hand as a presenter for children's television, co-hosting for a time the series Our Show on Saturday mornings (with Susan Tully and others). In 1978 his selection for the part of Ronnie Barker's son in Going Straight, the sequel to the classic prison comedy Porridge, marked the start of his emergence as an adult performer, a process that was continued with his casting as Wendy Craig's teenage son Adam in the long-running situation comedy Butterflies.

The final stage in the transition to a mature performer came in the hugely successful comedy series Only Fools and Horses, in which Lyndhurst was entrusted with the role of Rodney, the hapless and much put-upon younger brother of David Jason's immortal "Del Boy" Trotter. As Rodney, a part he played for some ten years, Lyndhurst was endearingly naive, sensitive and idealistic -- the perfect foil to Jason's streetwise would-be millionaire. Frequently rendered speechless at his brother's tricks and deceptions and all too often living up to the "plonker" tag that his exasperated sibling bestowed upon him, Rodney as played by Lyndhurst was widely praised as a beautifully realised comic creation.

Towards the end of the long run of Only Fools and Horses Rodney was allowed to get married (to the long-suffering trainee banker Cassandra) and much humour was devised from the inevitable difficulties he experienced as a new husband. Subsequent situation comedies that were constructed around Lyndhurst further developed the theme of not dissimilar Rodney-style characters, bemused and indignant though not necessarily quite as dimwitted as Rodney, trying to cope with the demands of wives or girlfriends. In The Two of Us, for instance, Lyndhurst's computer programmer Ashley wrestled with independent girlfriend Elaine's reluctance to get married, despite his entreaties, and with her contrasting views on just about any subject he cared to raise. In Goodnight Sweetheart, meanwhile, his character Gary Sparrow agonized over whether he should stay true to his brash and pushy wife in their modern London flat or whether he should desert her for the barmaid with whom he had formed a relationship while exploring wartime London after finding a way to travel some 50 years back through time.

Memories of the highly successful Only Fools and Horses series, kept fresh through regular repeats of old episodes, have perhaps dominated perceptions of the sort of roles Lyndhurst is capable of playing. Typecast though he may have been in recent years, he remains, however, unsurpassed in his playing of the henpecked husband or lover, well-meaning but frequently nonplused by the tricks that fate plays on him.

-David Pickering

Nicholas Lyndhurst
Photo courtesy of Nicholas Lyndhurst

NICHOLAS LYNDHURST. Born in Emsworth, Hampshire, England, 20 April 1961. Attended Corona Stage Academy, 1980. Began career as television performer, from a young age; comedy performer as Rodney Trotter in Only Fools and Horses; star, several situation comedy series. Address: Chatto and Linnit, Prince of Wales Theatre, Coventry Street, London W1V 7FE, England.

TELEVISION SERIES

1978 Going Straight
1978-82 Butterflies
1981-91 Only Fools and Horses
1986-90 The Two of Us
1990 The Piglet Files
1993- Goodnight Sweetheart

FILMS

Endless Night, 1971; Bequest to the Nation, 1973; Bullshot, 1983; Gun Bus.

STAGE (selection)

The Foreigner.

FURTHER READING

Ewbank, Tim. "The Name is Lyndhurst...Nicholas Lyndhurst." TV Times (London), 1 September 1990.


Magid, Frank N. Associates

FRANK N. MAGID ASSOCIATES

Though little known by the public at large, Frank N. Magid Associates is one of the most successful and influential television and entertainment consulting companies in existence. Founded in 1957 by a young social psychologist, the company has grown to over 300 employees and serves clients around the world. The first client was television station WMT (now KGAN) in Cedar Rapids, Iowa. The company is still headquartered in neighboring Marion, Iowa, but also has offices in Los Angeles, London, and Kuala Lumpur.

Magid Associates emphasizes custom research on audience and client attitudes and behavior and this specifically tailored work is designed to answer questions about business strategy. For local television, the company operates in consideraly more than the top 100 markets in the United States. In each market it provides consulting to one television station. It also provides various services for each of the U.S. networks and many studios and syndicators. Magid's services have been extended to clients elsewhere in the entertainment industries, such as record companies and movie producers and the company contracts with any other businesses desiring marketing or survey research. It is increasingly employed by international clients in television and other media.

A significant part of Magid Associates' operations, indeed the work for which they are most well known, is consulting with the news departments of local television stations. The company became the leading news consultant of the 1970s and controversy followed this success. Magid is often credited--or blamed--for design of the "Action News" format, and the sameness of local news broadcasts from station to station and city to city is seen as a result of their advice and that of similar news consulting firms. This sameness is produced by the repetition of news presentation techniques. The formulas include the use of co-anchors, a reliance on short news stories with time for chatting and expressing emotional reactions between items, an emphasis on graphics and live shots irrespective of their contribution to the news story, special attention to the looks and clothes of the news presenters, and the use of lighter stories and positive news in a mix with sensational crime and accident stories.

On the other hand, Magid Associates do consistently emphasize the importance of local news. They claim that their client stations win more journalism awards than their competitors and promote the generalization that stations that lead their markets in news usually also lead in overall ratings. This perspective provides a rationale for localism in a business, network TV, that often ignores local issues. Certainly the news presentation styles that Magid Associates advise have attracted an audience and been successful for television as a business. And from the financial perspective it is also important that local news broadcasts include as many or more minutes of local advertising time as any other programming activity. The news programs are a major source of direct income, making the profitability of the local news one of the most important factors in the business success of a television station.

A typical news consulting operation involves a meeting between a team of consultants and the managment of a television station. The purpose of this meeting is to identify the concerns of the local managers. The consultants' primary research method is telephone surveying, often with people who have agreed ahead of time to watch the newscast in question and compare it with the newscast they regularly watch. They may also mail video tapes to selected interviewees or use an empty cable channel for trial broadcasts. The newscast in question is subjected to expert critique and compared to the competitors' newscasts, national trends, and leading newscasts in other markets. Finally the consultants offer advice on anything from personnel hiring and firing, through story selection and news script writing, to set design, graphics, promotions, lighting, camera angles, on-camera demeanor, clothes, make-up, and hair style.

Using similar research techniques, which emphasize data gathered from audience members asked to make evaluative comparisons, they consult on any aspect of television station operations of concern to the client, on program evaluations or on marketing research. The basic rationale of Magid Associates' consulting is that television stations and other entertainment businesses will be more successful if they attract and hold a sizeable audience; that the best way to do this is to give the audience what it finds attractive; and finally, that since audience members are not often articulate about what they want, researchers and expert consultants are needed to identify what the audience will find attractive.

- Eric Rothenbuhler

FURTHER READING

Goldman, Kevin. "Consultant Hired to Tinker with NBC-TV: 'Today' & News Under Scrutiny." Variety (Los Angeles, California), 21 December 1983.

"Magid Firm Jumps from ABC to NBC." Broadcasting (Washington, D.C.), 2 January 1984.

Stein, M.L. "Making Research Relevant: Panelists Debate Role of Market Information, Methods of Gathering and Analyzing Data." Editor & Publisher (New York), 30 June 1990.

See also Market; News, Local and Regional


MAGNUM, P.I.

U.S. Detective Program

A permutation of the hard-boiled detective genre, Magnum, P.I. aired on the CBS network from 1980 through 1988. Initially, the network had the series developed to make use of the extensive production facilities built during the 1970s in Hawaii for the successful police procedural, Hawaii Five-O, and intended the program to reflect a style and character suited to Hawaiian glamour. For the first five years the series was broadcast, it ranked in the top twenty shows for each year.

The series was set in the contemporary milieu of 1980s Hawaii, a melting pot of ethnic and social groups. Thomas Magnum, played by Tom Selleck, was a former Naval Intelligence officer making his way as a private investigator in the civilian crossroads between Eastern and Western cultures. In charge of the security for the estate of the never-seen author Robin Masters, Magnum lived a relatively carefree life on the property. A friendly antagonism and respect existed between Magnum and Jonathan Higgins III (John Hillerman), Masters' overseer of the estate. Though both men came from military backgrounds, Magnum's freewheeling style often clashed with Higgins' more mannered British discipline. In addition, two of Magnum's former military buddies rounded out the regular cast. T.C.-- Theodore Calvin (Roger Mosely) operated and owned a helicopter charter company, a service which came in handy for many of Magnum's cases. Rick Wright (Larry Manetti), a shady nightclub owner, often provided Magnum with important information through his links to the criminal element lurking below the vibrant tropical colors of the Hawaiian paradise.

Though originally dominated by an episodic narrative structure, Magnum, P.I. moved far beyond the simple demands of stock characters solving the crime of the week. Without using the open-ended strategy developed by the prime-time soap opera in the 1980s, the series nevertheless created complex characterizations by building a cumulative text. Discussion of events from previous episodes would continually pop up, constructing memory as an integral element of the series franchise. While past actions might not have an immediate impact on any individual weekly narrative, the overall effect was to expand the range of traits which characters might invoke in any given situation. For the regular viewer of the series, the cumulative strategy offered a richness of narrative, moving beyond the simpler "who-done-it" of the hard-boiled detective series that populated American television in the 1960s and 1970s.

Part of the success of Magnum, P.I. stemmed from the combination of familiar hard-boiled action and exotic locale. Just as important perhaps, the series was one of the first to regularly explore the impact of the Vietnam War on the American cultural psyche. Many of the most memorable episodes dealt with contemporary incidents triggered by memories and relationships growing out of Magnum's past war experiences. Indeed, the private investigator's abhorrence of discipline and cynical attitude toward authority seem to stem from the general mistrust of government and military bureaucracies that came to permeate American society in the early 1970s.

On one level, Magnum became the personification of an American society that had yet to deal effectively with the fallout from the Vietnam War. By the end of the 1980s, the struggle to deal with the unresolved issues of the war erupted full force into American popular culture. Before Magnum began to deal with his psychological scars in the context of the 1980s, network programmers apparently believed that any discussion of the war in a series would prompt viewers to tune it out. With the exception of Norman Lear's All in the Family in the early 1970s, entertainment network programming acted, for the most part, as if the war had never occurred. However, Magnum, P.I.'s success proved programmers wrong. Certainly, the series' success opened the door for other dramatic series which were able to examine the Vietnam War in its historical setting. Series such as Tour of Duty and China Beach, though not as popular, did point out that room existed in mainstream broadcasting for discussions of the emotional and political wounds that had yet to heal. As Thomas Magnum began to deal with his past, so too did the American public.

Critics of the show often point out, however, that in dealing with this past, the series recuperated and reconstructed America's involvement in Vietnam. While some aspects of the show seem harshly critical of that entanglement, many episodes justify and rationalize the conflict and the American role. As a result, Magnum, P.I. is shot through with conflicting and often contradictory perspectives and any "final" interpretation must take the entire series into account, rather than concentrate on single events or episodes. The constuction of this long-running narrative, riddled as it is with continuously developing characterizations, ideological instability, and milti-layered generic resonance, illustrates many of commercial U.S. television's capacity for narrative complexity, as well as some of its most vexing problems and questions.

-Rodney Buxton

Magnum, P.I.

CAST

Thomas Sullivan Magnum........................... Tom Selleck Jonathan Quayle Higgins III..................... John Hillerman T.C. (Theodore Calvin).......................... Roger E. Mosley Rick (Orville Wright) ..................................Larry Manetti Robin Masters (voice only) 1981-1985 ........Orson Welles Mac Reynolds ............................................Jeff MacKay Lt. Tanaka ................................................Kwan Hi Lim Lt. Maggie Poole..................................Jean Bruce Scott Agatha Chumley......................................... Gillian Dobb Asst. District Attorney, Carol Baldwin....... Kathleen Lloyd Francis Hofstetler ("Ice Pick") ................Elisha Cook, Jr.

PRODUCERS Donald P. Bellisario, Glen Larson, Joel Rogosin, John G. Stephens, Douglas Benton, J. Rickley Dumm, Rick Weaver, Andrew Schneider, Douglas Green, Reuben Leder, Chas. Floyd Johnson, Nick Thiel, Chris Abbot

PROGRAMMING HISTORY 150 Episodes 6 2-Hour Episodes

CBS
December 1980-August 1981 Thursday 9:00-10:00 September 1981-April 1986 Thursday 8:00-9:00 April 1986-June 1986 Saturday 10:00-11:00 June 1986-August 1986 Tuesday 9:00-10:00 September 1986-May 1987 Wednesday 9:00-10:00 July 1987-February 1988 Wednesday 9:00-10:00 June 1988-September 1988 Monday 10:00-11:00

FURTHER READING

Anderson, Christopher. "Reflections on Magnum, P.I." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976, 4th Edition, 1987.

Flitterman, Sandy. "Thighs and Whiskers: The Fascination of Magnum, P.I." Screen (London), 1985.

Haines, Harry W. "The Pride is Back: Rambo, Magnum, P.I., and the Return Trip to Vietnam." In, Mowies, Peter, and Peter Ehrenhaus, editors. Cultural Capacities of Vietnam: Uses of the Past and Present. Norwood, New Jersey: Ablex, 1990.

Meyers, Richard. TV Detectives. San Diego: A.S. Barnes, 1981. Newcomb, Horace. "Magnum: The Champagne of TV." Channels of Communication (New York), May-June 1985.

See also Action Adventure Shows; Detective Programs; Vietnam on Television


Malone, John

MALONE, JOHN C.

U.S. Telecommunication Executive/Entrepreneur

John C. Malone is the Chief Executive Officer of TeleCommunications, Inc. (TCI), the largest operator of cable systems in the United States. Malone has overseen TCI's phenomenal growth from the time of his arrival at the company in 1972, and in the process has come to be regarded as among the most powerful people in the television industry. He has been praised by many for his outstanding business acumen and his technological foresight, but at the same time, he has also acquired a less flattering reputation for his hardball style of business practice. Among those who have been openly critical of Malone in this latter vein was then Tennessee Senator Albert Gore, who dubbed Malone the "Darth Vader" of the cable industry.

Malone began his career at AT and T Bell Labs in the mid-1960s, before moving on to become a management consultant for McKinsey & Company in 1968. He received his Ph.D. in Industrial Engineering from Johns Hopkins in 1969, and soon joined the General Instrument Corporation, where he became president of its Jerrold cable equipment division. It was here that he first established ties to many of the cable industry's pioneers. In 1972, he turned down an offer from Steve Ross of Warner Communications to head its fledgling cable division, opting instead to leave the East Coast to accept an offer from TCI founder Bob Magness to run the small cable company from its Denver headquarters.

Malone joined TCI just before it fell into very difficult times. Malone's first major success at TCI was in negotiating a restructuring of the company's heavy debt load. Once freed from the burden of this debt, Malone embarked on a conservative growth strategy for TCI. Rather than attempting to expand its holdings by building large urban cable systems at great expense, as many other cable companies did in the late 1970s, Malone focused TCI's growth efforts on gaining franchise rights in smaller communities, where the costs to build the systems would be far less onerous. The wisdom of Malone's strategy soon became evident. TCI was able to grow without encountering the exceedingly high costs associated with building capital intensive urban cable systems, and in the early 1980s, it was able to purchase several existing large market systems, such as those in Pittsburgh and St. Louis, at bargain prices from companies that had financially overextended themselves in the construction process.

As TCI grew throughout the 1980s, so did its power within the television industry. The company invested heavily in programming services, and currently holds stakes in more than 25 different cable networks. But TCI's success has been sometimes overshadowed by the public's perception of it as a heavy-handed company that occasionally resorts to bullying tactics to achieve its desired ends. For instance, in TCI's earlier days, some of its systems were known to replace entire channels of programming for days at a time, leaving these channels blank except for the names and home phone numbers of local franchising officials. The strategy aimed to gain leverage in franchise negotiations. Fairly or not, Malone came to personify TCI and its negative public image.

But despite its poor public relations record, few would deny that Malone and TCI are among the most powerful forces shaping the television industry as it moves into the next century. Like Paley and Sarnoff of an earlier era, Malone exercises great control over what America's television viewers will or will not see. Nearly one in four cable subscribers in the United States is served by a TCI system, and these viewers are directly affected by the decisions Malone makes. Even those who are not TCI subscribers feel Malone's influence, because access to the critical mass of viewers represented by TCI's cable systems is crucial to any programmer's success. Programmers often must seek to gain positions on TCI systems in order to gather the audience numbers that provide solid financial status. John Malone is therefore in the position of a gatekeeper who wields enormous influence over the entire television marketplace, which helps to explain another nickname sometimes applied to him--"The Godfather" of cable television.

Malone's most ambitious undertaking was an attempted merger between TCI and regional telephone company Bell Atlantic. Announced in October 1993, the deal was scuttled four months later after financial and philosophical concerns left the two companies unable to reach a final accord. Despite the merger's failure, the venture is indicative of Malone's vision and resolve to secure TCI's place in the future television marketplace. TCI continues to expand its empire by purchasing more cable systems, forging alliances with other cable companies and telephone service providers, and strengthening its non-U.S. holdings in cable and telecommunications. These connections position the company for a central role in an emerging full-service communications marketplace. But whatever the future holds for TCI, John Malone already has cemented his place as one of the key shapers of the American television landscape over the last quarter of the 20th century.

-David Gunzerath

John Malone
Photo courtesy of TCI

JOHN MALONE. Born in Milford, Connecticut, U.S.A., 7 March 1941. Attended Yale University, New Haven, Connecticut, Phi Beta Kappa, B.S. in Electrical Engineering and Economics 1963, and M.S. in Industrial Management 1964; Johns Hopkins University, Baltimore, Maryland, Ph.D. in Industrial Engineering 1969. Married: Leslie; two children. Began professional career in economic planning and research and development with Bell Telephone Laboratories/AT and T, 1963; worked as management consultant for McKinsey & Co., 1968; group vice president, General Instrument Corporation; former president, cable equipment division, Jerrold Electronics Corporation (a General Instrument Corporation subsidiary); president and chief executive officer, Tele-Communications Inc., Denver, since 1973; chair of board for Cable Television Laboratories, Inc.; director, National Cable Television Association (NCTA), 1974-77 and 1980-93, and treasurer, 1977-78; serves on board of directors for TCI, Bank of New York, Turner Broadcasting System, Inc., and Discovery Communications, Inc. Recipient: TVC Magazine Man of the Year Award, 1981; Wall Street Transcript's Gold Award for the cable industry's best chief executive officer, 1982, 1985, 1986, and 1987; NCTA Vanguard Award, 1983; Wall Street's Transcript Silver Award, 1984 and 1989; named as Women in Cable's Betsy Magness Fellowship Honoree; University of Pennsylvania Wharton School Sol C. Snider Entrepreneurial Center Award of Merit for Distinguished Entrepreneurship; American Jewish Committee Sherrill C. Corwin Human Relations Award; Communications Technology Magazine Service and Technology Award; Financial World CEO of the Year Competition, 1993; Johns Hopkins University Distinguished Alumnus Award, 1994. Honorary degree: Doctor of Humane Letters, Denver University, 1992. Address: Tele-Communications, Inc., Denver, Colorado, U.S.A.

FURTHER READING

"Another TBS Network Envisioned by Malone." Broadcasting (Washington, D.C.), 11 May 1987.

"Malone Looks to the Future with Cable Labs." Broadcasting (Washington, D.C.), 5 June 1989.

"Malone Paints Rosy Picture for IRTS." Broadcasting (Washington, D.C.), 20 March 1989.

"Malone Urges Creation of Bandwidth Manager; TCI Wants Vendors to Come up with a Residential Communications Gateway Unit." Broadcasting & Cable (Washington, D.C.), 15 August 1994.

Moshavi, Sharon D. "TCI's Malone: Cable Nearing Compression Revolution." Broadcasting (Washington, D.C.), 18 March 1991.

Roberts, Johnnie L. "Time's Uneasy Pieces." Newsweek (New York), 2 October 1995.

Samuels, Gary. "You Gotta Consolidate, You Gotta Swap" (interview). Forbes (New York), 19 December 1994.

See also Cable Networks; United States: Cable Television


MAMA

U.S. Domestic Comedy/Drama

Mama, which aired from 1949 to 1957 on CBS, proves that television was capable of complex characterizations in the series format even early in its history. A weekly family comedy-drama based on Kathryn Forbes's Mama's Bank Account, as well as its play and film adaptations I Remember Mama, Mama, would best be described today as "dramedy." Unfortunately, except for its last half-season, when it was filmed, the program aired live, with kinescope recordings prepared for west coast broadcasts. Consequently it is unavailable in the repetitive re-runs that have made other domestic situation comedies from the 1950s--many, like Father Knows Best, that it influenced--familiar to several generations of viewers. But for those who do remember Mama or have seen the few of its episodes available on video, it is deservedly admired.

Each episode dramatizes, with warmth and humor, the Hansen family's adventures and everyday travails in turn of the century San Francisco. The working-class Norwegian family included Mama, Papa (a carpenter), and children Katrin, Nels, and Dagmar. Mama's sisters and an uncle were semi-regular characters. Although earlier incarnations of the Forbes material had focused the relationship between Mama and Katrin, the television series centered episodes on all of the characters, a technique made available and almost demanded by the production of a continuing series.

The stories might revolve around Dagmar's braces, Nels starting a business, or the children buying presents for Mama's birthday. The entire family would contribute to the drama's resolution, however, and images of them sitting down to a cup of Maxwell House Coffee--the show's long-time sponsor--would frame each episode of the show. As George Lipsitz points out, it was common for the dramatic solutions to involve some kind of commodity purchase, not surprising given the commercial basis of American network television and the consumer culture of post-war America. What is surprising--but also what makes Mama so special--is how often the show foregrounded both the contradictions of this consumer culture in which everyone does not have access to the desired goods. Dramatic tension often results from the realization that Mama's endeavors provide the foundation for the achievements of individual family members. It was not uncommon for Papa and the Hansen children to have to come to terms with the value of Mama's work.

The program's complex treatment of cultural tensions resulted not only from Forbes's original material, but also from head writer Frank Gabrielson, director-producer Ralph Nelson (a Hollywood liberal of Norwegian descent who went on to direct the film Lilies of the Field), and a distinguished cast. Peggy Wood, who incarnated Mama, was a versatile stage and film actress who had starred in operetta and Shakespeare, and is probably best known to today's audiences for her Oscar-nominated role as Mother Superior in The Sound of Music. (Mady Christians, who starred in the role of Mama on Broadway, was not considered for the television role because she was blacklisted.) Dick Van Patten played Nels, and would later star in television's Eight is Enough in the 1970s. Robin Morgan, who played Dagmar, is now a well-known feminist activist and writer. Not surprisingly, she attributes to Mama many of her early lessons in feminine power.

-Mary Desjardins

Mama

CAST

"Mama" Marta Hansen............................... Peggy Wood "Papa" Lars Hansen ...................................Judson Laire Nels.................................................... Dick Van Patten Katrin ....................................................Rosemary Rich Dagmar (1949)................................................ Iris Mann Dagmar (1950-1956)................................. Robin Morgan Dagmar (1957)......................................... Toni Campbell Aunt Jenny .................................................Ruth Gates T.R. Ryan (1952-1956)............................. Kevin Coughlin Uncle Chris (1949-1951)........................... Malcolm Keen Uncle Chris (1951-1952)......................... Roland Winters Uncle Gunnar Gunnerson ...............................Carl Frank Aunt Trina Gunnerson ...................................Alice Frost Ingeborg (1953-1956)......................... Patty McCormack

PRODUCERS Carol Irwin, Ralph Nelson, Donald Richardson

PROGRAMMING HISTORY

CBS
July 1949-July 1956 Friday 8:00-8:30 December 1956-March 1957 Friday 8:00-8:30

FURTHER READING

Lipsitz, George. "Why Remember Mama? The Changing Face of a Woman's Narrative?" In Time Passages: Collective Memory and American Popular Culture. Minneapolis, Minnesota: University of Minnesota Press, 1990.

See also Comedy, Domestic Settings; Family on Television


MAN ALIVE

Canadian Religious/Information Program

A critically-acclaimed, non-denominational program which the show's executive producer, Louise Lore, describes as "a religious program for a post-Christian age," Man Alive is one of Canada's longest-running information programs. Begun in 1967 amidst a renewed sense of theological activism inspired by the reforms of Vatican II, Man Alive takes its name and inspiration from a St. Iranaeous quote: "the glory of God is man fully alive." From a format which concentrated on theological issues, the show's focus has broadened considerably in its 30 seasons.

It has profiled and interviewed many of the world's most important religious figures from Mother Theresa to the Dalai Lama and Archbishop Desmond Tutu. An 8 October 1986 interview with the Aga Khan was this religious leader's first formal North American interview. He had declined previous requests from such well-known shows as CBS's 60 Minutes in favour of Man Alive because of the show's reputation for balance and the relaxed, soft-spoken interviewing style of the show's host, Roy Bonisteel. Many of these interviews were marked by their candidness and honesty as in the case of Archbishop Tutu who related how Jackie Robinson and Lena Horne were his boyhood heroes.

Bonisteel, the show's host from for 22 seasons and so identified with it that many mistake him for a minister, was a journalist by training. He had been producing radio shows for the United Church of Canada in the mid-1960s when he was approached to be the host of the new television program. By the time he left he had become the longest running host of any information program in Canada. He was succeeded by Peter Downie, former co-host of CBC's Midday current affairs program in the fall of 1989. Man Alive observed its 25th anniversary with a one-hour special in February of 1992 which celebrated not only its longevity but also the diversity of its programming.

Throughout its history, the show has consistently provided programming that appeals to a broad audience and this has been one of the keys to its success. It has delved into a variety of topics, from UFOs to the threat of nuclear war, from father-son relationships to life in a maximum security hospital for the criminally insane. Nor has it avoided controversial and unpopular subjects such as the Vatican bank scandal, sexual abuse in the church, or aid to El Salvador. Some of the show's most critically acclaimed episodes have been those that have chronicled very personal human dramas such as the story of David McFarlane who met the challenges presented by his Down's Syndrome to star in a television drama, or the story of the Rubineks, Holocaust survivors, and their moving return to Poland after 40 years. In spite of the changing nature of television audiences and serious budgetary constraints, Man Alive continues the tradition of providing an informative and well-balanced examination of relevant social issues and contemporary ethical questions.

-Manon Lamontagne

Man Alive
Photo courtesy of the National Archives of Canada

HOSTS

Roy Bonisteel (1967-1989)
Peter Downie (1989-Present)

EXECUTIVE PRODUCERS Leo Rampen (1967-1985) Louise Lore (1985-Present)

PROGRAMMING HISTORY

CBC
October 1967-March 1968 Sundays 5:00-5:30 November 1968-March 1978 Mondays 9:30-10:00 October 1979-March 1980 Tuesdays 10:30-11:00 October 1980-March 1983 Sundays 10:30-11:00 October 1983-March 1984 Sundays 10:00-10:30 October 1984-March 1987 Wednesdays 9:30-10:00 October 1987- Tuesdays 9:30-10:00

FURTHER READING

Bonisteel, Roy. Man Alive: the Human Journey. Toronto, Canada: Collins, 1983.

_______________. In Search of Man Alive. Toronto, Canada: Totem Books, 1980.

See also Canadian Programming in English


Man From U.N.C.L.E., The/ The Girl From U.N.C.L.E.

MAN FROM U.N.C.L.E., THE

U.S. Spy Parody

The Man From U.N.C.L.E. which aired on NBC from September 1964 to January 1968, has often been described as television's version of James Bond, but it was much more than that. It was, quite simply, a pop culture phenomenon. Although its ratings were initially poor early in the first season, a change in time period and cross-country promotional appearances by its stars, Robert Vaughn and David McCallum, helped the show build a large and enthusiastic audience.

At the peak of its popularity, The Man From U.N.C.L.E. was telecast in 60 countries and consistently ranked in the top ten programs on U.S. television. Eight feature-length films were made from two-part episodes and profitably released in the United States and Europe. TV Guide called it "the cult of millions." The show received 10,000 fan letters per week, and Vaughn and McCallum were mobbed by crowds of teenagers as if they were rock stars. U.N.C.L.E. was also a huge merchandising success with images of the series' stars and its distinctive logo (a man standing beside a skeletal globe) appearing on hundreds of items, from bubble gum cards to a line of adult clothing.

The show had a little something for everyone. Children took it seriously as an exciting action adventure. Teenagers enjoyed its hip, cool style, identifying with and idolizing its heroes. More mature viewers appreciated the tongue-in-cheek humor and the roman a clef references to real-life political figures like Mahatma Gandhi and Eva Peron, interpreting it as a metaphor for the struggle common to all nations against the forces of greed, cruelty and aggression.

The Man From U.N.C.L.E. redefined the television spy program introducing into the genre a number of fresh innovations. Notably, the show broke with espionage tradition and looked beyond the Cold War politics of the time to envision a new world order. The fictional United Network Command for Law Enforcement was multinational in makeup and international in scope, protecting and defending nations regardless of size or political persuasion. For example, a third season episode, "The Jingle Bells Affair" showed a Soviet premier visiting New York during Christmas time, touring department stores and delivering a speech on peaceful coexistence at the United Nations, twenty-two years before Mikhail Gorbachev actually made a similar trip.

The show also broke new ground in re-conceptualizing the action adventure hero. Prompted by a woman at the BBC he once met who complained that the leads in American series were all big, tall, muscular and, well, American, producer Norman Felton (Eleventh Hour; Dr. Kildare) decided to vary the formula. His series, developed with Sam Rolfe (co-creator of Have Gun, Will Travel) teamed an American agent, Napoleon Solo (Robert Vaughn) with a Soviet one, Illya Kuryakin (David McCallum). Each week, they were sent off on their missions (called "affairs") by their boss, Alexander Waverly, a garrulous, craggy, pipe-smoking spy master played by Leo G. Carroll.

Neither the suave Solo nor the enigmatic Kuryakin were physically impressive. They were instead intelligent, sophisticated, witty, charming, always polite and impeccably well-tailored. Sometimes they made mistakes, and often they lost the battle before they won the war.

What made U.N.C.L.E. truly appealing was the way it walked a fine line between the real and the fanciful, juxtaposing elements that were both surprisingly fantastic and humorously mundane. For example, as they battled bizarre threats to world peace like trained killer bees, radar-defeating bats, hiccup gas, suspended animation devices, and earthquake machines, the agents also worried about expense accounts, insurance policies, health plans and interdepartmental gossip.

While the series showed that heroic people had ordinary concerns, it also demonstrated that ordinary people could be heroic. During the course of each week's affair at least one civilian or "innocent" was inevitably caught up in the action. These innocents were average, everyday people--housewives, stewardesses, secretaries, librarians, school teachers, college students, tourists, even some children--people very much like those sitting in U.N.C.L.E.'s viewing audience. At the start of the story, they often complained of their boring, unexciting lives--lives to which, after all the terror and mayhem was over, they were only too happy to return.

By contrast, U.N.C.L.E.'s villains were fabulously exotic and larger than life. In addition to the usual international crime syndicates, Nazi war criminals, and power hungry dictators, U.N.C.L.E. also battled THRUSH, a secret society of mad scientists, megalomanic industrialists, and corrupt government officials who held the Nietzschean belief that because of their superior intelligence, wealth, ambition and position, they were entitled to rule the world. A number of prominent actors and actresses guest starred each week as either villains or innocents, including Joan Crawford, George Sanders, Kurt Russell, William Shatner and Leonard Nimoy (who appeared together pre-Star Trek in "The Project Strigas Affair") and Sonny and Cher.

The U.N.C.L.E. formula was so successful that it spawned a host of imitators, including a spin-off of its own, The Girl From U.N.C.L.E. in 1966. Starring Stephanie Powers as female agent April Dancer and Noel Harrison (son of Rex) as her British sidekick, Mark Slate, The Girl From U.N.C.L.E. took its cue from the wild campiness of the then-popular Batman rather than from its parent show. Although it featured many of the same elements of Man, including a specially designed gun and other advanced weaponry and the super-secret headquarters hidden behind an innocent tailor shop, Girl's plots were either absurdly implausible or downright silly and the series lasted only a year.

The Man from U.N.C.L.E.

By its third season, The Man From U.N.C.L.E. had also become infected by the trend toward camp and though the tone was readjusted to be more serious in the fourth season, viewers deserted the show in droves. Once in the top ten, the series dropped to sixty-fourth in the ratings and was canceled mid-season, to be replaced by Rowan and Martin's Laugh-In.

This was not the end of U.N.C.L.E., however. Because of concerns about violence voiced by parent-teacher groups, the series was not widely syndicated and reruns did not appear until cable networks began to air them in the 1980s. Nevertheless, The Man from U.N.C.L.E. was not forgotten. Nearly every spy program that appeared during the ensuing decades borrowed from its various motifs (naming spy organizations with an acronym has become a genre cliché‚). The Scarecrow and Mrs. King expanded the premise of U.N.C.L.E.'s original pilot episode into an entire series, and even non-espionage programs as diverse as The A-Team and thirtysomething continued to make references to it. In 1983, Vaughn and McCallum reunited to play Solo and Kuryakin in a tv-movie, Return of the Man From U.N.C.L.E.: The Fifteen Years Later Affair.

-Cynthia W. Walker

The Girl from U.N.C.L.E.

CAST

Napoleon Solo........................................ Robert Vaughn Illya Kuryakin........................................ David McCallum Mr. Alexander Waverly.............................. Leo G. Carroll Lisa Rogers (1967-1968).......................... Barbara Moore

PRODUCERS Norman Felton, Sam H. Rolfe, Anthony Spinner, Boris Ingster

PROGRAMMING HISTORY 104 Episodes

NBC
September 1964-December 1964 Tuesday 8:30-9:30 January 1965-September 1965 Monday 8:00-9:00 September 1965-September 1966 Friday 10:00-11:00 September 1966-September 1967 Friday 8:30-9:30 September 1967-January 1968 Monday 8:00-9:00

FURTHER READING

Anderson, Robert. The U.N.C.L.E. Tribute Book. Las Vegas, Nevada: Pioneer, 1994.

Heitland, John. The Man From U.N.C.L.E. Book: The Behind-the-Scenes Story of a Television Classic. New York: St. Martin's, 1987.

Javna, John. Cult TV. New York: St. Martin's, 1985.

Paquette, Brian, and Paul Howley. The Toys From U.N.C.L.E. Worchester, Massachusetts: Entertainment, 1990.

Worland, Rick. "The Cold War Mannerists: The Man From U.N.C.L.E. and TV Espionage in the 1960s." Journal of Popular Film and Television (Washington, D.C.), Winter 1994.

See also Spy Programs


MANN, ABBY

U.S. Writer

Abby Mann's television and film writing career has spanned four decades and earned him widespread critical acclaim and numerous prestigious industry awards in the United States and abroad. He has received an Academy Award and New York Film Critics Award for his screenplay for Judgment at Nuremberg (1961), and Emmys for The Marcus-Nelson Murders (1973, the Kojak pilot), Murderers Among Us: The Simon Wiesenthal Story (1989), and Indictment: The McMartin Case (1995).

Mann's made-for-television movies--a television genre in which he is widely acknowledged as a leading practitioner--have covered a breadth of subjects. His most daring (and controversial) scripts have offered viewers a withering critique of the functioning of America's criminal justice system. Although some critics have argued that Mann has, on occasion, selectively marshaled facts and taken "polemical" positions in his portrayal of his subjects, almost all have expressed admiration for his exhaustive investigative research, and his rich dramatic portrayal of character. Most importantly, few have questioned the factual basis for his arguments.

Mann, the son of a Russian-Jewish immigrant jeweler, grew up in the 1930s in East Pittsburgh--a predominantly Catholic working-class neighborhood he describes as a "tough steel area." As a Jewish youth in these surroundings, Mann felt himself an outsider. Perhaps this in part explains the persistent preoccupation, in his scripts, with the working poor and racial minorities--outsiders who are trapped in a social system in which prejudice, often institutionalized in the police and judicial apparatus, is used to deprive them of their rights.

This recurrent overarching theme is developed in stories focusing on the forced signing of criminal confessions; inadequate police and District Attorney investigation of murder cases involving victims who are minorities, or poor, or both; judicial and police officials who protect their reputations and careers, when confronted with evidence of possible miscarriage of justice, by refusing to re-open cases in which innocent persons, often minorities, have been convicted; the possibility that law enforcement officials conspired in the assassination of Martin Luther King, Jr.; the failure of union leaders to adequately fight for the rights of their workers; the greed and questionable ethics of some members of the legal, medical, and mental health professions; and the sensationalized coverage of murder cases by the media, who tend to prejudge cases according to their perception of general public sentiment.

Mann began his professional writing career in the early 1950s, writing for NBC's Cameo Theater, and for the noted anthology series Studio One, Robert Montgomery Presents, and Playhouse 90. His script for the celebrated film drama Judgment at Nuremberg (1961), recounting the Nazi war crimes trials, was originally produced for Playhouse 90. Mann moved to Hollywood as production on the feature film version began. Other successful film scripts quickly followed, including A Child Is Waiting (1963), directed by John Cassavetes, which offered one of the first sympathetic filmic portrayals of the care and treatment of mentally challenged children; and a screen adaptation of Katherine Anne Porter's novel Ship of Fools (1965), the story of the interlocking lives of passengers sailing from Mexico to pre-Hitler Germany, directed by Stanley Kramer (who had directed Judgment at Nuremberg).

Mann returned to television writing in 1973 with the script for The Marcus-Nelson Murders, which launched Universal Television's popular Kojak series. Universal approached Mann about doing a story based on the 1963 brutal rape and murder of Janice Wylie and Emily Hoffert--two young, white professional women living in mid-town Manhattan. George Whitmore, a young black man who had previously been arrested in Brooklyn for the murder of a black woman, signed a detailed confession for the Wylie and Hoffert murders. Whitmore later recanted his confession, claiming he was beaten into signing it. Mann visited Whitmore in jail in New York before agreeing to write the screenplay, and became convinced not only that Whitmore was innocent, but also that some top officials in the Manhattan and Brooklyn District Attorneys' offices had ignored Whitmore's alibi that he was in Seacliff, New Jersey--fifty miles from New York City--at the moment of the murders. After the airing of The Marcus-Nelson Murders, for which Mann won an Emmy and a Writers Guild Award, Whitmore was released from prison.

Although he was not involved in the production of Kojak, Mann was unhappy with the treatment of the series by its producer, Universal Television, which, he argued, re-framed the police melodrama as a formulaic cops-and-robbers potboiler, whereas he had sought to show, in The Marcus-Nelson Murders, that law enforcement officials should be watched.

In his next television project, Mann cast his critical gaze on one of the country's most sacrosanct institutions--the medical profession. Medical Story, an anthology series produced by Columbia, premiered on NBC in 1975 and had a brief four-month run. Mann was the series creator and also served as co-executive producer.

Mann made his directorial debut with King, a six-hour docudrama on the life of civil rights leader Martin Luther King, Jr. He had wanted to do a feature film on King while King was still alive, but was unable to raise the necessary financing. Ironically, unforeseen circumstances brought the project to fruition in 1978, ten years after King's death.

The central figure in The Marcus-Nelson Murders, George Whitmore, had claimed that he was watching King's "I Have A Dream" speech on television when the murders were committed. Mann asked King's widow, Coretta Scott King, for the rights to use the film clip of King's speech in The Marcus-Nelson Murders, which she granted. She then asked Mann if he was still interested in the piece on King's life. Encouraged by Mrs. King's continued interest, Mann pursued the project. In doing research on the script, Mann uncovered information that led him to believe that a conspiracy involving the Memphis, Tennessee police and fire departments may have been responsible for King's death. The conspiracy theory focused on the reassignment, just prior to the assassination, of a black police officer and two black fire fighters who had been stationed in a fire house overlooking the motel where King was shot, and this despite numerous threats of assassination while King was in Memphis.

Reporter Mark Lane assisted Mann in his investigation of the circumstances surrounding the King assassination. The research resulted in an official House of Representatives inquiry into whether a conspiracy had indeed been involved in the assassinations. As a result, Mann was publicly maligned by the Memphis Police and Fire Chiefs.

For Skag, his next television project which aired on NBC in 1980, Mann returned to the scene of his youth--the steel mills of the suburbs surrounding Pittsburgh. He developed the concept and wrote the script for the three-hour pilot, and was given "complete freedom" by then NBC President Fred Silverman. Starring Karl Malden as Pete "Skag" Skagska, Skag was the unflinching, realistic portrait of a middle-aged steel worker who had worked hard all his life, but when stricken by a stroke, found himself suddenly "expendable" because he was no longer able to provide food for the table or perform sexually with his wife. Skag also dealt with the larger social issues of steel workers' unhealthy working conditions, and the failure of their unions to fight for their rights. Steel workers unions bitterly attacked Skag, calling Mann "anti-union." But with this series Mann was attempting to draw attention to a class of Americans who until the 1980s were grossly underrepresented in prime-time television drama, a fictional world largely populated by white, white-collar, middle-aged male protagonists.

While the premiere episode won critical praise and high ratings, viewership rapidly declined, and the series ended its run after six weeks on the air. Mann, who was involved in the first two regular series episodes, attributed the series failure to uneven directing of some of the subsequent episodes and artistic interference from the show's star Malden.

Mann's direct involvement with Medical Story and Skag convinced him that the process involved in producing series television inevitably led to too many compromises, both ideological, as politically controversial themes became "muddled," and creative, as strong pilots were followed by aesthetically weak regular series episodes. For these reasons, he decided in the 1980s to focus his artistic energy exclusively on made-for-television movies, over which he had greater artistic control.

Abby Mann
Photo courtesy of Broadcasting and Cable

The Atlanta Child Murders aired on CBS in 1985. The notorious Atlanta child murders case focused on Wayne Williams, a black, who was accused of recruiting young boys for his homosexual father, using them sexually along with his father, and then murdering them. Mann was urged by prominent black leaders in Atlanta not to take on the project because, they argued, the additional publicity generated by a television movie focusing on an accused black mass murderer would, in the end, only further damage the black community. Mann initially withdrew from the proposed project, but attended the Williams trial and was disturbed by the courtroom proceedings, which revealed to him the inadequate investigation into the murders of victims who belonged to poor minority families, the introduction of potentially unreliable evidence, and the sensationalized media coverage of the trial.

Mann, the only writer able to speak to Wayne Williams in prison after his conviction, raised doubts about the case, arguing that the judicial system itself was on trial, as was a society that had neither compassion for the victims during their lives nor justice for them after their deaths. Critics praised the dramaturgy of The Atlanta Child Murders, but some questioned Mann's doubts about both the propriety of the courtroom proceedings and Williams's guilt, arguing that after all, the State Supreme Court of Georgia had upheld Williams's conviction. After seeing the television movie, prominent defense attorneys Alan Dershowitz, William Kunstler, and Bobby Lee Cook agreed to join in a pro bono defense of Williams, but, according to Mann, once the publicity died down they did not pursue the appeal to re-open the case.

Mann's most recent made-for-television movies have premiered on HBO, which he has found to be much more supportive of his often contentious stands on controversial social issues than were the commercial broadcast networks, who felt they must avoid the inherent commercial risks of alienating significant sectors of their mass audience. Most recent among these was Indictment: The McMartin Trial, created by Mann and his wife Myra. The film won an Emmy and a Golden Globe in 1995. Once again Mann questioned the workings of the judicial system. This case involved the McMartin Pre-school in Manhattan Beach, California at which it was alleged that seven pre-school teachers had molested three hundred forty-seven children over the course of a decade. Most people in Los Angeles were convinced of the veracity of the charges, which were supported by the accounts of hundreds of children who attended the school. Mann became intrigued by the case when charges against five of the defendants were dropped. The two remaining defendants, Peggy Buckey, the school superintendent, and her son Ray were still under arrest. Buckey's daughter argued on Larry King's show that the Los Angeles District Attorney was continuing with the prosecution of her mother and brother because they had been kept in jail so long that the District Attorney could not admit his error without losing face. As Mann investigated the case, he once again confronted the seamy side of the justice system: informers who supposedly heard confessions only because they had made financial deals to their own advantage; greedy parents who were suing to get damages; and prosecutors who withheld crucial evidence and selectively ignored facts to advance their own careers by obtaining a conviction. Mann was also intent in exploring the important psychological question regarding the ease with which children can be led by manipulative adults into admitting events that never occurred.

Ultimately, despite two trials, no one was convicted in the McMartin case. Indictment produced very strong reactions among viewers. According to Mann, "People seem . . . obsessed by it. I suppose they realize that they have watched and believed stories that were as incredible as the Salem witch hunt." Reaction to the television film had a direct impact on the Manns as well. On the day production on Indictment began, their house was burned to the ground. Undeterred, Mann, at age 69, is at work on his next HBO movie--on the lives and trial of Julius and Ethel Rosenberg.

-Hal Himmelstein

ABBY MANN. Born in Philadelphia, Pennsylvania, U.S.A., 1927. Attended Temple University, Philadelphia; and New York University. Married: Myra. Gained fame as television writer for Robert Montgomery Theater, Playhouse 90, Studio One, and Alcoa-Goodyear Theatre. Recipient: Academy Award; two Emmy Awards.

TELEVISION SEREIES

1948-58 Studio One
1950-55 Cameo Theatre
1950-57 Robert Montgomery Presents
1956-61 Playhouse 90
1973-78 Kojak
1975-76 Medical Story
1980 Skag

MADE-FOR-TELEVISION MOVIES

1973 The Marcus-Nelson Murders (executive producer, writer)
1975 Medical Story (executive producer, writer)
1979 This Man Stands Alone (executive producer)
1980 Skag (executive producer, writer)
1985 The Atlanta Child Murderers (executive producer, writer)
1989 Murderers Among Us: The Simon Wiesenthal Story (co-executive producer)
1992 Teamster Boss: The Jackie Presser Story (executive producer)
1995 Indictment: The McMartin Trial (writer)

TELEVISION MINISERIES

1978 King (director, writer)

FILMS

Judgment at Nuremberg, 1961; A Child Is Waiting, 1963; Ship of Fools, 1965; The Detectives, 1968; Report to the Commissioner, 1975; War and Love, 1985.

FURTHER READING

O'Connor, John J. "McMartin Preschool Case: A Portrait of Hysteria." The New York Times, 19 May 1995.

Shales, Tom. "Tipping the Scales of Justice." The Washington (D.C.) Post, 20 May 1995.

See also Anthology Drama; Golden Age of Television; Playhouse 90; Studio One


MANN, DELBERT

U.S. Director-Producer

Like many directors of television's "golden age," Delbert Mann came from a theatrical background. While studying political science at Vanderbilt University, Mann became involved with a Nashville community theater group where he worked with Fred Coe, who went on to produce the Philco-Goodyear Television Playhouse. He received an M.F.A. in Directing from Yale School of Drama and then worked as a director/producer at the Town Theatre (Columbia, South Carolina) and as a stage manager at the Wellesley Summer Theater. When he first went to New York, Mann worked as a floor manager and assistant director for NBC.

In 1949, Mann began directing dramas for Philco-Goodyear Television Playhouse, where he was one of a stable of directors that included Vincent Donahue, Arthur Penn, and Gordon Duff. During the 1950s, Mann also directed productions for Producers' Showcase, Omnibus, Playwrights '56, Ford Star Jubilee, and Ford Startime. Although he worked almost exclusively on anthology series, Mann also directed live episodes of the first domestic situation comedy, Mary Kay and Johnny.

Mann is perhaps most often identified with the Philco-Goodyear Television Playhouse (and subsequent film) production of Paddy Chayefsy's Marty, which has been thought by many of today's critics to be one of the most outstanding original dramas produced by Fred Coe and the Philco-Goodyear Television Playhouse. Although it did not receive outstanding reviews when it first aired, it was one of the first television plays to receive any major press coverage and more than one line in a reviewer's column. When Mann directed the film version of Marty two years later, he was awarded the Oscar for Best Director, and the film won the Cannes Film Festival and Oscars for Best Picture, Actor, and Screenplay. The film was nominated but did not win Oscars for Best Supporting Actor, Supporting Actress, Cinematography, and Art Direction.

Many of Mann's works tackled social issues, such as the plight of the elderly in Ernie Barger is Fifty. However, the director contends that, at the time, the plays were not thought of in terms of their social issues--they were stories about people and "just awfully good drama."

Mann's theatrical training was a tremendous influence on his television work. Cameras are fairly static and actors are staged within the frame. At Coe's direction, close-ups were used only to emphasize something or if there was a dramatic reason for doing so. The static camera is particularly effective in the Marty dance sequence, which Mann filmed with one camera and no editing. Actors were carefully choreographed to turn to the camera at the exact moment when they needed to be seen. Combined with the crowded, relatively small set, the static camera focused the audience's attention on the characters and their sense of uneasiness in the situation. Chayefsky has credited the success of The Bachelor Party to Mann's direction noting that, through simple stage business and careful balancing of scenes, Mann was able to illustrated the emptiness of life in the small town and the protagonist's increasing depression.

Many of Mann's works are period pieces based on the director's own love of history, which he tried to recreate accurately. But historical context serves as background to the personal relationships in the story. The Man Without a Country, produced during the height of anti-Vietnam protests, is a patriotic story of love of country and flag intended to stir a sense of nationalism during the Civil War and, simultaneously, the intimate story of one man's oppression.

Mann shifted to filmmaking in the 1960s but periodically returned to television to pursue more personal, people-oriented stories in made-for-television films. Productions such as David Copperfield and Jane Eyre allowed him to, once again, tell stories of personal relationships in an historical setting.

Mann returned to his live television roots for the productions of All The Way Home (1981) and Member of the Wedding (1982) for NBC's Live Theater Series. These productions differed from live television in the 1950s in that they were staged as a theatrical production in a theater rather than a studio and were filmed with a live audience in order to show their reaction to the piece.

Mann has been nominated for three Emmy awards for directing: Our Town (1955, Producers' Showcase, 1955), Breaking Up (ABC special, 1977), and All Quiet on the Western Front (CBS special, 1979).

-Susan Gibberman

DELBERT MANN. Born in Lawrence, Kansas, U.S.A., 30 January 1920. Educated at Vanderbilt University, Nashville, Tennessee, B.A. 1941; Yale University, New Haven, Connecticut, M.F.A. Married Ann Caroline Gillespie, 1942; three sons and one daughter. Served as First Lieutenant in U.S. Air Force during World War II: B-24 pilot and squadron intelligence officer, 1944-45. Worked as director of Town Theater, Columbia, South Carolina, 1947-49; stage manager, Wellesley Summer Theater, 1947-48; director, Philco-Goodyear Playhouse, 1949-55; began film directing career with Marty, 1954; freelance film and television director, since 1954. Honorary degree: L.L.D., Northland College, Ashland, Wisconsin. Former member, board of governors, Academy of Television Arts and Sciences; former co-chair, Tennessee Film, Tape and Cinema Commission; former president, Directors Guild Educational Benevolent Foundation, Cinema Circulus; former lecturer, Claremont (California) McKenna College; board of trustees, Vanderbilt University, since 1962. Member: Directors Guild of America (president, 1967-71). Address: 401 South Burnside Avenue, Los Angeles, California 90036, U.S.

Delbert Mann
Photo courtesy of Delbert Mann

TELEVISION SERIES

1949 Mary Kay and Johnny
1949 Lights Out
1949-55 Philco-Goodyear Television Playhouse
1950 The Little Show
1950 Waiting for the Break
1950 Masterpiece Theatre
1954-56, 1957, 1959 Omnibus
1955 Producers Showcase
1956 Ford Star Jubilee
1956 Playwrights 56
1958 DuPont Show of the Month
1958-59 Playhouse 90
1959 Sunday Showcase (also producer)

MADE-FOR-TELEVISION MOVIES

1968 Heidi
1968 Saturday Adoption
1970 David Copperfield
1971 Jane Eyre
1972 She Waits (also producer)
1972 No Place to Run
1973 The Man without a Country
1974 The First Woman President (also producer)
1974 Joie (also producer)
1975 A Girl Named Sooner
1976 Francis Gary Powers: The True Story of the U-2 Spy Incident
 1977 Breaking Up
1977 Tell Me My Name
1978 Love's Dark Ride
 1978 Tom and Joann
 1978 Thou Shalt Not Commit Adultery
1978 Home to Stay
1979 All Quiet on the Western Front
1979 Torn Between Two Lovers
1980 To Find My Son
1981 All the Way Home
1982 Bronte
1982 The Member of the Wedding
1983 The Gift of Love
1984 Love Leads the Way
1985 A Death in California
1986 The Last Days of Patton
1986 The Ted Kennedy Jr. Story
1987 April Morning (also co-producer)
1991 Ironclads
1992 Against Her Will: An Incident in Baltimore (also co-producer)
1993 Incident in a Small Town (also co-producer)
1994 Lily in Winter

FILMS

Marty, 1954; The Bachelor Party, 1956; Desire Under the Elms, 1957; Separate Tables, 1958; Middle of the Night, 1959; The Dark at the Top of the Stairs, 1960; The Outsider, 1960; Lover Come Back, 1961; That Touch of Mink, 1962; A Gathering of Eagles, 1962; Dear Heart, 1963; Quick Before It Melts (also producer), 1964; Mister Buddwing (also producer), 1965; Fitzwilly, 1967; Kidnapped, 1972; Birch Interval, 1976; Night Crossing, 1982.

OPERA

Wuthering Heights, New York City Center, 1959.

PLAYS

A Quiet Place, 1956; Speaking of Murder, 1957; Zelda, 1969; The Glass Menagerie, 1973.

FURTHER READING

Averson, Richard, and David Manning White, editors. Electronic Drama: Television Plays of the Sixties. Boston, Massachusetts: Beacon Press, 1971.

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Kindem, Gorham, editor. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

Minor, Worthington. Worthington Minor (interviewed by Franklin Schaffner). Metuchen, New Jersey: Scarecrow Press, 1985.

Nudd, Donna Marie. Jane Eyre and What Adaptors Have Done To Her. Ph.D. Dissertation, University of Texas at Austin, 1989.

Shales, Tom. "When Prime Time Meant Live: NBC and Delbert Mann Revive a Golden Age." Washington Post, 20 December 1982.

Skutch, Ira, with foreward by Delbert Mann. Ira Skutch: I Remember Television: A Memoir. Metuchen, New Jersey: Scarecrow Press, 1989.

Snider, Gerald Edward. "Our Town" by Thorton Wilder: A Descriptive Study of Its Production Modes. Ph.D. Dissertation, Michigan State University, 1983.

Squire, Susan. "For Delbert Mann, All the Problems of Live TV are Worth It." New York Times, 19 December 1982.

Stemple, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina: McFarland, 1990.

Wicking, Christopher, and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

Wilk, Max. The Golden Age of Television: Notes from the Survivors. New York: Dell, 1977.

See also Chayefsky, Paddy; Coe, Fred; Golden Age of Television Drama; Goodyear Playhouse; Omnibus; Philco Television Playhouse


MANSBRIDGE, PETER

Canadian Broadcast Journalist

As anchor of the Canadian Broadcasting Corporation's (CBC) flagship nightly newscast Prime Time News, Peter Mansbridge holds a critical position within Canada's most influential broadcast news organization. His three-decade-long career within the CBC has made him one of Canadian media's most familiar figures, and synonymous with "the corporation". The prominence to which Mansbridge has risen, however, began in a somewhat unorthodox fashion.

In what is now Canadian news media folklore, Mansbridge was "discovered" by a local CBC radio producer as he was making an airport public address announcement while working as freight manager for a small airline in Churchill, Manitoba. Mansbridge turned the resulting position as a disc jockey into one as a newscaster, simultaneously transforming himself into a journalist, despite his lack of formal training or apprenticeship. From this unlikely beginning, Mansbridge moved quickly through the ranks of CBC television news, beginning with a one year stint in 1972 with the CBC Winnipeg station as a local reporter, followed by another one year position as the Saskatchewan-based reporter for the CBC national newscast. From 1976 to 1980, Mansbridge held a spot on the prestigious parliamentary bureau in the nation's capital. Anchor status commenced with the Quarterly Report (co-anchored by Barbara Frum), a series of special reports concerning issues of an urgent, national nature that aired four times a year. Beginning in 1985, Mansbridge anchored the newly formed national weekly Sunday Report.

Mansbridge's nation-wide prominence was secured in 1988 when he accepted the enviable position of chief correspondent and anchor of the flagship CBC broadcast The National, a weekday 10:00 P.M. newscast (22 minutes) that was followed by the highly respected current affairs and documentary broadcast, The Journal (38 minutes). The status attributed to this anchor position was reflected in the public interest created by the events which preceded Mansbridge's assumption of the position. Amid much press speculation, Mansbridge was offered a co-anchor position in the United States, opposite Kathleen Sullivan on CBS This Morning, (1987) for a salary reputed to be five to six times his earnings. It was expected that Mansbridge would follow the familiar exodus of Canadian broadcast journalists to the United States, where the level of national and international experience of many Canadian journalists is highly valued. This emigration has included journalists such as Don Miller (CNN), Don McNeill (CBS) Robert MacNeill (PBS), Morley Safer (60 Minutes) and Peter Jennings (ABC). In a last-minute, much-publicized effort to stop Mansbridge from leaving Canada, the current chief anchor Knowlton Nash stepped down early to offer his position to Mansbridge. Nash and Mansbridge were consequently heralded as patriots and moreover, managed to promote the turnover of anchors.

Despite the respectable audience numbers drawn under Mansbridge's leadership, The National was moved in 1992 to CBC's all-news network Newsworld. Mansbridge assumed the role of anchor (originally co-anchored by Pamela Wallin) on CBC's Prime Time News. This new broadcast was part of a controversial (and since reversed) decision to move the national evening news from the l0:00 P.M. to the 9:00 P.M. time slot.

During his tenure as CBC's star anchor, Mansbridge has covered many of the key events which have attracted public attention in Canada, including federal elections and leadership campaigns, the Gulf War, the Charlottetown Referendum, and the events of Tiananmen Square. Coverage of these and other stories has garnered Mansbridge four Gemini awards (Academy of Canadian Cinema and Television) in 1988, 1989, 1990, and 1993. Mansbridge's style of presentation is understated and sober, but sufficiently amiable to attract viewers in the increasingly entertainment-oriented news media. This understated delivery, in combination with his appearance--once described as "bland good looks"--makes Mansbridge's presentation and persona consistent with the standard among Canadian broadcast journalists.

Peter Mansbridge
Photo courtesy of the National Archives of Canada

Although the CBC has historically placed a great deal of emphasis on news and current affairs programming, this was particularly evident during the years of Mansbridge's rise within the corporation in the 1980s. The reduced resources made available to the broadcaster, in addition to the challenges of broadcasting in the increasingly multichannel media system, demanded a renewed focus on this traditionally strong area. The subsequent commitment to news is evident in the continuing production of quality news programming and has assisted Mansbridge in developing a particularly strong profile within the industry.

-Keith Hampson

PETER MANSBRIDGE. Born in London, England, 1948. Educated in Ottawa. Married: Wendy Mesley (divorced). Served two years in the Royal Canadian Navy. Joined the CBC Radio in Churchill as disc jockey and newscaster, 1968; reporter, CBC Radio in Winnipeg, 1971; reporter, CBC Television News, 1972; reporter, for The National, Saskatchewan, 1975; assigned to the Parliamentary Bureau in Ottawa, 1976-80; co-anchor, Quarterly Report, and anchor, Sunday Report from 1985; anchor, The National, 1988-1992; continuing anchor of news segment, The National, anchor of CBC's Prime Time News, from 1992. Recipient: four Gemini Awards including the Gordon Sinclair Award, 1988-90, 1992.

TELEVISION

1972-85 CBC News (reporter)
1985-88 Quarterly Report (co-anchor)
1985-88 Sunday Report (anchor)
1988-92 The National (anchor)
1992- Prime Time News (anchor)

See also Canadian Programming in English; National/The Journal


MARCUS WELBY, M.D.

U.S. Medical Drama

Marcus Welby, M.D., which aired on ABC from late September, 1969 through mid-May 1976, was one of the most popular doctor shows in U.S. television history. During the 1970 television year, it even ranked number one among all TV series according to the Nielsen Television Index. As such, it was the first ABC program to take the top program slot for an entire season. The Nielsen data suggested Marcus Welby, M.D. was viewed regularly in about one of every four American homes that year.

The Tuesday, 10-11:00 P.M. program was created by David Victor, who had been a producer on the hit Dr. Kildare television series during the 1960s. Victor took a centerpiece of the basic doctor-show formula--the older physician-mentor tutoring the young man--and transferred it from the standard hospital setting to the suburban office of a general practitioner. The sicknesses that Marcus Welby and his young colleague Steven Kiley dealt with--everything from drug addition to rape, from tumors to autism--ran the same wide gamut that hospital-based medical shows had. In fact, many of the patients ended up in the hospital, and Welby even moved his practice to a hospital toward the end of the show's run. Nevertheless, Marcus Welby, MD. was different from other shows of its era such as Medical Center and The Bold Ones. Those shows stressed short-term illnesses that paralleled or ignited certain unrelated personal problems. Welby, on the other hand, dealt consistently with long-term medical problems that were tied directly to the patient's psyche and interpersonal behavior. Acute episodes of the difficulty often sparked movement toward a cure, but only after Welby or Kiley uncovered the root causes of the behavioral problems.

In one case, for example, Dr. Welby and Dr. Kiley become concerned about Enid Cooper, a counselor in an orphanage, when they learn she's addicted to pills. The doctors are unable to persuade the young woman to give them up. Then, under the influence of pills, Enid is responsible for a car accident in which one of her charges is hurt. That allows Welby to move her towards conquering her addiction.

This emphasis on the psyche and medicine was celebrated by Robert Young, who played Marcus Welby. Young suffered from chemical imbalances in his body that led him toward depression and alcoholism. To fight those difficulties, he had developed an approach to life that mirrored the holistic health philosophy that he now acted out as a TV doctor. People who worked with him on the set said that it was often hard to tell where Young stopped and Welby began, so closely did the actor identify with his role. Viewers seemed to have that difficulty, too. Young received thousands of letters asking for advice on life's problems.

In choosing topics to deal with in the program itself, Welby's producers and writers benefited from a softening in the U.S. television networks' rules regarding what was acceptable on TV in the early 1970s. The relaxation came about partly because of increased network competition for viewers in their 20s and 30s and partly as a result of new demands for openness and the questioning of authority that the social protests of the late 1960s brought. It allowed David Victor to initiate stories, such as one on venereal disease, that he could not get approved for Dr. Kildare.

The show did ignite public controversies. One episode called "The Outrage" centered on the rape of a teenage boy by a male teacher. It ignited one of the first organized protests against a TV show by gay activists. More general were complaints by the rising women's rights movement that Marcus Welby's control over the lives of his patients (many of whom were women) represented the worst aspects of male physician' paternalistic attitudes.

Marcus Welby, M.D.

While scathing, such opposition made up a rather small portion of the public discussion of the series over its seven-year prime-time life. More consistent was the controversy over Welby's impact on physicians' images. With previous doctor shows, the concern of physicians was to cultivate as favorable an image as possible. Now some physicians worried that Welby's incredibly solicitous and loyal bedside manner was leading their patients to question why they did not act toward them as Welby would. Was it true, as writer-physician Michael Halberstam contended in The New York Times Magazine that the series couldn't help "but make things better for American doctors and their patients"? Or, was it the case, as others claimed, that Welby was among the factors contributing to the rise of malpractice actions against physicians?

The debate marked the first time that the physicians establishment got involved in a large-scale argument over whether fictional images that were positive actually had negative effects on their status. The argument would continue about other doctor shows in the coming years. But to Robert Young, Marcus Welby incarnate, it was a non-issue. According to an article in McCall's magazine, a doctor said to Young at a convention of family physicians, "You're getting us all into hot water. Our patients tell us we're not as nice to them as Doctor Welby is to his patients." Young didn't mince words. "Maybe you're not," he replied.

-Joseph Turow

CAST

Dr. Marcus Welby..................................... Robert Young Dr. Steven Kiley ........................................James Brolin Consuelo Lopez...................................... Elena Verdugo Myra Sherwood (1969-1970) ........................Anne Baxter Kathleen Faverty (1974-1976).................... Sharon Gless Sandy Porter (1975-1976)...................... Anne Schedeen Phil Porter (1975-1976)............................ Gavin Brendan Janet Blake (1975-1976) .......................Pamela Hensley

PRODUCERS David Victor, David J. O'Connell

PROGRAMMING HISTORY 172 Episodes

ABC
September 1969-May 1976 Tuesday 10:00-11:00

FURTHER READING

Turow, Joseph. Playing Doctor: Television, Storytelling, and Medical Power. New York: Oxford University Press, 1989.

See also Workplace Programs; Young, Robert


MARKET

Broadcasting is inherently a medium of fixed location and because of its dependence on direct-wave radiation, television broadcasting is particularly so. In the United States, because of the dominance of advertising, these fixed locations have come to be called markets. Additionally the term market may refer to a group of people of interest to broadcasters and/or advertisers for business reasons. Indeed, the term is increasingly used in this manner throughout the world as more and more television systems become supported by advertising revenue or other commercial underwriters.

The broadcast television signal operates by direct-wave radiation; the signal waves must travel in a straight line from the transmitting to the receiving antenna. Even if transmitters could operate with unlimited power, television broadcasting operates in a geography fixed by the horizon of the curve of the earth's surface. As the signal radiates outward from a transmitting antenna it produces a more-or-less round geographical coverage pattern, with a radius of about 60 miles for VHF (Very High Frequency) stations and about 35 miles for UHF (Ultra High Frequency) stations. The coverage contour can be distorted by hills and mountains that block the signal, increased by antenna height, or added to by translators that rebroadcast the signal at another frequency in another location, or by retransmission on cable television systems.

Reflecting the inherent locatedness of television broadcasting, the United States Federal Communications Commission (FCC) allocates channels and assigns licenses to facilities in communities. The word "market" has come to be the designator of those communities, reflecting the degree to which advertising dominates television in the United States. Anyone doing any type of business in an area may of course refer to that area or the people living in it as a market, placing the boundaries wherever sensible for the business in question. This practice includes the operators of commercial television. (The operators of noncommercial television facilities have less reason to use the word market, though it is increasingly applied in this arena.) In the business of television these geographically outlined markets are formally defined by the ratings companies, among which Nielsen Media Research dominates.

Markets are defined by Nielsen as Designated Market Areas (DMAs) in a manner essentially the same that the Arbitron company, which is no longer in the business of providing television ratings, once defined Areas of Dominant Influence (ADIs). Both acronyms are still commonly used and designate essentially the same thing.

DMAs are defined by county, or in some cases parts of counties (for convenience counties will suffice). Every county in the United States is assigned to one and only one DMA. Each DMA is named after the city that defines its center, such as the Chicago DMA or the Des Moines DMA. Each county is assigned to that DMA in which are located the television stations most watched in the county in question. So, for example, Los Angeles County is assigned to the Los Angeles DMA because the television stations that the people in Los Angeles County watch most often are located in Los Angeles County. But Orange County is also assigned to the Los Angeles DMA because the most frequently watched television stations Orange County are also located in Los Angeles County.

Such a system of categories, in which every county in the United States is assigned to one and only one DMA, is considered mutually exclusive and exhaustive. Such systems have formal advantages. The key benefit here is the simple arithmatic arithmetic for manipulating numbers associated with the categories. Since none of the markets overlap, numbers associated with any of them can be added together to describe a market that would be defined as the aggregate of the smaller markets. Since no area is left out of the system of market definitions, the sum of all of them defines the national market. This eases calculation of ratings and other data for local, regional, or national markets, and for syndicated, cable, and network television shows available in different areas.

In addition to these formal uses of the term market, as Nielsen's DMA or regional or national aggregates of DMAs, there are various other uses for the term market in the television business. One of the most common is in phrases such as "the African-American market," "the Hispanic market," or "an upscale market". These are extensions of the use of demographics to define types of people of interest to advertisers and other business people. In either usage the term remains a clear marker of the commercial aspects of the U.S. television industry, in which buying and selling--of both programs and audiences--is a central component.

- Eric Rothenbuhler

FURTHER READING

Bagdikian, Ben H. The Media Monopoly. Boston, Massachusetts: Beacon Press, 1992.

Bogart, Leo. Commercial Culture: The Media System and the Public Interest. New York: Oxford University Press, 1995.

Compaine, Benjamin, with others, editors. Who Owns the Media? Concentration of Ownership in the Mass Communication Industry. New York: Harmony Books, 1979.

Multimedia Audiences. New York: Mediamark Research Inc., 1986 Study of Media & Markets. New York: Simmons Market Research Bureau, 1990.

Turow, Joseph. Media Systems in Society: Understanding Industries, Strategies, and Power. New York: Longman, 1992.

See also A.C. Nielsen Company; Advertising; Call Signs/Letters; Magid Associates; Ratings; Share


MARKETPLACE

Canadian Consumer Affairs Program

Marketplace, which went on the air in 1972, is a weekly half-hour prime-time consumer news show on CBC. It has won many national and international awards, including the Gemini in 1994 as Canada's best information program. The format, which has changed little over its history, involves a pair of hosts introducing segments on product testing, service evaluation, fraudulent practices and trends in consumer advocacy. The show's audience has held up well for more than two decades--it remains one of CBC's most highly rated shows--and it is regarded by many in the Canadian Broadcasting Corporation as the benchmark by which other public affairs programs should be judged.

The first producer, Dodi Robb, with consumer reporter Joan Watson (from CBC radio) and broadcaster George Finstad as hosts, had a mandate to inform consumers about questionable sales practices and inferior products. From the beginning, the show treated consumer information as hard news, but it gradually expanded its mandate to include investigative reports with particular attention to public health and safety. According to Globe and Mail television writer John Haslett Cuff, the program is "a veritable gadfly in the hard-sell marketplace of consumer television." It is "routinely monitored . . . by manufacturers and government regulatory agencies and frequently copied by American newsmagazine programs such as 60 Minutes and 20/20." Although it does put defenders of commercial practices and products on "hot seat," it has an earnest quality that distinguishes it from the "ambush journalism" sometimes practiced by U.S. public affairs producers.

The program not only gets headlines, but, as one reviewer put it, it gets results. Laws have been amended, new regulations adopted and consumer guidelines imposed as a result of Marketplace reports. Among its major contributions are: the banning of urea formaldehyde foam insulation (UFFI) and lawn darts; warnings on pop bottles that sometimes explode on store shelves; prosecution of retailers for false advertising (leading in one case to a fine of $1 million); new standards for bottled drinking water, drinking fountains; new regulations for children's nightwear (to make them less flammable); new designs for children's cribs. From tests for bacteria content in supermarket hamburger (an early report) to checks on the safety of furnaces and long-haul tractor trailers, the program has used its small staff--relying on independent laboratories for tests--to considerable effect. Despite law suits and threats of suits (and other pressures), the show has retained its probing quality. The longest serving hosts, Joan Watson and Bill Paul became leading consumer advocates.

Marketplace
Photo courtesy of CBC

Reviewers have commented that the tough-minded consumer advocacy practiced by Marketplace is the kind of programming that public broadcasters, somewhat insulated from commercial considerations, should be providing. It is unlikely that the show would have had the same effectiveness and longevity in private-sector television. Its producers attribute consistent good ratings to its focus on the personal concerns of its audience, which derives in part from careful attention to the thousands of letters it receives from viewers each year, many of which have led to Marketplace investigations. Freedom from commercial pressures may also be significant.

-Frederick J. Fletcher and Robert Everett

HOSTS George Finstad, Joan Watson, Harry Brown, Bill Paul, Christine Brown, and others

PRODUCERS Dodi Robb, Bill Harcourt, Jock Ferguson, Murray Creed

PROGRAMMING HISTORY

CBC
October 1972--

FURTHER READING

Miller, Mary Jane. Turn Up the Contrast: CBC Television Drama Since 1952. Vancouver, Canada: University of British Columbia Press, 1987.

Stewart, Sandy. Here's Looking At Us: A Personal History of Television in Canada. Toronto, Canada: CBC Enterprises, 1986.

See also Canadian Programming in English


MARRIED...WITH CHILDREN

U.S. Situation Comedy

Married...With Children, created by Michael Moye and Ron Leavitt, premiered as one of the new FOX Broadcasting Company's Sunday series in 1987. Moye and Leavitt had previously produced The Jeffersons, a long-running comedy about a black entrepreneur who becomes wealthy and moves his family to an almost all-white New York City neighborhood. Set in Chicago, their new show was a parody of American television's tendency to create comedies dealing with relentlessly perfect family. Their program was immediately termed "anti-family."

At the time of MWC's appearance, the top-rated television series was The Cosby Show. In the Cosby version of family, an African-American doctor and his attorney-wife raised their college bound offspring in an upper-middle-class environment. Instead of such faultless people, Moye and Leavitt presented "patriarch" Al Bundy (Ed O'Neil) whose family credo is, "when one of us is embarrassed, the others feel better about ourselves." In Married...With Children, almost every character is amusingly tasteless and satirically vulgar.

Bundy is a luckless women's shoes salesman who hates fat women, tries to relive his days as a high-school football hero, and does almost anything to avoid having sex with his stay-at-home, bon-bon eating spouse Peggy (Katie Sagal). Peg loves to shop and her ability to buy always exceeds Al's capacity to earn. She refuses to cook and the Bundys must take desperate measures to stay fed, frequently searching beneath the sofa cushions for crumbs of food. After one family funeral, the Bundys steal the deceased man's filled refrigerator. Peggy's clothes are too tight, her hair too big, make-up too thick, and heels too high. She wants sex as much as Al avoids it.

The Bundy's stereotypically beautiful dumb blonde daughter, Kelly (Christina Applegate), is a frequent target of their naive con artist son, Bud (David Faustino). Moye and Leavitt created Kelly in the guise of Sheridan's Mrs. Malaprop; she can never manage to find the right word and her verbal confusions are felicitous. According to Bud, Kelly will have sex with any available male. In one episode, Kelly acquires backstage passes to a rock concert and announces she is just one paternity suit away from a Caribbean home. The Bundy's think Bud has no chance of ever attracting a date; running jokes mention his collection of blow-up rubber women. All characters have a common failing: none exercises good judgment.

In MWC Moye and Leavitt not only lampoon Cosby, they parody its creator, Marcy Carsey. The other continuing characters in Married...With Children are Al and Peggy's upscale next door neighbors, Jefferson and Marcy D'Arcy. Marcy and her husband serve as a device to entice and challenge the Bundy clan, then put them down. Marcy (Amanda Bearse) is a banker and activist for almost any cause which defeats Al's current get rich quick scheme. She marries Jefferson (Ted McGinley) while drunk and discovers him in her bed the next morning. He has no career although he has claimed to be a clever criminal, now living in the witness protection program. Marcy's first husband Steve Rhoades (David Garrison) makes frequent guest appearances.

The show had a small, loyal following until February 1989, and the producers had a history of arguments over taste and language with FOX's lone, part-time network censor. One episode, "A Period Piece" in which the Bundy and Rhoades families go camping, was delayed one month in the broadcast schedule because it focused on the women's menstrual cycles. Two months later, the episode scheduled for 19 February 1989, "I'll See You in Court," was pulled from the schedule and never aired on the FOX network. The episode involved sexual videotapes of Marcy and Steve, which Al and Peggy viewed when they rented a sleazy motel room. When both couples realized their activity at the motel was broadcast to other rooms, they sued. The jury chose to compensate the couples for their performance quality, with Al and Peggy getting no money.

That same winter, two weeks after "A Period Piece," an episode titled "Her Cups Runneth Over" led to a social stir. The segment featured Peggy's need for a new brassiere, which coincided with her birthday. Al and Steve traveled to a lingerie shop in Wisconsin where an older male receptionist wore nothing below his waist but panties, a garter belt, stockings and spike heeled shoes. Steve fingered leather-fringed falsies attached to the nipples of one near-naked mannequin; women flashed Al and Steve, though the nudity was not shown on camera.

One television viewer, Terry Rakolta, from the wealthy Detroit suburb of Bloomfield Hills, Michigan took offense at the show after the brassiere episode. She saw her children watching the program and found both the language and partial nudity unacceptable for viewing during a time when children made up a large portion of the audience. Rakolta acted by writing to advertisers and asking them to question the association of their products with Married...With Children's content. She also brought her cause to national television news shows.

In March 1989 Rakolta said on Nightline, "I picked on Married...With Children because they are so consistently offensive. They exploit women, they stereotype poor people, they're anti-family. And every week that I've watched them, they're worse and worse. I think this is really outrageous. It's sending the wrong messages to the American family."

Married...With Children

Rakolta had mixed success. Advertisers such as major movie studios and many retail stores refused to buy commercials on the new FOX network (prime time telecasts had started less than two years earlier). Media brokers cited a bad connotation. Newsweek magazine featured a front page story on "Trash TV" questioning the standards of taste in prime time television. Married...With Children and tabloid news shows such as A Current Affair were primary examples. Yet the greater effect was strongly positive.

Among FOX's greatest problems at the time of the controversy was limited viewer awareness. Many viewers simply did not know a fourth network existed. Related to this was the fact that a small, similar viewing group comprised FOX's entire audience. Moreover many FOX stations had weak UHF signals which were difficult to receive. Rakolta's complaints garnered substantial national publicity and this seemed to assist the network in solving many of its difficulties. After Nightline, Good Morning America, Today and most other national and local news shows featured the controversy over Married...With Children viewer awareness rose dramatically. People purposely sought out their local FOX affiliate and Married...With Children became a success.

By April 1989 Married...With Children had reached a 10 rating according to Nielsen's national measurements, the highest rating of any FOX show to that date. FOX began charging the same amount for commercials in Married...With Children that CBS asked for 60 Minutes. The program began intermittently winning its time slot.

By 1995, the show had become the longest-running situation comedy currently programmed on network television, on the air as long as the classic comedy Cheers. After many years, Married...With Children no longer pushed new boundaries of good taste and the jokes became routine and expected, even when still funny. The show did, however, have an extremely lucrative afterlife in daily syndication, running strongly for years in many markets. In Los Angeles, FOX's station KTTV ran the program twice each weekday in primetime access. Daily viewership for the show continues to be strong and with at least ten seasons of episodes to add variety to off-network nightly reruns MWC is likely to consistently remain one of the most successful properties in the history of television syndication.

-Joan Stuller-Giglione

CAST

Al Bundy....................................................... Ed O'Neill Peggy Bundy.............................................. Katey Sagal Kelly Bundy..................................... Christina Applegate Bud Bundy .............................................David Faustino Steve Rhoades (1987-1990)..................... David Garrison Marcy Rhoades D'Arcy........................... Amanda Bearse Jefferson D'Arcy (1991- ) ...........................Ted McGinley

PRODUCERS Ron Leavitt, Michael G. Moye, Katherine Green, Richard Gurman, John Maxwell Anderson

PROGRAMMING HISTORY

FOX
April 1987-October 1987 Sunday 8:00-8:30 October 1987-July 1989 Sunday 8:30-9:00 July 1989-- Sunday 9:00-9:30

FURTHER READING

Block, Alex Ben. Outfoxed. New York: St. Martin's, 1990.

Impoco, Jim. "The Bundys Meet the Censors at FOX." U.S. News & World Report (Washington, D.C.), 11 September 1995.

"Steamy TV." Transcript. Nightline. American Broadcasting Company, 2 March 1989.

Stuller, Joan. FOX Broadcasting Company: A Fourth Network Entry within the Broadcasting Marketplace. (Masters Thesis, California State University, 1989).

"Too Bawdy at the Bundy's." Time (New York), 11 March 1989.

See also Comedy, Domestic Setting; Family on Television; Gender and Television


MARSHALL, GARRY

U.S. Producer/Writer/Actor

Garry Marshall was the executive producer of a string of sitcoms that helped ABC win the ratings race for the first time in the network's history in the late 1970s. While Norman Lear's Tandem Productions and Grant Tinker's MTM Enterprises had put CBS on top in the early part of the decade, by the end of the 1978-79 season, four of the five highest-rated shows of the year were Marshall's.

Marshall became a comedy writer during the last years of television's "golden age." He started out as an itinerant joke writer for an assortment of TV comics and eventually secured a staff writing position on The Joey Bishop Show. There he met Jerry Belson, with whom he would go on to write two feature films, a Broadway play, and episodes for a variety of TV series including The Dick Van Dyke Show, The Lucy Show, and I Spy. The last project Marshall and Belson did together was the most successful of their partnership. The Odd Couple, a series they adapted from the Neil Simon play in 1970, would run for five seasons and have a major impact on Marshall's comic style.

Rather than forming his own independent production company, which had become standard procedure for producers at the time, Marshall remained at Paramount to make a succession of hit situation comedies for ABC. Happy Days debuted as a series in January of 1974, and by the 1976-77 season it was the most popular show on TV. Set in Milwaukee in the 1950s and centered around a teenager (Ron Howard), his family, and his friends, Happy Days generated three spin-offs, all of which Marshall supervised. Laverne and Shirley featured two working-class women (Penny Marshall and Cindy Williams) whose antic schemes were reminiscent of those portrayed on The Lucy Show. Viewers were introduced to the frenetic young comic Robin Williams in Mork and Mindy, a series about an alien (Williams) who comes to Earth to study human behavior by moving in with an all-American young woman (Pam Dawber). Joannie Loves Chachi followed two of the younger characters from Happy Days, as they struggled to make it as rock 'n' roll musicians.

While Norman Lear had used shows like All In the Family and Maude to explore contemporary social issues like racism, the women's movement, and the war in Vietnam, Marshall's shows were usually more concerned with less timely personal issues like blind dates, making out, and breaking up. Lear, Tinker, and others had attracted young audiences with "relevant" programming earlier in the decade; Marshall attracted even younger ones with lighter, more escapist fare, most of it set in the supposedly simpler historic past. In an interview reprinted in American Television Genres (1985), Marshall recalled that, after producing the adult-oriented Odd Couple, he had been anxious to make shows "that both kids and their parents could watch." When he gave a speech upon accepting the Lifetime Achievement Prize given at the American Comedy Awards in 1990, Marshall said that "If television is the education of the American people, then I am recess." Not surprisingly, four of Marshall's sitcoms were adapted into Saturday morning cartoons.

Marshall continued to borrow from The Odd Couple throughout his career. Over and over again he employed the comic device of coupling two distinctly different characters: the hip and the square on Happy Days, the earthling and the Orkan on Mork and Mindy, the rich and the poor on Angie, and, later, the businessman and the prostitute in the movie Pretty Woman. In 1982, he brought a short-lived remake of The Odd Couple to ABC, this time with African-Americans Ron Glass and Demond Wilson playing the parts of Felix and Oscar.

By the mid-1980s, Marshall had turned his attention to directing, producing, and occasionally writing feature films, including Young Doctors in Love (1982), The Flamingo Kid (1984), Nothing In Common (1986), Overboard (1987), Beaches (1989), Pretty Woman (1990), and Frankie and Johnny (1991). He also began appearing on screen occasionally, most recently in a recurring role on Murphy Brown.

Marshall's television tradition was carried on by Thomas L. Miller and Robert L. Boyett, two alumni of Marshall's production staff. Their youth-oriented series like Perfect Strangers, Full House, and Family Matters became staples of ABC's Friday night lineup in the later 1980s and arly 1990s.

-Robert J. Thompson

Garry Marshall
Photo courtesy of Broadcasting and Cable

GARRY MARSHALL. Born in New York City, New York, U.S.A., 13 November 1934. Educated at Northwestern University, B.S. in journalism, 1956. Married: Barbara: children: one son, two daughters. Served in the U.S. Army during the Korean War, writing for Stars and Stripes and serving as a production chief for the Armed Forces Radio Network. Worked as a copy boy, and briefly as a reporter, for the New York Daily News, 1956-59; wrote comedy material for Phil Foster and Joey Bishop; drummer in his own jazz band; successful stand-up comedian and playwright; in television from late 1950s, starting as writer for The Jack Paar Show; prolific television writer through 1960s, creator-executive producer for various television series from 1974; also active creatively in films and stage.

TELEVISION SERIES

1959-61 The Jack Paar Show (writer)
1961-65 The Joey Bishop Show (writer)
1961-64 The Danny Thomas Show (writer)
1961-66 The Dick Van Dyke Show (writer)
1962-68 The Lucy Show (writer)
1965-68 I Spy (writer)
1966-67 Hey Landlord (creator, writer, director)
1970-75 The Odd Couple (executive producer, writer, director)
1972-74 The Little People (The Brian Keith Show) (creator, executive producer)
1974-84 Happy Days (creator, executive producer)
1976-83 Laverne and Shirley (creator, executive producer) 1974 Blansky's Beauties (creator, executive producer) 1978 Who's Watching the Kids? (creator, executive producer)
1978-82 Mork and Mindy (creator, executive producer) 1979-80 Angie (creator, executive producer)
1982-83 Joanie Loves Chachi (creator, executive producer)
1982-83 The New Odd Couple (executive producer)
1994- Murphy Brown (actor)

MADE-FOR-TELEVISION MOVIE

1972 Evil Roy Slade (creator, executive producer)

TELEVISION SPECIAL

1979 Sitcom: The Adventures of Garry Marshall

FILMS (as writer-producer)

How Sweet It Is, 1968; The Grasshopper, 1970; (as director) Young Doctors In Love (also executive producer), 1982; The Flamingo Kid (and co-writer), 1984; Nothing In Common, 1986; Overboard, 1987; Beaches, 1988; Pretty Woman, 1990; Frankie and Johnnie, 1991; (as actor) Psych-Out, 1968; Lost In America, 1985; Jumpin' Jack Flash, 1986; Soapdish, 1991; A League of Their Own, 1992; Hocus Pocus, 1993.

STAGE

The Roost (writer, with Jerry Belson), 1980; Wrong Turn at Lungfish (writer, with Lowell Ganz; also director, actor), 1992.

FURTHER READING

Kaminsky, Stuart, with Jeffrey H. Mahan. American Television Genres. Chicago: Nelson-Hall, 1985.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law--America's Greatest TV Shows and the People Who Created Them. New York: Little, Brown, 1992.

Newcomb, Horace, and Robert S. Alley. The Producer's Medium. New York: Oxford University Press, 1983.

See also Comedy, Domestic Settings; Happy Days; Producer in Television; Laverne and Shirley


MARTIN, QUINN

U.S. Producer

Quinn Martin, among the most prolific and consistent television producers, helped to create and control some of television's most successful and popular series from the 1950s through the 1970s. At various times in the 1960s and 1970s, Martin simultaneously had as many as four series on various networks.

Martin's early television career consisted of writing and producing for many shows at Ziv Studios and at Desilu where he was given the production chores for the Desilu Playhouse production of the two-hour television movie, "The Untouchables," which served as the basis for the series. Under Martin, The Untouchables became a huge hit for ABC. Martin left after the first two seasons to form his own production company, QM Productions. The first series from QM, The New Breed, was unusual in that it was unsuccessful. But during the years at Desilu and during the first years of QM, Martin surrounded himself with a cadre of writers, directors, and producers who would later ably serve him when he was juggling the production schedules of several series. Alan Armer, George Eckstein, Walter Grauman, and John Conwell are but a few of the names to appear again and again in the credits of QM productions.

QM and Martin entered into an era of considerable success during the 1960s. Among the shows to come from QM during this period was The Fugitive, Twelve O'Clock High, The F.B.I., and The Invaders, all broadcast on ABC. Indeed, the relationship between QM and ABC was enormously beneficial to both, despite repeated charges that both the production company and the network rode to their mutual successes upon a wave of violent programming begun with The Untouchables and continuing as a central stylistic feature in QM programs.

It was also during this period that two aspects of Quinn Martin's approach to television production emerged. First was the QM segmented program format: a teaser; an expository introduction which often employed the convention of a narrator; a body broken into Acts I, II, III, and IV; and an epilogue, again using an off-screen narrator to explain or offer insight into the preceding action. So recognizable did this convention become that it was parodied in the 1982 sitcom, Police Squad. Second, Martin compartmentalized his productions. This was done not only out of necessity resulting from the volume of television being produced by the company but also because of the trusted individuals with whom Martin populated QM. At QM, the writers, producers, and post-production supervisors had very well-defined tasks and would rarely stray beyond the parameters established by Martin. John Conwell, casting director and assistant to Martin for years, often referred to Martin as "Big Daddy" because of his paternalistic approach to production.

Additionally, as Cooper reports, Alan Armer credited Martin with changing the face of the telefilm by moving from the soundstage to the outdoors and by ensuring authenticity by employing night-for-night shooting, as described in, The Fugitive. Too often producers would save a few dollars by simply darkening film footage shot during the day to simulate night time. Not Quinn Martin. He made money and he spent money. In 1965, Television Magazine, quoted Martin as saying that the 10% he would have paid an agent (if he had retained one) was simply rolled back into production.

The success of QM and of Martin continued well into the 1970s. Preeminent and longest running among the QM shows of this era were The Streets of San Francisco, Cannon, and Barnaby Jones, itself a spin-off of Cannon. Martin had at least a half dozen other series in prime time during the 1970s. During this period virtually every QM show dealt with law enforcement and crime.

Since the first days of The Untouchables Martin had been criticized for using excessive violence in his productions. A new criticism was now mounted against Martin's work because of the subject matter. Critics claimed that Martin's shows enforced the dominant ideology of the inherent value of law and order. They suggested that the bulk of Martin's work legitimized a right-wing, conservative agenda. As Newcomb and Alley indicated in The Producer's Medium, Martin openly acknowledged his fondness for authority and his positive presentation of institutions of police powers--individual, state, and federal.

Martin sold QM Productions to Taft Broadcasting around 1978. Part of the agreement was for Martin to leave television production for five years and not to compete with Taft. Martin became an adjunct professor at Warren College of the University of California, San Diego. In the late 1980s Martin headed QM Communications in order to develop motion pictures for Warner Bros. He died in 1987 leaving behind a production legacy of 17 network series, 20 made-for-television movies, and a feature film, The Mephisto Waltz. No one has yet surpassed his streak of 21 years with a show in prime time.

-John Cooper

Quinn Martin
Photo courtesy of Broadcasting and Cable

QUINN MARTIN. Born Martin Cohn. Born in New York City, New York, U.S.A., 22 May 1922. Educated at University of California, Berkeley, B.A. 1949. Married: 1) Madylon Pugh, 1958; child: Michael; 2) Muffet Webb, 1961; children: Jill and Cliff. Served in U.S. Army Air Corps during World War II. Began career as apprentice editor for MGM; worked as film editor, writer, and head of post-production for various studios, including Universal, 1950-54; writer and executive producer of Desilu Productions' Jane Wyman Show, The Desilu Playhouse, and The Untouchables, 1957-59; founder, president, and chief executive officer, QM Production, 1960-78; sold QM Productions to Taft Broadcasting, 1978; chair of the board, Quinn Martin Films; president, the Quinn Martin Communications Group, 1982-87; adjunct professor of drama, and in 1983 endowed the Quinn Martin Chair of Drama, Warren College, University of California, San Diego; president, Del Mar Fair Board, with jurisdiction over Del Mar Race Track, 1983-84; president, La Jolla Playhouse, California, 1985-86. Trustee: Buckley School, North Hollywood, California; La Jolla R Playhouse. Recipient: TV Guide Award, 1963-64; Emmy Award, 1964. Died, in Rancho Santa Fe, California, 6 September 1987.

TELEVISION SERIES

1957 The Jane Wyman Show (writer)
1958 The Desilu Playhouse (writer)
1959-63 The Untouchables
1961-62 The New Breed
1963-67 The Fugitive
1964-67 12 O'Clock High
1965-74 The FBI (producer)
1967-68 The Invaders
1970-71 Dan August
1971-76 Cannon, The Manhunter
1972-73 Banyon
1972-77 The Streets of San Francisco
1973-80 Barnaby Jones
1974 Nakia
1974-75 The Manhunter
1975 Caribe
1976 Bert D'Angelo/Superstar
1976-77 Most Wanted
1977 Tales of the Unexpected

MADE-FOR-TELEVISION MOVIES (selection)

1970 House on Greenapple Road
1971 Face of Fear
1971 Incident in San Francisco
1974 Murder or Mercy
1974 Attack on the 5:22
1975 The Abduction of St. Anne
1975 Home of our Own
1975 Attack on Terror
1976 Brinks: The Great Robbery
1978 Standing Tall

FILM

The Mephisto Waltz, 1971.

FURTHER READING

Barnouw, Erik. Tube of Plenty. New York: Oxford University Press, 1975; revised edition, 1990.

Cooper, John. The Fugitive: A Complete Episode Guide, 1963-1967. Popular Culture Ink, 1994.

Marc, David and Robert J. Thompson. Prime Time, Prime Movers New York: Little, Brown, 1992.

Newcomb, Horace, and Robert S. Alley. The Producer's Medium: Conversations with Creators of American TV. New York: Oxford University Press, 1983.

Robertson, Ed. The Fugitive Recaptured. Los Angeles: Pomegranate, 1993.

See also Arnaz, Desi; FBI; Fugitive; Producer in Television ; Untouchables; Westinghouse-Desilu Playhouse


MARX, GROUCHO

U.S. Comedian

Although often remembered as the quipping leader of the team of brothers who starred in anarchic film comedies of the 1930s and 1940s, Groucho Marx reached a far bigger audience through his solo television career. As the comic quizmaster of the long-running You Bet Your Life, Groucho became an icon of 1950s television, maintaining a weekly presence in the Nielsen Top 10 for most of the decade.

The familiar Groucho persona served as a comedic anchor for the popular quiz show format when the sixty-year-old Marx made the transition to television in 1950. Groucho replaced his trademark greasepaint mustache with a real one, but his attributes were otherwise unchanged. The show simply let Groucho be Groucho. He unleashed his freewheeling verbal wit in repartee with contestants, scattered good-natured insults at his willing participants, and lived up to his billing as "TV's King Leer" by greeting female guests with his characteristic raised eyebrows and waggling cigar. Groucho's personality and gift for gab drove the program, with the quiz playing only a minor role. So immediate was his success in the medium that Groucho received an Emmy as Outstanding Television Personality of 1950 and was on the cover of Time a year later.

Groucho's move to TV was not surprising, but the magnitude of his success was. Like many of early television's "vaudeo" stars, he was a show business veteran with roots in vaudeville and an established presence on national radio. However his radio career had been erratic. He lacked a successful show of his own until program Packager John Guedel brought You Bet Your Life to ABC radio in 1947. Guedel modeled the show on his other popular series, People Are Funny and House Party, which featured host Art Linkletter interacting with audiences. The format showcased Groucho's talents well. He gained a large listenership and moved to the more powerful CBS after two seasons. Like other radio hits, You Bet Your Life moved into television.

A pilot was made at CBS with Groucho simply filmed performing one of his radio episodes. A bidding war for Groucho's services ensued (with the star later writing that he chose NBC over CBS because William Paley displeased him by trying to appeal to their Jewish solidarity). You Bet Your Life remained a staple of NBC's Thursday night TV lineup for eleven seasons, and played on the network's radio stations each Wednesday until 1957. Television episodes were different editions of performances aired on radio the previous evening.

The show's idiosyncratic production methods had as much to do with the nature of Groucho's performance style as they did with the logistics of working in two media simultaneously. Both the radio and television versions of The Groucho Show (as it was retitled in its final season) were somewhat pioneering in that they were recorded and edited for later broadcast. Visually, the TV edition was quite static, using a single set: Groucho sitting on a stool chatting with contestants. A multi-camera system used two cameras to film the interviews from each of four angles, including a slave camera on Groucho. The look was simple, but the set-up allowed the producers to edit and sharpen Groucho's performances. He could venture into risqué banter, knowing anything too blue for broadcast could be cut. Dull bits of his unrehearsed, hour-long interviews were deleted, leaving only the comic highlights for the thirty-minute telecasts. Putting the program on film (and paying a star's salary) gave You Bet Your Life a higher production cost than other game shows. The investment was returned, however, by both high ratings and the ability to repeat episodes. During the thirteen-week summer hiatus, NBC aired The Best of Groucho, helping to innovate the programming convention of the re-run. The Best of telefilms also went straight into daily syndication for several years when production ceased in 1961.

Throughout its run, You Bet Your Life 's formula remained unchanged. Announcer and straight man George Fenneman began "Here he is: the one, the only . . . ," prompting the studio audience to shout "Groucho!" The quizmaster previewed the week's "secret woid" as a wooden duck (in Groucho guise) descended with $100 whenever the word was spoken. Male and female contestants were paired up to talk with Groucho, who often played matchmaker. The show recruited entertaining, oddball contestants as well as celebrities. Many performed vaudeville-style numbers, making You Bet Your Life as much variety show as talk or quiz program. After each interview, Groucho posed trivia questions. Winners received modest amounts of money, while losers got a consolation prize for answering a variation of Groucho's famous query: "Who's buried in Grant's Tomb?"

The routine thrived because of Groucho's rapport with guests. He was a living encyclopedia of show biz patter, gags, and lyrics and possessed a genuine gift for witty ad libs. Yet his material was more scripted than it appeared. A staff of writers provided teleprompted jokes. Working off of these, Groucho maintained a palpable spontaneity, never meeting with the screened contestants before the show.

While You Bet Your Life was Groucho's greatest contribution to television, he was a popular TV raconteur until the latter years of his life. After a short-lived series revival on CBS (Tell It To Groucho) and appearances on British TV in the early sixties, he hosted variety programs, did cameos, and sat in on panel shows. However he found his most comfortable niche as a talk show personality with an intellectual edge. His acerbic manner went well with fringe late-night programming, such as Les Crane's controversial talk show (on its 1964 premiere Groucho served as a meta-critic to political dialogue among William F. Buckley, John Lindsay, and Max Lerner). Of more lasting importance, Groucho served as an interim host for The Tonight Show when Jack Paar stepped down and introduced Johnny Carson when he debuted as host. Groucho also developed a famous friendship with Tonight Show writers Dick Cavett and Woody Allen, thereby influencing a new generation of TV and film comedians.

Groucho Marx

In the 1970s, Groucho's celebrity was revived by a surprisingly successful re-syndication of You Bet Your Life (though later imitations of it by Buddy Hackett and Bill Cosby flopped). Books, films, and LPs by and about Groucho also sold well. His popularity extended to both those nostalgic for a past era and those who made his anti-authority comedy style part of the younger counterculture.

This contradiction was appropriate for the performer who was simultaneously an insightful intellectual critic and a pop icon. Groucho is attributed with a memorable put-down of television: "I find television very educational. The minute somebody turns it on, I go into the library and read a good book." Yet, in true contrarian fashion, when promoting his own show's premiere he added a seldom-quoted rejoinder : ". . . now that I'm a part of television, or "TV" as we say out here on the Coast, I don't mean a word of it."
-Dan Streible

GROUCHO MARX. Born Julius Marx in New York City, New York, U.S., 2 October 1895. Married: 1) Ruth Johnson, 1922 (divorced, 1942), children: Miriam and Arthur; 2) Catherine Gorcey, 1945 (divorced, 1950), children: Melinda; 3) Eden Hartford, 1953 (divorced, 1969). With brothers Chico, Harpo, and Zeppo formed comedy team, the Marx Brothers, successful in film comedies. Served as host for radio and television game show You Bet Your Life. Died in Los Angeles, California, U.S., 19 August 1977.

TELEVISION SERIES
1950-61 You Bet Your Life
1962 Tell It to Groucho

FILMS
Coconuts, 1929; Animal Crackers, 1930; A Girl in Every Port, 1931; Horsefeathers, 1932; Duck Soup, 1933; A Night at the Opera, 1935; A Day at the Races, 1937; Room Service, 1938; At the Circus, 1939; Go West, 1940; The Big Store, 1941; A Night in Casablanca, 1946; Copacabana, 1947; Mr. Music, 1950; Love Happy, 1950; Double Dynamite, 1951; Will Success Spoil Rock Hunter, 1957; The Story of Mankind, 1957; Skidoo, 1968.

RADIO
1947-57 You Bet Your Life.

STAGE
Minnie's Boys (co-author), 1970.

PUBLICATIONS
Groucho and Me. New York: B. Geis Associates, 1959.

Memoirs of a Mangy Lover, illustrated by Leo Hershfield. New York: B. Geis Associates, 1963.

The Groucho Letters. New York: Simon and Schuster, 1967.

The Secret Word is Groucho. With Hector Arce. New York: Putnam, 1976.

Love, Groucho: Letters from Groucho Marx to His Daughter Miriam. Edited by Miriam Marx Allen. Boston: Faber and Faber, 1992.

FURTHER READING
Arce, Hector. Groucho. New York: Putnam, 1979.

Chandler, Charlotte. Hello, I Must Be Going: Groucho and His Friends. Garden City, New York: Doubleday, 1978.

Oursler, Fulton. "My Dinner with Groucho: It Came with Japes and Tears, Everything But the Duck." Esquire (New York), June 1989.

Marx, Arthur. Groucho. London: Gollancz, 1954. _______________. My Life with Groucho: A Son's Eye View. London: Robson, 1988.

_______________. Son of Groucho. New York: D. McKay, 1972.


Mary Tyler Moore Show, The

THE MARY TYLER MOORE SHOW

U.S. Situation Comedy

The Mary Tyler Moore Show premiered on CBS in September 1970 and during its seven-year run became one of the most acclaimed television programs ever produced. The program represented a significant change in the situation comedy, quickly distinguishing itself from typical plot-driven storylines filled with narrative predictability and unchanging characters. As created by the team of James Brooks and Allan Burns, The Mary Tyler Moore Show presented the audience with fully-realized characters who evolved and became more complex throughout their life on the show. Storylines were character-based and the ensemble cast used this approach to develop relationships which changed over time.

The program starred Mary Tyler Moore who had previously achieved success as Laura Petrie on The Dick Van Dyke Show. As Mary Richards, a single woman in her thirties, Moore presented a character different from other single TV women of the time. She was not widowed or divorced or seeking a man to support her. Rather, the character had just emerged from a live-in situation with a man whom she had helped through medical school. He left her upon receiving his degree and she relocated to Minneapolis determined to "make it on her own." This now-common concept was rarely depicted on television in the early 1970s, despite some visible successes of the women's movement.

Mary Richards found a job in the newsroom of fictional television station WJM, the lowest rated station in its market, and there she began her life as an independent woman. She found a "family" among her co-workers and her neighbors. Among these were Lou Grant (Ed Asner), the crusty news director, Murray Slaughter (Gavin MacLeod), the cynical news writer, Ted Baxter (Ted Knight), the supercilious anchorman, and, later, Sue Ann Nivens (Betty White), the man-hungry "Happy Homemaker." Sharing her apartment house were Rhoda Morgenstern (Valerie Harper), Mary's best friend, and Phyllis Lindstrom (Cloris Leachman), their shallow landlady. This ensemble pushed the situation comedy genre in new directions and provided the show with a fresh feel and look.

The "workplace family," while not new to television sitcoms (Our Miss Brooks and The Gale Storm Show were among earlier incarnations of this sub-genre), was redefined in The Mary Tyler Moore Show. Here were characters easily defined by traditional familial qualities--Lou as the father figure, Ted as the problem child, Rhoda as the family confidante, and Mary as the mother/daughter around whom the entire situation revolved. But the special nature of these relationships gave the show its depth and humor. Never static, each character changed in ways previously unseen in the genre. One of the best examples occurred when Lou divorced his wife of many years. His adjustment to the transition from married to divorced middle-aged man provided rich comic moments but also allowed viewers see new depths in the character, to see behind the gruff facade into Lou's vulnerability, to grow closer to him. This type of evolution occurred with all the cast members, providing writers with constantly shifting perspective on the characters. From those perspectives new story lines could be developed and these fresh approaches helped renew a genre grown weary with repetition and familiar techniques.

Similarly, the program set the standard for a new sub-genre of situation comedy: the working woman sitcom. Beginning as a determined but uncertain independent woman, Mary Richards came to represent what has since become a convention in this type of comedy. Unattached and not reliant upon a man, Mary never rejected men as romantic objects or denied her hopes to one day be married. But unlike Rhoda, Mary did not define her life through her search for "Mr. Right." Rather, she dated several men and even spent the night with a few of them (another new development in TV sitcoms). Working-woman sitcoms since, including Kate & Allie and Murphy Brown, owe a debt to Mary Richards.

The program became an anchor of CBS' Saturday night schedule and, along with All in the Family, M*A*S*H, The Bob Newhart Show and The Carol Burnett Show, was part of one of the strongest nights of programming ever presented by a network. From September 1970 until its final airing in September 1977, The Mary Tyler Moore Show was normally among the top 20 shows. It garnered three Emmy Awards as "Outstanding Comedy Series" (in 1975, 1976 and 1977). Moore, Asner, Harper, Knight and White all won Emmy's for their performances and the show's writing and directing were similarly honored several times.

The show was the first from MTM Productions, the company formed by Moore and her husband, Grant Tinker. MTM went on the produce an impressive list of landmark situation comedies and dramas including The Bob Newhart Show, Newhart, The White Shadow, Hill Street Blues, St. Elsewhere and L.A. Law. The characters from The Mary Tyler Moore Show provided the focus for several successful spin-offs in the 1970s: Rhoda, Phyllis and Lou Grant. The latter was significant in that it represented the successful continuation and transformation of a character across genre lines. In the new show Asner played Grant as a newspaper editor in a serious, hour-long, issue-oriented drama. MTM Productions developed a reputation, begun in The Mary Tyler Moore Show, for creating what became known as "quality television," television readily identifiable by its textured, humane and contemporary themes and characters.

The Mary Tyler Moore Show

Traits of The Mary Tyler Moore Show have become standard elements of many situation comedies since its airing. Because numerous writers and directors worked at MTM and on this show, then moved on to develop their own productions, its influence is notable in sitcoms such as Taxi, Cheers and Night Court.

The Mary Tyler Moore Show was also one of the first sitcoms to bring closure to its story. In its last episode in 1977, the entire WJM news staff, with the exception of the very expendable Ted Baxter, was fired. Mary's neighbors, Rhoda and Phyllis, had departed previously for their own programs. Now the rest of her "family" was being broken up. Ironically, television brought them together and now the vagaries of television were separating them--in the "real" world as well as in their own fictional context. In the final moments Mary, Lou, Murray, Ted, his wife, Georgette, and Sue Ann mass together in a teary group hug and exit. Then Mary turns out the lights in the newsroom for the last time. It was a fitting conclusion to a program which had become very comfortable and very real in ways few other programs ever had.

-Geoff Hammill

CAST

Mary Richards..................................... Mary Tyler Moore Lou Grant ................................................Edward Asner Ted Baxter ...................................................Ted Knight Murray Slaughter.................................... Gavin MacLeod Rhoda Morgenstern (1970-1974)................ Valerie Harper Phyllis Lindstrom (1970-1975)............... Cloris Leachman Bess Lindstrom (1970-1974)..................... Lisa Gerritsen Gordon (Gordy) Howard (1970-1973)............... John Amos Georgette Franklin Baxter (1973-1977)....... Georgia Engel Sue Ann Nivens (1973-1977) ........................Betty White Marie Slaughter (1971-1977) ......................Joyce Bulifant Edie Grant (1973-1974) ............................Priscilla Morrill David Baxter (1976-1977)............................. Robbie Rist

PRODUCERS James L. Brooks, Alan Burns, Stan Daniels, Ed Weinberger

PROGRAMMING HISTORY 168 Episodes

CBS
September 1970-December 1971 Saturday 9:30-10:00 December 1971-September 1972 Saturday 8:30-9:00 September 1972-October 1976 Saturday 9:00-9:30 November 1976-September 1977 Saturday 8:00-3:30

FURTHER READING

Alley, Robert S., and Irby B. Brown. Love Is All Around: The Making of the Mary Tyler Moore Show. Foreword by Grant A. Tinker. New York: Delta, 1989.

Bathrick, Serifina. "The Mary Tyler Moore Show: Women at Home and at Work." In Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM Quality Television. (London: British Film Institute, 1984).

Dow, Bonnie. "Hegemony, Feminist Criticsm, and The Mary Tyler Moore Show." Critical Studies in Mass Communication (Annandale, Virginia), September 1990.

"Mary Tyler Moore Show." Newsweek (New York), 29 January 1973.

"Mary Tyler Moore Show." Good Housekeeping (New York), February 1974.

"Mary Tyler Moore Show." Time (New York), 28 October 1974.

Rabinovitz, Lauren. "Sitcoms and Single Moms: Representations of Feminism on American TV." Cinema Journal (Champagne, Illinois), Fall 1989.

See also Asner, Ed; Brooks, James L.; Burns, Allan; Comedy, Domestic Settings; Comedy, Workplace; Family on Television; Gender and Television; Moore, Mary Tyler; Tinker, Grant; Workplace Programs


M*A*S*H*

U.S. Comedy

M*A*S*H, based on the movie of the same name (Director Robert Altman, 1970), aired on CBS from 1972-1983 and has become one of the most celebrated television series in the history of the medium. During its initial season, however, M*A*S*H was in danger of being canceled due to low ratings. The show reached the top ten program list the following year, and never fell out of the top twenty rated programs during the remainder of its run. The final episode of M*A*S*H was a two and one half hour special that attracted the largest audience to ever view a single television program episode.

In many was the series set the standard for some of the best programming to appear later. The show used multiple plotlines in a half-hour episodes, usually with at least one story in the comedic vein and another dramatic. Some later versions of this form, e.g. Hooperman (ABC 1987-1989) and The Days and Nights of Molly Dodd (NBC 1987-1989), would be known as the dramady, half-hour programs incorporating elements of both comedy and drama. Other comedies would forego the more serious aspects of M*A*S*H, but maintain its focus on character and motive. And some dramatic programming, such as St. Elsewhere and Moonlighting, would draw on the mixture of elements to distinguish themselves from more conventional television.

M*A*S*H was set in South Korea, near Seoul, during the Korean War. The series focused on the group of doctors and nurses whose job was to heal the wounded who arrived at this "Mobile Army Surgical Hospital" by helicopter, ambulance or bus. The hospital compound was isolated from the rest of the world. One road ran through the camp; a mountain blocked one perimeter and a minefield the other. Here the wounded were patched up and sent home--or back to the front. Here, too, the loyal audience came to know and respond to an exceptional ensemble cast of characters.

The original cast assumed roles created in Altman's movie. The protagonists were Dr. Benjamin Franklin "Hawkeye" Pierce(Alan Alda) and Dr. "Trapper" John McIntyre (Wayne Rogers). Pierce and McIntyre were excellent surgeons who preferred to chase female nurses and drink homemade gin to operating and who had little, if any use for military discipline or authority. As a result, they often ran afoul of two other medical officers, staunch military types, Dr. Frank Burns (Larry Linville) and Senior Nurse, Lieutenant Margaret "Hot Lips" Houlihan (Loretta Swit). The camp commander, Lt. Col. Henry Blake (McLean Stevenson), was a genial bumbler whose energies were often directed toward preventing Burns and Houlihan from court martialing Pierce and McIntyre. The camp was actually run by Corporal Walter "Radar" O'Reilly (Gary Burghoff), the company clerk who could spontaneously finish Blake's unspoken sentences and hear incoming helicopters before they were audible to other human ears. Other regulars were Corporal Max Klinger (Jamie Farr) who, in the early seasons, usually dressed in women's clothing in an ongoing attempt to secure a medical (mental) discharge, and Father Francis Mulcahy (William Christopher), the kindly camp priest who looked out for an orphanage.

In the course of its eleven years the series experienced many cast changes. McIntyre was "discharged" after the 1974-75 season because of a contract dispute between the producers and Rogers. He was replaced by Dr. B.J. Hunnicutt (Mike Farrell), a clean cut family man quite different from Pierce's lecherous doctor. Frank Burns was given a psychiatric discharge in the beginning of the 1977-78 season and was replaced by Dr. Charles Emerson Winchester (David Ogden Stiers), a Boston blueblood who disdained the condition of the camp and tent mates Pierce and Hunnicutt. O'Reilly's departure at the beginning of the 1979-80 season was explained by the death of his fictional uncle, and Klinger took over the company clerk position.

Perhaps the most significant change for the group occurred with the leave-taking of Henry Blake. His exit was written into the series in tragic fashion. As his plane was flying home over the Sea of Japan it was shot down and the character killed. Despite the "realism" of this narrative development, public sentiment toward the event was so negative that the producers promised never to have another character depart the same way. Colonel Sherman Potter (Harry Morgan), a doctor with a regular Army experience in the cavalry, replaced Blake as camp commander and became more both more complex and more involved with the other characters than Blake had been.

Though the series was set in Korea, M*A*S*H, both the movie and the series, was initially developed as a critique of the Vietnam War. As that war dragged toward conclusion, however, the series focused more on characters than situations--a major development for situation comedy. Characters were given room to learn from their mistakes, to adapt and change. Houlihan became less the rigid military nurse and more a friend to both her subordinates and the doctors. Pierce changed from a gin-guzzling skirt chaser to a more "enlightened" male who cares about women and their issues, a reflection of Alda himself. O'Reilly outgrew his youthful innocence, and Klinger gave up his skirts and wedding dresses to assume more authority. This focus on character rather than character type set M*A*S*H apart from other comedies of the day and the style of the show departed from the norm in many other ways as well, both in terms of its style and its mode of production.

While most other contemporary sitcoms took place indoors and were largely produced on videotape in front of a live audience, M*A*S*H was shot entirely on film on location in Southern California. Outdoor shooting at times presented problems. While shooting the final episode, for example, forest fires destroyed the set, causing a delay in filming. The series also made innovative uses of the laugh track. In early seasons, the laugh track was employed during the entire episode. As the series developed, the laugh track was removed from scenes that occurred in the operating room. In a few episodes, the laugh track was removed entirely, another departure from sitcom conventions.

The most striking technical aspect of the series is found in its aggressively cinematic visual style. Instead of relying on straight cuts and short takes episodes often used long shots with people and vehicles moving between the characters and the camera. Tracking shots moved with action, and changed direction when the story was "handed off" from one group of characters to another. These and other camera movements, wedded to complex editing techniques, enabled the series to explore character psychology in powerful ways, and to assert the preeminence of the ensemble over any single individual. In this way M*A*S*H seemed to be asserting the central fact of war, that individual human beings are caught in the tangled mesh of other lives and there must struggle to retain some sense of humanity and compassion. This approach was grounded in Altman's film style and enabled M*A*S*H to manipulate its multiple story lines and its mixture of comedy and drama with techniques that matched the complex, absurd tragedy of war itself.

M*A*S*H was one of the most innovative sitcoms of the 1970s and 1980s. Its stylistic flair and narrative mix drew critical acclaim, while the solid writing and vitally drawn characters helped the series maintain high ratings. The show also made stars of it performers, none more so than Alda, who went on to a successful career in film. The popularity of M*A*S*H was quite evident in the 1978-79 season. CBS aired new episodes during primetime on Monday and programmed reruns of the series in the daytime and on Thursday late night, giving the show a remarkable seven appearances on a single network in a five day period. The series produced one unsuccessful spin-off, After M*A*S*H, which aired from 1983-84. The true popularity of M*A*S*H can still be seen, for the series is one of the most widely syndicated series throughout the world. Despite the historical setting, the characters and issues in this series remain fresh, funny and compelling in ways that continue to stand as excellent television.

-Jeff Shires

M*A*S*H*
(first season)

CAST

Capt. Benjamin Franklin Pierce (Hawkeye)....... Alan Alda Capt. John McIntyre(Trapper John)(1972-1975)..................................................... Wayne Rogers Maj. Margaret Houlilhan (Hot Lips)................ Loretta Swit Maj. Frank Burns (1972-1977)...................... Larry Linville Cpl. Walter O Reilly (Radar) (1972-1979)..... Gary Burghoff Lt. Col. Henry Blake (1972-1975)........ McLean Stevenson Father John Mulcahy (pilot only).............. George Morgan Father Francis Mulcahy.................... William Christopher Cpl. Maxwell Klinger (1973-1983) ....................Jamie Farr Col. Sherman Potter (1975-1983) ...............Harry Morgan Capt. B.J. Hunnicut (1975-1983)................... Mike Farrell Maj. Charles Emerson Winchester(1977-1983)................................................David Ogden Stiers Lt. Maggie Dish (1972) ...............................Karen Philipp Spearchucker Jones (1972)..................... Timothy Brown Ho-John (1972)....................................... Patrick Adiarte Ugly John (1972-1973)............................... John Orchard Lt. Leslie Scorch (1972-1973)................ Linda Meiklejohn Gen. Brandon Clayton (1972-1973)............... Herb Voland Lt. Ginger Ballis (1972-1974)............... Odessa Cleveland Nurse Margie Cutler (1972-1973)......... Marcia Strassman Nurse Louise Anderson (1973) .............Kelly Jean Peters Lt. Nancy Griffin (1973)........................... Lynette Mettey Various Nurses (1973-1977).................... Bobbie Mitchell Gen. Mitchell (1973-1974)...................... Robert F. Simon Nurse Kellye (1974-1983)...................... Kellye Nakahara Various Nurses (1974-1978)................... Patricia Stevens Various Nurses (1976-1983)......................... Judy Farrell Igor (1976-1983)......................................... Jeff Maxwell Nurse Bigelow (1977-1979).............................. Enid Kent Sgt. Zale (1977-1979)............................. Johnny Haymer Various Nurses (1978-1983)........................... Jan Jordan Various Nurses (1979-1983)........................ Gwen Farrell Various Nurses (1979-1981)......................... Connie Izay Various Nurses (1979-1980) ......................Jennifer Davis Various Nurses (1980-1983) ..........................Shari Sabo Sgt. Luther Rizzo (1981-1983).................... G. W. Bailey Roy (1981-1983)....................................... Roy Goldman Soon-Lee (1983)...................................... Rosalind Chao Various Nurses (1981-1983).................. Joann Thompson Various Nurses (1992-1983).................. Deborah Harmon

PRODUCERS Larry Gelbart, Gene Reynolds, Burt Metcalf, John Rappaport, Allan Katz, Don Reo, Jim Mulligan, Thad Mumford, Dan Wilcox, Dennis Koenig

PROGRAMMING HISTORY 251 Episodes

CBS
September 1972-September 1973 Sunday 8:00-8:30 September 1973-September 1974 Saturday 8:30-9:00 September 1974-September 1975 Tuesday 8:30-9:00 September 1975-November 1975 Friday 8:30-9:00 December 1975-January 1978 Tuesday 9:00-9:30 January 1978-September 1983 Monday 9:00-9:30

FURTHER READING

Alda, Arlene, and Alan Alda. The Last Days Of M*A*S*H. Verona, New Jersey: Unicorn, 1983.

Budd, Mike, and Clay Steinman. "M*A*S*H Mystified: Capitalization, Dematerialization, Idealization." Cultural Critique (New York), Fall 1988.

Clauss, Jed. M*A*S*H, The First Five Years, 1972-1977: A Show By Show Arrangement. Mattituck, New York: Aeonian, 1977.

Dennison, Linda T. "In the Beginning .... (interview with Larry Gelbart)." Writer's Digest (Indianapolis, Indiana), April 1995.

Freedman, Carl. "History, Fiction, Film, Television, Myth: The Ideology of M*A*S*H." The Southern Review (Baton Rouge, Louisiana), Winter 1990.

Heard, A. "The M*A*S*H Era." The New Republic (Washington, D.C.), 4 April 1983.

Kalter, Suzy. The Complete Book Of M*A*S*H. Introduction by Larry Gelbart. New York: Abrams, 1984.

Marc, David. "The World of Alda and 'Hawkeye.'" Television Quarterly (New York), Fall 1988.

Reiss, David S. M*A*S*H: The Exclusive, Inside Story of TV's Most Popular Show. Foreword by Alan Alda. Indianapolis: Bobbs-Merrill, 1983.

Sawyer, Corinne Holt. "'If I Could Walk That Way, I Wouldn't Need the Talcum Powder': Word-Play Humor in M*A*S*H." Journal of Popular Film and Television (Bowling Green, Ohio), Spring 1983.

_______________. "Kilroy Was Here--But He Stepped Out for a Minute! Absentee Characters in Popular Fiction (With Particular Attention To M*A*S*H)." Journal of Popular Culture (Bowling Green, Ohio), Fall 1984.

Winther, Marjorie. "M*A*S*H, Malls and Meaning: Popular and Corporate Culture in In Country." Lit: Literature Interpretation Theory (New York), 1993.

See also Alda, Alan; Comedy, Workplace; Gelbart, Larry; Vietnam on Television; War on Television; Workplace Programs


Mass Communications

MASS COMMUNICATION

The term "mass communication" is a term used in a variety of ways which, despite the potential for confusion, are usually clear from the context. These include (1) reference to the activities of the mass media as a group, (2) the use of criteria of a concept, "massiveness," to distinguish among media and their activities, and (3) the construction of questions about communication as applied to the activities of the mass media. Significantly only the third of these uses does not take the actual process of communication for granted.

"Mass communication" is often used loosely to refer to the distribution of entertainment, arts, information, and messages by television, radio, newspapers, magazines, movies, recorded music, and associated media. This general use of the term is only appropriate as designating the most commonly shared features of such otherwise disparate phenomena as broadcast television, cable, video playback, theater projection, recorded song, radio talk, advertising, and the front page, editorial page, sports section, and comics page of the newspaper. In this usage "mass communication" refers to the activities of the media as a whole and fail to distinguish among specific media, modes of communication, genres of text or artifact, production or reception situations, or any questions of actual communication. The only analytic purpose this use of the term serves is to distinguish mass communication from interpersonal, small-group, and other face-to-face communication situations. A second use of the term involves the various criteria of massiveness which can be brought to bear in analyses of media and mass communication situations.

These criteria may include size and differentiation of audience, anonymity, simultaneity, and the nature of influences among audience members and between the audience and the media.

Live television spectaculars of recent decades may be the epitome of mass communication. These may include such serious events as the funerals of John Fitzgerald Kennedy or Martin Luther King, Jr., and such entertainment spectaculars as the Olympic games, the Superbowl, and the Academy Awards. These transmissions are distributed simultaneously and regardless of individual or group differences to audience members numbering in several tens or even a few hundreds of millions. Outside of their own local groups, these audience members know nothing of each other. They have no real opportunities to influence the television representation of the events or the interpretation of those representations by other audience members.

By contrast the audience for most cable television channels is much smaller and more differentiated from other audience groups. The audience for newspapers, magazines, and movies is less simultaneous, again smaller and more differentiated, and there is the potential for a flow of local influences as people talk about articles and recommend movies. But compared to a letter, phone call, conversation, group discussion, or public lecture all of these media produce communication immensely more massive on every criterion.

All of the criteria used in defining mass communication are potentially confused when one is engaged in a specific research project or critical examination. The most confounding problem is encountered when determining the level of analysis. Should the concern be with a single communication event or with multiple events but a single communication channel? Should the focus be upon multiple channels but a single medium? Does the central question concern a moment in time or an era, a community, nation, or the world?

Radio provides an excellent example of the importance of these choices. Before television, network radio was the epitome of mass communication; it was national, live, available and listened to everywhere. Today it is difficult to think of radio this way because the industry no longer works in the same manner. Commercial radio stations depend on local and regional sources of advertising income. Essentially all radio stations are programmed to attract a special segment of a local or regional audience, and even when programming national entertainment materials such as popular songs, stations emphasize local events, personalities, weather, news, and traffic in their broadcast talk. Radio is an industry characterized by specialized channels each attracting relatively small, relatively differentiated audiences. But the average home in the United States has five and half radios, more than twice the number of televisions. Cumulatively the U.S. audience for radio is just as big, undifferentiated, and anonymous as that for television. Is radio today, then, a purveyor of mass communication? It depends on whether the concern is with the industry as a whole or with the programming and audience of a particular station.

Most uses of the term "mass communication" fall into one of these first two categories, either to refer to the activities of the mass media as a whole, or to refer to the massiveness of certain kinds of communication. Both uses have in common that they take issues of communication for granted and instead place emphasis on the massiveness of the distribution system and the audience. Attention is given to what are called the mass media because they are the institutional and technological systems capable of producing mass audiences for mass distributed "communications." Communication, then, ends up implicitly defined as a kind of object (message, text, artifact) that is reproduced and transported by these media. For some purposes this may be exactly the right definition. But it diminishes our ability to treat communication as a social accomplishment, as something people do rather than as an object that gets moved from one location to another. If communication is something people do, then it may or may not be successful, may or may not be healthy and happy. If communication means "to share" for example rather than "to transmit," then what, if anything, of importance is shared when people watch a television show.

Scholars of mass communication are often more interested in communication as a social accomplishment than they are in the media as mass distribution systems. This interest is based on an intellectual independence from both existing habits of terminology, and most importantly, from media institutions as they exist. The term mass, however it may be defined, is then treated as a qualification on the term communication, however it may be defined. Such intellectual exercises, of course, can work out in a great variety of ways, but a few examples will suffice.

At one extreme, if communication is defined so that interaction between parties is a necessary criterion, as in "communication is symbolic interaction," and mass is defined as an aggregate of non-interacting entities, then mass communication is an oxymoron and an impossibility. At the opposite extreme, if the couplet mass communication is defined as involving any symbolic behavior addressed "to whom it may concern" then choices of clothing, furniture, and appliance styles, body posture, gestures, and any other publicly observable activity may well count as mass communication. Both of these extremes may seem like mere intellectual games but they are important precisely because their intellectuality frees them of the practical constraints under which we operate in other realms. The contribution of such intellectual games is precisely to stimulate new thinking. Perhaps pausing to consider the idea that mass communication may be an impossibility could help us to understand some of the paradoxes and incoherencies of contemporary American culture.

Consider a third example in which we use a model of communication to evaluate industry practices. Definitions of mass communication that take communication for granted and focus on the massiveness of the medium are always in danger of implicitly adopting, or certainly failing to question, the taken for granted criteria of evaluation already used in industries. In commercial television, just like any of the other commercial media, what is assumed is that it is a business. The conventions of the industry are to evaluate things in business terms. Is this television show good for business? Would increasing network news to an hour be a good business decision? Would noncommercial, educational programming for children be a successful business venture? In such an environment it is an important intervention to point out that these industries are communicators as well as businesses. As such they can and should be held to communicative standards. The public has a right to ask whether a television show is good for communication, whether an hour of network news would be a successful form of communication, whether there is a communication need for noncommercial, educational children's programming. As the terms of the questions shift, so, of course, may the answers. Becoming aware of such possibilities begins with being sensitive to the definitions of such terms as mass communication.

- Eric Rothenbuhler

FURTHER READING

Beniger, James R. "Toward an Old New Paradigm: The Half-Century Flirtation with Mass Society." Public Opinion Quarterly (New York), 1987.

Blum, Eleanor. Basic Books in the Mass Media. Urbana, Illinois: University of Illinois Press, 1980.

Curran, James, and Michael Gurevitch, editors. Mass Media and Society. London; New York: Edward Arnold, 1991.

Hamelink, Cees J., and Olga Linne, editors. Mass Communication Research: On Problems and Policies: The Art of Asking the Right Questions. Norwood, New Jersey: Ablex, 1994.

Jensen, Joli. Redeeming Modernity: American Media Criticism as Social Criticism. Newbury Park, California: Sage, 1990.

Katz, Elihu. "Communication Research Since Lazersfeld." Public Opinion Quarterly (New York), 1987.

Lorimer, Rowland, with Paddy Scannell. Mass Communications: A Comparative Introduction. Manchester, England: Manchester University Press, 1994.

Mass Communication Review Yearbook. Newbury Park, California: Sage, 1980-.

McQuail, Denis. Mass Communication Theory: An Introduction. London; Newbury Park, California: Sage, 1987.

Meyrowitz, Joshua. No Sense of Place: The Impact of Electronic Mass Media On Social Behavior. New York: Oxford University Press, 1985.

Rosengren, Karl Erik, editor. Media Effects and Beyond: Culture, Socialization and Lifestyles. London; New York: Routledge, 1994.

Schramm, Wilber Lang. Mass Communications: A Book of Readings. Urbana, Illinois: University of Illinois Press, 1960.

Sterling, Christopher H. Mass Communication and Electronic Media: A Survey Bibliography. Washington, D.C.: Center for Telecommunications Studies, Division of Continuing Education, George Washington University, 1983.

Turow, Joseph. Media Systems in Society: Understanding Industries, Strategies, and Power. New York: Longman, 1992.

See also Advertising; Americanization; Audience Research; Cable Networks; Market; Narrowcasting; Political Processes and Television; Public Interest, Convenience, and Necessity; Satellite; United States: Cable Television


MAUDE

U.S. Situation Comedy

Maude, the socially controversial, sometimes radical sitcom featuring a strong female lead character played by Bea Arthur, ran on CBS from 1972 to 1978. Like its predecessor All in the Family, Maude was created by Norman Lear's Tandem Productions. Maude Findlay was first introduced as Edith's liberal, outspoken cousin from suburban Tucahoe, New York on an episode of All in the Family in 1972 before spinning off later that year to her own series set in upper middle-class Tucahoe where she lived with her fourth husband, Walter Findlay, her divorced daughter Carol, and Carol's young son Phillip. The Findlay's also went through three housekeepers during the run of the series, the first of whom, Florida Evans, left in 1974 to her own spin-off, Good Times. These three shows, among others, comprised a cadre of 1970s Norman Lear urban sitcoms that raised social and political issues and dealt with them in a manner as yet unexplored in television sitcom. Maude enjoyed a spot in the top ten Nielsen ratings during its first four seasons despite being subjected to day and/or time changes in the CBS schedule that continued throughout the entire run of the program.

Like many of Lear's productions, Maude was a character-centered sitcom. Maude Findlay was opinionated like Archie Bunker, but her politics and class position were completely different. Strong-willed, intelligent and articulate, the liberal progressive Maude spoke out on issues raised less openly on Lear's highly successful All in the Family. While questions of race, class and gender politics reverberated throughout both, certain specific issues, like menopause, birth control and abortion were more openly confronted on Maude. In a two-part episode that ran early in the series, the 47-year-old Maude finds out that she's pregnant and decides, with her husband Walter, that she would have an abortion which, had just been made legal in New York state. Part two of the double episode also dealt with men and birth control as Walter considers getting a vasectomy. Thousands of viewers wrote letters in protest of the episode because of the abortion issue. In other episodes Maude gets a face-lift, Walter's business goes bankrupt, and he deals with the resulting bout with depression; in yet another Walter confronts his own alcoholism. The realism of Maude, though conforming to the constraints of the genre, made it one of the first sitcoms to create a televisual space where highly charged, topical issues and sometimes tragic contemporary situations could be discussed.

Maude represented a change in television sitcoms during the early 1970s. Many 1960s sitcoms reflected the context and values of white middle America, where gender and family roles were fixed and problems encountered in the program rarely reached beyond the confines of nuclear family relationships. Despite variations on that theme in terms of alternative families (Family Affair and My three Sons) and an added supernatural element (Bewitched and I Dream of Jeannie), the context was middle to upper-middle class, mostly suburban, and white. However, cultural upheaval in the 1960s, the political climate of the early 1970s, shifting viewer demographics and the maturing of television itself were responsible for a departure from the usual fare. By the early 1970s a growing portion of the viewing audience, baby boomers, were open to new kinds of television, having come of age during the era of Civil Rights, Vietnam protests and various forms of consciousness raising. However, the changing tastes of the audience and the social climate of the early 1970s cannot by themselves account for the rise of socially conscious television during this period. The sitcom had also matured and producers like Norman Lear, familiar generally with American humor and specifically with the rules of television sitcom, decided to make television comedy that was more socially aware. Like All in the Family, Maude set out to explode the dominant values of the white middle-class domestic sitcom with its traditional gender roles and non-white stereotypes by openly engaging in debates where various political points of view were embodied in the sitcom characters.

Such debates were the staple of Maude throughout its six-year run. In an early episode Maude hires Florida Evans, a black woman, to be housekeeper. Maude goes out of her way to prove her progressive attitude to Florida by insisting she become like one of the family. Florida, along with Walter and Carol, points out to Maude the foolishness of her extreme behavior. In the end Maude recognizes her underlying condescension towards Florida who, as witty and outspoken as Maude, retains her dignity and decides to remain as Findlay housekeeper on her own terms. The interaction between Maude and Florida in this episode was a comment on the issues and attitudes about race that stemmed from the Civil Rights efforts of the 1960s. Maude's attitudes and behavior were indicative of white liberal politics during a time when race relations in the United States were being reconfigured.

Another reconfiguration was taking place within the arena of women's rights. In one of the final episodes of the show, Maude is given the opportunity to run for New York state senate and Walter refuses to consider the possibility. He offers Maude an ultimatum, and after mulling over her decision, she decides to let Walter leave. This episode, like many others, reflected a feminist sensibility emerging within the country, and can be viewed as a platform for discussions about the changing roles of women and the difficulties they encountered as they were faced with new challenges and more choices. Maude's character agonized over the conflict between tradition and her own career aspirations.

The show's ratings began to fall after its fourth season, and by 1978 Bea Arthur announced that she would leave the show. The end of Maude marked another shift in the domestic sitcom, away from open political debate and towards a renewal of the safer, more traditional family-centered sitcoms of an earlier period in television history.

-Kathryn Fry

Maude

CAST

Maude Findlay........................................ Beatrice Arthur Walter Findlay................................................ Bill Macy Carol................................................. Adrienne Barbeau Phillip (1972-1977)................................... Brian Morrison Phillip (1977-1978)................................. Kraig Metzinger Dr. Arthur Harmon ......................................Conrad Blain Vivian Cavender Harmon...................... Rue McClanahan Florida Evans (1972-1974)........................... Esther Rolle Henry Evans (1973-1974).............................. John Amos Chris (1973-1974)....................................... Fred Grandy Mrs. Nell Naugatuck (1974-1977)....... Hermione Baddeley Bert Beasley (1975-1977)........................ J. Pat O'Malley Victoria Butterfield (1977-1978)............. Marlene Warfield

PRODUCERS Norman Lear, Rod Parker, Bob Weiskopf, Bob Schiller

PROGRAMMING HISTORY 142 Episodes

CBS
September 1972-September 1974 Tuesday 8:00-8:30 September 1974-September 1975 Monday 9:00-9:30 September 1975-September 1976 Monday 9:30-10:00 September 1976-September 1977 Monday 9:00-9:30 September 1977-November 1977 Monday 9:30-10:00 December 1977-January 1978 Monday 9:00-9:30 January 1978-April 1978 Saturday 9:30-10:00

FURTHER READING

Cowan, Geoffrey. See No Evil: The Backstage Battle Over Sex and Violence on Television. New York: Simon & Schuster, 1979.

Feuer, Jane. "Genre Study and Television." In, Allen, Robert C., editor. Channels Of Discourse: Television and Contemporary Criticism. Chapel Hill, North Carolina: University of North Carolina Press, 1987.

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Himmelstein, Hal. Television Myth and the American Mind. Westport, Connecticut: Praeger, 1994.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston: Unwin Hyman, 1989.

See also All in the Family; Arthur, Beatrice; Comedy, Domestic Settings; Family on Television; Gender and Television; Lear, Norman


MAVERICK

U.S. Western

A subversive Western with a dark sense of humour, Maverick soared to sixth place in the Nielsen ratings during its second season with a 30.4 share as well as winning an Emmy award for Best Western Series in 1959. Starring the then relatively unknown James Garner as footloose frontier gambler Bret Maverick, shortly after joined by Jack Kelly as brother Bart, this hour-long series followed the duplicitous adventures and, more often, misadventures of the Mavericks in their pursuit of money and the easy life.

Starting out as a straight Western drama (the first three episodes, "The War of the Silver Kings", "Point Blank" and "According to Hoyle", were directed by feature Western auteur Budd Boetticher), the series soon developed a comedy streak after writer Marion Hargrove decided to liven up his scriptwriting work by inserting the simple stage direction: "Maverick looks at him with his beady little eyes." Other scriptwriters then followed suit. Garner, in particular, and Kelly joined in with the less-than-sincere spirit of the stories and Maverick took a unique turn away from the other, more formal and traditional Warner Brothers-produced Westerns then on the air (Lawman, Colt .45, Cheyenne and Sugarfoot).

The series was created by producer Roy Huggins and developed out of a story (co-written with Howard Browne) in which Huggins tried to see how many TV Western rules he could break and get away with; the script, ironically, was filmed as an episode of the "adult" Cheyenne series ("The Dark Rider") and featured guest-star Diane Brewster as a swindler and practiced cheat, a role she was later to take up as a recurring character, gambler Samantha Crawford, during the 1958-59 season of Maverick. "Maverick is Cheyenne, a conventional Western, turned inside out," said Huggins. "But with Maverick there was nothing coincidental about the inversion." The Maverick brothers were not heroes in the traditional Western sense. They were devious, cowardly card-sharps who exploited easy situations and quickly vanished when faced with potentially violent ones. A popular part of their repertoire for evading difficult moments was the "Pappyisms" that corrupted their speech. Quoting their old Pappy, and mentor, as a suitable excuse they were likely to come out with (when all else failed, for instance): "My old Pappy used to say 'If you can't fight 'em, and they won't let you join 'em, best get out of the county'."

Following the success of Cheyenne on ABC (from its premiere in 1955) the network asked Warner Brothers TV division to give them another hour-long Western program for their Sunday evening slot. Maverick premiered on 22 September 1957, and pretty soon won over the viewers from the powerful opposition of CBS's The Ed Sullivan Show and NBC's The Steve Allen Show, two programs that had been Sunday night favourites from the mid-1950s. With Garner alone starring in early episodes, Warners found that it was taking eight days to film a weekly show. They decided to introduce another character, Bret's brother, in order to keep the production on schedule. This strategy resulted in a weekly co-starring series when Jack Kelly's Bart was introduced in the "Hostage" episode (10 November 1957). With separate production units now working simultaneously Warners managed to supply a steady stream of episodes featuring either Bret or Bart on alternate weeks. Occasionally, both Maverick brothers were seen in the same episode, usually when they teamed up to help each other out of some difficult situation or to outwit even more treacherous characters than themselves.

The series also reveled in colourful characters as well as presenting wild parodies of other TV programs of the period. During the early seasons recurring guest characters popped in and out of the plots to foil or assist the brothers: Dandy Jim Buckley (played by Efrem Zimbalist Jr.), Gentleman Jack Darby (Richard Long), Big Mike McComb (Leo Gordon) and Bret's regular antagonist, the artful con-woman Samantha Crawford (Brewster). Among the more amusing episodes: "Gun-Shy" (second season) was a send-up of Gunsmoke featuring a hick character called Mort Dooley; "A Cure for Johnny Rain" (third season) spoofed Jack Webb's Dragnet with Garner doing a deadpan Joe Friday voice-over; "Hadley's Hunters" (fourth season) had Bart enlist the help of Ty Hardin (Bronco), Will Hutchins (Sugarfoot), Clint Walker (Cheyenne), John Russell and Peter Brown (Lawman) all playing their respective characters from the WB stable of Western TV series (and with Edd "Kookie" Byrnes from Warner Brothers 77 Sunset Strip as a blacksmith); and "Three Queens Full" (fifth season) was a wicked parody of Bonanza in which the Subrosa Ranch was run by Joe Wheelwright and his three sons, Moose, Henry and Small Paul. In addition, two other episodes ("The Wrecker" and "A State of Siege") were loose adaptations of Robert Louis Stevenson stories, albeit translated into the Maverick vein.

In 1960 actor James Garner and his Warner Brothers studio bosses clashed when Garner took out a lawsuit against the studio for breach of contract arising out of his suspension during the January-June writers' strike of that year. Warners claimed that it was justified in suspending Garner by invoking the force majeure clause in Garner's contract due to the writers' strike; the clause, in other words, meant that if forces beyond the control of the studio prevented it from making films, the studio didn't have to continue paying actors' salaries. It had been no secret at the time that Garner had wanted to be released from his contract ("Contracts are completely one-sided affairs. If you click, [the studio] owns you," he stated). Finally, in December 1960 the judge decided in favour of Garner. During the course of the testimony it was revealed that during the strike Warners had obtained--under the table--something in the number of 100 TV scripts, and that at one time the studio had as many as 14 writers working under the pseudonym of "W. Hermanos" (Spanish for "brothers").

Garner then went on to a successful feature film career but returned to series television in the 1970s with Nichols (1971-72) and the popular The Rockford Files (1974-80). He appeared as a guest star along with Jack Kelly in the 1978 TV movie/pilot The New Maverick, which produced the short-lived Young Maverick (1979-80) series, minus Garner; he also starred in the title role of Bret Maverick (1981-82) which he co-produced with Warners. A theatrical film version, Maverick, was produced in 1994 with Mel Gibson starring as Bret Maverick and Garner appearing as Bret's father; Richard Donner directed the Warner Brothers release.

Maverick

As a replacement for Garner in the fourth season of the original series Warners brought on board Roger Moore, as cousin Beauregard, a Texas expatriate who had lived in England (a WB contract player, Moore had been transferred from another Warner Western series, The Alaskans, which had run only one season from 1959). When Moore departed after just one season another Maverick brother, Robert Colbert's Brent Maverick, a slight Garner/Bret lookalike, was introduced in the spring of 1961 to alternate adventures with Bart. Colbert stayed only until the end of that season, leaving the final (and longest remaining) Maverick, Jack Kelly, to ride out the last Maverick season (1961-62) alone, except for some early seasons' rerun episodes.

The series came to an end after 124 episodes, and with it a small-screen Western legend came to a close. Perhaps the ultimate credit for Maverick should go to creator-producer Roy Huggins for the originality to steer the series clear of the trite and the ordinary, and for not only trying something different but executing it with a comic flair.

-Tise Vahimagi

CAST

Bret Maverick (1957-1960)........................ James Garner Bart Maverick............................................... Jack Kelly Samantha Crawford (1958-1959).............. Diane Brewster Cousin Beauregard Maverick (1960-1961).... Roger Moore Brent Maverick (1961).............................. Robert Colbert

PRODUCERS Roy Huggins, William T. Orr, Howie Horwitz

PROGRAMMING HISTORY 124 Episodes

ABC
September 1957-September 1961 Sunday 7:30-8:30 September 1961-July 1962 Sunday 6:30-7:30

FURTHER READING

Anderson, Christopher. Hollywood/TV. Austin, Texas: University of Texas Press, 1994.

Barer, Burl. Maverick: The Making of the Movie and the Official Guide to the Television Series. Boston: Tuttle, 1994

Hargrove, Marion. "This is a Television Cowboy?" Life (New York), 19 January 1959.

Jackson, Ronald. Classic TV Westerns: A Pictorial History. Seacaucus, New Jersey: Carol, 1994.

MacDonald, J. Fred. Who Shot the Sheriff: The Rise and Fall of the Television Western. New York: Praeger, 1987.

Marsden, Michael T., and Jack Nachbar. "The Modern Popular Western: Radio, Television, Film and Print." In, A Literary History of the American West. Sponsored by The Western Literature Association. Fort Worth, Texas: Texas Christian University Press, 1987.

Robertson, Ed. Maverick, Legend of the West. Los Angeles: Pomegranate Press, 1994.

Strait, Raymond. James Garner, A Biography. New York: St. Martin's, 1985.

West, Richard. Television Westerns: Major And Minor Series, 1946-1978. Jefferson, North Carolina: McFarland, 1987.

Woolley, Lynn, Robert W. Malsbary, and Robert G. Strange, Jr. Warner Bros. Television: Every Show of the Fifties and Sixties Episode-By-Episode. Jefferson, North Carolina: McFarland, 1985.

Yoggy, Gary A. Riding the Video Range: The Rise and Fall of the Western on Television. Jefferson, North Carolina: McFarland, 1994.

See also Garner, James; Huggins, Roy; Westerns


MAX HEADROOM

U.S. Science Fiction

Max Headroom was one of the most innovative science fiction series ever produced for American television, an ambitious attempt to build upon the cyberpunk movement in science fiction literature. The character of Max Headroom, the series's unlikely cybernetic protagonist, was originally introduced in a 1984 British television movie, produced by Peter Wagg, and starring Canadian actor Matt Frewer. ABC brought the series to American television in March 1987, refilming the original movie as a pilot but recasting most of the secondary roles. The ABC series attracted critical acclaim and a cult following, but only lasted for fourteen episodes. The anarchic and irreverent Max went on to become an advertising spokesman for Coca-Cola and to host his own talk show on the Cinemax cable network.

The original British telefilm appeared just one year after the publication of William Gibson's Neuromancer, the novel which brought public attention to the cyberpunk movement and introduced the term, "cyberspace" into the English language. Influenced by films, such as The Road Warrior and Bladerunner, the cyberpunks adopted a taunt, intense, and pulpy writing style, based on brisk yet detailed representations of a near future populated by multi-national corporations, colorful youth gangs, and computer hacker protagonists. Their most important theme was the total fusion of human and machine intelligences. Writers like Gibson, Bruce Sterling, Rudy Rucker, and Pat Cadigan, developed a shared set of themes and images, which were freely adopted by Max Headroom.

Set "twenty minutes in the future," Max Headroom depicted a society of harsh class inequalities where predators roam the street looking for unsuspecting citizens who can be sold for parts to black-market "body banks." Max inhabits a world ruled by Zic-Zac and other powerful corporations locked in a ruthless competition for consumer dollars and television rating points. In the opening episode, Network 22 dominates the airwaves through its use of blipverts, which compress thirty seconds of commercial information into three seconds. Blipverts can cause neural overstimulation and (more rarely) spontaneous combustion in more sedate viewers. Other episodes centered around the high crime of zipping (interrupting a network signal) and neurostim (a cheap burger pak give-away which hypnotizes people into irrational acts of consumption). We encounter blanks, a subversive underground of have-nots, who have somehow dodged incorporation into the massive databanks kept on individual citizens.

At the core of this dizzying and colorful world was Edison Carter, an idealistic Network 24 reporter who takes his portable minicam into the streets and the boardrooms to expose corruption and consumer-exploitation which, in most episodes, led him back to the front offices of his own network. Edison's path is guided by Theora Jones, his computer operator, whose hacker skills allow him to stay one step ahead of the security systems--at least most of the time--and Bryce Lynch, the amoral boy wonder and computer wizard. He is aided in his adventures by Blank Reg, the punked-out head of a pirate television operation, BigTime Television. Edison's alter-ego, Max Headroom, is a cybernetic imprint of the reporter's memories and personality who comes to "live" within computers, television programs and other electronic environments. There he becomes noted for his sputtering speech style, his disrespect for authority, and his penchant for profound nonsequiters.

Critics admired the series' self-reflexivity, its willingness to pose questions about television networks and their often unethical and cynical exploitation of the ratings game, and its parody of game shows, political advertising, tele-evangelism, news coverage, and commercials. Influenced by MTV, the series's quick-paced editing and intense visual style were also viewed as innovative, creating a televisual equivalent of the vivid and intense cyberpunk writing style. This series's self-conscious parody of television conventions and its conception of a "society of spectacle" was considered emblematic of the "postmodern condition," making it a favorite of academic writers as well. Their interest was only intensified by Max's move from science fiction to advertising and to talk television, where this non-human celebrity (commodity) traded barbed comments with other talk-show-made celebrities, such as Doctor Ruth, Robin Leach, Don King, and Paul Schaffer. Subsequent series, such as Oliver Stone's Wild Palms or VR, have sought to bring aspects of cyberpunk to television, but none have done it with Max Headroom's verve, imagination, and faithfulness to core cyberpunk themes.

- Henry Jenkins

Max Headroom

CAST

Edison Carter/Max Headroom....................... Matt Frewer Theora Jones ..........................................Amanda Pays Ben Cheviot................................................ George Coe Bryce Lynch............................................... Chris Young Murray.................................................... Jeffrey Tambor Blank Reg.............................. William Morgan Sheppard Dominique............................................ Concetta Tomei Ashwell .....................................................Hank Garrett Edwards ......................................................Lee Wilkof Lauren .......................................................Sharon Barr Ms. Formby ..............................................Virginia Kiser

PRODUCERS Phillip DeGuere, Peter Wagg, Brian Frankish

PROGRAMMING HISTORY

ABC
March 1987-May 1987 Tuesday 10:00-11:00 August 1987-October 1987 Friday 9:00-10:00

FURTHER READING

Berko, Lili. "Simulation and High Concept Imagery: The Case of Max Headroom." Wide Angle: A Film Quarterly Of Theory, Criticism, And Practice (Athens, Ohio), 1988.

Kerman, Judith B. "Virtual Space and Its Boundaries in Science Fiction Film and Television: Tron, 'Max Headroom' And Wargames." In Morse, Donald E., Marshall Tymn, and Bertha Csilla, editors. The Celebration of the Fantastic: Selected Papers From the Tenth Anniversary International Conference on the Fantastic in the Arts. Westport, Connecticut: Greenwood, 1992.

Lentz, Harris M. Science Fiction, Horror & Fantasy Film and Television Credits, Supplement 2, Through 1993. Jefferson, North Carolina: McFarland, 1994.

Loder, Kurt. "Max Mania: A 'Computer Generated' Talk-show Host, Max Headroom Has Become TV's Latest Overnight Sensation." Rolling Stone (New York), 28 August 1986.

Long, Marion. "Paradise Tossed." Omni (New York), April 1988.

Roberts, Steve. Max Headroom: The Picture Book of The Film. New York: Random House, 1986.

Staiger, Janet. "Future Noir: Contemporary Representations of Visionary Cities." East-West Film Journal (Honolulu, Hawaii), December 1988.

Waters, Harry F. "Mad About M-M-Max." Newsweek (New York), 20 April 1987.

See also Science Fiction Programs


McDONALD, TREVOR

British Broadcast Journalist

Trevor McDonald is the comforting face of night time news. As Big Ben chimes 10:00 o'clock, McDonald looks up from his news desk and with considerable gravitas, reads out the news headlines for ITN (Independent Television News). Although this act is undertaken in newsrooms across Britain, he occupies a very particular position in the media firmament. McDonald is not only one of the most respected elder statesmen of news broadcasting (at 55), but has been an abidingly positive role model for countless young black Britons growing up in a society where skin colour still matters. He was born in Trinidad and came to Britain in 1969 to work for the BBC World Service and joined ITN a few years later as its first black reporter. McDonald has quietly got on with doing his job, courting neither controversy nor fame, but a settled life doing what he does best. Because of his extreme visibility as, still, one of a few token black media professionals who are regularly on television, he has been criticized for not using his privileged position more overtly to combat racism and discrimination. However, as he argued the point in the Radio Times, although he is aware of "racial undercurrents in this country...I have been very lucky and found none at all."

His most important contribution to television is probably his exemplary professionalism as a black newscaster and journalist who manifests a positive role to younger generations, in counterpoint to many of the more stereotyped media portraits of black communities in Western societies. He also offers a non-threatening image to those who know nothing of black people other than their vicarious experiences of television. As evidence to his illustrious career, he was awarded TRIC's "Newscaster of the Year," and in 1993 Officer of the OBE.

-Karen Ross

Trevor McDonald
Photo courtesy of the British Film Institute

TREVOR MCDONALD. Born in San Fernando, Trinidad, 16 August 1939. Attended schools in Trinidad. Married: 1) Josephine (divorced); 2) Sabrina; children: Timothy, Jamie and Joanne. Reporter, local radio in Trinidad, 1959; announcer, sports commentator and assistant programme manager; joined Trinidad Television, 1962; producer for the Caribbean Service and World Service in London, BBC, 1969; reporter, Independent Television News, 1973-78; sports correspondent, ITN, 1978-80; diplomatic correspondent, ITN, 1980-82; diplomatic correspondent and newscaster, Channel Four News, 1982-87; diplomatic editor, Channel Four News, 1987-89; newscaster, ITN's News at 5.40, 1989-90; newscaster, ITN's News At Ten since 1990. Officer of the Order of the British Empire, 1992. Recipient: TRIC Newscaster of the Year, 1993. Address: Independent Television News, 200 Gray's Inn Road, London WC1 8XZ, England.

TELEVISION (selection)

1982-89 Channel Four News
1989-90 News at 5.40
1990- News at Ten

PUBLICATIONS

Viv Richards--A Biography. London, Pelham, 1984.

Clive Lloyd--A Biography. London; New York: Granada, 1985.

Queen and Commonwealth. London: Methuen, 1986.

Fortunate Circumstances (autobiography). London: Weidenfeld and Nicholson, 1993.


McGRATH, JOHN

British Writer/Director

John McGrath has had a career marked by absolute commitment to working-class politics in theatre, film, and television. McGrath's theatrical career spans London's Royal Court and the Liverpool Everyman to his own 7:84 Company ("7% of the population own 84% of the wealth"), while his film credits extend from Russell's Billion Dollar Brain to rewrites on Fox's Adventures of Robin Hood. His TV career opened with Kenneth Tynan's formative arts programme Tempo, while his 1963 Granada documentary The Entertainers won critical plaudits. With Troy Kennedy Martin and John Hopkins, McGrath stamped BBC's Z Cars as the breakthrough cop drama of the 1960s, fired by moral uncertainty and Royal Court grittiness. McGrath hallmarked the series with a profound compassion for his protagonists, instituting a concern for real lives among the social problems that were already, however comfortably, addressed by earlier genre offerings. The use of 16mm film allowed for actual locations, and the shift from received pronunciation to the vernacular of his native Merseyside opened the way, notably in Stratford Johns' performance as Inspector Barlow, for subsequent generations of tough cop stories. McGrath took the combination of entertainment formula and social concern which distinguished much of the best of the BBC's output in the 1960s to his work as producer and director for BBC2 experimental dramas by, among others, Johnny Speight, Edna O'Brien and his own adaptation, with Ken Russell, of The Diary of a Nobody in the style of a silent comedy. Continuing to work in theatre, he eventually amassed over 40 scripts, one of which became a successful movie, The Bofors Gun, directed by Jack Gold, a chilling account of class war and military service.

McGrath's contribution to a militant, populist theatre is documented in his first book, A Good Night Out, and in the remarkable 1974 The Cheviot, the Stage and the Black Black Oil, documenting 7:84's Scottish tour of a play about the history of British colonialism in Scotland. One of the most surprisingly successful TV dramas of its time, The Cheviot uses the stage play's combination of farce, communal singing, and sketches, intercut with location reconstructions of historical episodes of both oppression and resistance to convey the stages of British rule from the clearances of the peasantry to make way for the wool-bearing cheviot sheep, through the further depredations made to clear land for hunting, concluding with interviews, documentary footage and more dramatic interludes to draw parallels with the contemporary exploitation of Scottish oil-fields by international interests. The programme, like the stage version, ends with more singing, and an invitation to the on-screen audience to join in traditional dancing, an embrace of community which characterises his work over the last twenty years.

Appalled by bureaucracy and mismanagement in the arts, he resigned from the 7:84 theatre company, which he had founded, in 1981. In 1984, he started Freeway Films, dedicated to producing programmes and features for his adopted homeland in Scotland. Characteristically committed to social causes, to political entertainment and to the immediacy of performance (whose demise with the rise of videotape he has not ceased to mourn), Freeway began to produce, largely for Channel 4, a series of programmes including Poets and People, in which leading poets read their work to audiences with whom they felt particular affinities, in housing estates and clubs. Sweetwater Memories, based on McGrath's military service in Suez, opened a more personal vein in his writing, expanded upon in the 1986 three-part series Blood Red Roses, co-produced with Lorimar and subsequently cut for theatrical release. Roses follows the life of Bessie MacGuigan from life in the rural hinterlands with her disabled father, through unsuccessful marriage to a Communist Party activist, to trades unionism among the women workers of East Kilbride. Played with passionate conviction by two lead actresses, the narrative, typically for McGrath, does not mourn the victim but celebrates the fighter.

The remarkable trilogy on Scottish history and English colonialism comprising There is a Happy Land, Border Warfare and John Brown's Body is a record of the epic productions performed at Glasgow's Tramway Theatre. Like The Cheviot, the trilogy transfers startlingly from stage to screen. In the 1974 McTaggart lecture to the Edinburgh Television Festival, McGrath had attacked naturalism as the mainstay of British television: the constructivist sets, audience interaction and melodramatic acting styles of the trilogy devoted to "the story of 1,000 years of invasion, suppression, massacre, pillage, attempted annihilation, betrayal and treachery" proves McGrath's case that popular art does not demand realist narration. In 1992, McGrath provided an election broadcast for the Labour Party, some of whose themes are picked up in 1993's The Long Roads, a picaresque romance which, like Ozu's Tokyo Story, anchors a dissection of contemporary mores in the reviving romance of an elderly couple visiting their children, scattered through Thatcher's Britain. As the parents visit in turn the policemen, the massage-parlour hostess, the technologist without social conscience, the kept wife of a financial wheeler-dealer and a despairing sociologist, the decency of a world denied by the consumer boom and individualist policies of the 1980s is portrayed in warm colours. In Tristram Powell's direction, the story centres on the relationship between the old people, giving back to McGrath's small-screen work a personal touch not seen since Sweetwater ten years before.

Despite major illness, McGrath completed the feature Mairi Mhor in 1994 and remains fiercely active in theatre and film as well as television. Unlike some of his more famous theatrical contemporaries, he has retained a commitment to regionalism, and to nationalism in the case of Scotland, turning to television as the most effective way of bringing the power of drama to the widest audience. Perhaps his career is best summed up in the subtitle to his book The Bone Won't Break: Theatre and Hope in Hard Times.

-Sean Cubitt

JOHN PETER MCGRATH. Born in Birkenhead, Cheshire, England, 1 June 1935. Attended Alun Grammar School, Mold, Wales; St John's College, Oxford (Open Exhibitioner), 1955-59, Dip. Ed. Served in British Army (national service), 1953-55. Married: Elizabeth MacLennan in 1962; two sons and one daughter. Worked on farm in Neston, Cheshire, 1951; play reader, Royal Court Theatre, London, and writer for the theater, 1958-61; writer and director for BBC Television, 1960-65; founder and artistic director, 7:84 Theatre Company, 1971-88; continued to write for stage, television and films; director, Freeway Films, since 1983; Channel Four Television, London, since 1989. Judith E. Wilson Fellow, Cambridge University, 1979. Address: Freeway Films, 67 George Street, Edinburgh EH2 2JG, Scotland.

TELEVISION SERIES

1961 Bookstand (also director)
1962 Z Cars (also director)
1963 Tempo
1964 Diary of a Young Man (with Troy Kennedy Martin)

TELEVISION SPECIALS (selection)

1961 The Compartment (director)
1963 The Fly Sham (director)
1963 The Wedding Dress (director)
1964 The Entertainers (also director)
1965 The Day of Ragnarok (also director)
1965 Mo (also director)
1966 Shotgun (with Christopher Williams; also director) 1966 Diary of a Nobody (with Ken Russell)
1971 Orkney
1972 Double Bill (director)
1972 Bouncing Boy
1977 Once Upon a Union
1978 Z Cars: The Final Episode (director)
1979 The Adventures of Frank (also director)
1983 Come to Mecca (director)
1984 Sweetwater Memories
1986 Blood Red Roses (also director)
1987 There Is a Happy Land

FILMS

Billion Dollar Brain, 1967; The Bofors Gun, 1968; The Virgin Soldiers (with John Hopkins and Ian La Frenais), 1969; The Reckoning, 1970; Blood Red Roses, 1986 (director); The Dressmaker, 1989; Carrington, 1995 (producer).

STAGE

A Man Has Two Fathers, 1958; The Invasion, with Barbara Cannings, 1958; The Tent, 1958; Why the Chicken, 1959; Tell Me Tell Me, 1960; Take It, 1960; The Seagull, 1961; Basement in Bangkok, 1963; Events While Guarding the Bofors Gun, 1966; Bakke's Night of Fame, 1968; Comrade Jacob, 1969; Random Happenings in the Hebrides, 1970; Sharpeville Crackers, 1970; Unruly Elements, 1971; Trees in the Wind, 1971; Soft or a Girl, 1971; The Caucasian Chalk Circle, 1972l; Prisoners of the War, 1972; Underneath, 1972 (also director); Sergeant Musgrave Dances On, 1972; Fish in the Sea, 1972; The Cheviot, the Stag, and the Black, Black Oil, 1973 (also director); The Game's a Bogey, 1974 (also director); Boom, 1974 (also director); Lay Off, 1975 (also director); Little Red Hen, 1975 (also director); Oranges and Lemons, 1975 (also director); Yobbo Nowt, 1975 (also director); The Rat Trap, 1976 (also director); Out of Our Heads, 1976 (also director); Trembling Giant, 1977; The Life and Times of Joe of England, 1977 (also director); Big Square Fields, 1979; Joe's Drum, 1979 (also director); Bitter Apples, 1979; If You Want to Know the Time, 1979; Swings and Roundabouts, 1980 (also director); Blood Red Roses, 1980 (also director); Nightclass, 1981 (also director); The Catch, 1981; Rejoice!, 1982; On the Pig's Back, with David MacLennan, 1983; The Women of the Dunes, 1983; Women in Power, 1983; Six Men of Dorset, 1984; The Baby and the Bathwater: The Imperial Policeman, 1984; The Albannach, 1985; Behold the Sun, 1985; All the Fun of the Fair, with others, 1986; Border Warfare, 1989; John Brown's Body, 1990; Watching for Dolphins, 1991; The Wicked Old Man, 1992; The Silver Darlings, 1994.

PUBLICATIONS

Events While Guarding the Bofors Gun. London: Methuen, 1966.

Random Happenings in the Hebrides. London: Davis Poynter, 1972.

Bakke's Night of Fame. London: Davis Poynter, 1973.

The Game's a Bogey. Edinburgh: Edinburgh University Student Publications, 1975.

Little Red Hen. London: Pluto Press, 1977.

Fish in the Sea. London: Pluto Press, 1977.

Yobbo Nowt. London: Pluto Press, 1978.

Joe's Drum. Aberdeen: People's Press, 1979.

Two Plays for the Eighties. Aberdeen: People's Press, 1981.

The Cheviot, the Stag, and the Black, Black Oil. London: Eyre Methuen, 1981.

A Good Night Out: Popular Theatre: Audience, Class and Form. London: Eyre Methuen, 1981.

The Bone Won't Break: On Theatre and Hope in Hard Times. London: Methuen, 1990.

FURTHER READING

Ansorge, Peter. Disrupting the Spectacle. London: Pitman, 1975.

Bigsby, C.W.E. "The Politics of Anxiety." Modern Drama (Toronto), December 1981.

Craig, Sandy, editor. Dreams and Deconstructions. Ambergate, Derbyshire: Amber Lane Press, 1980.

Itzin, Catherine. Stages in the Revolution. London: Eyre Methuen, 1980.

See also Z Cars


MCKAY, JIM

U.S. Sportscaster

There are few commentators with accolades to match those of Jim McKay, or whose career is marked by an equally impressive list of broadcasting "firsts." In 1947, McKay's was the first on-air television broadcaster seen and heard on the airwaves of Baltimore, Maryland. Twenty-one years later, in 1968, McKay earned distinction as the first sports commentator honored with an Emmy Award. McKay built on his reputation of excellence and went on to receive a total of thirteen Emmy Awards, and further distinguished himself as the first, and only, broadcaster to win Emmy Awards for both sports and news broadcasting as well as for writing.

McKay's first reporting job was with the Baltimore Evenin Sun. In 1947, the Sun's leadership invested in Baltimore's first TV station, WMAR-TV, and McKay was chosen as that station's first on-camera personality. McKay did everything but run WMAR-TV--functioning as the station's producer, director, writer, and news and sports reporter. His reputation as a hardworking and skillful journalist earned him an opportunity to host a New York City based CBS variety show and McKay became a strong presence in the largest media market in the world. Although CBS gave McKay his broadcasting break, it was ABC Sports, under the leadership of Roone Arledge, that provided McKay the opportunity to flourish. During the 1950s, McKay covered events ranging from international golf and horse racing events to college football. McKay, and ABC colleague Howard Cosell, gave ABC the most comprehensive sports programming available on television.

In fact, McKay's assignment as an Olympic commentator would make McKay one of the most recognizable sports personalities throughout the world. His most memorable Olympic games were those at Munich, where his experience as a seasoned reporter was put to the test. While preparing to take a swim on his first day off at the games, McKay received word that gunshots were fired in the Olympic Village. He ran to the ABC studio, threw clothes on over his swimsuit, and for the next 16 hours delivered to the world award winning coverage of the Black September terrorists' attack on Israeli athletes in Munich's Olympic Village.

McKay received two Emmy Awards for his work during the 1972 games, one for his coverage of the games and the other for his reporting on the terrorism. He was also the 1972 recipient of the George Polk Memorial Award, given annually to the one journalist whose work represents the most significant and finest reporting of the year. The Munich coverage was also recognized with his receipt of the Officer's Cross of the Legion of Merit, bestowed by the former West German Federal Republic.

McKay is perhaps best known for his role as host for ABC's Wide World of Sports, which began with McKay as its host in 1961. Now, some 35 years later, ABC's Wide World is the most successful and longest running sports program in the history of television. Through his work with ABC's Wide World, McKay became the first American television sports reporter to enter the People's Republic of China during China's policy of isolationism.

His pioneering work in the field has not gone unrecognized. His multiple Emmy Awards are a tribute not only to his excellence, but also to his versatility. In fact, among his most impressive Emmy's is that from 1988, given for his opening commentary scripts of ABC Sports' coverage of the 1987 Indianapolis "500," the British Open and the Kentucky Derby; a 1990 Award, another first, for Lifetime Achievement in Sports; and a 1992 Emmy for his sports special, Athletes and Addiction: It's Not a Game.

In addition to his role on Wide World, McKay anchors most major horse-racing events such as the Kentucky Derby, the Preakness Stakes, and the Belmont Stakes. In 1987, McKay was chosen as a member of the Jockey Club, horse racing's governing body. McKay and his wife, Margaret, reside in Monkton, Maryland and are steadfast supporters of Maryland's horse-racing industry and culture. He is founder of the "Maryland Million," a million-dollar horse racing spectacular for Maryland thoroughbreds. They are also part owners of the Baltimore Orioles baseball team.

-John Tedesco

Jim McKay
Photo courtesy of Jim McKay

JIM MCKAY. Born James Kenneth McManus in Philadelphia, Pennsylvania, U.S.A., 24 September 1921. Educated at Loyola College, Baltimore, Maryland, B.A. 1943. Married: Margaret Dempsey, 1948; children: Mary Edwina and Sean Joseph. Served in U.S.Navy, 1943-46. Reporter, Baltimore Evening Sun, 1946-47; writer-producer-director, Baltimore Sunpapers' WMAR-TV, 1947-50; variety show host, sports commentator, CBS-TV, 1950-61; host, ABC Wide World of Sports, 1961-80; television commentator, all Olympiads, 1960-88; founder and chair, "Maryland Million" Horse Racing Program, from 1986. H.H.D., Loyala College, 1981. Recipient: 13 Emmy Awards; George Polk Memorial Award, 1973; Federal Republic of Germany Officer's Cross Order of Merit, 1974; Olympic Medal, Austria, 1977; Thoroughbred Breeders of Kentucky Engelhard Award, 1978, 90; honorary; Maryland Racing Writers Humphrey S. Finney Award, 1985; named to Sportscasters Hall of Fame, 1987; National Turf Writers Award, 1987; Peabody Award, 1989; U.S. Olympic Hall of Fame, 1989. Address: ABC Sports, 47 West 66th Street, New York, New York 10023, U.S.A.

TELEVISION SERIES

1950 The Real McKay
1955 Make the Connection (moderator)
1957-60 The Verdict Is Yours (actor)
1958-59 This Is New York
1961- ABC's Wide World of Sports

TELEVISION SPECIAL

1992 Athletes and Addiction: It's Not a Game

PUBLICATIONS

My Wide World. Macmillan, 1973.

FURTHER READING

Considine, T. The Language of Sport. New York: World Almanac Publications, 1982.

Spence, Jim. Up Close and Personal: The Inside Story of Network Television Sports. New York: Atheneum, 1988.

Sugar, Bert Randolph. "The Thrill of Victory": The Inside Story of ABC Sports. New York: Hawthorn, 1978.

See also Arledge, Roone; Sports and Television; Sportscasters


MCKERN, LEO

Australian Actor

Trained and critically acclaimed in theatre, a successful character actor in movies, Australian performer Leo McKern made his most indelible mark in television. In the mind of many audiences, he became irrevocably intertwined with the title character of Rumpole of the Bailey. the irascible British Barrister created by author John Mortimer. Starring as the wily, overweight, jaded-but-dedicated defense attorney for seven seasons, McKern brought an intelligent, acerbic style to the character which was applauded by critics, audiences and creator Mortimer and ascribed to the character just as the character was inscribed on McKern's acting persona. More than once McKern vowed he would not return to the series because of the inevitable typecasting. Yet, he was always persuaded otherwise by Mortimer who himself vowed that no one but McKern would play the role of Horace Rumpole.

The program, which began in 1978 in the U.K. and was soon exported to the United States via PBS's Mystery! series featured McKern as an attorney who profoundly believed in a presumption of innocence, the validity of the jury system and the importance of a thorough defense. It was an unabashedly civil liberties position. In the course of each show the character typically dissected the stodgy and inefficient machinations of fellow barristers, judges and the legal system in Britain. His resourcefulness and unorthodoxy matched U.S. television's Perry Mason, but with his askew bow tie and white wig, his sidelong looks and interior monologues, Rumpole was more colorful and complicated.

As the program was shown around the world through 1996 McKern could not escape what he called the "insatiable monster" of television which blotted out memories of earlier performances. But that did not stop the Australian periodical The Bulletin from naming McKern one of Australia's top 55 "human assets in" 1990. And in fact television did offer McKern another distinctive, if more transitory, role much earlier than Rumpole. In The Prisoner, a British drama aired in the United Kingdom and the United States in the late 1960s, McKern was one of the first authority figures to repress the hero.

The Prisoner, still a cult classic dissected on many web sites and Internet chat groups, was created by the then enormously popular actor Patrick McGoohan and was intended as an indictment of authoritarian subjugation of the individual. McGoohan in the title role was kept prisoner in a mysterious village by the State, represented most forcefully by the person in charge of the village called "number 2". Engaging in a battle of wills and wits with Number 6 (McGoohan), Number 2 typically died at episode's end to be replaced by a new 2 the next week. McKern played Number 2 in the series' second program, "The Chimes of Big Ben," and helped set the tone of serious banter and political conflict. Killed at the end of the episode, his character was resurrected at the end of the series the next season in "Once upon a Time and Fallout" to demonstrate a change of position in favor of the hero and opposed to the State. Not completely unlike Rumpole, McKern's Number 2 was a system insider who understood principles better than the rest of the establishment (if only belatedly).

The Prisoner was ostensibly a science fiction program as well in its use of fantastic technology to keep Number 6 from escaping. The science fiction motif also informed a TV guest appearance McKern made some years later in the U.S. program Space: 1999 which aired in 1975. In that episode, "The Infernal Machine," McKern is again part of a larger entity, this time not the "state" but a living spacecraft. As the companion of "Gwent," McKern mediates with human beings (notably Martin Landau and Barbara Bain, recent Mission: Impossible veterans) on a lunar station. His character is slightly cynical, critical, bantering and attached to the entity he serves, like the later Rumpole. These roles in McKern's decades of television experience are notable on three levels: their connection to general recurring themes, their development of a recognizable, familiar character function and their demonstration of the actor's particular talents. For instance, the "Companion" episode on Space 1999 evokes both the "Companion" episode on the original 1967 Star Trek in which Glenn Corbet's character is kept alive by fusion with an alien presence, and the ongoing Trill character of "a symbiotic fusion of two species" on Deep Space Nine. In addition, the threatening power of the state and of technology of The Prisoner prefigured a reliable theme of the popular 1996 program The X Files.

The Rumpole role is the one most connected with a number of recurring character functions on television. The deep commitment covered by a veneer of cynicism is a staple of police officers and other investigators throughout U.S. television history. The belief in the civil liberties of the individual is the core of lawyer programs such as Perry Mason of the 1960s and Matlock of the 1990s. The rumpled insider "only by virtue of superior competence" was the essence of Columbo of the 1970s. The British Rumpole is a rather more complex example of a U.S. television perennial.

However well written, though, the Rumpole role would not have the cachet it has among fans if not for the actor. Critics cite his intelligence, energy and remarkably flexible baritone as the heart of the character. McKern's varied multi media career--from movies such as the lightweight Beatles' Help to the epic Lawrence of Arabia to plays such as Othello--may not be remembered by most fans, but the depth of talent required for such diversity is critically acknowledged in reviews of Rumpole of the Bailey.

-Ivy Glennon

Leo McKern
Photo courtesy of Leo McKern

LEO MCKERN. Born Reginald McKern in Sydney, Australia, 16 March 1920. Attended Sydney Technical High School. Married: Joan Alice Southa (Jane Holland), 1946; children: Abigail and Harriet. Engineering apprentice, 1935-37; commercial artist, 1937-40; served in Australian Army Engineering Corps, 1940-42; debut as actor, 1944; settled in the United Kingdom, 1946; participated in tour of Germany, 1947; appeared at Old Vic Theatre, London, 1949-52 and 1962-63, at the Shakespeare Memorial Theatre, Stratford-upon-Avon, 1952-54, and at the New Nottingham Playhouse, 1963-64; has appeared in numerous films and television productions, including the popular Rumpole of the Bailey series, 1978-92. Officer of the Order of Australia, 1983. Address: Richard Hatton Ltd, 29 Roehampton Gate, London SW15 5JR, England.

TELEVISION SERIES

1967-68 The Prisoner
1978-92 Rumpole of the Bailey
1983 Reilly--Ace of Spies

MADE-FOR-TELEVISION MOVIES

1967 Alice in Wonderland
1979 The House on Garibaldi Street
1980 Rumpole's Return
1985 Murder with Mirrors
1992 The Last Romantics

TELEVISION SPECIALS (selection)

1965 The Tea Party
1968 On the Eve of Publication
1983 King Lear
1985 Monsignor Quixote
1988 The Master Builder
1993 A Foreign Field

FILMS (selection)

All for Mary, 1955; X the Unknown, 1956; Time Without Pity, 1957; The Mouse That Roared, 1959; Mr Topaze, 1961; The Day the Earth Caught Fire, 1962; Hot Enough for June, 1963; A Jolly Bad Fellow, 1964; King and Country, 1964; The Amorous Adventures of Moll Flanders, 1965; Help!, 1965; A Man for All Seasons, 1966; Nobody Runs Forever, 1968; Decline and Fall...of a Birdwatcher!, 1968; Ryan's Daughter, 1971; Massacre in Rome, 1973; The Adventure of Sherlock Holmes' Smarter Brother, 1976; The Omen, 1976; Candleshoe, 1977; Damien--Omen II, 1978; The Blue Lagoon, 1980; The French Lieutenant's Woman, 1983; Ladyhawke, 1984; The Chain, 1985; Travelling North, 1986; On Our Selection, 1995.

STAGE (selection)

Toad of Toad Hall, 1954; Queen of the Rebels, 1955; Cat on a Hot Tin Roof, 1958; Brouhaha, 1958; Rollo, 1959; A Man for All Seasons, 1960; The Thwarting of Baron Bolligrew, 1965; Volpone, 1967; The Wolf, 1973; The Housekeeper, 1982; Number One, 1984; Boswell for the Defence, 1989, 1991; Hobson's Choice, 1995.

PUBLICATION

Just Resting, 1983.

See also Rumpole of the Bailey


MCLUHAN, MARSHALL

Canadian Media Theorist

Marshall McLuhan is perhaps one of the best known media theorists and critics of this era. A literary scholar from Canada, Marshall McLuhan became entrenched in American popular culture when he felt this was the only way to understand his students at the University of Wisconsin. Until the publication of his best known and most popular works, The Gutenberg Galaxy: the Making of Typographic Man (1962) and Understanding Media: the Extensions of Man (1964), McLuhan lead a very ordinary academic life. His polemic prose (a style frequently compared to James Joyce) irritated many and inspired some. However cryptic, McLuhan's outspoken and often outrageous philosophies of the "electric media" roused a popular discourse about the mass media, society and culture. The pop culture mottoes "the medium is the message (and the massage)" and "the global village" are remnants of what is affectionately (and otherwise) known as McLuhanism.

McLuhan was a technological determinist who credited the electronic media with the ability to exact profound social, cultural and political influences. Instead of a thoughtful discourse regarding the positive or negative consequences of electric media, McLuhan preferred instead to pontificate about its inevitability which was neither good nor bad, it simply was. McLuhan was more concerned that people acknowledged and prepared for the technological transformation. He felt people subscribed to a "rear-view mirror" understanding of their environment, a mode of thinking in which they did not foresee the arrival of a new social milieu until it was already in place. Instead of "looking ahead" society tends to cling to the past. We are "always one step behind in our view of the world" and we do not recognize the technology which is responsible for the shift.

McLuhan first began to grapple with the relationship between technology and culture in The Mechanical Bride: Folklore of Industrial Man (1951). However, he did not elaborate upon their historical origins until the publication of The Gutenberg Galaxy (1962), which traces the social evolution of modern humanity from tribal society. This process encompasses four stages.

McLuhan defines tribal society as dependent upon the harmonious balance of all senses. Tribal society was an oral culture; members used speech (an emotionally laden medium) to communicate. As a result, such non-literate societies were involved, passionate, interdependent and unified. The "acoustic space" which enveloped tribal society was eroded by the invention of the phonetic alphabet. McLuhan credits phonetic literacy for the dissolution of tribal society and the creation of "Western Man."

Literacy inspired a more detached, linear perspective--the eye, as opposed to the ear, became the dominant sensory organ. Western Man evolved into "Gutenberg Man" with the arrival of the printing press in the 16th century. According to McLuhan, the printing press was responsible for such phenomena as the Industrial Revolution, nationalism, and perspectivity in art. The printing press eventually informed a "Mechanical Culture."

The linearity and individualization characteristic of Mechanical Culture has been usurped by electric media. This process began with the invention of the telegraph. McLuhan considers the electric media as extensions of the entire nervous system. Television is perhaps the most significant of the electric media because of its ability to invoke multiple senses. Television, as well as future technologies, have the ability to re-tribalize, that is, to re-create the sensory unification characteristic of tribal society.

In perhaps his most popular work, Understanding Media: the Extensions of Man, McLuhan elaborates upon the sensory manipulation of the electric media. Like most of his writing, Understanding Media was criticized for its indigestible content and often paradoxical ideas. Ironically, it was this work which captured the minds of the American public and triggered McLuhan's metamorphosis from literary scholar into pop culture guru.

Understanding Media contained the quintessential McLuhanism: "the medium is the message." McLuhan explained that the content of all electric media was insignificant; it was instead the medium itself which would have the greatest impact upon the socio-cultural environment. This perspective was contested by all members of the mass communication paradigm--empirical researchers rejected McLuhan's grand theorizing; critical cultural theorists felt McLuhan undermined their agenda by discounting the power relationships inherent in and perpetuated by media content.

His thesis is judged to be not without merit, however. Understanding the "televisual experience" and the role of the medium within the context of contemporary life has inspired much popular culture research. It is within this same framework that one ponders the impact of technologies such as the internet and high definition television. It is perhaps both medium and message which must be considered.

In Understanding Media, McLuhan proposes a more controvesial frame for judging media: "hot" and "cool." These categorizations are puzzling and contemporary technology renders them practically obsolete. In simplest terms, "hot" is exclusive and "cool" is inclusive. Hot media are highly defined; there is little information to be filled in by the user. Radio is a hot medium; it requires minimal participation. Cool media, by contrast, are low definition and thus highly participatory because the user must "fill in the blanks." Television is the ultimate "cool" medium because it is highly participatory. This categorization is extremely problematic to those who consider television viewing a passive activity.

To illustrate this concept, McLuhan analyzed the Kennedy--Nixon debates of 1960. Kennedy's televisual victory was due to the fact that he exuded an objective, disinterested, "cool" persona. Nixon, better suited for the "hot" medium of radio, was considered victorious by those who had listened to the debates on radio.

The McLuhanism with the loudest echo in contemporary popular culture is the concept of the "global village." It is a metaphor most invoked by the telecommunications industry to suggest the ability of new technologies to electronically link the world. McLuhan's then outrageous vision of a post-literate society, one in which global consciousness was shaped by technology instead of verbalization, has been partially realized by the Internet. For McLuhan television begins the process of re-tribalization through its ability to transcend time and space, enabling the person in New York, for example, to "experience" a foreign culture across the globe. Marshall

McLuhan contemplated the profound impact of electronic technology upon society. Loved or loathed, his opinions penetrated academic, popular and corporate spheres. Within the context of popular culture theorizing, McLuhan's commentaries will remain a part of history. Mass communication researchers continue to explore the relationship between media and society. In doing so they delineate the significance of television in global culture and amplify the ideas Herbert Marshall McLuhan contributed to this discourse.

-Sharon Zechowski

Marshall McLuhan
Photo courtesy of Nelson Thall/ Marshall McLuhan Center on Global Communications

MARSHALL MCLUHAN. Born Herbert Marshall McLuhan in Edmonton, Alberta, Canada, 21 July 1911. University of Manitoba, B.A., 1933; M.A., 1934; Trinity Hall, Cambridge, B.A., 1936; M.A., 1939; Ph.D., 1942. Married: Corinne Keller Lewis, 1939; children: Eric, Mary Colton, Teresa, Stephanie, Elizabeth O'Sullivan, Michael. Instructor, University of Wisconsin, Madison, 1936-37; instructor of English, St. Louis University, 1937-44; associate professor, English, Assumption College, Windsor, Ontario, Canada, 1944-46; instructor, 1946-52, professor of English, St. Michael's College, University of Toronto, 1952-79; chairman, Ford Foundation seminar on culture and communications, 1953-60; co-founder Explorations magazine, 1954; co-editor, 1954-59; editor 1964-79; director, media studies for U.S. Office of Education and the National Association of Education Broadcasters, 1959-60; director, Toronto University's McLuhan Centre for Culture and Technology, 1963-66, 69-79; editor, Patterns of Literary Criticism series, 1965-69; consultant, Johnson, McCormick and Johnson, public relations, Toronto, 1966-80; Albert Schweitzer Professor in the Humanities, Fordham University, New York City, 1967-68; consultant, Responsive Environments Corporation, New York, 1968-80; consultant, Vatican Pontifical Commission for Social Communications, 1973; Eugene McDermott Professor, University of Dallas, 1975; Pound Lecturer, 1978; fellow, Royal Society of Canada, 1964. D.Litt., University of Windsor, 1965; Assumption University, 1966; University of Manitoba, 1967; Simon Fraser University, 1967; Grinnel College, 1967; St.John Fisher College, 1969; University of Western Ontario, 1971; University of Toronto, 1977; Honorary LL.D., University of Alberta, 1971; University of Toronto, 1977. Recipient: Canadian Governor-General's Prize, 1963;; Niagara University Award in culture and communications, 1967; Young German Artists Carl Einstein Prize, West Germany, 1967; Companion, Order of Canada, 1970; President's Award, Institute of Public Relations, Great Britain, 1970; Assumption University Christian Culture Award, 1971; University of Detroit President's Cabinet Award, 1972. Died in Toronto, Ontario, Canada, 31 December 1980.

FILMS

This Is Marshall McLuhan, 1968; Annie Hall (cameo as himself), 1977.

RECORDING

The Medium Is the Message, 1967.

PUBLICATIONS

The Mechanical Bride: Folklore of Industrial Man. New York: Vanguard Press, 1951; London: Routledge, 1967.

Selected Poetry of Tennyson, editor. New York: Rhinehart, 1956.

Explorations In Communications, editor with Edmund Carpenter. Boston: Beacon Press, 1960; London: Cape, 1970.

The Gutenberg Galaxy: The Making of Typographic Man. Toronto: University of Toronto Press, 1962; London: Routledge, 1962.

Understanding Media: The Extensions of Man. New York: McGraw Hill, 1964; London: Routledge, 1964.

Voices of Literature, Vols. I-IV, editor with R.J. Schoeck. New York: Holt, 1964-70.

The Medium Is the Massage: An Inventory of Effects, with Quentin Fiore. New York: Bantam, 1967; London: Allen Lane, 1967.

Through the Vanishing Point: Space in Poetry and Painting, with Harley Parker. New York: Harper, 1968.

War and Peace in the Global Village: An Inventory of Some of the Current Spastic Situations That Could Be Eliminated by More Feedforeward, with Quentin Fiore. New York: McGraw Hill, 1968.

Counterblast. Toronto: McClelland and Stewart, 1969; New York: Harcourt Brace, 1969; London: Rapp and Whiting, 1970.

The Interior Landscape: Selected Literary Criticism of Marshall McLuhan, 1943-1962, editor, E. McNamara. New York: McGraw Hill, 1969.

Culture Is Our Business. New York: McGraw Hill, 1970.

From Cliché to Archetype, with Wilfred Watson. New York: Viking Press, 1970.

Take Today: The Executive As Dropout, with Barrington Nevitt. New York: Harcourt Brace, 1972.

The City As Classroom, with Eric McLuhan and Kathy Hutchon. Agincourt, Ontario: Book Society of Canada, 1977.

FURTHER READING

Crosby, Harry H., and George R. Bond, editors. The McLuhan Explosion. New York: American Book Company, 1968.

Curtis, James M. Culture as Polyphony: An Essay on the Nature of Paradigms. Columbia, Missouri: University of Missouri Press, 1978.

Day, Barry. The Message of Marshall McLuhan. London: Lintas, 1967.

Duffy, Dennis. Marshall McLuhan. Toronto: McClelland and Stewart, 1969.

Finkelstein, Sidney Walter. Sense and Nonsense of McLuhan. New York: International Publishers, 1968.

Kroker, Arthur. Technology and the Canadian Mind: Innis/McLuhan/Grant. New York: St. Martin's, 1985.

Marchand, P. Marshall McLuhan: The Medium and the Messenger. New York: Ticknor & Fields, 1989.

Miller, Jonathan. Marshall McLuhan. London: Fontana, 1971; New York: Viking, 1971.

Rosenthal, Raymond, editor. McLuhan: Pro and Con. Funk and Wagnalls, 1968.

Sanderson, F., and F. Macdonald. Marshall McLuhan: The Man and His Message. Golden, Colorado: Fulcrum, 1989.

Stearns, Gerald Emanuel, editor. McLuhan: Hot and Cool. New York: Dial Press, 1967; London: Penguin, 1968.

Theall, Donald F. The Medium Is the Rear View Mirror: Understanding McLuhan. Montreal: McGill-Queens University Press, 1971.


McQUEEN, TRINA

Canadian Broadcast Journalist and News Executive

In her twenty-seven years with the Canadian Broadcasting Corporation (CBC), Trina McQueen's singularly successful career has constituted a series of "firsts" for women. In 1992, she became vice president of English Television News and Current Affairs and of CBC Newsworld (the all-news cable channel), the first and only woman to hold such a high-ranking position at the Canadian network.

The following year McQueen was made vice president of Regional Broadcasting Operations, which included equity in portrayals across all broadcast services and foreign bureaus. This move was widely regarded as a demotion as well as a backward step for the future of high-level female broadcast executives. The network, however, denied that charge and McQueen remained uncomplaining even after her departure. The only other female vice president, however, Donna Logan, who was head of English-language CBC Radio, was also demoted, leaving the executive suite all male. McQueen had been opposed to the changes being initiated by head office to move the successful flagship nightly 10:00 P.M. news The National, to the all-news cable channel, Newsworld. The switch also involved canceling the acclaimed in-depth nightly documentary news series that followed, The Journal, and launching Prime Time News at 9:00 P.M. CBC brass brought in news head Tim Kotcheff from the rival network, CTV, to implement the changes, which proved to be disastrous.

McQueen's quiet, soft-spoken and tactful negotiating manner combines with a toughness attested to by long-time colleagues. She has been called "something of a Patton in Pollyanna's clothing." It was reported that McQueen lost a power struggle for the position of senior vice president of TV services to fast-rising wunderkind Ivan Fecan, in a management arrangement in which their duties, previously carried out by vice president Denis Harvey, were split into two vice president jobs. McQueen oversaw a thousand people and more than 200 hours of information programming per week in her position.

McQueen began in journalism at the entry level, parlaying student jobs on newspapers to a stint with the Ottawa Journal. From there she became the first female reporter for CTV's local Toronto station CFTO and co-host for CTV's current affairs magazine show, W5. When CTV execs indicated that a woman would not be hired as a national reporter, McQueen quit and joined the public network, CBC, in 1967. There she became the first female on-camera reporter for The National news. After nine years as reporter, producer and assignment editor, she became the first female executive producer of The National in 1976 when she was 33.

Having grown up watching The National in Belleville, Ontario, she has said that it was a glorious dream job for her. She presided over a virtual revolution of the news, replacing the old guard with the then-new faces of Hike Duffy, Peter Mansbridge and Knowlton Nash. She guided the new management through the 1980 Quebec referendum as well as two federal elections, in addition to daily news stories. She also stood up to the chauvinists' stereotypes of women in news and won respect and success.

Trina McQueen
Photo courtesy of the Discovery Channel

McQueen returned to news, after nine years in CBC administration, as director of news and current affairs. It was a time of huge budget cuts which decimated jobs, regional CBC stations and employee morale. Then as vice president, she also became manager of the CBC broadcast centre, the new downtown facility which gathered together the disparate TV and radio production entities which had inhabited various spaces throughout Toronto. In addition, she was head of English network finances and human resources.

In 1993, when the federal government handed down more budget cuts for CBC, as it had every year since 1985, McQueen decamped for a job in the private sector. She is still vice president and general manager of the newly created The Discovery Channel, Canada, largely owned by Labatt Communications Inc., the entertainment arm of the giant beer conglomerate. The Canadian specialty network produces shows on science, technology, nature, the environment and world cultures. Both a journalistic pioneer and an active senior broadcast executive, Trina McQueen has already devoted three decades to national and regional Canadian programming.

-Janice Kaye

s

TRINA MCQUEEN. Born Catherine Janitch in Canada, 1943. Educated at Carleton College, Ottawa, Ontario, Canada. Summer relief reporter for CBC National News, 1967; Reporter, Journal, Ottawa; reporter, CFTO-CTV, Toronto; co-host, W5 magazine show, CTV; reporter, producer, editor, The National, from 1967, executive producer, 1976; vice president, news and current affairs and Newsworld cable new service, CBC, 1991, vice-president of regional broadcasting, 1992; general manager and vice president of the Discovery Channel, from 1993. Address: Discover Channel Canada, 2225 Sheppard Avenue E, Suite 100, Willowdale, Ontario, Canada M2J 5C2.

See also National/The Journal


MEDIA EVENTS

In contrast to the routine array of genres that characterizes everyday television, media events have a disruptive quality. They have the power of interrupting social life by canceling all other programs. But while always characterized by live broadcasting, media events evoke at least three different realities. In some cases the notion is used in connection with major news events (televised wars, assassinations). In other cases the notion is used in reference to what Victor Turner would call social dramas: protracted crises whose escalation progressively monopolizes public attention. Thus, the Simpson Trial or the Hill-Thomas controversy are television equivalents of a genre whose most famous example--the Dreyfus affair--had immense consequences for the nature of the French public sphere. Finally, one may speak of media events concerning expressive events; television ceremonies that typically last a few hours or, at most, a few days. This essay focuses on media events of the third sort, events that are consciously integrative and deliberately constructed with a view of orchestrating a consensus. They are public rituals, emotional occasions. The broadcast does not include the assassinations but the ensuing funerals; not social dramas but their ritualized outcomes.

Forming a relatively coherent television "genre", these ceremonial events share semantic features. They celebrate consensus, "history-in the-making", acts of will, charismatic leaders. Formally they disrupt television syntax. They cancel the rule of "schedules," interrupt the flows of programming, monopolize many (if not all) channels while they themselves are broadcast "live" from remote locations. In terms of their pragmatics they are viewed by festive communities. Audiences prepare themselves for the event, gather, dress up, display their emotions.

Like all "genres," but more explicitly than most, media events can be considered contracts. Thus, each particular event results from negotiations between three major partners: (1) Organizers propose that a given situation be given ceremonial treatment. (2) Broadcasters will transmit, but also restructure the event; (3) Audiences will validate the event's ceremonial ambition, or denounce it as a joke. In order for a media event to trigger a collective experience, each of these partners must actively endorse it. No broadcasting organization can unilaterally decide to mount a ceremonial event. This decision is generally that of national, supranational or religious institutions. The authority invested in such institution is what turns events that are essentially gestures, into more than gesticulations. It is what makes them media events and not, as Boorstin would put it "pseudo events".

Yet, television is not infeodated to these institutions. In the ceremonial politics of modern democracies, it stands as a powerful partner whose mediation is necessary, given the scale of audiences. It is also a partner whose performance is controlled by professional standards. As opposed to earlier "information ceremonies" media events can hardly dispense with the presence of journalists. They cannot be confined to what Habermas calls a "public sphere of representation". Thus, negotiations on the pertinence of an event, discussions on the nature of the script, the option of mocking or ignoring it distinguish democratic ceremonies from those of regimes where organizers control broadcasters and audiences.

Beyond the generic features they all share, media events vary in terms of (1) the institutionalization or improvisation of the ceremonial event; (2) the temporal orientation of the ceremony, and (3) the nature of the chosen script. This last point is essential, given the organizational complexity of media events, the multiplicity of simultaneous performance involved. Coordination is facilitated by the existence of major dramaturgical models or scripts. Three such scripts can be identified.

The script of Coronations is by no means exclusive to monarchic contexts. It characterizes all the rites of passage of the great: inaugurations, funerals, acceptation (or resignation) speeches. Coronations are celebrations of norms; reiterations of founding myths. They invite ceremonial audiences to manifest their loyalty to these norms, and to the institutions that uphold them.

Contests stress the turning points of the democratic curriculum. They celebrate the very existence of a forum open to public bate. Regularly scheduled (presidential debates) or mounted in response to political crises, contests are characterized by their dialogic structure, by their focus on argumentation, by their insistence on procedure. They point to the necessity of interpreting and debating the norms. They are celebrations of pluralism, of the diversity of legitimate positions. Contests call for reflexivity. They invite their audiences to an attitude of deliberation.

Conquests are probably the most consequential of media events. They are also the rarest. They take the form of political or diplomatic initiatives aiming at a swift change in public opinion on a given subject. Rendered possible by the very stature of their protagonists--Sadat going to Jerusalem; John Paul II visiting Poland--conquests reactivate forgotten aspirations. They are attempts at rephrasing a society's history, at redefining the identity of its members. They call on their audiences to be "conquered" by the paradigm change that the ceremonial actor is trying to implement; to suspend skepticism. Conquests celebrate the redefinition of norms.

Expectably, all three major ceremonial scripts address the question of authority, and of its legitimating principle. In the case of coronations this principle is "traditional." In the case of contests, it belongs to the "rational-legal" order. As to conquests they stress "charismatic" authority. This helps us understand the political distribution of media events. Coronations are to be found everywhere, for there are no societies without traditions. Unless they are faked (and they often are) contests can only emerge in pluralistic societies. The charismatic dynamics of conquests is always subversive, making them hardly affordable to those societies that are afraid of change.

The coronation of Elizabeth II
Photo courtesy of AP/ World Wide Photos

Compared to the types of public events that used to be prevalent before their emergence, media events introduce at least two major transformations. These transformations affect both the nature of the events and that of ceremonial participation.

Televised ceremonies are examples of events that exist but do not need to "take place." These events have been remodeled in order not to need a territorial inscription any longer. The scenography of former public events was characterized by the actual encounter, on a specifiable site, of ceremonial actors and their audiences. It has been replaced by a new mode of "publicness" inspired by cinema and based on the potential separation a) between actors; (b) of actors and audiences.

A second transformation affects ceremonial participation. This transformation turns the effervescent crowds of mass ceremonies into domestic audiences. Instead of mobilizing expressive publics, the event is celebrated by small groups. A monumental but distant celebration triggers a multitude of micro-celebrations. Leading to a typically "diasporic ceremoniality," the immensity of television audiences translates collective events into intimate occasions.

Television ceremonies or media events are necessary, in as much as they are among the few means available to individuals that assist and enable them to imagine the societies in which they live. Dismissing them as "political spectacles" would lead to two errors: (1) that of presupposing that the mediation they offer is superfluous; (2) that of believing that the absence of political spectacle is an ideal and a distinctive sign of modern democracies. Democracies are distinct from authoritarian or totalitarian regimes, but not in terms of the presence or absence of a political ceremoniality. Democracies differ from other regimes by the nature--not the existence--of the ceremonies staged in their midst. In contemporary life, television is central to the nature of both.

-Daniel Dayan

FURTHER READING

Alexander, J.C. Durkheimian Sociology: Cultural Studies. New York: Cambridge University Press, 1988.

Benjamin, W. "The Work of Art in the Age of Mechanical Reproduction," and "Theses on Philosophy of History." In Arendt, Hannah, editor. Illuminations. New York: Harcourt Brace & Jovanovich, 1968.

Boorstin, D. The Image: A Guide to Pseudo Events in America. New York: Harper & Row, 1964.

Cardiff, D., and P. Scannell. "Broadcasting and National Unity." In, Curran, J., A. Smith, and P. Wingate, editors. Impacts and Influence. London: Methuen, 1987.

Dayan, D., and E. Katz. "Television Events and Instant History." In, Smith, A., editor. Oxford Illustrated History of Television. New York: Oxford University Press, 1995.

Edelman, M.J. Constructing the Political Spectacle. Chicago: University of Chicago Press, 1988.

Geertz, C. "Center, Kings, And Charisma." In, Ben-David, J. and T. Clark, editors. Culture and its Creators. Chicago: University of Chicago Press, 1980.

Greenberg, B.S., and E.B. Parker, editors. The Kennedy Assassination and the American Public: Social Communication in Crisis. Stanford, California: Stanford University Press, 1965.

Handelman, D. Models and Mirrors: Towards an Anthropology of Public Events. New York: Cambridge University Press, 1990.

Hobsbawm, E., and T. Ranger, editors. The Invention of Tradition. New York: Cambridge University Press, 1983.

Lang, G.E., and K. Lang. Politics and Television. Chicago: Quadrangle Books, 1968.

_______________________. The Battle For Public Opinion. New York: Columbia University Press, 1983.

Lukes, S. "Political Ritual and Social Integration." Sociology (Washington, D.C.), 1975.

MacAloon, J., editor. Rite, Festival, Spectacle, Game. Chicago: University of Chicago Press, 1984.

Scannell, P. "Media Events: A Review Essay." Media, Culture and Society (London), 1995.

Shils, E., and M. Young. "The Meaning of the Coronation." Sociological Review (London), 1953.

Turner, V. The Ritual Process: Structure and Antistructure. Ithaca, New York: Cornell University Press, 1977.


MEDIC

Medic, U.S. television's first doctor drama to center on the skills and technology of medicine, aired at 9:00 P.M. on NBC from mid-September 1954 through mid-November 1956. The half-hour drama became known for an emphasis on medical realism that its creator and principal writer, James Moser, brought to the episodes. Advertisements for the series asserted that it "made no compromise with truth," and journalistic articles about the show repeated that theme. A Look magazine article in 1954 discussed Moser's "well-documented scripts," and emphasized that "details are checked, then double-checked." TV Guide called the program "a new kind of TV shocker," and added that it was "telling the story of the medical profession without pulling any punches."

Medic was not the first television series about medicine or physicians. Both The Doctor and City Hospital had aired, on NBC and CBS respectively, during the 1952-53 television season. Medic is important because, much more than those two, it helped shape the approach producers and networks took to doctor shows for the next few decades. The program was in large part an anthology of medical cases. They were introduced by Dr. Konrad Styner, played by Richard Boone, who narrated the case and often participated in it.

James Moser had picked up his interest in the details of professions as a writer on Jack Webb's hit Dragnet radio series, which prided itself on presenting the facts of police cases straightforwardly. Moser's interest in a TV series about medicine had been stirred through a stint writing the Doctor Kildare radio show; through his creation of an NBC radio pilot about medicine with Jack Webb that did not go to series; and through watching his best friend, an intern at LA County Hospital, make rounds on a wide array of complex problems. He was aware of the strong popularity that medical dramas such as Doctor Kildare and Doctor Christian had enjoyed in the movies and on radio during the 1940s. He felt, however, that those and other previous stories about medicine had not gone deeply enough into the actual ways modern medicine healed.

Consequently, the emphasis in Medic was on portraying physicians' approaches to their patients accurately; subplots and nuances of characterization were minimal. Because Moser wanted accuracy, and because the program's first sponsor, Dow Chemical, gave the show a relatively small budget that precluded fancy sets, he sought permission from the Los Angeles Country Medical Association (LACMA) to film in actual hospitals and clinics. In return for their commitment to open doors for the show, LACMA physicians required that Moser and his executive producer sign a contract that gave the Association control over the medical accuracy of every script.

As it turned out, Moser's positive attitude toward modern medicine meant that LACMA did not have to worry about Medic's treatment of health care's basic setting, characters and patterns of action. Nevertheless, at a time of growing anxiety about physicians' power in the larger society, the LACMA committee members insisted that the physician's image in the show fit organized medicine's ideal image. They even considered what a doctor drove and how he spoke (the physician was almost always a man). Cars that were too expensive and language with slang or contractions were ruled out. This close involvement by organized medicine in the creation of doctor shows was the beginning of a relationship between organized medicine and doctor-show producers that lasted with few exceptions through the 1960s.

Medic's first episode revolved around a difficult birth in which the mother died and the child lived; an actual birth was filmed and televised. Other stories dealt with such subjects as manic depression and corneal transplants. Critics generally received the programs enthusiastically, but the series got mediocre ratings against the hit I Love Lucy. Two controversies in the second year, along with those mediocre ratings, seem to have persuaded NBC executives to cancel the series. The first controversy revolved around an episode that showed a cesarean birth, incision and all. Learning about the episode before it was broadcast Cardinal Spellman of the New York Archdiocese argued that such subjects were not for exposure on television. He persuaded NBC to delete the operation, much to Moser's public anger.

Richard Boone as Dr. Konrad Styner

The second controversy did not become public but further soured the relationship between Moser and network officials. It centered on a Medic episode about a Black doctor choosing between staying in the big city where he trained or going home to practice in a small Southern town. In an era still steaming with anti-Black prejudice and crackling with tension over a recent Supreme Court decision that mandated integration in schools and other places, executives from Southern affiliates considered the Medic episode was a firebrand. They told the network that they would not air the episode, and NBC decided to shelve it.

Such flare-ups notwithstanding, Medic impressed many television producers and network officials of its day for its innovative blending of documentary and dramatic traditions. Its legacy would be the stress on clinical realism that medical series following it adopted. In the 1960s, doctor shows melded that emphasis on realism with a greater concern than Medic showed regarding the personality of the physicians, the predicaments of their patients, and even some social issues. James Moser's next show after Medic, Ben Casey, contributed strongly to this evolution in television's dramatic portrayal of medicine.

-Joseph Turow

CAST

Dr. Konrad Styner................................... Richard Boone

PRODUCERS Frank LaTourette, Worthington Miner

PROGRAMMING HISTORY 59 Episodes

NBC
September 1954-November 1956 Monday 9:00-9:30

FURTHER READING

Turow, Joseph. Playing Doctor: Television, Storytelling, and Medical Power. New York: Oxford University Press, 1989.

See also Boone, Richard; Workplace Programs


MEDICAL VIDEO

Soon after television was introduced to the public and used primarily for entertainment, it began to be used in medicine. Most hospitals now have a video division, whether it consists of a single individual or a large staff. Advances in video technology are regularly incorporated into medical video. Sometimes, as with the practice of endoscopy, video equipment first developed for medicine later finds additional use in the television industry. The use of video in health care falls into four general categories: medical training, telemedicine, patient care and education, and public information.

The first regular instructional use of television in medicine came in 1949, when television equipment was installed at the University of Kansas Medical Center to teach surgery. Using a mirror and a camera mounted above the patient, the incision area could be viewed in detail by many more students than who could otherwise be accommodated, all without affecting the sterile environment. With the introduction of videotape recording, procedures could be recorded and reviewed later. This allowed for notable or exceptional cases to be archived, and no longer tied observation to physical presence at the time of surgery. Television is especially important for training in situations where the field of operation is small, such as in dentistry or microsurgery. In these instances, television provides a view otherwise visible only to the doctor.

Beyond formal training in schools, television is also important in the continuing education of health care providers. By the early 1960s, broadcast stations (sometimes with the signal scrambled) were being used along with closed-circuit networks to distribute programs to physicians in broad geographic areas. This application has continued to take advantage of available technologies, and medical programs are provided to health care providers through video cassettes or via a variety of wired and wireless networks.

Telemedicine refers to the use of telecommunication systems to practice medicine when geographic distance separates doctor and patient. In these situations, a nurse practitioner or physician assistant typically examines the patient, but remains in contact with a physician in another location; essentially this is the idea of the extended clinic. During the 1970s, several programs made use of NASA's Applied Technology Satellites (ATSs) to improve health care availability in Alaska, Appalachia, and Rocky Mountain states, where access to physicians and health care facilities was extremely limited. Currently satellites, fiber optic and coaxial cables, and microwave links are used to connect medical facilities across towns or around the world. Examination rooms specially equipped with television cameras and monitors allow for remote diagnostics and consultations between physicians. Although designed primarily for patient care, once these links are established, they are also used for administrative aspects of medicine, such as for teleconferences or other meetings.

The use of television for Patient Care and Education is practiced in many hospitals to improve both categories. This includes use of educational videos that explain such matters as surgical procedures before they are performed, and proper post-hospital home care. Television is also used in patient surveillance, for example in intensive care units, so that several areas can be monitored from a central nurses' station. It can also contribute to psychiatric examinations, by allowing behavior to be observed without intruding or introducing outside stimuli.

Surgeon performing laparoscopic surgery using laproscopic camera
Photo courtesy of Warren paris/ University of Iowa Hospitals and Clinics

Public Information applications of television have enabled hospitals and other health care providers to aim programs at broader communities. The same equipment used for education and training can also be used for public outreach. Not only do hospitals produce video news releases (VNRs) that are provided to local television outlets, some also syndicate their own "health segments" to national or regional broadcast stations. There are even examples of hospitals that produce their own telethons to raise research funds, often for diseases that afflict children.

The convergence of video and computers will also have an impact in medicine, in areas such as picture archival and communication systems (PACS). Many medical technologies such as magnetic resonance and ultrasound imagers, filmless radiology, and CT scanners generate digital images and PACS then integrate the images with other clinical information so that all relevant patient data are available through the computer network. The use of video, then, in conjunction with computers and as a technology in its own right will continue to be an important part of the health care field.

-J.C. Turner

FURTHER READING

Bashshur, R.L., P.A. Armstrong, and Z.I. Youssef, editors. Telemedicine: Explorations in the Use of Telecommunications in Health Care. Springfieled, Illinois: Charles C. Thomas Publisher, 1975.

Davis, A. "Medical PACs Here at Last: Image Integration, Economics Make it Real." Advanced Imaging (New York), May 1975.

Hudson, H.E. Telemedicine: Some Findings from the U.S. Experience. (Report prepared for Bureau for Technical Assistance, Educational and Human Resources.) Washington, D.C.: Agency for International Development, 1977.

Judge, R.E., and M.T. Romano, editors. Health Science Television: A Review. Ann Arbor, Michigan: University of Michigan Medical Center, 1966


MEET THE PRESS

U.S. Public Affairs/Interview

Meet The Press, America's longest-running television series premiered on NBC-TV 6 November 1947. This exceptionally successful program was the first to bring Washington politics into American living-rooms.

Lawrence E. Spivak debuted the program in 1945 as a radio program to promote his magazine American Mercury. After Meet the Press moved to television, Spivak continued to serve as producer, regular panelist, and later, as moderator. He retired from the series in November 1975.

Originally, Meet the Press aired in a 30-minute, live press conference format. In this format, a political newsmaker essentially was interviewed by a panel of newspaper journalists. Currently, Meet the Press is presented as an one hour interview program. According to Kathleen Hall Jamieson, interview programs are far more successful than press conferences or debates because neither the follow-up by the reporter, nor the length of the candidates answers, is artificially constrained. Meet the Press' contemporary format consists of three interview segments with guests of national and international importance, followed by a roundtable discussion. The host, Tim Russert, is joined by two other journalists during the initial questioning periods and by three other journalists during the roundtable discussion.

Russert joined Meet the Press as moderator 8 December 1991. He came to the program with a thorough understanding of Capitol Hill politics, having previously served as Counselor to New York Governor Mario Cuomo and as Special Counsel and Chief of Staff to U.S. Senator Daniel Patrick Moynihan. He also is well aware of how journalists cover politics. He has served as senior vice president and Washington, D.C. Bureau Chief for NBC since December 1988.

According to a former NBC producer, "Tim has an enormous amount of power right now to make and influence [government] policy on Meet the Press." On Meet the Press, questions are asked of political personalities in hopes of moving the political process forward or, at least, moving it along. Indeed, as Jamieson points out, key political confrontations have occurred on this forum:

20 September 1964: The only serious confrontation between the press and a member of the Democratic ticket over Johnson's 1964 "Daisy Girl" ad.
20 January 1980: David Broder asked President Carter, "[W]e still have 5.8% unemployment; inflation has risen from 4.8% to 13%. We still don't have a viable energy policy. Russian troops are in Cuba and Afghanistan. The dollar is falling; gold is rising, and the hostages after 78 days are still in Tehran. Just what have you done sir, to deserve renomination?"
14 January 1984: Vice presidential nominee Geraldine Ferraro is asked and complains about being asked if she "could push the nuclear button."
3 May 1992: Independent presidential contender H. Ross Perot disclaimed his assertion that the government could "easily" save $100 billion by cutting Social Security and Medicare benefits for "folks just like" him.

Although Meet the Press produces high levels of candidate accountability, traditionally it has attracted small audience shares. When the show premiered, it aired on Wednesday nights after 10:00 P.M. Later, it was moved to Monday, then to Saturday. In the mid-1960s, Meet the Press found its niche on Sunday afternoons. Today, it airs via network feed on Sundays from 9:30 to 10:30 A.M.

The senior producer of Meet the Press is Betty Cole Dukert, and Colette Rhoney serves as the show's producer. The program originates from Washington D.C. Yet, the show travels when world events necessitate major news. Cites have included: the 1988 and 1992 Republican and Democratic conventions, the 1993 Clinton-Yeltsin Summit in Vancouver, the 1990 Helsinki Summit, the 1989 United States-Soviet Summit on the island of Malta, and the 1989 Economic Summit of Industrialized Nations in Paris.

Whether in Washington D.C., or on location at an event of political importance, the discussions aired on Meet the Press often generate headlines in the mainstream media. Today, Meet the Press continues to engage viewers in the political process.

-Laurie Melton Mckinnon

FURTHER READING

Brown, L., editor. Les Brown's Encyclopedia of Television. New York: Zoetrope, 1982.

________., editor. The New York Times Encyclopedia of Television. New York: Times Books, 1977.

Flander, J. "NBC's Tim Russert: The Insider." Columbia Journalism Review (New York), 1992.

Jamieson, K. H. Dirty Politics: Deception, Distraction, and Democracy. New York: Oxford University Press, 1992.

Pokorny, Heidi. Meet the Press. (research report). New York: NBC News Information, 1994.

_______________. Timothy J. Russert: Moderator, Meet The Press; Senior Vice President And Washington Bureau Chief, NBC News. (research report). New York: NBC News Information, 1994.

Terrace, V ., editor. The Complete Encyclopedia of Television Programs 1947-1976. New York: Barnes, 1976.

See also News, Network


MELODRAMA

One of television's most diverse program types, the melodramatic genre encompasses an extensive variety of aesthetic formats, settings, and character types. Melodramatic formats include the series, consisting of self-contained episodes, each with a classic dramatic structure of conflict/complication/resolution in which central and supporting characters return week after week; the serial, which features a continuing story line, carried forward from program to program (this is typical of soap opera, both daytime and prime-time); the anthology--a non-episodic program series constituting an omnibus of different self-contained programs, related only by sub-genre, and featuring different actors and characters each week (important examples include The Twilight Zone, a science fiction anthology, and Alfred Hitchcock Presents, a mystery anthology); and repertory, a non-episodic series consisting of different programs featuring a group of actors who appear each week, but in different roles (very rare on television, the repertory is best represented by The Richard Boone Show). Settings include the hostile western frontier of Gunsmoke and Have Gun, Will Travel and its urban analogue--the mean streets of East Side/West Side and, more recently, Hill Street Blues; the gleaming corporate office towers of Dallas and L.A. Law; the quiet suburban enclaves in which Marcus Welby, M.D. made house calls in the 1970s; the ostentatious exurban chateaus of Falcon Crest and the numerous wealthy criminals outsmarted by the proletarian cop Columbo; and the high-pressure, teeming workplace peopled by dedicated professionals such as the newspaper reporters in Lou Grant. The seemingly endless variety of "heroic" and "villianous" character types in television melodrama, whose weekly travails and romantic interests ground the dramaturgy, are drawn from the rich store of historical legend, the front pages of today's broadsheets and tabloids, and the future projections of science fiction and science fantasy: cowboys, sheriffs, bounty hunters, outlaws, pioneers/settlers, police, mobsters, sleuths, science fiction adventurers and other epic wanderers, spies, corrupt entrepreneurs, doctors, lawyers, and intrepid journalists.

Television melodrama has its direct roots in the early-nineteenth-century stage play in which romantic, sensational plots and incidents were mixed with songs and orchestral music. The word melodrama evolved from the Greek melos, meaning song or music, and drama, a deed, action, or play, especially tragedy. In tragedy the hero is isolated from society so that he or she may better understand his or her own and the society's moral weakness; but once enlightened, the hero cannot stave off the disaster embedded in the social structure beyond the hero's control. In contrast, the melodramatic hero is a normative character representing incorporation into society. Northrop Frye, in Anatomy of Criticism (1957) described a central theme in melodrama as "the triumph of moral virtue over villainy, and the consequent idealizing of the moral views assumed to be held by the audience." Since melodrama exists within a mass-cultural framework, it could, according to Frye, easily become "advance propaganda for the police state" if it were taken seriously. Frye sidesteps this fear by positing that the audience does not take such work seriously.

Peter Brooks, in The Melodramatic Imagination (1976), finds melodrama acting powerfully in society, reflecting the socialization of the deeply personal. Brooks sees in the melodramatic aesthetic unremitting conflict, possibly disabling, excessive enactment, and ultimately clarification and cure. It is, according to Brooks, akin to our experience of nightmare, where virtue is seemingly helpless in the face of menace. "The end of the nightmare is an awakening brought about by confrontation and expulsion of the villain, the person in whom evil is seen to be concentrated, and a reaffirmation of the society of 'decent people'."

Melodrama demands strong justice, while tragedy, in contrast, often includes the ambivalence of mercy in its code. Melodrama provides us with models of clear resolution for highly personalized, intensely enacted conflict. Television melodrama may be considered a contemporary substitute for traditional forms of social control--the rituals of organized religion and, before that, of "primitive mythologies"--that provided easily understandable models of "primal, intense, polarized forces." It is thus a powerfully conservative social artifact--a public ceremonial ritual, repositioned in politics and economics, drawing us into both the prescriptions and proscriptions of mainstream cultural values.

The hero is central to melodrama. In classical Greek dramaturgy, the term applied to a man of superhuman strength, courage, or ability who was favored by the gods. In antiquity, the hero was regarded as an immortal intermediary between the gods and ordinary people--a demigod who was the offspring of a god or goddess and a human being. Later, the heroic class came to include mortal men of renown who were deified because of great and noble deeds, or for firmness or greatness of soul in any course of action they undertook. The hero was distinguished by extraordinary bravery and martial achievement. Many heroes were boldly experimental or resourceful in their actions. Punishment of those who violated social codes was harsh.

The world in which the classic hero operated was a world of heightened emotional intensity--a harsh world in which the norm included unending tests of both physical and moral strength, and the constant threat of death. The hero represented a carefully defined value system in which good triumphed over evil in the end, and in which the actions of the hero, with the assistance of the gods, produced order and stability out of chaos.

Heroes are "social types." As Orrin Klapp notes in Heroes, Villains, and Fools (1962), heroes offer "roles which, though informal, have become rather well conceptualized and in which there is a comparatively high degree of consensus." Drawn from a cultural stock of images and symbols, heroes provide models people try to approximate. As such, Klapp argues, heroes represent "basic dimensions of social control in any society."

Reflecting the increasingly technocractic nature of contemporary American society, many "workplace" melodramas on television have featured what Gary Edgerton (1980) has termed the "corporate hero"--a team of specialists which acts as a unit. The corporate hero derives his or her identity from the group. He or she is more a distinct "talent" than a distinct personality. Heroism by committee emphasizes the individual's need to belong to a group and to interact. The composite corporate hero tends to reinforce the importance of social institutions in maintaining social order. When violence is employed to this end, as in police or spy melodrama, it is corporatized, becoming less a personal expression for the corporate hero than for the traditional individual hero. Major examples of the corporate hero in television melodrama include Mission Impossible, Charlie's Angels, Hill Street Blues, and L.A. Law.

Heroes could not exist on the melodramatic stage without their dramaturgical counterparts--villains and fools. While heroes exceed societal norms, villains, in contrast, are negative models of evil to be feared, hated, and ultimately eradicated or reformed by the actions of the hero; villains threaten societal norms. Fools, on the other hand, are models of absurdity, to be ridiculed; they fall far short of societal norms.

Within the television melodrama, these social types operate as images or signs, constructed according to our society's dominant values, reinforcing commonly held beliefs regarding the proper ordering of social relations.

The aesthetic structure of television melodrama, as a form of popular storytelling, is clearly linked to its dramaturgical predecessors. It employs rhythmic patterns in its scene and act progression analogous to the metrical positions in the poetic line of the mnemonically composed classical Greek epic poetry. As in the grand opera of the nineteenth century, television melodrama is organized into a series of distinct acts, each generally signifying a change either in time or place, and linked by orchestral transitions. Superfluous exposition is eliminated. The spectator is offered a series of intense highlights of the lives of the protagonists and antagonists. Orchestral music introduces actions, provides a background for plot movement, and reinforces moments of heightened dramatic intensity. Television melodrama, like grand opera, is generally constructed to formula. Plot dominates, initiating excitement and suspense by raising for its protagonists explicit questions of self-preservation, and implicit questions of preservation of the existing social order.

In nineteenth- and twentieth-century literature, melodrama came to signify "democratic drama." Critics condemned the form as sensational, sentimental entertainment for the "masses." Rural-type melodrama--with its beautiful, virtuous, impoverished heroine, its pure hero, its despicable villain who ties the heroine to the railroad tracks, and the rustic clown who aids the hero (wonderfully satirized in the television cartoon "Dudley Do-Right of the Royal Canadian Mounties," originally a segment of The Bullwinkle Show), gave way to city melodrama focusing on the seamy underworld, and to suspenseful crime-dramas such as those of Agatha Christie.

Television melodrama has drawn freely from all these precursors, both structurally and conceptually. Highly-segmented plots developed in four 12-minute acts, each with a climax, and a happy ending usually encompassed in an epilogue in which moral lessons are conveyed to the audience (a function assumed by the "chorus" in classical Greek drama), are carried along by background music and stress peaks of action and emotional involvement. Suspense and excitement are heightened by a sense of realism created through sophisticated, if formulaic visualizations (car chases being obvious examples). Characterizations are generally unidimensional, employing eccentric protagonists and antagonists made credible by good acting. Ideologically, the plot elements reinforce conventional morality.

The rhythm of the commercial television melodrama depends on a predictable structure motivated by the flow of the program segment-music-commercial sequence. As suspense builds and the plot thickens, viewers are carried forward at various crucial junctures by a combination of rapid visual cutting and an intense buildup of the orchestral background music and ambient sound that create a smooth transition to the often frenetic, high-pitched commercials. This rhythm produces a flow which the audience implicitly understands and accepts as a genre convention in the context of the pecuniary mechanisms that define the regime of commercial television.

David Thorburn, in "Television Melodrama" (1976) described the structure of television melodrama according to what he termed a "multiplicity principle" by which a particular television melodrama will "draw . . . many times upon the immense store of stories and situations created by the genre's . . . crowded history. . . . By minimizing the need for long establishing or expository sequences, the multiplicity principle allows the story to leave aside the question of how these emotional entanglements were arrived at and to concentrate its energies on their credible and powerful present enactment."

Taking Thorburn's interpretation of melodramatic structure one step further, Raymond Williams, in Television: Technology and Cultural Form argues that more than dramatic power is involved here. Williams refers to this melodramatic structuration as commodified "planned flow." By cutting down on exposition or establishing sequences that tend toward lengthy and deliberate characterizations, the purveyors of melodrama are able to break their tales into shortened, fast-paced, and often unconnected simple sequences that make the commercial breaks feel natural to viewers.

The production imperatives of television-series melodrama reinforce Williams's concept of the commodification of flow. Noted producer/writers Richard Levinson and William Link (Columbo, Mannix, Murder She Wrote, and made-for-television movies "The Execution of Private Slovik," "The Storyteller," "That Certain Summer") described these production procedures in Stay Tuned (1983, 74-75). The network commits itself to a new television series in mid-April. The series premieres in early September, leaving four-and-one-half months lead time for producers to hire staff, including writers and directors, prepare scripts, and begin shooting and editing. It takes four weeks, under the best conditions, to complete an episode of a melodrama; with luck, four shows will be "in the can" by the season's premiere, with others in varying stages of development (at any time during the process, many series episodes will be in development simultaneously, one being edited, another shot, and another scripted). By October, the initial four episodes will have been aired, and the fifth will be nearly ready. If the show is renewed at midseason, the producer will need as many as 22 episodes for the entire season. By December, there will be but a matter of days between the final edit and the airing of an episode, as inevitable delays shorten the turnaround time. In addition to normal time problems, there are problems with staff. Levinson and Link cite the frequent problem of having a good free-lance writer in demand who agrees to write for one producer's shows as well as those of other producers. The writer with a track record will be juggling an outline for one show, a first draft for another, and a "notion" for a third.

In the frenzied world of the daytime soap opera, actors get their scripts the night before the taping, begin run-through rehearsals at 7:30 the next morning, do three rehearsals before taping, and tape between 3:30 and 6:00 that afternoon. This hectic ritual is repeated five days a week.

The prime-time-melodrama production process is driven by short-cuts, scattered attention, and occasional network interference in content, created by the fear of viewer response to potentially controversial material that may range from questionable street language, however dramatically appropriate, to sexual taboos (proscriptions change over time as standards of appropriateness change in the wider culture). Simplicity, predictability, and safety become the norms that frame the creation and production of television melodrama.

Planned flow, the melodrama's highly symbolic heroic ideal, its formal conventions, and its reinforcement of the society's dominant values at any given cultural moment render the genre highly significant as a centrist cultural mechanism stressing order and stasis.

- Hal Himmelstein

FURTHER READING

Bratton, Jacky, Jim Cook, and Christine Gledhill, editors. Melodrama: Stage, Picture, Screen. London: British Film Institute, 1994.

Brooks, Peter. The Melodramatic Imagination. New Haven, Connecticut: Yale University Press, 1976.

Frye, Northrop. Anatomy of Criticism. Princeton, New Jersey: Princeton University Press, 1957.

Himmelstein, Hal. Television Myth and the American Mind. Westport, Connecticut: Praeger, 1984, 2nd edition, 1994.

Klapp, Orrin E. Heroes, Villains, and Fools: The Changing American Character. Englewood Cliffs, New Jersey: Prentice-Hall, 1962.

Landy, Marcia, editor. Imitations of Life: A Reader on Film and Television Melodrama. Detroit, Michigan: Wayne State University Press, 1991.

Levinson, Richard, and William Link. Stay Tuned. New York: Ace, 1983.

Lozano, Elizabeth. "The Force of Myth on Popular Narratives: The Case of Melodramatic Serials." Communication Theory (New York), August 1992.

Newcomb, Horace. TV: The Most Popular Art. New York: Anchor Press/Doubleday, 1974.

Oglesbee, Frank W. "Doctor Who: Televized Science Fiction as Contemporary Melodrama." Extrapolation (Wooster, Ohio), Summer 1989.

Thorburn, David. "Television Melodrama." In, Adler, Richard Adler, and Douglass Cater, editors. Television as a Cultural Force. New York: Praeger, 1976.

Williams, Raymond. Television: Technology and Cultural Form. New York:Schocken, 1975.

See also Beverly Hills, 90210; Brideshead Revisited; Brookside; Coronation Street; Dallas; Dark Shadows; Dynasty; EastEnders; Family on Televsision; The Forsyte Saga; The Fugitive; Genre ; The Jewel in the Crown; Mama; Miniseries ; Peyton Place; Poldark; Rich Man, Poor Man; Road to Avonlea; Soap Opera; thirtysomething; The Thorn Birds; Upstairs, Downstairs


MERCER, DAVID

British Writer

David Mercer, an innovative and controversial writer for television, stage and film, was a key figure in the development of television drama in Britain during the 1960s and 1970s. Although he often said he got into television by accident, his television plays first established his reputation and offered a powerful and personal exploration of the possibilities of the medium. Most were published soon after transmission, and they sparked lively critical and political debates.

Mercer came from a northern working-class family, but his interest in the arts and in politics began after World War II when he was able to take advantage of the extension of new educational opportunities. This experience was central to his first television play, Where the Difference Begins (1961), originally written for the stage but accepted for broadcast by the BBC. The "difference" in the title referred to the younger generation's break with traditional socialist values, and Mercer followed up with two more plays, A Climate of Fear (1962) and The Birth of a Private Man (1963), which dealt with characters struggling to sustain a left-wing political vision in the new "affluent" society.

Although Mercer's early work showed the influence of the "kitchen sink" realism that had swept through British theater, literature and cinema in the late 1950s, he soon became joined other BBC writers and producers to challenge what Troy Kennedy-Martin called the prevailing "naturalism" of television drama. In Mercer's case, the result was a new verbal and visual freedom: instead of talking heads and colloquial speech patterns, the plays combined condensed, witty and articulate dialogue with striking, often subjective or allegorical, images. At the end of The Birth of a Private Man, for example, Colin Waring, whose private life had disintegrated in the face of his political uncertainties, dies at the Berlin Wall in a hail of bullets from both sides.

This anti-naturalist style was recognized as an imaginative use of the medium, but disturbed critics of all political persuasions. Conservatives objected to Mercer's self-professed Marxist position, liberals found the plays too explicit and lacking in subtlety, while orthodox left-wing critics questioned the emphasis on the problems of Socialism: the compromises of the British post-war Labour governments, the revelations about Stalin's atrocities, and the failures of communism in Eastern Europe. The plays may be Marxist in their stress on the need for a political revolution, but the revolutionary impulse is usually blocked and becomes internalized as psychological breakdown. However, it also emerges in Mercer's pleasure in breaking the rules of television drama, as he did emphatically in A Suitable Case for Treatment, (1962), a broad farce in which the main character indulged in "mad" visions of a retreat to the jungle away from the complexities of his political and personal life. Mercer later wrote the screenplay for the successful film version of this play, Morgan: A Suitable Case for Treatment (1966), directed by Karel Reisz.

The motif of "madness" in Mercer's plays had much in common with the anti-psychiatry of R.D. Laing, whose claim that schizophrenia is an essentially sane response to a mad society was extremely influential in the 1960s. Laing expressed great interest in Mercer's work and acted as consultant on one of his most powerful television plays, In Two Minds (1967), a documentary-style drama which traced the causes of a young woman's schizophrenia to her oppressive family life. The play was directed by Ken Loach who later directed a film version Family Life (Wednesday's Child in the United States), based on Mercer's screenplay.

Mercer himself likened his plays to rituals exploring the tensions and contradictions of fragmented personalities and ambiguous truths. They explore the relationships of the political and the personal in a society which encourages conformity, inhibiting individual expression. He felt that television gave him greater freedom of expression than was possible in the commercial theater or cinema, but he did continue to work in other media. His influence can be seen in the work of a younger generation of writers like Trevor Griffiths, David Hare, and Stephen Poliakoff who have also drawn on the resources of television, theater, and film to produce a powerful body of work dealing with the intersection of personal and political pressures in contemporary Britain.

-Jim Leach

DAVID MERCER. Born in Wakefield, Yorkshire, England, 27 June 1928. Educated at King's College, Newcastle upon Tyne; B.A. with honors, Durham University, 1953. Married twice; children: 1 daughter. Served in Royal Navy 1945-48. Laboratory technician, 1942-45; lived in Paris, 1953-54; supply teacher, 1955-59; teacher, Barrett Street Technical College, 1959-61; television dramatist from 1961; screenwriter from 1965. Recipient: Writers Guild Award for Television Play, 1962; 1967; 1968; Evening Standard Award, 1965; BAFTA Award, 1966; French Film Academy César Award, for screenplay, 1977; Emmy Award, 1980. Died 8 August 1980.

TELEVISION PLAYS

1961 Where the Difference Begins
1962 A Climate of Fear
1962 A Suitable Case for Treatment
1963 The Buried Man
1963 The Birth of a Private Man
1963 For Tea on Sunday
1963 A Way of Living
1965 And Did Those Feet?
1967 In Two Minds
1968 The Parachute
1968 Let's Murder Vivaldi
1968 On the Eve of Publication
1970 The Cellar and the Almond Tree
1970 Emma's Time
1972 The Bankrupt
1973 You and Me and Him
1973 An Afternoon at the Festival
1973 Barbara of the House of Grebe
1974 The Arcata Promise
1974 Find Me
1976 Huggy Bear
1977 A Superstition
1977 Shooting the Chandelier
1978 The Ragazza
1980 A Rod of Iron

FILMS

90 Degrees in the Shade (English dialogue), 1965; Morgan (film version of In Two Minds), 1966; A Suitable Case for Treatment, 1966; Family Life (film version of In Two Minds), 1972; A Doll's House (with Michael Meyer), 1973; Providence, 1978.

RADIO

The Governor's Lady, 1960; Folie a Deux, 1974.

STAGE

The Governor's Lady, 1960; The Buried Man, 1962; Ride a Cock Horse, 1965; Belcher's Luck, 1966; White Poem, 1970; Flint, 1970; After Haggerty, 1970; Blood On the Table, 1971; Let's Murder Vivaldi, 1972; In Two Minds, 1973; Duck Song, 1974; The Arcata Promise, 1974; Cousin Vladimir, 1978; Then and Now, 1979; No Limits to Love, 1980.

PUBLICATIONS

"Huggy Bear" (short story). Stand (Newcastle upon Tyne, U.K.), Summer 1960.

"Positivist" (short story). Stand (Newcastle upon Tyne, U.K.), Autumn 1960.

"Folie a Deux" (short story). Stand (Newcastle upon Tyne, U.K.), Winter 1960.

The Governor's Lady. Stand (Newcastle upon Tyne), Spring 1962. Also published in Best Short Plays of the World Theatre 1958-1967. Richards, Stanley, editor. New York: Crown, 1968.

"What Television Has Meant in the Development of Drama in Britain," With Lewis Greifer, and Arthur Swinson. Journal of the Society of Film and Television Arts (London), Autumn 1963.

The Generations: A Trilogy of Plays. (includes Where the Difference Begins, A Climate of Fear, The Birth of a Private Man). London: Calder, and New York: Fernhill, 1964; as Collected TV Plays I, 1981.

"Style in Drama: Playwright's Postscript." Contrast Spring 1964.

"The Long Crawl Through Time." In New Writers III. London: Calder and Boyars, 1965.

"An Open Letter to Harold Wilson." Peace News (London), February 1965.

"David Mercer on Why He Writes the Plays He Does." The Times (London), 27 July 1966.

Three TV Comedies (includes A Suitable Case for Treatment, For Tea On Sunday, And Did Those Feet). London: Calder and Boyars, 1966.

"The Meaning of Censorship: A Discussion." With Roger Manvell. Journal of the Society of Film and Television Arts (London), Autumn 1966.

Ride a Cock Horse. London: Calder and Boyars, and New York: Hill and Wang, 1966.

The Parachute with Two More TV Plays: Let's Murder Vivaldi, In Two Minds. London: Calder and Boyars, 1967.

Belcher's Luck. London: Calder and Boyars, and New York: Hill and Wang, 1967.

Search, Gay. "Portrait of a Playwright" (interview). Radio Times (London), 4 April 1968.

Copeland, Sonia. "Interview." The Sunday Times (London) 20 April 1969.

After Haggerty. London: Methuen, 1970.

Flint. London: Methuen, 1970.

On the Eve of Publication and Other Plays. (television plays; includes The Cellar and the Almond Tree and Emma's Time). London: Methuen, 1970.

Bakewell, Joan. "Interview." In Bakewell, Joan, and Nicholas Garnham. The New Priesthood. London: Penguin Press, 1970.

Gordon, Giles. "Interview." In, McCrindle, Joseph, editor. Behind the Scenes: Theatre and Film Interviews from the Transatlantic Review. London: Pitman, 1971.

On the Eve of Publication. Scripts 8 (New York), June 1972.

Sandilands, John. "Mercer and the Slag Heap Myth." (interview). Radio Times 23 November 1972.

Hayman, Ronald. "Interview." Playback 2. London: Davis-Poynter, 1973.

Jarman, Francis, with the editors of Theatre Quarterly. "Birth of a Playwriting Man" (interview). Theatre Quarterly (London), January-March 1973.

Let's Murder Vivaldi. In, Richards, Stanley, editor. The Best Short Plays 1974. Radnor, Pennsylvania: Chilton, 1974.

The Bankrupt and Other Plays (includes You and Me and Him, An Afternoon at the Festival, Find Me). London: Eyre Methuen, 1974.

Duck Song. London: Eyre Methuen, 1974.

Madden, Paul. "Interview." Complete Programme Notes for a Season of British Television Drama 1959-73, Held at the National Film Theatre 11th-24th October 1976. London: British Film Institute, 1976.

Huggy Bear and Other Plays (includes The Arcata Promise and A Superstition). London: Eyre Methuen, 1977.

Cousin Vladimir. With Shooting the Chandelier. London: Eyre Methuen, 1978.

Then and Now. With The Monster of Karlovy Vary. London: Eyre Methuen, 1979.

Collected TV Plays 1-2 (includes Where the Difference Begins, A Climate of Fear, The Birth of a Private Man, A Suitable Case for Treatment, For Tea on Sunday, And Did Those Feet, The Parachute, Let's Murder Vivaldi, In Two Minds). London: Calder, 2 vols., 1981.

No Limits to Love. London: Eyre Methuen, 1981.

FURTHER READING

Hayman, Ronald. British Theatre Since 1955: A Reassessment. Oxford: Oxford University Press, 1979.

Itzin, Catherine. Stages in the Revolution: Political Theatre in Britain Since 1968. London: Eyre Methuen, 1980.

Jarman, Francis, with John Noyce, and Malcolm Page. The Quality of Mercer: A Bibliography of Writings by and about the Playwright David Mercer. Brighton: Smoothie, 1974.

Jones, D.A.N. "Mercer Unmarxed." Listener (London), 14 May 1970.

Madden, Paul, editor. David Mercer: Where the Difference Begins. London: British Film Institute, 1981.

McCrindle, Joseph F., editor. Behind the Scenes: Theater and Film Interviews. New York: Holt, Rinehart and Winston, 1971.

McGrath, John. "TV Drama: The Case Against Naturalism." Sight and Sound (London), Spring, 1977.

Mustafa, Khalid El Mubarek. "David Mercer." In Brandt, George W., editor. British Television Drama. Cambridge: Cambridge University Press, 1981.

Taylor, Don. "David Mercer and Television Drama." Appendix to Mercer's Generations. London: Calder, 1964.

Taylor, John Russell. Second Wave British Drama for the Seventies. London: Methuen, 1971.

_______________. 1981. "David Mercer and the Mixed Blessings of Television." Modern Drama (Toronto, Canada), December 1981.

Worseley, T.C. Television: The Ephemeral Art. London: Alan Ross, 1970.

See also British Programming


MERGERS AND ACQUISITIONS

Mergers and acquisitions have been a constant theme in the U.S. television business since its commercial beginnings. The vast majority of the dominant companies have been built by taking over other enterprises. All four of the original television networks, for example, developed as products of mergers.

Indeed, no better example can be found that the complex formation of ABC television. During World War II, when the federal government forced NBC to divest itself of one of its two radio networks, Edward Nobel's Lifesavers company acquired the NBC Blue network and renamed it ABC. For nearly a decade ABC struggled and would probably not made a major impact in television had not it been acquired by another company, United Paramount Theaters, in 1952. Leonard Goldenson, then head of United Paramount, took control of the merged units and sold movie theaters to finance the creation of ABC.

During this same early period another television company, DuMont, was able to mount a TV network largely because it had been acquired by Hollywood's Paramount Pictures, Inc. and even the NBC and CBS television networks, usually thought of as stable corporate entities, relied on merger to increase their stable of owned and operated television stations. As the three-network oligopoly solidified its position in the American news and entertainment contexts, and in the wake of specific Federal Communication Commission (FCC) rulings on the allocation of spectrum space, the television industry appeared to be in something of a established situation. Through the 1960s and 1970s the "Big Three" TV networks acquired few TV properties and the only big news in the late 1960s was an "almost merger" as ITT tried and failed to take control of ABC. The FCC carefully investigated that proposed deal and the delay caused the parties to abandoned the merger. CBS and NBC were satisfied to acquire ancillary entertainment units, from baseball teams to book publishers.

This stability of the three major TV network empires was shattered in the mid-1980s. The television business was changing rapidly. Cable and home video made major inroads into the landscape dominated by terrestrially based broadcasters. Longtime owners, such as William Paley of CBS, began to ponder retirement, and, perhaps most significantly, the FCC lowered the level of its threatened opposition to proposed deals.

In 1986 General Electric, Inc. purchased RCA for in excess of $6 billion, and thus acquired NBC. GE, one of the biggest corporations in the world, immediately sold off the NBC radio network and stations, as well as RCA manufacturing. GE's stripped down NBC then began to expand into cable television, a move most strongly exemplified by its acquisition of shares of the CNBC, Bravo, American Movie Classics, and Arts and Entertainment cable television networks.

Also in 1986 Lawrence Tisch and his Loew's, Inc. investment company took over CBS. Earlier as Ted Turner attempted a hostile bid for CBS, longtime CBS chieftain William S. Paley looked for a "white knight" to save his beloved company and in October 1985 asked Tisch to join the CBS's board of directors to thwart the Atlanta-based broadcaster. The following year Tisch took full control and, to no one's surprise, systematically began sell everything CBS owned in order to concentrate on television. First to go was CBS Educational and Professional Publishing, which included Holt, Rinehart & Winston, one of the country's leading publishers of textbooks, and W.B. Saunders, a major publisher of medical tomes. Next Tisch picked up $2 billion from the Sony Corporation of Japan for CBS' Music Group, one of the world's dominant sellers of popular music.

ABC was the third of the big three to be merged into another company. By the early 1980s Leonard Goldenson had transformed ABC into the top TV network, but had passed his 80th birthday and wanted out of the day-to-day grind of running a billion dollar corporation. In 1986 Capital Cities, Inc., backed by Warren Buffett's Berkshire Hathaway investment group, bought ABC for $3.5 billion. Capital Cities, Inc. had long ranked as a top group owner of television stations and through the late 1980s and into the 1990s the new "Cap Cities," led by chief executive officer Thomas Murphy, moved ABC into cable television, most notably by taking control of the cable sports network, ESPN.

At this same time the cable television industry was also in the process of consolidating. Giant companies were created through acquisitions and mergers based on the core of the cable television operation--the local franchise. To take advantage of economies of operation, corporations merged cable franchises under single corporate umbrellas, creating MSOs, "multiple system operators." No two corporations did this better than Time Warner and Tele-Communications, Inc. (TCI).

Time Warner was formed by the merger of two communications giants in 1989; assets approached $20 billion and yearly revenues topped $10 billion. While the colossus covered all phases of the mass media, its heart was a vast nation-wide collection of cable franchises. But this merger to end all mergers also included Warner Brothers, one of Hollywood's major studios, a leading home video distributor, one of the world's top six major music labels, and Time's vast array of publishing interests from magazines as well known as Time, Fortune, and Sports Illustrated to Time-Life Books. In 1995 Time Warner acquired Turner Broadcasting--which had itself acquired other film libraries, production companies, and cable entities--making an already vast empire ever larger.

The other huge cable player, also created through an array of mergers, was TCI. In the mid-1990s John Malone had acquired so many MSOs that TCI controlled cable supply to almost one in three households in the United States with cable. To ensure that TCI could feed these tens of millions of households top programming, Malone acquired significant interests in a vast array of different programming operations including BET (Black Entertainment Television), the sole national channel aimed at the largest minority group in the United States, the Discovery Channel, programming documentaries, and the Family Channel, formerly a religious channel, which in the early 1990s re-invented itself into a programming haven for safe family viewing.

From the outside, to challenge the "Big Three" networks and these vast cable corporations, came Rupert Murdoch and his News Corp., Inc. From a confederation of independent stations around the United States, Murdoch fashioned the FOX TV network. He began by taking over the Twentieth Century-Fox Hollywood studio and thus obtaining a steady source of programming. Next he took the most powerful non-network collection of television stations, Metromedia, for well in excess of $1 billion. These six over-the-air television stations, plus a score more in smaller markets Murdoch would later acquire as legal ownership maximums increased, could reach nearly one-third of homes in the United States. As a capstone Murdoch spent well in excess of $1 billion for TV Guide, the magazine that was best able to promote his new TV empire.

In 1990, with the Time Warner merger settled, Rupert Murdoch on scene as a new player, and the new owners for each of the "Big Three" TV networks, it seemed it would be well into the next century before the television industry in the United States would experience another important wave of mergers. Instead, a frenzy of acquisition came in 1995, far sooner than anyone expected.

That summer Disney acquired Capital Cities/ABC, adding not only a famous TV network but also a score of FM and AM radio stations, and two dozen newspapers to the entertainment and theme park company. Within a month Lawrence Tisch sold CBS to Westinghouse. At the time Westinghouse stood as a major manufacturer of industrial equipment in the United States, with but a single division owning and operating television and radio stations. (Later in 1995 came the aforementioned acquisition of Turner Broadcasting by Time Warner.)

A cornerstone event in the history of mergers and acquisitions in the television business had taken place. Critics stood up and asserted that this takeover wave had created a very real threat, a few corporations controlling television, the most important communications medium of the late 20th century. Before 1995 we had associated TV networks with one part of the business (distribution run from New York) and Hollywood with another (production of prime-time entertainment). The 1995 merger movement changed all that, consolidating all economic functions into single corporations. Indeed, critics went still farther, and argued that the television industry seemed on the verge of domination by one unit: "The ABC - CBS - NBC - Fox - Disney - Westinghouse - News Corp.- Entertainment and Appliance Group."

A core concern for critics of such alliances is the reduction in forms of social and cultural expression. They cite various form of vertical integration--the unification of production, distribution, and presentation of mediated material--as serious threats to experimentation, variation, and diversity among social and cultural groups. Profit margins, rather than the needs and aspirations of groups and individuals, determine what is produced and exhibited. Moreover, because most of the major participants in the giant new merged media corporations also have international interests, critics point to the possibility of a reduction in cultural diversity, forms of expression, and dissemination of information on a global scale. And the model of consolidation and merger outlined here in the context of the United States is equally significant among a shrinking handful of European and Asian media conglomerates. Control of communication- and media-based corporations throughout the world, then, is scrutinized as a form of extraordinary political, economic, social, and cultural power.

But the future will surely bring new alliances, as mergers and acquisitions continue, as corporate players try to anticipate what it means to operate in the new world of 500 channels and the World Wide Web. Future media mergers will come in three forms.

First, outsiders will want in. This was exemplified by the Westinghouse takeover of CBS, continuing a trend that started in the mid-1980s with GE taking over NBC, and the Japanese moves into Hollywood. More often than not (and surely in the case with Westinghouse), the outsider acquires the media company because it is struggling, seeking to re-invent itself. Thus, the fact that Westinghouse borrowed extensively to buy CBS because its own core businesses were languishing becomes the central point to be taken from this case.

Second, there will be increased vertical integration. Disney, a "software producer," for example, acquires ABC, a top distributor of video, in part to enable Disney to gain a guaranteed market for its future products. Vertical alliances will continue to signal attempts by the rich to protect what they have.

The third merger strategy will be corporate diversification. Corporate CEOs will seek to spread risk over as many media enterprises as possible in order to hedge bets in an ever changing media marketplace. With divisions devoted to all forms of the mass media, the diversified corporation can ride through future recessions and catch the technological wave of the future--wherever it goes.

Mergers and acquisitions will always be a central activity in the television business as oligopolists (few owners) maneuver to become the dominant player in one segment, be it television or music or movies or magazines. Television, whether defined by networks (distributors) or Hollywood studios (producers), has long been comprised of small exclusive clubs. All club members make money--but some make more than others. As long as television remains a major industry, outsiders will attempt to buy in, current players will struggle to protect what they have, and all will strive to minimize risk. Simply put, it is cheaper to play these games of oligopolistic merger and acquisition than to start new companies from scratch, a fact as true in the days of Sarnoff, Paley, and Goldenson as it is today.

-Douglas Gomery

FURTHER READING

Auletta, Ken. Three Blind Mice: How the TV Networks Lost Their Way. New York: Random House, 1991.

Barnouw, Erik. The Image Empire, A History of Broadcasting in the United States, Vol. III. New York: Oxford University Press, 1970.

Block, Alex Ben. Outfoxed. New York: St. Martin's Press, 1990.

Bruck, Connie. Master of the Game: Steve Ross and the Creation of Time Warner. New York: Simon and Schuster, 1994.

Byron, Christopher. The Fanciest Dive: What Happened When the Giant Media Empire of Time/Life Leaped Without Looking Into the Age of High-tech. New York: Norton, 1986.

Clurman, Richard M. To the End of Time: The Seduction and Conquest of a Media Empire. New York: Simon and Schuster, 1992.

Flower, Joe. Prince of the Magic Kingdom: Michael Eisner and the Re-Making of Disney. New York: John Wiley, 1991.

Gaskell, John, and Sally Malcolm-Smith. "The World According to Murdoch: Empire Without Frontiers." Sunday Telegraph (London), 5 September 1993.

Golberg, Robert, and Gerald Jay Goldberg. Citizen Turner: The Wild Rise of an American Tycoon. New York: Harcourt Brace, 1995.

Goldenson, Leonard, H. Beating the Odds: The Untold Story Behind the Rise of ABC: The Stars, Struggles, and Egos That Transformed Network Television by the Man Who Made It Happen. New York: Scribner's, 1991.

Greenwald, John. "Hands Across the Cable: The Inside Story of How Media Titans Overcame Competitors and Egos to Create a $20 Billion Giant." Time (New York), 2 October 1995.

Grover, Ron. The Disney Touch: How a Daring Management Team Revived an Entertainment Empire. Homewood, Illinois: Business One Irwin, 1991.

MacDonald, J. Fred. One Nation Under Television. New York: Pantheon, 1990.

Paley, William S. As It Happened: A Memoir. Garden City, New York: Doubleday, 1979.

Paper, Lewis, J. Empire: William S. Paley and the Making of CBS. New York: St. Martin's, 1987.

Shawcross, William. Rupert Murdoch: Ringmaster of the Information Circus. New York: Simon & Schuster, 1992.

Smith, Sally Bedell. In All His Glory: The Life of William S. Paley, The Legendary Tycoon and His Brilliant Circle. New York: Simon and Schuster, 1990.

Stern, Christopher. "FTC Puts TW/Turner Under Microscope." Broadcasting & Cable (Washington, D.C.), 29 April 1996.

Thomas, Laurie, and Barry Litman. "Fox Broadcasting Company, Why Now? An Economic Study of the Rise of the Fourth Broadcast 'Network.'" Journal of Broadcasting and Electronic Media (Washington, D.C.), 1991.

Williams, Huntington. Beyond Control: ABC and the Fate of the Networks. New York: Athenaeum, 1989.

Winans, Christopher. The King of Cash: The Inside Story of Laurence A. Tisch and How He Bought CBS. New York: J. Wiley, 1995.

See also American Broadcasting Company; Columbia Broadcasting Company; FOX Broadcasting Company; Hollywood and Television; National Broadcasting Company; Time Warner; Turner Broadcasting Systems; United States: Networks


MESSER, DON

Canadian Musician/Television Performer

Don Messer was the star of his own music variety program, Don Messer's Jubilee which ran on the Canadian Broadcasting Corporation (CBC), Canada's public broadcaster from 1958 to 1969. The program featured the "Down-East" fiddling style of Messer and his band as well as a medley of old-time favorite folk songs sung by the show's two lead singers Marge Osborne and Charlie Chamberlain. During its run, it was one of the most popular television programs in Canada, and in the mid-1960s ranked second only to Hockey Night in Canada in national ratings.

Don Messer's Jubilee, like many early television programs, had its roots in radio. In 1934, Messer formed a band, The Lumberjacks, in his native province of New Brunswick; along with lead singer Charlie Chamberlain, he developed the musical format and style which he would later translate to television. In 1939, he moved to Prince Edward Island where they were joined by Marge Osborne and changed the band's name to The Islanders. His television career began locally in the Maritimes in 1957. One year later, the show was broadcast nationally as a summer replacement for the country and western music show Country Hoedown. It was an "instant success" and remained consistently in the top 10 throughout its run. The show's popularity was so strong, that its ratings in 1961 were even higher than the formidable Ed Sullivan Show.

The show's success, according to Messer himself, lay in its down-home sincerity and simplicity. The show's style contrasted sharply with the more "showbiz" variety programs which were being made in Canada's larger urban centers which more often than not emulated the more appealing American programs. Jubilee offered its Canadian viewers a "made-in-Canada" variety show. It reflected what one commentator called "an echo of our country and people as they used to be in simpler days."

Don Messer was shy and retiring and rarely spoke in front of the cameras, preferring to let the show's announcer introduce the songs. The two lead singers appeared more ordinary and down-home than glamorous and glitzy. The show's set, format and staging was simple, straight-forward and inexpensive to produce. Settings were often fixed and a "book" (two flats hinged together) was often used to provide variety. Its appeal was largely among Canada's far-flung rural population, reaching nearly one-half of Canadian farm homes and its greatest appeal was among the fishing population of the Maritimes.

The decision to cancel the show in 1969 in favor of a "younger look" brought such a storm of protest that the CBC Board of Directors decreed that in the future, such popular shows were not to be canceled without justifiable reasons. Attempts were quickly made to revive the show on Hamilton's local television station CHCH; but without its national timeslot it quickly lost its magic. Don Messer passed away three years later on 26 March 1973.

The appeal of Don Messer's Jubilee has survived even to this day. Since the 1970s, it has come to symbolize the "made in-Canada" music variety show. Many artists have had successful television careers using the formula and sincere style that Don Messer pioneered. Shows such as The Tommy Hunter Show, a country-western music program, The Irish Rovers, featuring Irish folk music and Rita MacNeill and Friends, another Maritime musician have carved out successful programs based on Messer's own conviction that musicians wished only to be judged on their ability to make music rather than the glitz and glamour of their programming. In the mid-l980s, John Gray, composer and songwriter of the stage play Billy Bishop Goes to War revived a stage play based on the television show as a celebration of a Canadian cultural treasure.

-Manon Lamontagne

DON MESSER. Born in Tweedside, New Brunswick, Canada, 1910. Fiddler since age of 7; formed group, The New Brunswick Lumberjacks with Charlie Chamberlain and made first radio appearance, 1934; regular radio and television appearances on CBC; host, maritime regional musical variety program. Died March 1973.

TELEVISION SERIES

1958-69 Don Messer's Jubilee (host/performer)

FURTHER READING

"Fiddling With the Past." Globe and Mail (Toronto, Canada), 20 April 1994.

Sellick, L. Canada's Don Messer. Kentville, Nova Scotia, Canada: Kentville Publishing, 1969.

See also Canadian Programming in English


MEXICO

The first experimental television transmission in Mexico-- from Cuernavaca to Mexico City--was arranged by Francisco Javier Stavoli in 1931. Stavoli purchased a Nipkow system from Western Television in Chicago with funding from the ruling party, which was then called Partido Revolucionario Mexicano (Mexican Revolutionary Party) and became the current Partido Revolucionario Institucional (Institutional Revolutionary Party). In 1934 Guillermo Gonzalez Camarena built his own monochromatic camera; by 1939, Gonzalez Camarena had developed a Trichromatic system, and in 1940 he obtained the first patent for color television in the world. In 1942, after Lee deForest traveled to meet with him in order to buy the rights, he secured the U.S. patent under description of the Chromoscopic Adaptors for Television Equipment. In 1946 Gonzalez Camarena also created XE1GGC-Channel 5, Mexico's first experimental television station, and started weekly transmissions to a couple of receivers, built by Gonzalez Camarena himself, installed at the radio stations XEW and XEQ, and at the Liga Mexicana de Radioexperimentadores (Mexican League of Radioexperimentors). The first on-air presenter was Luis M. Farias and the group of actors and actresses performing in those transmissions were Rita Rey, Emma Telmo, Amparo Guerra Margain and Carlos Ortiz Sanchez. Gonzalez Camarena also built the studio Gon-Cam in 1948, which was considered the best television system in the world in a survey done by Columbia College of Chicago.

In 1949 another broadcasting pioneer Romulo O'Farrill obtained the concession for XHTV-Chanel 4, the first commercial station in Mexico, which was equipped with an RCA system. XHTV made the first remote control transmission in July of 1950 from the Auditorium of the National Lottery--a program televising a raffle for the subscribers of O'Farrill's newspaper, Novedades. The first televised sports event, a bullfight, was transmitted the following day. In September of 1950, with the firm Omega and the automobile tire manufacturer Goodrich Euzkadi as the first advertisers, XHTV made the first commercial broadcast, the State of the Union Address of President Miguel Aleman Valdes.

By the late 1980s, the entire telecommunications infrastructure in Mexico consisted of 10,000 miles of microwaves with 224 retransmitting stations and 110 terminal stations; the Morelos Satellite System with two satellites and 232 terrestrial links; 665 AM radio stations and 200 FM radio stations; 192 television stations and 72 cable systems.

From the time of the earliest experiments the television system in Mexico has been regulated by article 42 of the Mexican Constitution, which stipulates state ownership of electromagnetic waves transmitted over Mexican territory. This law is supplemented by article 7 of the 1857 Constitution, which deals with freedom of the press, a perspective that became more restrictive as article 20 of the 1917 Constitution. In 1926 the Calles administration produced the Law of Electrical Communications. And the first document which specifically addresses the television industry, the "Decree which sets the norms for the installation and operation of television broadcasting stations," was drafted by the Aleman administration in 1950. The current Federal Law of Radio and Television was originally formulated in 1960 during the Lopez Mateos administration, introducing limits to advertising.

Even within the structure of these regulations, television in Mexico has been dominated by a handful of powerful individuals and family groups. The most significant of these is the Azcarraga family. Television station XEW began operations in 1951 under the direction of Emilio Azcarraga Vidaurreta, who already owned the radio station with the same call letters, one of thirteen radio stations under his ownership in the Northern part of the country. Azcarraga had strong links with the U.S. conglomerate RCA, and had been the founding President of the Chamber of the Radiobroadcast Industry in 1941. He was also influential in the creation of the Interamerican Radiobroadcasting Association and, with Goar Mestre of Cuba, was considered one of the two most powerful media barons in Latin America. XHGC was founded in 1952 by Gonzalez Camarena, who was considered a protégé of Azcarraga and had worked as a studio engineer in his radio stations. Telesistema Mexicano was born in 1954 with the integration of XEW-TV, XHGC-TV and, a year later, XHTV.

Although these stations and systems operated under the laws requiring state ownership of the airwaves, in 1950 Mexico adopted a commercial model of financial support. This decision came two years after, and despite the conclusions, of the report issued by the Television Committee of the Instituto Nacional de Bellas Artes (National Fine Arts Institute). The report criticized the commercial model of the American television industry, favoring instead the public television system of the United Kingdom. The Television Committee had been formed at the request of President Aleman and was chaired by Salvador Novo, who was assisted by Gonzalez Camarena. In the judgment of the Committee, commercial programming was the "simple packaging of commodities with no other aspiration." Later, Novo would characterize Mexican radio as "spiritual tequila" and television as the "monstrous daughter of the hidden intercourse between radio and cinema".

In 1973, 23 years after having committed to this model of commercial support, Televisa (Television Via Satellite, S. A.) was created as a result of the fusion of Telesistema Mexicano and Television Independiente de Mexico (TIM). TIM was the media outlet of the Monterrey Group, the most powerful industrial group in the country, and consisted of XHTM-TV, which started in 1968, two more stations in the interior, and the additional fifteen television stations of Telecadena Mexicana, S. A. This network was founded by film producer Manuel Barbachano Ponce in 1965 and was purchased by TIM in 1970. The fusion of Telesistema and TIM was preceded by strong criticisms of programming and advertising by several public officials, including President Luis Echeverria, in 1972.

Emilio Azcarraga Milmo, son of Emilio Azcarraga Vidaurreta, has been President of Televisa since the beginning, except for a short period in 1986 and 1987, when Miguel Aleman Velasco--son of the President who opted for the commercial model--replaced him. In addition to its dominant role in the television industry, Televisa has operations in sectors as diverse as the recording industry, soccer teams (America, the winningest team in the country's history, and Necaxa, the national champion in 1995 and 1996), a sports stadium with a capacity for 114,000 spectators, a publishing house, newspapers, billboard advertising companies, Cablevision, a cable television system, film studios, video stores, and direct broadcast satellite among others. Moreover, the Televisa empire extends beyond the boundaries of Mexico.

The first experience of Televisa outside its home country was the creation of what is known today as Univision, a system of Spanish language television operations in the United States. The move of Azcarraga to the United States coincided with a new strategy to grow internationally while diversifying in the national market. The original operation started in 1960 as Spanish International Network Sales (SIN) with stations in San Antonio and Los Angeles, and three more besides the affiliates. The link between Televisa and SIN/SICC was in a hiatus for some time after a lawsuit focused on Azcarraga's potential violation of U.S. regulations preventing foreign citizens from holding controlling interests in U.S. media industries. Within a matter of years, however, Televisa not only recovered Univision, but added Panamsat in 1985 and made substantial investments in Chile, Peru, Spain and Venezuela.

After being dominated by Televisa for 23 years, however, and despite the giant company's financial successes, Mexican television is in a stage of transition. A duopoly is emerging in which TV Azteca is the competitor. The quasi-monopoly of Televisa in the Mexican television industry was broken in 1994, when the Salinas administration privatized a media package that included Channels 7 and 13, as well as a chain of film theaters. The winning bid was presented by Ricardo Salinas Pliego, President of the electronics manufacturer Elektra and the furniture chain Salinas y Rocha. Salinas Pliego won the bid despite having no experience in the broadcast industry, a qualification required by rules issued by the federal government. Among those who lost the bid were families with a long history in the broadcast industry like the Sernas and the Vargas. Some of these irregularities were coupled with the revelation by Raul Salinas de Gortari--brother of Carlos Salinas de Gortari and main suspect in the assassination of Jose Francisco Ruiz Massieu--that he had engaged in financial transactions with Salinas Pliego shortly before and after the privatization. The revelation of this information by Televisa (quoting U.S. newspapers and newscasts) caused a war of accusations between Televisa and the Salinas Pliego group, a war that calmed down after the intervention of the Secretary of the Interior and President Ernesto Zedillo himself.

Televisa had experienced a similar conflict in 1995 with Multivision, the wireless cable firm owned by the Vargas family. Multivision asked for the nullification of several dozens of new concessions of stations given to Televisa at the end of the Salinas administration. Televisa counterattacked by accusing Multivision of receiving concessions for wireless cable and other services without following correct procedures. After initiating mutual lawsuits, Televisa and Multivision reached a truce with the mediation of the Secretary of the Interior.

In addition to these private, commercially supported television systems, a smaller public system is also in place. The first public television station was Channel 11, started in 1958 by the Instituto Politecnico Nacional (National Polytechnical Institute). In 1972 the Echeverria administration created Television Rural del Gobierno Federal, which later became Television de la Republica Mexicana, and purchased 72% of the stock of XHDF-Channel 13 through SOMEX. It later added Channels 7 and 22 and became Instituto Mexicano de Television (Imevision).

Although Imevision was owned and operated by the government, it emulated the programming of Televisa. The Salinas administration privatized Imevision, which became TV Azteca, and handed Channel 22 to a group of scholars, artists and intellectuals. Although there were some cable television operation in the northern state of Sonora by the late 1950s, the industry has been dominated by Televisa through Cablevision since its creation in 1970. This operation has had its main competitor from direct broadcast satellite delivery, primarily from Multivision, owned by the Vargas family. Multivision has greater market penetration and offers more channels than their counterparts in countries such as the United States. In 1996 Televisa created a joint venture with Rupert Murdoch's News Corporation, Rede Globo (Brazil) and the U.S. firm Telecommunications, Inc. (TCI) to create a Direct Broadcast satellite service for Latin America. Multivision became part of a rival operation.

Much of Televisa's dominance in Mexican television comes from its role as a production and distribution company. It provides over 12,000 hours of television programming each year, of which only 13% are imports. Media scholar Florence Toussaint says that the soul of the Televisa resides in its programming. She points out that the organization offers an apparent diversity through the four channels (channels 2, 4, 5, and 9 in Mexico City), with 118 titles in 455 hours each week. Toussaint argues, however, that among and within all these programs, a singular discourse is being elaborated, a discourse which propagates a determinate view of the world. Plurality, she suggests, is not its goal, and all the different shows in the various genres are, in fact, similar. This is especially true of the soap operas (telenovelas), the main programming form of Mexican television. (The production and distribution of melodramatic telenovelas places Televisa among the top five exporters of television programming in the world; the programs are exported not only to the Americas, but to countries that include China and Russia.) This particular genre can be seen to prescribe the gender roles and the aspirations that the social classes should have. Bourgeois values and symbols are the ideal, the goal, and the measure of failure or success.

Different critical perspectives move away from this analysis, which assumes a passive audience. The alternative points of view, influenced by British and American Cultural Studies and the works of Jesus Martin-Barbero and Nestor Garcia Canclini, point out specificities of Latin American popular culture found in the form. Telenovelas, for example, were modeled after radionovelas, the primary of example of which, El Derecho de Nacer (The Right to be Born) was broadcast at the beginning of the television era in the 1950s. Although the first telenovela in its current format was Senda Prohibida (Forbidden Road), other forms of television drama appeared as early as 1951, starting with the detective program Un muerto en su tumba (A Dead Man in His Tomb). The first serial drama was Los Angeles de la Calle (Street Angels) which ran from 1952 to 1955.

Telenovelas expanded to prime time and included male viewers as part of the target audience in 1981 with Colorina. Besides the melodrama, there are other subgenres in the telenovela--the historical, the educational and the political--that, despite the explicit differences, all have a melodramatic subtext. The first antecedent to this strategy of subgenres was Maximiliano y Carlota (1956) and was fully initiated with La Tormenta (The Storm) in 1967. Educational telenovelas began in 1956 with a story focused on adult education, Ven conmigo (Come with Me). For the new television network, TV Azteca, one of the most successful programs among audiences and critics has been the political telenovela Nada Personal (Nothing Personal).

Before the privatization of TV Azteca, channel 2, with a programming based around telenovelas, had the highest ratings in prime time at 26.8 (a 47% audience share); followed by channels 5 and 4, with a younger target audience, with 17.3 (30.3% share) and 8.7 rating (15.2% share) respectively. TV Azteca, then Imevision, had a rating of 2.5 (4.3% share) and 1.8 (3.1% share) for channels 13 and 7 respectively. By the fall of 1995 the privatized broadcaster had increased its share by about 30 points.

These historical developments and the complex structures of the Mexican television system have been the subject of considerable critical analysis. Most examinations of the Mexican television industry adopt a liberal pluralist approach. They claim that the relation between the authorities and the television monopoly has been fruitful for both parties, especially so for the latter. They also stress that in this relation, the interests of the masses have been overlooked. Few critics have taken the simple view that the government and broadcasting have identical objectives, but most do argue that the different administrations have been tolerant and weak, allowing the monopoly greater benefits than its contributions to Mexican society. These analyses focus on several central themes. They cite ownership of media industries and management of news and information, criticizing the historical quasi-monopoly and the pro-government bias of Televisa's newscasts lead by Jacobo Zabludovsky for over a quarter of a century.

The Mexican system of broadcasting has developed out of the shifting balance between the state, private investors, and outside interests, originating in the post-revolutionary period (1920-1940) when foreign capital and entrepreneurs alike were looking for new investment opportunities. Whether the situation remains the same, whether the same groups remain in control of media industries in Mexico in the face of new technological developments, remains to be seen.

=- Eduardo Barrera

FURTHER READING

Miller, M., and J. Darling. "El Tigre." Los Angeles Times Magazine, 10 November 1991.

Rodriguez, A. "Control Mechanisms of National News Making." In, Downing, J., A. Mohammadi, and A. Sreberny-Mohammadi, editors. Questioning the Media: A Critical Introduction. Thousand Oaks, California: Sage, 1990; 2nd edition, 1995.

Sinclair, J. "Dependent Development and Broadcasting: 'The Mexican Formula.'" Media, Culture and Society (London), 1986.


MIAMI VICE

U.S. Police Drama

Miami Vice earned its nickname of "MTV cops" through its liberal use of popular rock songs and a pulsating, synthesized music track created by Jan Hammer. Segments of it closely resembled music videos--as quickly edited images, without dialogue, were often accompanied by contemporary hits such as Tina Turner's "What's Love Got to Do With It?" As with music-oriented films such as Flashdance (1983) and Footloose (1984), Miami Vice was a program that could not have existed before MTV began popularizing the music video in 1981.

Originally aired from 1984 to 1989, Miami Vice incorporated both current music and musicians (e.g., Phil Collins, Ted Nugent, Glenn Frey, Sheena Easton), dressed its undercover police officers in stylish fashions, and imbued every frame with an aura of moral decay. It succeeded in making previous police programs, such as Dragnet, look stodgy and old-fashioned.

In Miami Vice, the city of Miami was virtually a character in its own right. Each week's episode began with a catalogue of Miami iconography: sun-baked beach houses, Cuban-American festivals, women in bikinis, and postmodern, pastel-colored cityscapes. Executive producer Michael Mann insisted that significant portions of the program be shot in Miami, which helped to give Miami Vice its distinctive look. In this tropical environment, two vice detectives combated drug traffickers, broke up prostitution and gambling rings, solved vice-related murders, and cruised the city's underground in expensive automobiles.

Don Johnson and Philip Michael Thomas played the program's protagonists: James "Sonny" Crockett and Ricardo "Rico" Tubbs, respectively. They were supported by Edward James Olmos as their tough, taciturn lieutenant, and Michael Talbott, John Diehl, Saundra Santiago, and Olivia Brown as their colleagues on the squad. The program's narratives circulated among these characters, but Crockett was at its center and Johnson received the lion's share of the press about Miami Vice.

Miami Vice was less about the solving of mysteries then it was a contemporary morality play. Indeed, Crockett and Tubbs were often inept detectives--mistakenly arresting the wrong person for a crime. Instead of Columbo-like problem-solving, the program stressed the detectives' ethical dilemmas. Each week these temptable men were situated in a world of temptations. They were conversant in the language of the underworld, skilled in its practices, and prepared to use both for their own ends. It wouldn't take much for them to cross the thin line between their actions and those of the drug lords and gangsters. One such ethical dilemma frequently posed on the show was the issue of vigilante justice. Were the detectives pursuing the evil-doers out of commitment to law and order, or to exact personal revenge? Often it was very hard to distinguish the law breakers from the law enforcers. Indeed, one Miami Vice season ended with Crockett actually becoming a bona fide gangster--his ties to law enforcement neatly severed by a case of amnesia.

The Miami Vice world's moral ambiguity linked it to the hard-boiled detective stories of Raymond Chandler and Dashiell Hammett, and characters such as Sam Spade and Philip Marlowe; and the film noir genre of the theatrical cinema. Television, with its demand for a repeatable narrative format, could not match the arch fatalism of these antecedents (a protagonist could not die at the end of a episode, as they often do in hard-boiled fiction), but Miami Vice adapted the cynical tone and world-weary attitude of hard-boiled fiction to 1980s television. Moreover, one of the most striking aspects of Miami Vice was its visual style, which borrowed heavily from the film noir.

As Film Comment critic Richard T. Jameson commented, "It's hard to forbear saying, every five minutes or so, 'I can't believe this was shot for television!'" Miami Vice was one of the most visually stylized programs of the 1980s and it drew its stylistic inspiration from the cinema's film noir. It incorporated unconventional camera angles, high contrast lighting, stark black-and-white sets, and striking deep focus to generate unusually dynamic, imbalanced, noir compositions that could have been lifted from Double Indemnity (1944) or Touch of Evil (1958). Miami Vice looked quite unlike anything else on television at the time.

Miami Vice (along with Hill Street Blues and Cagney and Lacey) was one of the ground breaking police programs of the 1980s. Its influence can be tracked in the moral ambiguity of NYPD Blue and the visual experimentation of Homicide. Moreover, its incorporation of music video components has become a standard component of youth-oriented television and cinema.

-Jeremy Butler

Miami Vice

CAST

Detective James "Sonny" Crockett............. Don Johnson Detective Ricardo Tubbs.............. Philip Michael Thomas Lieutenant Martin Castillo......................... Edward James Olmos Detective Gina Navarro Calabrese ..........................................................Saundra Santiago Detective Trudy Joplin................................. Olivia Brown Detective Stan Switek............................ Michael Talbott Detective Larry Zito (1984-1987) .....................John Diehl Izzy Moreno............................................. Martin Ferrero Caitlin Davies (1987-1988) ......................Sheena Easton

PRODUCERS Michael Mann, Anthony Yerkovich, Mel Swope

PROGRAMMING HISTORY 108 Episodes 3 2-Hour Episodes

NBC
September 1984 Sunday 9:00-11:00 September 1984-May 1986 Friday 10:00-11:00 June 1986-March 1988 Friday 9:00-10:00 April 1988-January 1989 Friday 10:00-11:00 February 1989-May 1989 Friday 9:00-10:00 June 1989-July 1989 Wednesday 10:00-11:00

FURTHER READING

Butler, Jeremy G. "Miami Vice: The Legacy of Film Noir." Journal of Popular Film and Television. (Washington, D.C.), Fall, 1985.

Grodal, Torben Kragh. "Potency of Melancholia: Miami Vice and the Postmodern Fading of Symbolic Action." The Dolphin: Publications of the English Department, University of Aarhus (Aarhus, Denmark), 1989.

Inciardi, James A., and Juliet L. Dee. "From the Keystone Cops to Miami Vice: Images of Policing in American Popular Culture." Journal of Popular Culture (Bowling Green, Ohio), Fall 1987.

King, Scott Benjamin. "Sonny's Virtues: The Gender Negotiations of Miami Vice." Screen (Glasgow, Scotland.), Autumn 1990.

Ross, Andrew. "Masculinity and Miami Vice: Selling In." The Oxford Literary Review (Oxford), 1986.

Rutsky, R. L. "Visible Sins, Vicarious Pleasures: Style and Vice in Miami Vice." SubStance: A Review of Theory and Literary Criticism (Santa Barbara, California), 1988.

Schwichtenberg, Cathy. "Sensual Surfaces and Stylistic Excess: The Pleasure and Politics of Miami Vice." Journal of Communication Inquiry (Iowa City, Iowa), Fall 1986.

Seewi, Nurit. Miami Vice: Cashing in on Contemporary Culture?: Towards an Analysis of a U.S. Television Series Broadcast in the Federal Republic of Germany. Heidelberg, Germany: Winter, 1990.

See also Police Programs


MICROWAVE

Microwave technology has been used extensively by the broadcast and cable television industries, as well as in other telecommunications applications, since the early 1950s. Today, microwaves are employed by telecommunications industries in the form of both terrestrial relays and satellite communications.

Microwaves are a form of electromagnetic radiation with frequencies ranging from several hundred MHz to several hundred GHz and wavelengths ranging from approximately 1 to 20 centimeters. Because of their high frequencies, microwaves have the advantage of being able to carry more information than ordinary radio waves and are capable of being beamed directly from one point to another. In addition to their telecommunications applications (which include telephony and computer networking, as well as television), microwaves are used in cooking, police radar, and certain military applications.

Since microwave is a "line-of-sight" technology (i.e., because a microwave transmission cannot penetrate the earth's surface, it will not extend beyond the horizon), long-distance terrestrial transmission of messages is accomplished via a series of relay points known as "hops." Each hop consists of a tower (often atop a mountain) with one antenna (typically a parabolic antenna) for receiving and another for retransmitting. Hops typically are spaced at 25-mile intervals.

Prior to the widespread use of communications satellites in television industries, terrestrial microwave relays frequently were used to deliver programming from broadcast networks to their affiliates, or to deliver special event programming, such as sports, to local stations. Beginning in the 1950s, terrestrial microwave relays were employed to supplement expensive telephone land lines for long distance transmission of programming.Microwave mobile units (vans with microwave transmitters attached) have also been used in television news reporting since the late 1950s.

Microwave technology was critical to the development of the community antenna television (CATV) industry. Before microwave technology became available in the early 1950s, local CATV systems were limited in channel selection to those stations that could be received over-the-air via tall "master" antennas. In such situations, a CATV system could flourish only within 100-150 miles of the nearest broadcast television markets. Microwave relays, however, made it possible for CATV systems to operate many hundreds of miles from television stations. The new technology thus was a boon to remote communities, especially in the American West, which could not have had television otherwise.

Microwave also introduced the possibility for CATV operators to select which broadcast signals they would carry, sometimes allowing them to bypass closer signals in order to provide their customers with more desirable programming--perhaps from well-funded stations in large cities. For this reason, it was microwave technology above all that prompted the earliest efforts by the Federal Communications Commission to regulate CATV. By the late fifties, some concern had been voiced by broadcasters as to the legality of the retransmission--and, in effect, sale--of their signals by CATV systems and CATV-serving microwave outfits. The most notable of these complaints resulted in the Supreme Court case, Carter Mountain Transmission Co. v. FCC (1962). In 1965 and 1966 respectively, the FCC issued two bodies of regulation to govern the rapidly growing CATV industry. Both of these focused primarily on the legalities of microwave-delivered CATV programming.

The rules did very little to curtail the growth of CATV (more widely known as "cable television" by the late 1960s), however, and microwave continued to play a key role. Throughout the U.S., the signals of several independent television stations, some of which have become cable "superstations," were delivered to cable systems by microwave. Also, in late 1972 and early 1973, Home Box Office began serving customers in the Northeast via two existing microwave relay networks.

Historically, then, terrestrial microwave technology accomplished many of the television programming tasks for which communication satellites are used today. Terrestrial relays still exist and serve many important functions for television. In recent years, they have also been enlisted for non-television applications such as computer networking and the relaying of long distance telephone messages. Some companies that began as terrestrial microwave outfits have also diversified into satellite program delivery.

- Megan Mullen

FURTHER READING

Cheung, Steven and Frederic H. Levien. Microwaves Made Simple. Dedham, Massachusetts: Artech, 1985.

CATV Operator's Handbook. Editors of BM/E Magazine. Blue Ridge Summit, Pennsylvania: TAB Books, 1973.

See also Distant Signal; Low Power Television; Translators; United States: Cable


Midwest Video Tapes

MIDWEST VIDEO CASE

U.S. Legal Decisions; Cable Television

In the 1979 case of FCC v. Midwest Video Corp., the United States Supreme Court held that the Federal Communications Commission did not have the statutory authority to regulate public access to cable television. The legal decision, known more simply as the Midwest Video Case, marks the first time the Supreme Court refused to extend the FCC's regulatory power to the cable industry. In May of 1976, the FCC used its rule-making authority to regulate the public's access to cable television "air" time and production facilities. Under the rules, cable television systems with 3,500 or more subscribers were required to upgrade to at least twenty channels by 1986 and set aside up to four of those channels exclusively for low-cost access by community, educational, local governmental and leased-access users. Cable operators would have had to make channel time and studios available on a first-come, first-served basis to virtually anyone who applied and without discretion or control over programming content.

At an FCC hearing, and, later, before the D.C. Court of Appeals, Midwest Video and other cable systems objected to the FCC's regulatory intervention into their operations, arguing, among other claims, that the Commission's cable access rules were beyond the scope of the agency's jurisdiction as set forth in the Communications Act of 1934. Citing more than a decade of favorable legal precedent, the FCC rejected the cable industry's position as an overly narrow interpretation of its jurisdiction.

Although the Communications Act does not explicitly grant cable television jurisdiction to the FCC, the Supreme Court had previously held in 1968 that FCC regulations which are "reasonably ancillary to the effective performance of the Commission's various responsibilities for the regulation of television broadcasting" fell within the Commission's mandate. In that case, United States v. Southwestern Cable Co., the Court upheld FCC rules that required cable systems to retransmit the signals of local broadcast stations and seek prior FCC approval before making certain programming decisions. Similarly, in a 1972 case known as United States v. Midwest Video Corp., America's highest court upheld FCC rules that required cable systems with 3,500 or more subscribers to create original programming and provide studio facilities for the production and dissemination of local cable programs.

Arguing specifically that the intent of the 1976 public access rules was no different from the programming rules at issue in the 1972 Midwest Video Case, the FCC maintained that controlling public access to cable was just a logical extension of its broadcasting authority. The Supreme Court, however, disagreed. Although the Court suggested that the public access rules might violate cable operators' first amendment rights to free speech and fifth amendment protections against the "taking" of property without due process of law, the justices declined to make a broad constitutional ruling. Instead, the Court distinguished the public access rules from the FCC's previous cable rules by declaring them in violation of Section 3 (h) of the Communications Act of 1934 which limits the FCC's authority to regulate "common carriers."

Unlike broadcasters, common carriers are communication systems that permit indiscriminate and unlimited public access. Although the FCC has authority to regulate common carriers such as telephone networks and CB radio, it is expressly prohibited from subjecting broadcasters to common carrier rules under Section 3 (h). Because the Court felt that public control of local cable access would have, in effect, turned cable systems into common carriers, Midwest Video Corp.--and the cable industry--prevailed.

-Michael Epstein

FURTHER READING

Garay, Ronald. Cable Television: A Reference Guide To Information. New York: Greenwood, 1988.

Ginsburg, Douglas H., Michael H. Botein, and Mark D. Director. Regulation Of The Electronic Mass Media: Law And Policy For Radio, Television, Cable, And The New Video Technologies. St. Paul, Minnesota: West, 1991.

Streeter, T. "The Cable Fable Revisited: Discourse, Policy And The Making Of Cable Television." Critical Studies in Mass Communication (Annandale, Virginia), 1987.

United States v. Midwest Video Corp., 406 U.S. 649 1972 (Midwest Video Case I); United States v. Midwest Video Corp., 440 U.S. 689 1979(Midwest Video Case II).

Whiteside, T. "Cable I, II, III." (Three part article). The New Yorker (New York), 20, 27 May; 3 June 1985.

See also Federal Communications Commission; Distant Signal; United States: Cable


Milton Berle Show, The

THE MILTON BERLE SHOW

U.S. Comedy Variety Show

During his multi-faceted rise as a performer, Milton Berle first appeared on television in a 1929 experimental broadcast in Chicago, when he emceed a closed-circuit telecast before 129 people. In the commercial TV era, he appeared in 1947 on DuMont station WABD (in Wanamaker's New York City department store) as an auctioneer to raise money for The Heart Fund. In the following year he would come to television in a far more prominent manner, and through the new medium become a national icon. He would become known as "Mr. Television," the first star the medium could call its own. Skyrocketing to national prominence in the late 1940s, he was also the first TV personality to suffer over-exposure and burn-out.

Berle had begun his professional career at age five, working in motion pictures at Biograph Studios in Fort Lee, New Jersey He appeared as the child on Marie Dressler's lap in Charlie Chaplin's Tillie's Punctured Romance (1914), was tossed from a train by Pearl White in The Perils of Pauline (1914), and appeared in films with stars such as Douglas Fairbanks, Mabel Normand, and Marion Davies--in all about 50 films, but appearing in no comedy roles. Berle's first stage role was in Shubert's 1920 revival of Floradora in Atlantic City, which eventually moved to Broadway. Soon after, a vaudeville sketch with Jack Duffy launched his career as a comedian. Signed as a replacement for Jack Haley at the Palace, Berle was a smash hit and was held over 10 weeks. He then headlined in top nightclubs and theaters across the country, returning to Broadway in 1932 to star in Earl Carroll's Vanities, the first of several musical shows in which he appeared.

Berle's reputation for stealing material from other comedians was already part of his persona by this time, engineered in part as a publicity ploy; Walter Winchell labeled him "The Thief of Bad Gags." Berle debuted on radio in 1934, and during the 1940's hosted several shows, the last of which was the comedy-variety show The Texaco Star Theater. He remained on radio (including the radio version of Texaco) until 1948-49, and was also very successful as a writer of Tin Pan Alley fare. His many songs include "Sam, You Made the Pants Too Long."

On 8 June 1948 Berle reprised his role from radio, serving as host for the premiere episode of the TV version of The Texaco Star Theater. But the show as yet had no set format, and rotated several emcees during the summer of 1948. Originally signed to a 4-week contract, Berle was finally named permanent host for the season premiere that fall. He and the show were an immediate smash, with ratings as high as 80 the first season. Ad-libbing at the end of a 1949 episode, Berle called himself "Uncle Miltie," endearing himself to kids and creating a permanent moniker. The show received a 1949 Emmy for "Best Kinescope Show" (the Television Academy was then a West Coast entity, in the era before coast-to-coast link-up), and Berle won as "Most Outstanding Kinescoped Personality." For the next eight years the nation seemingly shut down on Tuesday evenings during Berle's timeslot. The name changed in 1953 to the Buick-Berle Show, and from 1954 to The Milton Berle Show.

These shows were pitched at an aggressive level, anything-for-a-laugh, which perfectly suited Berle's comic style and profile. This also tended to make his programs very visual. Slapstick routines, outrageous costumes (Berle often appeared in drag), and various ludicrous skits became trademarks of his television humor. Audiences across the country wanted to see what Berle would do next, and he quite obviously thrived on this anticipation. From his malaprop greetings (e.g., "Hello, ladies and germs") to the frenetic, relentless pacing of his jokes and rejoinders, and even in his reputation for stealing and recycling material, Berle presented himself as one part buffoon and one part consummate, professional entertainer--a kind of veteran of the Borscht Belt trenches. Yet even within his shows' sanctioned exhibitionism, some of Berle's behavior could cross the line from affability to effrontery. At its worst, the underlying tone of the Berle programs can appear to be one of contempt should the audience not respond approvingly. In some cases, this led to a surprising degree of self-consciousness about TV itself--Texaco's original commercial spokesman, Sid Stone, would sometimes hawk his products until driven from the stage by a cop. But the uneven balance of excess and decorum proved wildly successful.

Featuring such broad and noisy comedy, but also multiple guest stars and (for the time) lavish variety show production values, Berle's shows are credited with spurring the sale of TV sets nationwide, especially to working class homes. When he first went on the air, less than 500,000 sets had been sold nationwide; when he left The Milton Berle Show in 1956, after nearly 500 live shows, that number had increased to nearly 30 million. Berle was signed to an unprecedented $6 million, 30-year exclusive contract with NBC in 1951, guaranteed $200,000 per year in addition to the salaries from his sponsors. Renegotiated in 1966, his annual payments were reduced to $120,000, though Berle could work on other networks.

After his Tuesday night run ended in 1956, Berle hosted three subsequent series and made many appearances on other comedy and variety shows. He has received numerous tributes as a television pioneer. In dramatic roles, he received an Emmy nomination for "Doyle Against the House," an episode of The Dick Powell Show (1961), and was notable in his role as a blind aircrash survivor in the first ABC Movie of the Week, Seven in Darkness (1969). He has guest-starred on many television series, including The Big Valley. Doyen of the famous comedians' fraternity, the Friars Club, Berle also sporadically appears on stage. Recently, he was an energetic interview guest for shock-DJ Howard Stern on the E Channel. But it is the early Berle shows that remain the expression of Mr. Television, the expression of a medium that had not yet set its boundaries in such rigid fashion. In those earlier moments huge portions of the nation could settle themselves before the screen, welcome their outrageous "Uncle" into the living room, leave him behind for a week, and know he would return once again when asked.

-Mark Williams

Milton Berle

REGULAR PERFORMERS

Milton Berle
Fatso Marco (1948-1952)
Ruth Gilbert (1952-1955)
Bobby Sherwood (1952-1953)
Arnold Stang (1953-1955)
Jack Collins (1953-1955)
Milton Frome (1953-1955)
Irving Benson (1966-1967)

ORCHESTRAS

Alan Roth (1948-1955)
Victor Young (1955-1956)
Billy May (1958-1959)
Mitchell Ayres (1966-1967)

PRODUCERS Ed Cashman, Milton Berle, Edward Sobol, Arthur Knorp, Ford Henry, William O. Harbach, Nick Vanoff, Bill Dana

PROGRAMMING HISTORY

NBC
June 1948-June 1956 Tuesday 8:00-9:00 October 1958-May 1959 Wednesday 9:00-9:30 ABC September 1966-January 1967 Friday 9:00-10:00

FURTHER READING

Berle, Milton, with Haskel Frankel. Milton Berle: An Autobiography. New York: Delacorte, 1974.

Bester, Alfred. "The Good Old Days of Mr. Television." Holiday (New York), February 1958.

"The Child Wonder." Time (New York), 16 May 1949. "Milton Berle: Television's Whirling Dervish." Newsweek (New York), 16 May 1949.

Sylvester, Robert. "The Strange Career of Milton Berle." The Saturday Evening Post (Philadelphia, Pennsylvania), 19 March 1949.

See also Berle, Milton; Variety Programs


MINDER

British Crime Comedy/Drama

A long-running and perennially popular comedy drama series focusing on the exploits of a wheeler-dealer and his long suffering bodyguard/right hand man, Minder was the brainchild of veteran TV scriptwriter Leon Griffiths. Griffiths, who had been active in television since the 1950s, also wrote for the cinema including the screenplays for the hard hitting crime dramas The Grissom Gang and The Squeeze. It was one of his film scripts, also called Minder, that gave rise to the series. Griffiths' screenplay was a humourless and tough gangland story which his agent felt would be difficult to sell in Britain, so Griffiths shelved the project.

Later, however, that same agent suggested that two of the characters from the script; a wily, small time London crook and his uneducated but streetwise "minder" (East London slang for bodyguard), would work well for a television series. Griffiths wrote a treatment for the series featuring the two characters, and took the idea to Euston Films (a division of Thames Television) a group he knew were looking for a follow-up to their successful, tough, London based police series The Sweeney (Sweeney was also London slang, actually cockney rhyming slang, "Sweeney Todd: Flying Squad," a special quick response unit of the Metropolitan Police). At Euston script consultant Linda Agran, and producers Verity Lambert, Lloyd Shirley and George Taylor quickly decided that the series had all the ingredients they were looking for--and there was a general consensus that Sweeney star Dennis Waterman would be right for the character of the minder, Terry McCann.

Waterman, however, had his reservations and was worried about immediately going on to another London based crime series after The Sweeney, but after reading the treatment and the initial scripts he was persuaded by the "difference" and the humour of the piece. But the true potential of the project was only fully realised with the casting of George Cole as Terry McCann's employer Arthur Daley. Cole had been active in film and television for many years and in his early days had specialised in playing "spivs" (shady characters specialising in black marketeering, and other illegal activities). He had become a respected actor over the years with a wide repertoire but the character of Arthur Daley was like one of his earlier spiv incarnations grown up.

Although the production may have initially been perceived as a vehicle for Dennis Waterman the casting of Cole and the rapport between them insured that the series became more balanced. Cole fitted the roguish persona perfectly and as the series progressed, with generous support from Waterman, he turned Arthur Daley into a TV icon.

Originally the series was to have been located in the East End of London but it was found to be more convenient to shoot in South London so the location changed, but the patois remained that of the cockney influenced East End. Arthur was always known as "Arfur" due to the cockney habit of pronouncing "th" as "f" and much of the flavour of the series came from the colourful slang, some traditional and some invented specially. Although some cockney rhyming slang was widely known throughout Britain, Minder (along with other shows set in the area, such as the BBC's Only Fools and Horses) introduced many lesser known examples to the population as a whole. Soon every Minder aficionado knew that "getting a Ruby down your Gregory" meant going out for an Indian meal (popular 1950s singing star Ruby Murray providing a rhyme for curry, Gregory Peck:Neck), and that "trouble on the dog" meant your spouse was calling (Trouble and Strife:Wife, Dog and Bone:Phone). As the series went from strength to strength and the character of Arthur Daley captured the imagination of a generation, East London slang became trendy and cod cockneys (or mockneys) could be found throughout the country.

The early episodes of Minder have the emphasis firmly on drama although there is humour in the dialogue and from the character of Arthur Daley, who seems to haunt the fringes of the plot while Terry McCann gets involved at the sharp end. Daley is devious, cowardly and exploitative as opposed to McCann's straightforwardness, courage and loyalty. Most plots hinge round a problems, created by Daley's greed, that are solved by McCann. But McCann almost always suffers in some way; losing a girlfriend, being involved in a fight, not getting paid. Daley on the other hand usually thrives, managing somehow to emerge from the scrape with body unscathed and bank account intact or, more often than not, somewhat inflated. Brushes with the law are commonplace as are confrontations with "nastier" villains. The local police are endlessly trying to "feel Arfur's collar" (arrest him) but Terry is the only one who actually goes to prison.

Later in the show's run, reacting to the positive feedback from the public, the show shifted slightly but noticeably more towards humour. Scripts tapped the comedic potential of Arthur Daley and his schemes became wilder and more outrageous while at the same time the regular policemen who dogged him became more caricatured and less threatening. Recurring characters in the series included Patrick Malahide as the long suffering Detective Sergeant Chisholm and Glynn Edwards as Dave the barman at Arthur's private drinking club, the Winchester.

Minder
Photo courtesy of the British Film Institute

Finally, in 1991, Dennis Waterman had had enough of Minder and left to head up a new series. He was replaced by Gary Webster as Arthur's nephew Ray. Ray was a different character from Terry, well educated and well dressed. But he could handle himself well in a fight and was perfectly suited to the role of assistant and bodyguard to his uncle. Initially he was in awe of Arthur and Daley takes full advantage of this but soon Ray saw the light and became much more difficult to manipulate. Arthur, however, rises to the challenge and still seemed to get his own way. Webster's involvement gave the series a new lease of life and the scripts for his episodes seemed as sharp and as witty as when the programme had first begun.

Throughout the run of the series jokey episode titles were used, usually a pun on a film or other TV series ("The Beer Hunter," "On the Autofront" and "Guess Who's Coming to Pinner," an area to the north of London.)

Minder was yet another example of a television programme bringing forth a character that seemed bigger than the show. The name Arthur Daley is used in Britain as an example of a wheeler dealer in the same way that Archie Bunker's name came to be synonymous with bigotry in the United States. Daley may be a villain but he is very much perceived as a hero, someone getting away with foiling the system. In the show's rare satirical moments Daley would align himself with Margaret Thatcher, seeing himself as the prime example of the help-yourself society that Thatcher advocated, a man of the 1980s.

-Dick Fiddy

CAST

Arthur Daley ...............................................George Cole Terry McCann ....................................Dennis Waterman Dave .....................................................Glynn Edwards Des .......................................................George Layton Det. Sgt. Chisholm ...............................Patrick Malahide Sgt. Rycott ................................................Peter Childs Maurice .............................................Anthony Valentine Det. Insp. Melsip ...............................Michael Troughton Ray Daley ................................................Gary Webster Det. Sgt. Morley........................................ Nicholas Day DC Park .......................................Stephen Tompkinson

PRODUCERS Verity Lambert, Johnny Goodman, Lloyd Shirley, George Taylor, Ian Toynton

PROGRAMMING HISTORY 96 60-minute episodes 1 120-minute special 1 90-minute special

ITV
29 October 1979-21 January 1980 11 Episodes 11 September 1980-18 December 1980 13 Episodes 13 January 1982-7 April 1982 13 Episodes 11 January 1984-21 March 1984 11 Episodes 5 September 1984-26 December 1984 10 Episodes 4 September 1985-9 October 1985 6 Episodes 25 December 1985 Christmas Special 26 December 1988 Christmas Special 2 January 1989-6 February 1989 6 Episodes 5 September 1991-21 November 1991 12 Episodes 25 December 1991 Christmas Special 7 January 1993-1 April 1993 13 Episodes

FURTHER READING

Armstrong, John. "Obituary: Leon Griffiths." The Independent (London), 13 February 1994.

Berkmann, Marcus. "Still a Nice Little Earner." Daily Mail (London), 9 October 1993.

Bradbury, Malcolm. "Requiem for an Old Rogue." Daily Mail (London), 9 October 1993.

Buss, Robin. "Minder." Times Educational Supplement (London), 8 November 1991.

Truss, Lynne. "Television Workhorses Finally Put Out to Grass." The Times (London), 10 March 1994.

See also British Programming; Cole, George; Lambert, Verity; Waterman, Dennis


Miner, Washington

MINER, WORTHINGTON

U.S. Producer/Director

Worthington Miner had an outstanding career in both the theatre and television, as well as working for a brief period as a producer of feature films. At the age of thirty-nine, Miner abandoned his successful career as a theatre director to enter the fledgling television industry, becoming General Director of Television at CBS on 28 August 1939. His work in television has been recognized by his contemporaries and followers as crucial in creating the foundations of television as we know it today.

The Federal Communications Commission (FCC) allowed limited commercial television broadcasting to begin in July 1941, despite the outbreak of war and legal battles over technical issues related to a color system which had delayed the introduction of television in the United States. For the first ten weeks, Miner produced and directed the entire fifteen hour weekly schedule at CBS, and eight to ten hours a week thereafter, until the war forced live television off the air again in late 1942.

It was not until the regular schedule returned in 1948 that Miner developed his first major success, The Toast of the Town, emceed by Ed Sullivan. This program, later under the title The Ed Sullivan Show, went on to run for twenty-three seasons. It was followed closely by the much-acclaimed Studio One, which Miner produced and often wrote for and directed as well. He also produced The Goldbergs and the award-winning children's program Mr. I. Magination, both well-known examples of the "golden age" of television.

It has been said by insiders that the real "Mr. Television" was not Milton Berle (as he was called in the 1950s), but Worthington Miner. This judgment stems primarily from Miner's development of the basic techniques used in television. In addition to being a major creative force as a writer, producer and director, Miner is credited with establishing the crew positions and production responsibilities for those positions that are still in use in television today. Working in what was virtually an untried medium, Miner, drawing on his technical and operational experience in the theatre, developed new staging practices and created camera techniques that exploited the limited technical and financial resources available to television during its earliest stages of growth.

In contrast to his famed producer counterpart Fred Coe at NBC, who sought to develop a stable of television writers, Miner concentrated on the technical and aesthetic problems of mounting and broadcasting a production, particularly from a directorial point of view. In the process, he discovered what became known as "Miner's Laws," which were adopted by directors throughout the television industry. He fostered the directing talents of such luminaries as Franklin Schaffner, George Roy Hill, Sidney Lumet, and Arthur Penn, all of whom went on to achieve fame in television and other media.

In 1952, as a result of a contract dispute, Miner left CBS for NBC. His hopes for achievements there were dashed with the firing of creative head Pat Weaver, and Miner languished under NBC's employ. Despite producing two series, Medic and Frontier, and a few stunning successes with the drama anthology Play of the Week (most notably Eugene O'Neill's The Iceman Cometh), Miner left television in 1959. disappointed with the direction the medium had taken by that time.

Miner's achievements in television cannot be overestimated. He did not change the face of television; he created it. No one in his time had an equal grasp of both the creative and technical dimensions of the television medium. Many, if not all, of his ideas remain in use today, warranting the claim that Miner was a true television pioneer.

-Kevin Dowler

WORTHINGTON MINER. Born in Buffalo, New York, U.S.A., 13 November 1900. Educated at Kent School in Connecticut; Yale University, 1922, Cambridge, 1922-24. Married: Frances Fuller; children: Peter, Margaret, and Mary Elizabeth. Served in Army during World War I with the 16th Field Artillery, 4th Division, served in Army of occupation in Germany, 1918-1919. Faculty of English department at Yale, 1924; acted in stage plays, 1925; assistant to producers of Broadway plays, 1925-29; directed plays, 1929-1939; writer and director, RKO Radio Pictures, 1933-34; program development department, CBS, 1939-42; manager, CBS television department, 1942-52; worked for NBC, from 1952; left NBC to become a freelance producer; worked in motion pictures. Died in New York City, 11 December 1982.

FURTHER READING

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Kindem, Gorham, editor. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

Skutch, Ira. Ira Skutch: I Remember Television: A Memoir. Foreword by Delbert Mann. Hollywood, California: Directors Guild of America; Metuchen, New Jersey: Scarecrow Press, 1989.

Stemple, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina : McFarland, 1990.

Wicking, Christopher, and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Dell, 1977.

Worthington Miner--Interviewed By Franklin J. Schaffner. Metuchen, New Jersey: Scarecrow Press, 1985.

See also Anthology Drama; Ed Sullivan Show; Goldbergs; Golden Age of Television; Medic; Schaffner, Franklin


MINISERIES

A miniseries is a narrative drama designed to be broadcast in a limited number of episodes. If the distinction is maintained between "series" (describing a group of self-contained episodes) and "serial" (a group of interconnected episodes), the term "miniseries" is an acknowledged misnomer, for the majority of broadcast material presented in the genre is in fact produced in serial form. There are, of course, exceptions. Boys from the Blackstuff (1982), for example, consisted of five narratively independent, but interlocking, episodes which culminate in a final resolution. The miniseries may also be seen as an extended telefilm divided into episodes. David Shipman provides a useful analysis of this approach and its central question, "When is a movie not a movie?" in his discussion of The Far Pavillions.

Whatever the overall approach, the miniseries, at its best, offers a unique televisual experience, often dealing with harrowing and difficult material structured into an often transformatory narrative. The time lapse between episodes allows occasion for the audience to assimilate, discuss and come to terms with the difficulties of the narrative. The extended narrative time offered by serialisation makes possible the in-depth exploration of characters, their motivations and development, the analysis of situations and events. But the conclusive narrative resolution of the series, also allows for evaluation and reflection. Francis Wheen argues that, "Both soap operas and primetime series (whether Starsky and Hutch or Marcus Welby M.D.) cannot afford to allow their leading characters to develop, since the shows are made with the intention of running indefinitely. In a miniseries on the other hand, there is a clearly defined beginning, a middle and an end, (as in a conventional play or novel) enabling characters to change, mature or die as the serial proceeds. It is for this reason that some television writers who lament the passing of the Golden Age are excited by the possibilities of the miniseries, even if they believe that its potential has not yet been properly exploited."

The actual number of episodes which differentiate a miniseries from a "regular" series or serial is a matter of dispute. Leslie Halliwell and Philip Purser argue in Halliwell's Television Companion that miniseries tend to "appear in four to six episodes of various lengths." whilst Stuart Cunningham defines them as, "a limited run program of more than two and less than the thirteen part season or half season block associated with serial or series programming." From a British perspective the majority of home produced drama would, in the post de-regulation era, now fit into Cunningham's definition. Very few drama productions, apart from continuous serials (soap operas) extend beyond seven episodes.

The term miniseries covers a broad generic range of subjects and styles of narration, which seem to differ from one national broadcast culture to another. Australia produces a large number of historical miniseries, for example Bodyline (1984) and Cowra Breakout (1985) which dramatically document aspects of Australian history. The United States has produced both historical miniseries such as Holocaust (1978) and serialisations of "blockbuster" novels such as The Thorn Birds (1983). Britain tends towards literary classics Pride and Prejudice (1995) and serialisations of "blockbusters," The Dwelling Place (1994).

Francis Wheen suggests that the form developed in the United States due to the success of the imported The Forsyte Saga (1967) which was an expensive adaptation of John Galsworthy's historical epic novel. The success of this serialisation demonstrated that finite stories were popular, that they could provide a boost to weekly viewing figures, and a reputation for exciting programming to the network/channel. The potential of the miniseries was significantly promoted, Wheen suggests, by Roots, which built up an exclusive culture over its eight consecutive nights in January 1977. People who didn't watch the programme felt excluded from the dominant topic of conversation, and from one of the major cultural interventions of the era.

The popularity of such miniseries works against the received wisdom of programming as described by Raymond Williams: "It is clear that both serials and series have advantages for programme planners: a time slot, as it is significantly called, can be filled for a run of weeks, and in their elements of continuity the serial and series encourage attachments to a given station or channel." It is significant that miniseries are generally part of late evening primetime viewing, the space made available for the privileged viewing of "irregular" material, whether it be contemporary feature films, miniseries, or other forms. This scheduling is important because the high production costs of miniseries can only be recovered through exposure to the largest, most lucrative, and attentive audiences and the material dealt with is often of either difficult and potentially upsetting, or of a sexually explicit nature not deemed suitable for children.

Miniseries are usually high capital investment ventures, Stuart Cunningham states that "... the Australian historical mini-series is 'quality', 'event' television. Its status is analogous to that of the 'art cinema', albeit without the financial and promotional marginalisation typically experienced by art cinema. Historical mini-series are produced on regularly record-breaking budgets for television, are accompanied by major promotional campaigns, often as flag carriers leading into new ratings periods, and in turn attract lavish spin-off campaigns and ratings successes, all of which contribute to their placement as 'exceptional' television." It is interesting to note here that in the United States, the ABC network's introduction of the miniseries in 1976 coincided with the arrival of programmer Fred Silverman from CBS and was part of his strategy to revive ailing audience figures. Similarly, Granada's investment in Prime Suspect coincided with the franchise bids in British commercial broadcasting.

The miniseries is invariably based upon the work of an established writer, whether this is a classic literary source (the BBC's 1995 adaptation of Jane Austen's Pride and Prejudice), a popular blockbuster, (Shirley Conran's Lace II, 1985), or a renowned television writer (Lynda LaPlante's Prime Suspect, 1991). Institutionally the author's name is seen as a valuable investment, and is often an attempt to guarantee a prestige audience in the "desirable social categories". For the audience the author's name provides a set of expectations of potential pleasures and an indication of production quality. The writer's name, then, is an important part of the packaging of the series. Given the condensed period of broadcasting it is important to attract viewers at the first opportunity, for unlike a continuous serial or seasonal series, the miniseries cannot accrue an audience over an extended period. Authorial identity thus distinguishes the miniseries from the unattributed flow of soap operas, crime series and situation comedies.

Miniseries

Charlotte Brunsdon, discussing the literary sources of television fictions, argues that "British culture having a predominantly literary bias, middlebrow literature legitimates the 'vulgar' medium of television (whereas high literature might offend as being too good for TV). Adaptations gain prestige for their literariness." Whilst recognising that producers and broadcasting institutions do intentionally exploit the prestige lent by literary sources, it is difficult to support the term "middlebrow", which is central to this statement, in relation to the miniseries. The authors of miniseries range from the Whitbread Prize winner Jeanette Winterson Oranges are Not the Only Fruit (1990) to Jackie Collins' Hollywood Wives (1985), neither of which seem to fit the "middlebrow" category.

One clear link between these two adaptations, however, is their implied autobiographical character. Indeed, the representation of actual lives and experiences is central to a range of miniseries. The approach taken may be autobiographical, as in Dennis Potter's The Singing Detective. It may be biographical, as in Jane Campion's An Angel at My Table (1991), depicting the early life experiences of Janet Frame, or in Central Television's Kennedy (1983) focusing on the life and impact of the U.S. President on the 20th anniversary of his death. Or the approach may present dramatizations enacting significant moments in history, as in the Australian miniseries Vietnam (1987), depicting the resettlement of Vietnamese refugees from the Vietnamese and Australian perspectives or in Alan Bleasdales Boys from the Black Stuff (1982), exploring the experience of working class life in recession hit Liverpool. This relation to "real life" seems to be one of the strengths and appeals of the miniseries.

Since 1976 when the U.S. television network ABC broadcast a 12 hour serialised adaptation of Irwin Shaw's Rich Man, Poor Man, miniseries have constituted some of the most popular programs in television history. ABC's broadcast of Alex Haley's Roots (1977) over eight consecutive nights in the United States drew an audience of 80 million for the final episode. But miniseries have also provided some of the most derided programming, as evidenced in Richard Corliss's commentary on Princess Daisy (1983): "Not even trash can guarantee the happy ending, and, alas, it happened to Jane Doe: Princess Daisy proved a small screen bust." Conversely, miniseries have often been among the most critically acclaimed of television offerings. The Singing Detective (1986) "was inspiring," according to Joost Hunniger, "because it showed us the dynamic possibilities of television drama."

-Margaret Montgomerie

FURTHER READING

Brandt, George W., editor. British Television Drama in the 1980's. Cambridge: Cambridge University Press, 1993.

Cantor, Muriel, and Suzanne Pingree. The Soap Opera. Beverly Hills, California: Sage, 1983.

Cunningham, Stuart. "Textual Innovation in the Australian Historical Mini-series." In, Tulloch, John, and Graeme Turner, editors. Australian Television: Programs, Pleasures and Politics. Sydney, Australia; Boston, Massachusetts: Allen and Unwin, 1989.

Farber, Stephen. "Making Book on TV." Film Comment (New York), November-December, 1982.

Halliwell, Leslie, and Peter Purser. Halliwell's Television Companion. London: Paladin, 1987.

Kozloff, Sarah. "Narrative Theory and Television." In, Allen, Robert C., editor. Channels of Discourse Re-Assembled. Chapel Hill, North Carolina: University of North Carolina Press, 1992.

Lewallen, Avis. "Lace: Pornography for Women?" In, Marshment, Margaret, and Larraine Gamman, editors. The Female Gaze: Women as Viewers of Popular Culture. London: The Women's Press, 1988.

Shipman, David. "The Far Pavililions." Films and Filming (London), January, 1984.

Tulloch, John. Television Drama: Agency, Audience and Myth. London: Routledge, 1990.

Wheen, Francis. Television. London: Century, 1985.

Williams, Raymond. Television, Technology and Cultural Form. London: Fontana, 1974.

See also Amerika; Boys from the Blackstuff; The Boys of St. Vincent; Brideshead Revisited; The Day After; The Forsyte Saga; Holocaust; I, Claudius; The Jewel in the Crown; Pennies from Heaven; Rich Man, Poor Man; The Singing Detective; The Six Wives of Henry VIII; The Thornbirds; Tinker, Tailor, Soldier, Spy; Upstairs, Downstairs; The Women of Brewster Place


MINOW, NEWTON

U.S. Attorney/Media Regulator

Newton Minow was one of the most controversial figures ever to chair the Federal Communications Commission (FCC). Appointed in 1961 by President John F. Kennedy, Minow served only two years, but during that time he stimulated more public debate over television programming than any other chair in the history of the commission.

Trained at Northwestern Law School, Minow's public career began with his involvement in the administration of Illinois governor Adlai Stevenson during the 1950s. At a very young age Minow became a leading figure both on the governor's staff and in his presidential campaigns of 1952 and 1956. During the latter, Minow became acquainted with members of the Kennedy circle and in 1960 worked for the Kennedy presidential bid, becoming close friends with the President's brother, Robert. Reportedly, the two men frequently talked at length about the increasing importance of television in the lives of their children. It therefore came as little surprise that after the election Minow eagerly pursued the position of FCC Chair. Some observers nevertheless considered it unusual given his lack of experience with the media industry and with communication law.

Appointed chair at the age of 34, Minow lost little time mapping out his agenda for television reform. In his first public speech at the national convention of broadcasting executives, Minow challenged industry leaders to "sit down in front of your television set when your station goes on the air and stay there without a book, magazine, newspaper, profit-and-loss sheet or rating book to distract you--and keep your eyes glued to that set until the station signs off. I can assure you that you will observe a vast wasteland." Sharply critical of excessive violence, frivolity, and commercialism, Minow's remarks sparked a national debate over the future of television. Although similar criticisms about television and popular culture had circulated widely during the late 1950s, Minow became the first chair of the FCC to specifically challenge the content of television programming and to urge significant reform. His characterization of the medium as a "vast wasteland" quickly became ubiquitous, especially in newsprint headlines and cartoons. During his two years in office, it was estimated that, other than the president, Minow generated more column-inches of news coverage than any other federal official.

In part, Minow's criticisms of television were linked to broader anxieties about consumerism, child-rearing, and suburban living. Many social critics during this period worried that middle-class Americans had "gone soft" and lost their connection to public life. In an inaugural address that focused exclusively on foreign policy, President Kennedy implored Americans to revive their commitment to the urgent struggle for freedom around the globe. Shortly thereafter, Newton Minow framed his critique of television along similar lines, arguing that the medium had become a form of escapism that threatened the nation's ability to meet the challenge of global Communism. Moreover, he worried about the increasing export of Hollywood programming overseas and the impact it would have on perceptions of the United States among citizens in other countries. In the months following the speech, Minow advocated the diversification of programming with particular emphasis on educational and informational fare. Confronted by powerful opposition among industry executives, he nevertheless continued to chide network programmers in speeches, interviews, and public appearances.

Although the Minow FCC never drafted specific programming guidelines, some argued that Minow employed a form of "regulation by raised eyebrow," which helped to stimulate the production of programs favored by the FCC. Indeed, during the early 1960s, network news grew from adolescence to maturity and many credit Minow for helping to foster its growth. He especially was seen as a champion network documentary, a genre of programming that placed particular emphasis on educating the public about Cold War issues. Many critics nevertheless contend that beyond news, little changed in primetime television during the Minow years and some suggested that, overall, the Minow FCC enjoyed few tangible policy accomplishments.

While that may have been true in the short run, the FCC chair played a leading role in the passage of two pieces of legislation that would have important long-term effects. The first was the All Channel Receiver Act of the 1962, which required that all television sets sold in the U.S. be capable of picking up UHF stations in addition to the VHF stations that then dominated the medium. By the end of the 1960s, this law significantly increased the number of television stations, and allowed the ABC network to achieve national coverage, making it truly competitive with NBC and CBS.

Secondly, Minow crafted the passage of legislation that ushered in the era of satellite communications. Under his leadership, various factions within the electronics and communications industries agreed to a pie-sharing arrangement that resulted in the organization of the Communications Satellite Corporation (Comsat) and ultimately the International Telecommunications Satellite Consortium (INTELSAT). Created with an eye toward attaining a strategic advantage over the Soviet Union, these U.S.-controlled organizations dominated the arena of satellite communications throughout the 1960s and much of the 1970s.

Shortly after the passage of these key pieces of legislation, Minow resigned from the FCC and returned to a lucrative private practice, later becoming a partner in one of the most powerful communications law firms in the United States: Sidley and Austin. Through the late 1990s, he remains an influential figure both in the media industry and in policy circles.

-Michael Curtin

Newton Minow
Photo courtesy of Newton Minow/ Lisa Berg

NEWTON (NORMAN) MINOW. Born in Milwaukee, Wisconsin, U.S.A., 17 January 1926. Northwestern University, B.S. 1949; J.D. 1950. Married: Josephine Baskin, 1949; children: Nell, Martha and Mary. Served in U.S. Army, 1944-46. Admitted to Wisconsin Bar, 1950; Illinois Bar, 1950; with firm of Mayer, Brown & Platt, Chicago, 1950-51 and 1953-55; law clerk to chief justice Fred M. Vinson, 1951-52; administrative assistant to Illinois governor Stevenson, 1952-53; special assistant to Adlai Stevenson in U.S. presidential campaigns, 1952, 1956; partner in firm of Stevenson, Rifkind & Wirtz, Chicago, New York City and Washington, D.C., 1955-61; chair, the Federal Communication Commission, 1961-63; executive vice president, general counsel and director, Encyclopedia Britannica, Chicago, 1963-65; partner, Sidley and Austin, Chicago, 1965-91; of counsel from 1991; board of governors, Public Broadcasting Service, 1973-80; chairman of the board, 1978-80; past chair, Chicago Educational TV, currently honorary chairman; chair, publications review board, Arthur Andersen & Co., 1974-83; chair of the board of overseers, Jewish Theological Seminary, 1974-77; co-chair, presidential debates League of Women Voters, 1976, 1980; professor of communications policy and law, Annenberg Program, Northwestern University, from 1987. Board of directors, Foote, Cone & Belding Communications Inc.; Tribune Co.; Sara Lee Corp.; AON Corp.; Manpower, Inc. Trustee, Notre Dame University, 1964-77, from 1983; Mayo Foundation, 1973-81; trustee, past chair of board, Rand Corporation; Chicago Orchestral Association, 1975-87, life trustee from 1987; trustee, Northwestern University, 1975-87, life trustee, from 1987. Honorary degrees: LL.D., University of Wisconsin, and Brandeis University, 1963; Honorary LL.D., Northwestern University, 1965; Honorary LL.D., Columbia College, 1972; Northwestern University Alumni Association Medal, 1978; Ralph Lowell Award, 1982; Honorary LL.D., Governors State University, 1984; Honorary LL.D., DePaul University, 1989; Honorary LL.D., RAND Graduate School. Member: Fellow, American Bar Foundation; American Academy of Arts and Sciences; American Bar Association; Illinois Bar Association; Chicago Bar Association. Recipient: Peabody Broadcasting Award, 1961; Nortwestern Udniversity Alumni Association Medal, 1978; Ralph Lowell Award, 1982. Address: Sidley & Austin, 1 First National Plaza, Chicago, IL 60603.

PUBLICATIONS

Equal Time: The Private Broadcasters and the Public Interest. New York: Atheneum, 1964.

Presidential Television, with John Bartlow Martin and Lee M. Mitchell. New York: Basic Books, 1973

For Great Debates. New York: Priority Press, 1987.

How Vast the Wasteland Now. New York: Gannett Foundation Media Center, 1991.

Abandoned in the Wasteland: Children, Television, and the First Amendment, with Craig L. LaMay. New York: Hill and Want, 1995.

FURTHER READING

Baughman, James. Television's Guardians: The FCC and the Politics of Programming, 1958-1967. Knoxville, Tennessee: University of Tennessee Press, 1985.

Curtin, Michael. Redeeming the Wasteland. New Brunswick, New Jersey: Rutgers University Press, 1995.

_______________. "Beyond the Vast Wasteland." Journal of Broadcasting and Electronic Media (Washington, D.C.), Spring 1993.

Watson, Mary Ann. The Expanding Vista: American Television in the Kennedy Years. New York: Oxford University Press, 1990.

See also All Channel Legislation; Communications Satellite Corporation; Federal Communication Commission; United States: Networks; Quiz and Game Shows; Quiz Show Scandals


MIRREN, HELEN

British Actor

Helen Mirren is probably best known to American television audiences as Inspector Jane Tennison, the complicated and obsessive homicide and vice detective of Prime Suspect. But Mirren, who began her acting career playing Cleopatra and Lady Macbeth in Royal Shakespeare Company productions of the 1960s and 1970s, has appeared in over thirty productions for British, Australian, and American television. These have included film or taped versions of Royal Shakespeare productions, original television plays and dramatic adaptations of literary classics (e.g., the BBC's serialization of Balzac's Cousin Bette, which eventually appeared on American PBS's Masterpiece Theater) produced by Grenada, Thames, and other companies for the BBC, ITV, and Channel Four in Britain, and such American television series as Twilight Zone (the 1980s version) and The Hidden Room (Lifetime cable production).

The British stage training Mirren received in her teens and twenties encouraged her embracement of diverse roles and risky projects on stage, television, and screen (including a couple of notorious X-rated European art films). As with many such classically trained British actors, her breath-taking acting range and frequent appearances in every dramatic media made stardom elusive. Prime Suspect, first aired on British television in 1991, finally made this 25 year acting veteran an important international star. When it was broadcast on the American PBS series Mystery! in 1992, it became that show's highest rated program, won an Emmy, and made Mirren, according to some television journalists and executives, PBS's "pinup woman" of the decade. Three Prime Suspect miniseries have followed and the American film company Universal is working with Britain's Grenada Productions on a theatrical film featuring Inspector Tennison (rumors are that Mirren is considered too old to attract a wide audience to film, so another actress will probably be cast).

Critical consensus attributes the success of the television series to the collaboration of Mirren and writer Lynda LaPlante, who created Jane Tennison as a composite of several female police detectives she interviewed. LaPlante did not want to compromise their integrity by making Tennison's character too "soft," so she considered casting critical to the success of her vision of the character and these professional women. LaPlante found Mirren had the kind of presence and "great weight" she believed crucial to the character: "[Mirren's] not physically heavy, but she has a strength inside her that is unusual. . . . There's a stillness to her, a great tension and intelligence in her face."

Mirren has claimed that she likes Tennison because she is "unlikeable." The complexity of Mirren's performance resides in how she conveys this unlikeability while still making us sympathetic to Tennison's ideals and vulnerability. The character is clearly discriminated against because of her sex--and she knows it--but her own behavior, especially in personal relationships is not beyond reproach. The tension LaPlante admires in Mirren's face also permeates the stiff posture Mirren adopts for the character, the quick pace of her walk, the intense drags she takes on a cigarette, the determination of her gum-chewing. Tennison, that unlikeable sympathetic character is given life in Mirren's world-weary eyes, which do not betray emotion to her colleagues--except when she lashes out in often justifiable anger. But in private, the eyes express the losses suffered by a successful woman in a masculine public sphere. Although American and British television made strides in the 1980s and 1990s in depicting strong, complex women in law enforcement, for many viewers and critics, Mirren's performance finally enabled "a real contemporary woman [to break] through the skin of television's complacency."

-Mary Desjardins

Helen Mirren
Photo courtesy of Helen Mirren

HELEN MIRREN. Born Helen Mironoff in Hammersmith, London, England, 26 July 1945. Established reputation as stage actress as Cleopatra with the National Youth Theatre, aged 19, 1965; subsequently appeared with the Royal Shakespeare Company and in Africa with Peter Brook's International Centre of Theatre Research, from 1972; returned to RSC, 1974; has also appeared in numerous films and won acclaim as a television performer, notably in the mini-series Prime Suspect, 1991-. Recipient: British Academy of Film and Television Arts Award (three times); Cannes Film Festival Best Actress Award, 1984. Address: Ken McReddie Ltd, 91 Regent Street, London W1R 7TB, England.

TELEVISION SERIES

1991- Prime Suspect

MADE-FOR-TELEVISION MOVIE

1996 Losing Chase

TELEVISION SPECIALS

1968 A Midsummer Night's Dream
1972 Cousin Bette
1976 The Collection
1978 As You Like It
1979 Blue Remembered Hills
1981 Mrs. Reinhard

FILMS

Herostratus, 1967; Age of Consent, 1970; Savage Messiah, 1972; O Lucky Man, 1973; Caligula, 1979; SOS Titanic, 1979; Hussy, 1979; The Fiendish Plot of Dr Fu Manchu, 1980; The Long Good Friday, 1980; Excalibur, 1981; Cal, 1984; 2010, 1984; White Nights, 1985; The Mosquito Coast, 1986; Heavenly Pursuits, 1987; Pascali's Island, 1988; The Cook, The Thief, His Wife and Her Lover, 1989; When the Whales Came, 1989; Pascali's Island, 1988; People of the Forest (narrator); The Comfort of Strangers, 1990; The Gift, 1990; Bethune: The Making of a Hero, 1989; Where Angels Fear to Tread, 1991; The Madness of King George, 1994; The Hawk, 1994.

STAGE (selection)

Antony and Cleopatra, 1965; Troilus and Cressida, 1968; Much Ado About Nothing, 1968; Richard III, 1970; Hamlet, 1970; Two Gentlemen of Verona, 1970; Miss Julie, 1971; The Conference of Birds, 1972; Macbeth, 1974; Teeth 'n' Smiles, 1974; The Bed Before Yesterday,1976; Henry VI, Parts 1, 2 and 3, 1977; Measure for Measure, 1979; The Duchess of Malfi, 1980; The Faith Healer, 1981; Antony and Cleopatra, 1983; The Roaring Girl, 1983; Extremities, 1984; Two Way Mirror, 1988; Sex Please, We're Italian, 1991; A Month in the Country, 1994.

FURTHER READING

Ansen, David. "The Prime of Helen Mirren." Newsweek (New York), 16 May 1994.

Lambert, Pam. "A Good Woman Detective is Hard to Find." The New York Times, 19 January 1992.

Wolcott, James. "Columbo in Furs." The New Yorker, 25 January 1993.

See also La Plante, Lynda; Prime Suspect


MISSION: IMPOSSIBLE

U.S. Espionage/Adventure

Bob Johnson's taped words commissioning the Impossible Mission Force (IMF) with another assignment became synonymous with the techno-sophistry of Mission: Impossible. "This tape will self-destruct in five seconds." They were as oft-cited as the title itself and the opening visual and aural motifs: a match striking into flame and Lalo Schifrin's dynamic theme music.

The program ran for 168 episodes between 1966 and 1973 on CBS, returning for a further 35 episodes on ABC between 1988 and 1990 (shot in Australia for financial and location reasons). The original executive producer, Bruce Geller, wanted to deploy "the Everyman-superman" in a "homage to team work and good old Yankee ingenuity." The leader of the Force was expected to choose a team to deal with each given task, usually comprised of a technical expert, a strong-man, a female model, and a man-of-disguise. Major actors at different moments in the series included Peter Graves (head of the IMF after the first season and through the revived series), Barbara Bain (model), Greg Morris (technical expert), Peter Lupus (muscle-bound), and Martin Landau (disguise artist).

By the time the program first began, TV producers were under intense pressure to include black characters in positive roles. Mission was held up in the TV Guide of the 1960s as a paragon of virtue in the representation of African-Americans, with the character of Barney Collier hailed as one of television's "New Negro figures." This didn't avoid criticism for making the token African-American a "backdoor" technical expert, one-dimensional and emotionless.

The instructions to writers of the first series read: "The tape message contains the problem. An enemy or criminal plot is in existence; the IMF must counter it. The situation must be of enough importance and difficulty that only the IMF could do it. The villains (as here and later portrayed) are so black, and so clever that the intricate means used to defeat them are necessary. Very commonly, but not inevitably, the mission is to retrieve a valuable item or man, and/or to discredit (eliminate) the villain or villains ... avoid names of actual countries as well as mythical Balkan kingdoms by being vague. This is not a concern at early stages of writing: use real names if it's easier." The force would accept its assignment and devise a means to carry out the task in an extremely complex way. Some aspect of the plan would go awry, but the team would improvise and survive.

The IMF was a U.S. espionage group, private-sector but public-spirited, that "assisted" Third World countries, opposed domestic organised crime, and acted as a spy for the government. Because its enemies were great and powerful, the Force required intricacy and secrecy ("covertness"). At the very time that the famous words were being intoned in each disembodied, taped assignment ("Should you ... be caught or killed, the Secretary will disavow any knowledge of your actions") the real-life U.S. Assistant Secretary of Defense, Arthur Sylvester, was supporting covert operations. The program's considerable overseas sales (sixty-nine countries and fifteen dubbed versions by its third season) were said to have given many viewers around the world an exaggerated impression of the CIA's abilities.

David Buxton describes Mission as an exemplar of the 1960s British/American "pop series." These paeans to the fun of the commodity, to the modernity of design, fashion, and knowingness, leavened the performance of quite serious service to the nation. They had an ideological minimalism, open to a range of interpretations anchored only in the need to preserve everyday Americanness, in the most general sense of the term. The opening tape's "promise" of official disavowal in the event of failure established entrepreneurial initiative as a basis for action and gave an alibi for minimising additional references to politics. Instead, episodes could be devoted to a scientifically managed, technicist private sphere. The IMF represented an efficient allocation of resources because of its anonymously weightless and depersonalised division of labour, and an effective tool of covert activity as a consequence of its distance from the official civilities of diplomacy. This effect was achieved stylistically through a visual quality normally associated with the cinema: numerous changes in diegetic space, lighting that could either trope film noir or action-adventure, rapid cutting, and few lengthy reaction shots.

The first Mission was valorised by many critics for its plots. It was unusual for American TV drama to have episodes with overlapping and complex story-lines at the expense of characterisation. Following each program's twists became a talisman for the cognoscenti. The inversion of heroism, whereby treachery, theft, kidnapping, and destruction were qualities of "good" characters, made the series seem both intellectually and politically subversive. Once new people were introduced in a segment, they immediately underwent bewildering transformations that problematised previous information about their psyches, politics, and conduct. Geller's fantasy was that actants be just that: figures performing humanness, infinitely plastic, and ready to be redisposed in a moment. The series lasted much longer than its many spy-theme counterparts on network television through the 1960s, perhaps as a consequence of this decentred, subjectless approach.

Each episode of the original Mission cost $225,000, for which CBS paid $170,000. Geller was shooting upwards of fifty thousand feet of film per screen hour, more than twice the average, and spent 30% longer than the norm doing so. Special effects and writing costs also went far beyond studio policy, in part to make for the feature-film look that was a key factor in the program's success. Geller instilled a knowing self-reflexivity into the series. He became renowned for the remark that "[n]othing is new except in how it's done."

A 150-day 1988 strike by members of the Writers' Guild of America over creative and residual rights payments cast Hollywood's attention towards remakes and towards Australia, where the A$5000 cost of a TV script compared favourably with the U.S. figure of A $21,000. Paramount decided to proceed with plans to bring back Mission, a reprise that it had attempted intermittently over almost a decade. Four old scripts were recycled, and new ones were written after the industrial action had concluded. Mission offered "a built-in baby boomer audience" and the opportunity to avoid California unions. This attitude produced a very formulaic remake.

Mission: Impossible

Consider the IMF's efforts to smuggle dissidents out of eastern Europe ("The Wall"). Posing as a Texan impresario keen to hire a chess player and a magician, Graves is accused by a KGB officer of making "capitalist offers." He replies good-naturedly that "[b]usiness is business the world over." And so it is, when his team is able to grant U.S. citizenship as it pleases whilst supposedly remaining independent of affiliation to any particular state. The IMF (what irony in an acronym shared with a key tool of First-World economic power) establishes a sphere of the "other" that is harsh and repressive compared with its own goodness and light. These spheres represent state socialism and capitalism respectively, as captured by a close-up of the East German Colonel Barty's highly polished boot grinding a little girl's lost doll into the mud as he arrests her defecting family. The shooting script calls for Graves to have a "broad American smile" to contrast him with a "slow, unfriendly" East German. The cut from unpleasantness at the Berlin Wall to Jim playing golf fully achieves the establishment of a lifestyle and polity distinctiveness, illustrating the IMF's efforts to assist elements "behind the Wall" that favour a new political and economic openness. Graves' patriarchal condescension is as much geopolitical as gendered in his remark to a ravaged Ilse Bruck in Act Three: "You're a very brave girl, Ilse. But we're still in East Berlin and you'll have to call on all your reserves to help us get back to the West." Indeed she would.

-Toby Miller

CAST (1966-1973)

Daniel Briggs(1966-1967)............................... Steven Hill James Phelps (1967-1973)......................... Peter Graves Cinnamon Carter (1966-1969)..................... Barbera Bain Rollin Hand (1966-1969)........................... Martin Landau Barney Collier............................................. Greg Morris Willie Armitage ...........................................Peter Lupus Paris (1969-1971)................................... Leonard Nimoy Doug (1970-1971).......................................... Sam Elliot Dana Lambert (1970-1971)................ Lesley Ann Warren Lisa Casey (1971-1973)..................... Lynda Day George Mimi Davis (1972-1973)....................... Barbara Anderson

PRODUCER Bruce Geller

PROGRAMMING HISTORY 171 Episodes

CBS
September 1966-January 1967 Saturday 9:00-10:00 January 1967-September 1967 Saturday 8:30-9:30 September 1967-September 1970 Sunday 10:00-11:00 September 1970-September 1971 Saturday 7:30-8:30 September 1971-December 1972 Saturday 10:00-11:00 December 1972-May 1973 Saturday 10:00-11:00

CAST (1988-1990)

Jim Phelps............................................... Peter Graves Nicholas Black .......................................Thaao Penghis Max Harte............................................ Antony Hamilton Grant Collier................................................. Phil Morris Casey Randall (1988-1989)....................... Terry Markwell Shannon Reed (1989-1990).......................... Jane Badler The Voice on the Disk............................... Bob Johnson

PRODUCERS Michael Fisher, Walter Brough

PROGRAMMING HISTORY

ABC
October 1988-January 1989 Sunday 8:00-9:00 January 1989-July 1989 Saturday 8:00-9:00 August 1989 Thursday 9:00-10:00 September 1989-December 1989 Thursday 8:00-9:00 January 1990-February 1990 Saturday 8:00-9:00 May 1990-June 1990 Saturday 8:00-9:00

FURTHER READING

Beatie, Bruce A. "The Myth of the Hero: From Mission: Impossible to Magdalenian Caves." In, Browne, Ray B., and Marshall W. Fishwick, editors. The Hero in Transition. Bowling Green: Bowling Green University Popular Press, 1983.

Buxton, David. From The Avengers to Miami Vice: Form and Ideology in Television Series. Manchester, England: Manchester University Press, 1990.

Lewis, Richard Warren. "Is This Mission Possible? The IM Force Struggles to Overcome Cast Changes, Power Plays, Hollywood Intrigue." TV Guide (Radnor, Pennsylvania), 1969.

Miller, Toby. "Mission Impossible: How do you Turn Indooroopilly into Africa?" In Dawson, Jonathan, and Bruce Molloy, editors. Queensland Images in Film and Television. St. Lucia, Australia: University of Queensland Press, 1990.

_______________. "Mission Impossible and the New International Division of Labour." Metro-Media and Education Magazine, Autumn 1990.

White, Patrick J. The Complete Mission: Impossible Dossier. New York: Avon, 1991.

See also Action Adventure Programs; Spy Programs


MISS MARPLE

British Mystery Program

Miss Marple, the spinster detective who is one of the most famous characters created by English crime writer Agatha Christie, has been portrayed by a variety of actresses in films and television. In the cinema, Margaret Rutherford portrayed a rumbustious Miss Marple in the 1960s and Angela Lansbury contributed a performance in The Mirror Crack'd before moving on to a similar role in the U.S. television series, Murder She Wrote. In Britain, however, certainly the most famous Miss Marple has been Joan Hickson who starred in a dozen television mysteries over the course of a decade.

Between 1984 ("The Body in the Library") and 1992 ("The Mirror Crack'd"), the British Broadcasting Corporation (BBC) in association with America's Arts and Entertainments network, and Australia's Seven network, produced an irregular series of twelve Miss Marple mysteries. The elderly, deceptively delicate Joan Hickson starred in each of these as the amateur detective from the bucolic village of St. Mary Mead.

By conventional critical judgment, Agatha Christie's stories are often flawed. The plots can hinge on contrived and dated gimmicks--in "A Murder is Announced", it is supposedly a shock that a character called "Pip", for whom everyone is searching, is a woman, Philippa. They often end with an abruptly descending deus ex machina, as the heroine makes huge intuitive leaps, based on no clues ("4:50 From Paddington"), or on clues which only she knows, and which have been kept from the audience (the character's marriages in "The Body in the Library"). Despite this, the television programs have attractive elements which kept them popular over the years of their production.

Firstly, the BBC's Miss Marple is a good example of a "heritage" production, with all the pleasures that implies. The term "heritage television" sums up a certain attitude towards the past which developed in Britain during the 1980s, when a mixture of a new Victorianism in moral standards and an increasingly frenetic late-capitalistic commodification led to two tendencies. The first was an attraction to a particularly sanitised version of England's past. The second capitalized on the first with various moves towards rendering that past easily consumable--in television programs, films, bed sheets, jams and preserves, and so on. The BBC's Miss Marple stories are prime examples of "heritage" production. They are mostly set in a rural past. English architecture is featured, and country mansion houses proliferate. As is typical for BBC programs, the "production values" are impeccable and the programs look beautiful--costumes, houses and decor, cars, hairstyles and make-up could all be described as "sumptuous".

As a celebration of English culture, "heritage" also demands that the program be as faithful as possible to their source material. Thus, the BBC's Miss Marple does not chase the villains herself as Margaret Rutherford does in her films, nor are the titles of the books altered to make them more sensational (the novel After the Funeral had been made into the 1963 film, Murder at the Gallop, for example).

Another "heritage" aspect of the program is the morality which structures and underlies the mysteries. Miss Marple is the model of decorum, not only just and good, but also polite and correct. And although Miss Marple herself claims that "in English villages...You turn over a stone, you have no idea what will crawl out", there is in fact very little of a sordid underside in these narratives. There may be murders, but the motives are rarely squalid: mostly greed, sometimes true love. There are dance hostesses, but no prostitutes; there is blackmail, but it is never about anything really shameful. Indeed, these murders are themselves peculiarly decorous--always meticulously planned and rarely messy.

In addition to these "heritage" aspects, Joan Hickson's performance is another of the particularly attractive aspects of the series. Her frail physical appearance contrasts with her intensely blue eyes, and the way she dominates the scenes in which she appears. Her apparent scattiness, staring absent-mindedly over people's shoulders as they talk to her, is delightful. It is believable both that people would ignore her, thinking her to be just "a little old lady", and, simultaneously, that she is very much in control of the situation.

A third point of pleasure is the way in which Miss Marple offers a pleasantly female-oriented version of detective mythology. Not only does the program present a range of roles for older women (unusual enough in television drama), but it also celebrates a feminine approach to investigation. In several of the stories, the traditional strong-arm techniques of police investigation advance the plot only very slightly. Miss Marple takes over; her investigative methods involve no violence, threats or intimidation. Rather, gossip forms the most powerful of her tools. The very term "gossip" is a way of denigrating forms of speech which have typically been taken up by women. In these stories, gossip moves the narrative forward. In "4:50", for example Miss Marple knows that the family are needing a housekeeper, because, "They're always needing a housekeeper. The father is particularly difficult to get on with". This enables Miss Marple to send her own agent into the household. It is gossip which unfailingly allows her to solve the mysteries. The character's standard technique is to equate the circumstances of the mystery with representative archetypes she has encountered in the course of her village life. Such a comparison of types provides her with an infallible guide to people's characters, actions, and intentions.

Miss Marple

In another departure from more typical detective narratives, at the denouements, Miss Marple is never involved in any physical chase or fight. Although she solves the mystery--through observation, a few polite questions and a bit of knitting--Miss Marple has very little physical impact on the progress of the narrative. She is often peripheral rather than central. In some stories, female aides act as her physical stand-ins: but at the denouement of the stories, when television narrative convention demands some crisis and excitement, Miss Marple herself is little involved. Although she may engineer a denouement, as in "4:50 From Paddington", she is not involved in the chase that follows. Rather, it is policemen and good male characters who become involved in car chases and leaps through glass windows.

The particular pleasures of this very British television production ensure it retains its appeal even when new programs are no longer being produced and its wide circulation, through syndication on several continents, attests to its continuing popularity.

-Alan McKee

CAST

Miss Marple ..............................................Joan Hickson

PROGRAMMING HISTORY Twelve irregularly produced and scheduled episodes

BBC
Episodes and first dates of broadcast:
" The Body in the Library" 26, 27, 28 December 1984 "The Moving Finger" 21 and 22 February 1985 "A Murder is Announced"
28 February and 1, 2 March 1985
"A Pocketful of Rye" 7, 8 March 1985 "The Murder at the Vicarage" 25 December 1986 "Sleeping Murder" 11 and 18 January 1987 "At Bertram's Hotel" 25 January and 2 February 1987 "Nemesis" 8 and 15 February 1987 "4:50 From Paddington" 25 December 1987 "Carribean Mystery" 25 December 1989 "They Do it with Mirrors" 29 December 1991 "The Mirror Crack'd" 27 December 1992

FURTHER READING

Conroy, Sarah. "The Spinster's New Yarns." The Washington Post (Washington, D.C.), 10 December 1987.

Cuthbert, David. "Marple's Last Look in Mirror." The Times-Picayune (New Orleans, Louisiana), 7 December 1993.

Dunne, Colin. "I'll Miss Her Awfully, Says the Actress She Made a TV Star." Mail On Sunday (London), 27 December 1992.

Terry, Clifford. "Cast Carries PBS Whodunit." Chicago Tribune (Chicago), 1 January 1987.

See also British Programming


Monkees, The

THE MONKEES

U.S. Musical Situation Comedy

The Monkees, a situation comedy about a struggling rock-and-roll band of the same name, originally aired on NBC from 1966 to 1968. During its 58 episode run, the program was awarded an Emmy for Outstanding Comedy Program in 1967. The show's popularity continued and it was broadcast in re-runs on CBS from 1969-73 and cablecast on MTV in the 1980s.

Inspired by the success of the two Beatles films directed by Richard Lester, the show was aimed at 1960s American youth culture. Considerable controversy surrounded the show because the band, four young men who "portrayed themselves," was "manufactured" by Raybert Productions. In 1965 an advertisement appeared in Daily Variety, a major U.S. trade publication for the film and television industry, requesting responses from "4 insane boys aged 17-21." More than 400 individuals replied.

Though Michael Nesmith and Peter Tork, two of the young men selected for the program, had some previous musical experience, the other two, Davy Jones and Mickey Dolenz, had none. Several recordings, closely tied to the series, were released and became commercial successes, but it also became widely known that the actors did not play their own musical instruments--on the recordings or in the series. This controversy rising from this "revelation" was further exacerbated when the actors embarked on a concert tour. Despite these issues, The Monkees became teen idols, sold millions of records, and were heavily merchandised.

The show was innovative in both form and content, violating the conventions of realist television. Episodes were characterized by self-reflexive techniques such as distorted focus, direct address of the camera, the incorporation of out-takes and screen tests, fast and slow motion effects, and continuity errors. In all, however, the television version of "psychedelic" cinema was tamed for the domestic medium, and the boys generally engaged in wholesome, if quirky, fun.

"Monkee Mania" experienced a renewal in the 1980s when the program was re-run on MTV. The popularity of the show with contemporary youth audiences led to re-issue of recordings, fan conventions, and a concert tour by three of the original members.

-Frances K. Gateward

The Monkees

CAST (as themselves)

Davy Jones
Mike Nesmith
Peter Tork
Mickey Dolenz

PRODUCERS Robert Rafelson, Ward Sylvester

PROGRAMMING HISTORY 58 Episodes

NBC
September 1966-August 1968 Monday 7:30-8:00

See also Music on Television


MONKHOUSE, BOB

British Comedian

Bob Monkhouse is one of British television's most prolific performers, indelibly etched on the minds of the public as the smooth, wise-cracking host of countless game shows. Initially a stand-up comic, Monkhouse's early years were spent writing gags for himself and other performers. He made a number of guest appearances on TV shows before he and then writing partner Denis Goodwin finally landed their own television series in 1953 with Fast and Loose, a comedy sketch show. This was eventually followed by another series, My Pal Bob. With the coming of the Britain's commercial channel in 1955, Monkhouse was able to diversify, becoming a game-show host with For Love or Money and, with co-producer Jonathan Routh, fooling the public with various scams in the British version of Candid Camera.

Always a fan of the great silent comedians, Monkhouse paid tribute to some of the men who had inspired him in 1966 with Mad Movies. He also continued a punishing schedule of nightclub appearances, before becoming the host of ATV's Sunday night variety show, The London Palladium Show in 1967.

However, it was not until late 1967 that Monkhouse became associated with ATV's The Golden Shot, the series that made him a truly household name. Initially presented by Canadian Jackie Rae, this gameshow featured members of the audience who, to win prizes, guided, via the telephone, a blindfolded marksman to fire a crossbow into a target. In later stages of the game the audience members were firing the crossbows themselves. From the start Monkhouse was determined that he should be the presenter, and even went to the expense of having a telerecording made of the episode in which he made a guest appearance, in order that Lew Grade, boss of ATV, should see how he could rescue what was then a fading show. Monkhouse also instigated the show's catchphrase when asking the studio hand to load the bolt: "Bernie, the bolt".

Monkhouse did indeed rescue the programme, not only enlivening it with his wise-cracking comedy, but also changing the format, simplyfying it and making it more visually appealing and exciting. Thus began a career as a game and quiz show host. In 1975 ATV adapted the American programme Hollywood Squares, which was hosted by Monkhouse as Celebrity Squares. Once again he was the fast-talking, ad libbing host par excellence. There have been numerous gameshows since, including Family Fortunes, $64,000 Question, Bob's Full House and Bob Says Opportunity Knocks. However, while thoroughly professional and able to put contestants at their ease, Monkhouse has gained himself a reputation for being smarmy and oleaginous and has often played on this aspect of his persona.

1993 saw Monkhouse diversifying into straight drama with a role in Yorkshire Television's All Or Nothing At All, which also starred comedian Hugh Laurie. Although it may not have led to Monkhouse being hailed as the next Olivier, it was a proficient performance. All through his television career Monkhouse has continued his standup comedy act in nightclubs across England, and in recent years he has had something of a renaissance and made a comeback as a TV comic, having been "re-discovered" by a younger generation of comics along with the likes of Ken Dodd and the late Frankie Howerd. He is now probably deserving of "cult" status. This particular skill was showcased in Channel Four's An Audience with Bob Monkhouse, in which he performed before a celebrity audience, taking questions from them as well as cracking jokes and telling stories. This was followed by a less successful series on BBC1 called Gagtag, in which he was partnered every week with a different "alternative" comedian while younger comic Frank Skinner was teamed with a more traditional comedian. The culmination of this return to comic form was the 1995 series Bob Monkhouse on the Spot, scheduled late Saturday evening on the mainstream BBC1 and billed as a version of his cabaret act. This was a raunchier and racier Monkhouse than the TV public were used to seeing, and as the programmes were recorded close to transmission they were filled with topical gags.

Monkhouse remains a difficult comic to classify. He has invariably aroused strong emotions in the public, and has often been someone they love to hate, largely because of his oily television manner. Perhaps it is fair to say that he is admired rather than loved, but his professionalism and skill are unquestionable. His TV career has spanned over 40 years, and 30 of those have been as a top name on the bill. Obviously, he still has the ability and drive which made him a star and he will no doubt continue to be a major player in British entertainment for some time to come.

-Pam Logan

Bob Monkhouse
Photo courtesy of the British Film Institute

BOB MONKHOUSE. Born in Beckenham, Kent, England, 1 June 1928. Attended Dulwich College. Married: 1) Elizabeth, 1949 (divorced 1972), children: Abigail, Gary and Simon; 2) Jacqueline, 1973. Trained as a cartoon film animator with Gaumont British; started performing as comedian while member of the Royal Air Force, 1947-49; formed successful writing partnership with Denis Goodwin; became BBC's first contract comedian, performing on the Work Wonders radio show, 1949; starred in own radio show, 1949-83; starred in first television series, 1952; built up reputation as major cabaret attraction worldwide; host and guest performer on many BBC and ITV programs. Officer of the Order of the British Empire, 1993. Recipient: Top Comedian in Cabaret, 1981, 1987; After-Dinner Speaker of the Year, 1989. Address: Peter Prichard, Mezzanine Floor, 235 Regent Street, London W1X 8AX, England.

TELEVISION SERIES

1952-56 Fast and Loose
1957 Bury Your Hatchet
1960-67 Candid Camera
1964 The Big Noise
1967-71, 1974-75 The Golden Shot
1975-79 Celebrity Squares
1978-81 I'm Bob, He's Dickie!
1979-83 Family Fortunes
1983-86 Bob Monkhouse Tonight
1984-90 Bob's Full House
1987-89 Bob Says Opportunity Knocks
1990 The $64,000 Question
1993- Celebrity Squares
1996- The National Lottery Live

FILMS

Secret People, 1951; All in Good Fun, 1956; Carry On Sergeant, 1958; Dentist in the Chair, 1960; Dentist on the Job, 1961; She'll Have to Go, 1962; A Weekend with Lulu, 1962; Thunderbirds Are Go, 1966; Up the Junction, 1967; The Bliss of Mrs Blossom, 1968; Simon Simon, 1970; Out of Order, 1983.

RADIO

Work Wonders, 1949; Hello Playmates (also co-writer), 1954; Punchline; Bob Hope's 80th Anniversary; Mr Rodgers and Mr Hammerstein; Mostly Monkhouse; In the Psychiatrist's Chair.

STAGE

Start Time with Bob; Aladdin; Boy from Syracuse; Come Blow Your Horn.

PUBLICATIONS

Just a Few Words--The Complete Speakers' Handbook. New York: M. Evans, 1988.

Crying with Laughter (autobiography), 1993.


MONTY PYTHON'S FLYING CIRCUS

British Sketch Comedy/Farce/Parody/Satire Series

Monty Python's Flying Circus first appeared on the British Broadcasting Corporation's BBC-1 on 5 October 1969. It was a new type of program for the national channel and its appearance at the end of the decade seemed fitting. The show was created by six young men (Graham Chapman, John Cleese, Terry Gilliam, Eric Idle, Terry Jones and Michael Palin) whose ideas of comedy and television were clearly non-traditional. Monty Python's style--free-form, non-linear, deeply sarcastic, satirical, and anarchic--seemed somehow to reflect the times. It mocked all conventions which proceeded it, particularly the conventions of television.

The last episode aired on the BBC on 5 December 1974 after the production of 45 installments. The first 39 were titled Monty Python's Flying Circus. The final six episodes, all created without Cleese who had tired of the show, were called Monty Python. In addition, the team produced two shows for German television, each running 50 minutes. The second of these two shows, which consisted mostly of new material, was shown in England on BBC-2 in 1973. The Pythons expanded into other media as the result of their TV success. They created four Python movies (And Now For Something Completely Different, Monty Python and the Holy Grail, Monty Python's Life of Brian and Monty Python's Meaning of Life), several audio recordings and several books relating to the programs and films. In England and America the group also performed several live stage shows comprised of various sketches and songs from the television program.

Of the cast, all but Gilliam were English and developed their interest in comedy while students at university (Palin and Jones at Oxford; Chapman, Cleese and Idle at Cambridge). Gilliam was an American from California via Minnesota. Although he did appear on camera occasionally, Gilliam's primary contribution to the TV shows was his eclectic animation which usually served, in various ways, to link the sketches.

Each of the British members of the troupe had previous television and stage experience as writers and performers. Their pre-Python credits included the satirical That Was the Week That Was, The Frost Report (with David Frost, a regular target of the group's arrows), Do Not Adjust Your Set and The Complete and Utter History of Britain. The cross-pollination of talent during these days eventually brought the future Pythons together. They approached the BBC with a program idea and it was accepted, not without some trepidation by the network. When Gilliam was brought into the group to provide animation, Monty Python was formed.

The programs reflect the influence of several British radio programs from the 1950s, most notably The Goon Show which featured, among others, Peter Sellers. The energy and disregard for rules which hallmarked The Goon Show are clearly evident in the Python TV show. In turn, Monty Python's Flying Circus has exercised its own influence on such television programs as Saturday Night Live, SCTV, Kids in the Hall and The Young Ones. The essential disrespect for authority which links each of these programs can ultimately be traced through the Pythons back to The Goon Show.

The content of Monty Python's Flying Circus was designed to be disconcerting to viewers who expected to see typical television fare. This was obvious from the very first episode. The opening "discussion" features a farmer who believes his sheep are birds and that they nest in trees. This bit is followed by a conversation between two Frenchmen who consider the commercial potential of flying sheep. Just as viewers thought they were beginning to understand the flow of the show, it cut to a shot of a man behind a news desk announcing, "And now for something completely different," and the scene shifted to a totally unrelated topic. The thread might return to a previous sketch but, more often, there was no closure, only more fragmented scenes. Interspersed throughout were Gilliam's animations, often stop-action collages in which skulls opened to reveal dancing women or various body parts were severed. The macabre and disorienting were basic elements of the show.

Opening title sequences were not always found at the beginning of the program, frequently appearing instead midway through the show or even later. In one installment, there were no opening titles. Another element of the opening sequence was the "It's" man, a scruffy old sort who would be seen running, eventually reaching the camera. As he breathlessly croaks "It's . . .", the scene would shift dramatically. The theme music (Sousa's Liberty Bell March) was chosen because, among other reasons, it was free from copyright fees.

Several of the sketches from the series became favorites of fans but not necessarily of the performers. "The Ministry of Silly Walks" virtually became Cleese's signature much to his displeasure, and "The Dead Parrot Sketch" had to be repeated anytime Cleese and Palin appeared together. The group's portrayal of middle-aged women (known as Pepperpots among the group) was a popular recurring theme as well. "Mr. Nudge," "The Spanish Inquisition," "The Upper-Class Twit of the Year," "The Lumberjack Song" and "Scott of the Antarctic" are among the bits which have remained fan favorites.

Monty Python's Flying Circus
Photo courtesy of BBC

Monty Python's Flying Circus began appearing in the United States on Public Broadcasting Service stations in 1974. Its popularity grew and it quickly became a cult favorite. Several commercial stations, having noticed it on the public stations, also began to air the program. ABC purchased the rights to the six-episode fourth year of Monty Python, but when the show was aired the episodes had been censored and edited to fit the restrictions of American commercial TV. The group went to court to prevent further cuts but ABC was able to air the second show with only a minor disclaimer. As a result of the case, the Pythons gained ownership of the copyright outside Great Britain. Individual members of the group have gone on to acclaim in film and television. As writers, producers, directors and performers, all carry with them residual elements of Monty Python. Graham Chapman died in 1989.

-Geoff Hammill

CAST

Graham Chapman...................................... John Cleese Terry Gilliam.................................................... Eric Idle Terry Jones.............................................. Michael Palin

PRODUCER John Howard Davies

PROGRAMMING HISTORY 45 30-minute episodes

BBC
5 October 1969-11 January 1970
15 September 1970-22 December 1970
19 October 1972-18 January 1973
31 October 1974-5 December 1974

FURTHER READING

"And Now for Something Completely Different...." The Economist (London), 20 October 1990.

Clifford, Andrew. "Caught in the Act." New Statesman and Society (London), 29 September 1989.

Hewison, Robert. Monty Python: The Case Against Irreverence, Scurrility, Profanity, Vilification, and Licentious Abuse. New York: Grove, 1981.

Johnson, Kim. Life (Before and) After Monty Python: The Solo Flights of the Flying Circus. New York: St. Martin's, 1993.

_______________. The First 20 Years of Monty Python. New York: St. Martin's, 1989.

McCall, Douglas L. Monty Python: A Chronological Listing of the Troupe's Creative Output, and Articles and Reviews About Them. Jefferson, North Carolina: McFarland, 1991.

O'Connor, John J. "Python-a-Thon." New York Times, 30 December 1994.

Perry, George C. Life of Python. Boston, Massachusetts: Little, Brown, 1983.

Sanoff, Alvin P. "And Now for Something Completely Different." U.S. News & World Report (Washington, D.C.), 16 October 1989.

Schmidt, William E. "Still Zany, Python and Cult Turn 25." New York Times, 28 September 1994.

See also British Programming; Cleese, John; Palin, Michael


MOONLIGHTING

U.S. Detective Comedy/Drama

Moonlighting, an hour-long episodic series which aired on ABC from 1985 to 1989, signaled the emergence of dramedy as a television genre. Although the series finished its first season in a ratings tie for 20th place, it rose to 9th place in 1986-87 and tied for 12th place the following season, (in which only 14 new episodes were made). The innovative qualities of the program, however, were marked by its nomination, for the first time in the 50-year history of the Directors Guild of America, for both Best Drama and Best Comedy.

Produced by Glen Gordon Caron, Moonlighting featured high-fashion model, Maddie Hayes (played by real-life former high-fashion model Cybill Shepard), and fast-talking private eye David Addison (played by then-unknown Bruce Willis). The series' story began after Maddie's business manager embezzled most of her fortune, leaving her with her house and the Blue Moon Detective Agency, designed by the wily accountant as nothing more than a tax write-off and consisting of detective David Addison and secretary Agnes Dipesto (played by Allyce Beasley). The romantic tension between David--the smart, slovenly, party-animal and womanizer, and Maddie--the beautiful, haute couture-attired, snobbish Maddie lasted for two seasons. After this point complications on and off the set led to a plot line in which Maddie juggled relationships with David and another suitor, briefly married a third man, had the marriage annulled, and suffered a miscarriage.

The series' importance, however, lies not so much in its convoluted plots as in its unique and sustained fusion of elements characteristically associated with two distinct genres into the emergent genre, dramedy. Moonlighting clearly exhibits the semantic features of television drama: serious subject matter dealing with incidents of sufficient magnitude that it arouses pity and fear; rounded, complex central characters who are neither thoroughly admirable nor despicable; textured lighting--both the hard telenoir and the diffused lighting accompanied by soft camera focus; multiple exterior and interior settings, single camera shooting on film. But the series combines the "serious" elements with the syntactic features of television comedy. These comedic features include a four-part narrative structure (consisting of the situation, complication, confusion, and resolution), the metatextual practices of verbal self-reflexivity, musical self-reflexivity, and intertextuality, repetition (i.e., the doubling, tripling, and compounding of the same action or incident until the repetition itself becomes humorous), witty repartee, hyperbolic coincidence, and a governing benevolent moral principle within which the violent, confused, often ironic dramas of good and evil, seriousness and silliness were played out.

A full appreciation of the sophistication of Moonlighting required a level of cultural literacy (both popular and classic) rarely required by prime time television series, which was one reason the series drew accolades from critics early on. Titles of its episodes intertextually referenced the narrative premises as well as titles, authors, and even visual techniques of films, novels, dramas, poems, and plays from the 16th century through the present (e. g., "It's a Wonderful Job," "The Dream Sequence Always Rings Twice," "Atlas Belched," "Brother, Can You Spare a Blonde," "Twas the Episode Before Christmas," and "The Lady in the Iron Mask"). Another episode titled "Atomic Shakespeare" provided a feminist version of "The Taming of the Shrew" performed, except for the bookend scenes, entirely in iambic pentameter. Additionally, in many episodes, protagonists Maddie and David break the theatrical "fourth wall" convention with self-reflexive references to themselves as actors in a television program or to the commercial nature of the television medium. Such metatextual practices are techniques of defamiliarization which, according to certain formalist critical theories, epitomize the experience and purpose of art; they jar viewers out of the complacent, narcotizing pleasure of familiar forms and invite them to question and appreciate the artistic possibilities and limitations of generic forms. Moonlighting's use of these metatextual practices signifies its recognition of the traditions that have shaped it and its self-conscious comments on its departure from those traditions--characteristics typically attributed to works regarded as highly artistic.

The series' artistry in fusing the genre features of drama and comedy in such a way that it was both popular and critically acclaimed paved the way for such other innovative dramedic ventures as Frank's Place, Days and Nights of Molly Dodd, and Northern Exposure. Moonlighting also led a number of critics to declare that with Moonlighting American television had finally come of age as an art form.

-Leah R. Vande Berg

Moonlighting

CAST

Maddie Hayes....................................... Cybill Shepherd David Addison............................................ Bruce Willis Agnes Dipesto......................................... Alice Beasley Herbert Viola (1986-1989)..................... Curtis Armstrong Virginia Hayes (1987-1988)..................... Eva Marie Saint Alex Hayes (1987-1988).......................... Robert Webber MacGilicuddy (1988-1989)......................... Jack Blessing

PRODUCERS Glenn Gordon Caron, Jay Daniel

PROGRAMMING HISTORY 65 Episodes

ABC
March 1985 Sunday 9:00-11:00 March 1985-April 1985 Tuesday 10:00-11:00 April 1985-September 1988 Tuesday 9:00-10:00 December 1988-February 1989 Tuesday 9:00-10:00 April 1989-May 1989 Sunday 8:00-9:00

FURTHER READING

Joyrich, Lynne. "Tube Tied: Reproductive Politics and Moonlighting." In, Naremore, James, and Patrick Brantlinger, editors. Modernity and Mass Culture. Bloomington, Indiana: Indiana University Press, 1991.

Oruch, Jack. "Shakespeare for the Millions: 'Kiss Me, Petruchio.'" Shakespeare on Film Newsletter (Burlington, Vermont), 1987.

Radner, Hilary. "Quality Television and Feminine Narcissism: The Shrew and the Covergirl." Genders (Boulder, Colorado), July 1990.

Williams, J. P. "The Mystique of Moonlighting: 'When You Care Enough to Watch the Very Best.'" Journal of Popular Film and Television (Bowling Green, Ohio), Fall 1988.

See also Detective Programs; Dramedy


MOORE, GARRY

U.S. Television Personality

Garry Moore, genial host of numerous successful network television programs throughout the 1950s and 1960s was a major influence on the early acceptance of the medium among American viewers. During his long-running broadcast career Moore appeared regularly during prime time hours and different time periods. Like Arthur Godfrey, Moore hosted prominent daytime and weekly evening shows which contributed to his immense popularity. His programs were frequently among the top-ten list of highly rated prime time programs. As a comedian Garry Moore combined genial humor with a pleasant personality and relaxed style that made him a favorite with audiences.

Moore originally worked as a network radio comedian and writer known by his real name, Thomas Garrison Morfit. Because Morfit was difficult to pronounce, an on-air contest to select a stage name was conducted. Beginning in 1940 he became known to the listening audience as Garry Moore.

In 1949 CBS Radio originated the Garry Moore Show, a daily one hour variety program produced in Hollywood. Network programmers recognized a successful radio personality in Moore, and given their need for programming talent on its young television network, CBS provided the opportunity for Moore to host a variety television show in New York. When the Garry Moore Show was introduced on CBS daytime television in 1950 Moore established a distinctive on-air identity with his crew cut hair and bowtie image. His physical appearance enhanced his casual demeanor and easy going conversational style that became familiar to home viewers.

Moore's initial telecasts followed a somewhat checkerboard scheduling pattern. Beginning as a 30-minute evening series, the live Monday-through-Friday Garry Moore Show made its television debut in June 1950. By August the program changed to one night weekly and expanded to an hour in length. For its fall 1950 lineup CBS scheduled Moore weekday afternoons, a move that lasted eight years. By 1951 the Garry Moore Show reportedly was the second largest revenue source for CBS and for a time the network could not accommodate potential sponsors awaiting the opportunity to advertise on the program.

Moore's daytime program format was flexible but generally included humorous skits, singing, monologues, and studio audience interaction. Regular performers were featured along with special guests. Supporting Moore with the various program segments were singers Denise Lor and Ken Carson, and announcer and sidekick Durward Kirby. Guest comedians Don Adams, George Gobel, Carol Burnett, Don Knotts, and Jonathan Winters made their earliest television appearances on Moore's show, contributing to the entertaining tone and boosting their individual careers. The Garry Moore Show remained on air until mid-1958 when Moore voluntarily relinquished his hosting duties due to the exhaustive work schedule. By the 1958 fall season Moore returned to CBS, hosting a weekly evening program, again called the Garry Moore Show.

The hour-long evening series followed a format similar to Moore's daytime variety program. During its six-year run. the Garry Moore Show introduced comedienne Carol Burnett who later starred in her own successful CBS show during the 1960s and 1970s. Other comedic and musical talents regularly appearing on the Moore nighttime variety show Included Durward Kirby, Marion Lorne, and Dorothy Loudon. Allen Funt's "Candid Camera" became a regular segment on the program. Another popular weekly feature was a lengthy nostalgia segment known as "That Wonderful Year." Given the grueling work required to produce the show, Moore decided to discontinue the program in 1964. Moore reappeared in 1966 as host of yet another weekly Garry Moore Show variety series, but after five months of competition with Bonanza, CBS canceled the show due to poor ratings.

In addition to hosting several variety shows, Garry Moore moderated two television panel quiz programs, I've Got a Secret and To Tell the Truth. He began a 12 year reign as moderator of Goodson-Todman Productions I've Got a Secret, in 1952. This popular CBS prime time program featured celebrity panelists who tried to guess the secret of ordinary and celebrity contestants. Panel members appearing through the years included Bill Cullen, Jayne Meadows, Henry Morgan, Faye Emerson, and Betsy Palmer. I've Got a Secret was among the A.C. Nielsen Top 20 television programs for seven years. It remained one of the most popular panel programs ever on television. Goodson-Todman sold I've Got a Secret to CBS and Garry Moore in 1959, and he continued to moderate the show until 1964.

To Tell the Truth, also from Goodson-Todman, had been moderated for a decade by Bud Collyer. It was taken over by Garry Moore when the program went into syndication In 1969. Another half-hour celebrity panel show, the object of To Tell the Truth was to determine which of three contestants was telling the truth. Regular panelists included Orson Bean, Bill Cullen, Kitty Carlisle, and Peggy Cass. Moore left the program and television for good in 1977 when he developed throat cancer. The wit, charm and personality so much a part of Garry Moore, influenced numerous television hosts both during and following his long career. He died from emphysema in 1993 at age 78.

-Dennis Harp

Garry Moore

GARRY MOORE. Born Thomas Garrison Morfit, in Baltimore, Maryland, U.S.A., 31 January 1915. Married: 1) Eleanor Borum Little, 1939 (died 1974), children: John Mason Morfit, Thomas Garrison Morfit; 2) Mary Elizabeth De Chant, 1975. Writer and actor at radio station WBAL in Baltimore, 1935-38; news announcer and sports commentator, radio station KWK in St. Louis, 1939; star and writer, NBC Blue Network's Club Matinee, 1939-43; New York emcee, NBC's Everything Goes, 1942; co-star and writer, Jimmy Durante-Garry Moore Show, 1943-48; host of NBC's Take It or Leave It, 1948-50; star, CBS radio show Garry Moore Show, 1949-50; star, CBS-TV's Garry Moore Show, 1951-58, 1958-64, 1966-67; moderator, I've Got a Secret, 1953-64; substitute host, Arthur Godfrey's Talent Scouts, 1953; host, syndicated television quiz show To Tell the Truth, 1969-77. Member: National Academy of Television Arts and Sciences. Died on Hilton Head Island, South Carolina, 28 November 1993.

TELEVISION SERIES

1951-58, 58-64, 1966-67 Garry Moore Show
1953-64 I've Got a Secret
1969-77 To Tell the Truth

RADIO

1939-43 Club Matinee
1943-48 Jimmy Durante-Garry Moore Show
1948-50 Take It or Leave It
1949-50 Garry Moore Show

FURTHER READING

Blumenthal, Norman. The TV Game Show Book. New York: Pyramid, 1975.

DeLong, Thomas A. Quiz Craze: America's Infatuation with Game Shows. New York: Praeger 1991.

Fabe, Maxine. TV Game Shows. Garden City, New York: Doubleday, 1979.

Graham, Jefferson. Come on Down!!!: The Game Show Book. New York: Abbeville, 1988.

Schwartz, David, Steve Ryan, and Fred Wostbrock. The Encyclopedia of TV Game Shows. New York: Zoetrope, 1987.

See also I've Got a Secret; Talk Shows


MOORE, MARY TYLER

U.S. Actor

Mary Tyler Moore's most enduring contributions to television are in two classic sitcoms, The Dick Van Dyke Show (1961-66) and The Mary Tyler Moore Show (1970-77), although she has appeared in the medium in a variety of roles both before and after these series. Her first on-camera television work was as a dancer, and it was as "Happy Hotpoint," a singing and dancing home appliance, that she first caught the public eye. Her first regular series role as "Sam" the receptionist on Richard Diamond, Private Detective, was notable primarily because it featured only her dancer's legs and voice.

As Laura Petrie, the beautiful, talented and not-so-typical suburban housewife to comedy writer Rob (Dick Van Dyke) on The Dick Van Dyke Show, Moore earned critical praise (and Emmy Awards) as she laid the foundation for the wholesome but spunky identity that would mark her television career. Though she lacked their experience in television comedy, Moore was no mere "straight woman" to comedians Van Dyke, Carl Reiner, Morey Amsterdam and Rose Marie; she managed to stake out her own comic identity as a lovely and competent housewife who was frequently thrown a curve by her husband's unusual friends and career. Thanks to the show's explorations of the Petries' courtship (they met while he was in the military and she a USO dancer), Moore was able to display her talents as both dancer and singer, as well as comedic actress, on the show. While The Dick Van Dyke Show stopped production in 1966, it appeared in reruns on the CBS daytime lineup until 1969, keeping Moore's perky persona in the public eye as she sought film roles and stage work for the remainder of the decade.

On the basis of Moore's popularity in The Dick Van Dyke Show, CBS offered her a 13-episode contract to develop her own series starting in 1970. Moore and then-husband Grant Tinker, a production executive at 20th Century Fox at the time, used the opportunity to set up their own production company, MTM Enterprises, to produce the show. Following the success of The Mary Tyler Moore Show, MTM went on to produce a number of the 1970s and 1980s' most successful and critically-praised series, with Moore's contributions mainly limited to input on her own show(s) and the use of her initials.

On The Mary Tyler Moore Show, Moore played Mary Richards, a 30-something single woman "making it on her own" in 1970s Minneapolis. MTM first pitched her character to CBS as a young divorcee, but CBS executives believed her role as Laura Petrie was so firmly etched in the public mind that viewers would think she had divorced Dick Van Dyke (and that the American public would not find a divorced woman likable), so Richards was rewritten as a woman who had moved to the big city after ending a long affair. Richards landed a job working in the news department of fictional WJM-TV, where Moore's all-American spunk played off against the gruff boss Lou Grant (Ed Asner), world-weary writer Murray Slaughter (Gavin MacLeod) and pompous anchorman Ted Baxter (Ted Knight). In early seasons, her all-male work environment was counterbalanced by a primarily female home life, where again her character contrasted with her ditzy landlady Phyllis Lindstrom (Cloris Leachman) and her New York-born neighbor and best friend, Rhoda Morgenstern (Valerie Harper). Both the show and Moore were lauded for their realistic portrayal of "new" women in the 1970s whose lives centered on work rather than family, and for whom men were colleagues rather than just potential mates. While Moore's Mary Richards' apologetic manner may have undermined some of the messages of the women's movement, she also put a friendly face on the potentially threatening tenets of feminism, naturalizing some of the decade's changes in the way women were perceived both at home and at work.

After The Mary Tyler Moore Show ended its seven-year award-winning run, Moore appeared in several short-running series, including her attempt to revive the musical variety show, Mary (1978), which is best remembered for a supporting cast that included the then-unknown David Letterman, Michael Keaton, and Swoosie Kurtz. Moore's later stage, feature film and made-for-television movie efforts have represented successful efforts to break with the perky Laura Petrie/Mary Richards persona. In the Academy Award-winning Ordinary People (1979), for example, Moore's performance contrasts the publicly lovable suburban housewife--a Laura Petrie-type facade--with her character's private inability to love and nurture her grief-stricken family. She won a special Tony award for her performance as a quadriplegic who wanted to end her existence in Whose Life Is It, Anyway? And on television, she has played everything from a breast cancer survivor in First You Cry to the troubled Mary Todd Lincoln in Gore Vidal's Lincoln to a villainous orphanage director in Stolen Babies. In recent years Ms. Moore has devoted much of her attention to supporting work for the American Diabetes Association.

-Susan McLeland

Mary Tyler Moore
Photo courtesy of Mary Tyler Moore

MARY TYLER MOORE. Born in Brooklyn, New York, U.S.A., 29 December 1937. Married 1) Richard Meeker, 1955 (divorced, 1962), child: Richard (deceased); 2) Grant Tinker, 1963 (divorced, 1981); 3) Robert Levine, 1983. Began television career as "Happy Hotpoint," dancing performer in appliance commercials, 1955; co-starred in The Dick Van Dyke Show, 1961-66; television guest appearances, 1960s and 1970s; co-founder, with Tinker, of MTM Enterprises; starred in The Mary Tyler Moore Show, 1979-77. Recipient: three Emmy Awards; Golden Globe Award; named to Academy of Television Arts and Sciences Hall of Fame, 1987.

TELEVISION SERIES

1959 Richard Diamond, Private Detective
1961-66 The Dick Van Dyke Show
1970-77 The Mary Tyler Moore Show
1978 Mary
1979 The Mary Tyler Moore Hour
1985-86 Mary
1988 Annie McGuire
1995 New York News

MADE-FOR-TELEVISION MOVIES

1979 Run a Crooked Mile
1978 First, You Cry
1984 Heartsounds
1985 Finnegan Begin Again
1988 Gore Vidal's Lincoln
1990 Thanksgiving Day
1990 The Last Best Year
1993 Stolen Babies
1995 Stolen Memories: Secrets from the Rose Garden

TELEVISION SPECIALS

1969 Dick Van Dyke and the Other Woman, Mary Tyler Moore
1974 We the Women (host, narrator)
1976 Mary's Incredible Dream
1978 CBS: On The Air (co-host)
1978 How to Survive the 70s and Maybe Even Bump Into Happiness (host)
1991 The Funny Women of Television
1991 The Mary Tyler Moore Show: The 20th Anniversary Show

FILMS

X-15, 1961; Thoroughly Modern Millie, 1967; What's So Bad About Feeling Good?, 1968; Don't Just Stand There!, 1968; Change of Habit, 1970; Ordinary People, 1980; Six Weeks, 1982; Just Between Friends, 1986; Flirting With Disaster, 1996.

PUBLICATIONS

After All. New York: Putnam, 1995.

FURTHER READING

Alley, Robert, and Irby B. Brown. Love Is All Around: The Making of The Mary Tyler Moore Show. New York: Delta, 1989.

Bonderoff, Jason. Mary Tyler Moore: A Biography. New York: St. Martin's, 1986.

Hingley, Audrey T. "Mary Tyler Moore: After All." Saturday Evening Post (Indianapolis, Indiana), November-December 1995.

Van Meter, Jonathan. "Mary, Mary Quite Contrary...." The New York Times Magazine (New York), 26 November 1995.

See also Dick Van Dyke Show; Gender and Television; Mary Tyler Moore Show; Tinker, Grant


MOORE, ROGER

British Actor

Roger Moore settled into by 1948, appearing in small roles on British television, radio and repertory theatre. In 1953 Moore went to Hollywood where he secured an MGM contract, appearing in minor roles in four features over the next two years. He moved to Warner Brothers and appeared in several features including The Sins of Rachel Cade. In 1958 Moore returned to England for a year to star in the television series, Ivanhoe, a co-production between Screen Gems of America and Sydney Box. The series was part of a historical cycle in British television in the second half of the 1950s and the Ivanhoe series was an admirable effort in the genre. The series was loosely based on the chivalric exploits of Ivanhoe during the time of Prince John with the hero drawn from the novel by Sir Walter Scott. As the figure of the title, Moore was suitably dashing, an energetic defender of the weak and the poor and a nobleman to boot.

Back in Hollywood with Warners in 1959, Moore was given a starring role in the television series The Alaskans. Moore played Silky Harris, an adventurer, and already the suave sophistication that became a later trademark was in evidence. The series was a variation on the one-hour Western series which Warners had been successfully churning out for several years but The Alaskans only lasted one season. However, Warners persisted with

Moore who was then cast in the Western series Maverick (1961). Cousin Beau, played by Moore, was sophisticated and upper-class but, unfortunately, lacked the comic touch of the original star, James Garner, who had left the series. After one season Moore left the series which folded a year later.

Moore was now out of television and returned to feature films. He made three more features for Warners including a western, Gold for Seven Sinners (1961), a Western vehicle for Clint Walker, the former star of Cheyenne, which was partly shot in Italy. Moore stayed two years in Italy where he made two Italian films.

Finally after nearly ten years in film and television, Moorewas cast in the role of the Saint in the eponymous television series in 1961. The role perfectly fit his persona of a sophisticated Englishman with more than a modicum of intelligence, cunning, and toughness. While some appearances in earlier U.S. television anthology drama series such as Alfred Hitchcock Presents had Moore playing such a figure, nothing in his previous starring roles had capitalised on this side of Moore's screen personality. The Saint expanded considerably on the type over seven years through 114 filmed hours as well as two telefeatures. The series was produced in Britain by ITC/ATV and was based on the novels by Leslie Charteris. The Saint was a kind of modern Robin Hood who used wealth, cunning and sophistication to help bring to justice criminals that the law had been unable to catch. The Saint taught Moore his trade and made him a large income. He became owner of a textile mill, a director of the Faberge perfume operation, and co-owner of a film production company, Barmoore, which produced later episodes of The Saint. The series also gave him a chance to try his hand at directing. Altogether he directed eight hour-long episodes of The Saint as well as two hour-long episodes of his next television series, The Persuaders.

This latter series was a kind of spin-off to The Saint so far as Moore's role was concerned. However, he no longer played solo, being teamed with fading screen idol, Tony Curtis. The Persuaders was produced by a company of Sir Lew Grade and ran for 24 hour-long episodes in the 1971-72 season. The attempt to enlist audience loyalties on both sides of the Atlantic was obvious enough, nevertheless the series had sufficient action and adventure, usually in exotic locales, to keep audiences happy and make the series popular. But it did little to advance Moore's career after the achievement of The Saint. The real break came in 1973 when Moore was cast as the second James Bond. Chosen over actor Michael Caine, Moore's casting as Bond was in line with the screen persona that had been elaborated over 15 years in television. Moreover, the work in television had given Moore a fame and popularity beyond anything Caine could muster from his film work in the previous ten years.

The Bond role meant that Moore was now an international star who now longer needed to play in television, but the general pattern of his career is a familiar and instructive one regarding the younger medium. Moore decided on an acting career just as television was displacing feature films as the most popular form of screen entertainment. Television taught him his trade as an actor, allowing him the opportunity over several series to elaborate a screen personality that would later stand him in good stead. After a long television apprenticeship, he finally graduated to big-budget feature films where he has worked ever since. The other significant feature of his career is the paradox that this most British of stars was in fact a product of the international television and film industries, if not the American industry.

-Albert Moran

Roger Moore
Photo courtesy of ITC Entertainment

ROGER MOORE. Born in London, England, 14 October 1927. Attended Royal Academy of Dramatic Art, London. Married: 1) Doorn van Steyn (divorced 1953); 2) Dorothy Squires in 1953 (divorced 1969); 3) Luisa Mattioli; children: Geoffrey, Christian and Deborah. Worked as film cartoonist and model from the age of 16 before training as an actor; made film debut, 1945; after National Service worked as film actor; made television debut in Ivanhoe, 1958-59; television performer and star, from 1960s; subsequently concentrated on film career, notably in seven films as James Bond. Recipient: Golden Globe World Film Favourite Award, 1980. Address: ICM Ltd, 76 Oxford Street, London W1R 1RB, England.

TELEVISION SERIES

1958-59 Ivanhoe
1959-61 The Alaskans
1959-62 Maverick
1962-69 The Saint (also directed some episodes)
1971-72 The Persuaders

MADE-FOR-TELEVISION MOVIES

1977 Sherlock Holmes in New York
1992 The Man Who Wouldn't Die

FILMS

Caesar and Cleopatra, 1945; The Last Time I Saw Paris, 1954; Interrupted Melody, 1955; The King's Thief, 1955; Diane, 1955; The Miracle, 1959; The Sins of Rachel Cade, 1961; Gold of the Seven Saints, 1961; Rape of the Sabines, 1961; No Man's Land, 1961; Crossplot, 1969; The Man Who Haunted Himself, 1970; Live and Let Die, 1973; The Man with the Golden Gun, 1974; Gold, 1974; That Lucky Touch, 1975; Shout at the Devil, 1976; Street People, 1976; The Spy Who Loved Me, 1977; The Wild Geese, 1978; Escape from Athena, 1979; Moonraker, 1979; North Sea Hijack, 1980; Sunday Lovers, 1980; The Sea Wolves, 1980; The Cannonball Run, 1981; For Your Eyes Only, 1982; The Naked Face, 1983; Octopussy, 1983; A View to a Kill, 1985; Bed and Breakfast, 1989; Bullseye!, 1989; Fire, Ice and Dynamite, 1990; The Quest, 1995.

PUBLICATION

James Bond Diary, 1973.

See also Maverick


MORECAMBE AND WISE

British Comedy Act

Morecambe and Wise, a comic duo who developed their act in variety shows in provincial theaters, became the popular stars of a long-running series which had a major influence on the development of British television comedy. Born Eric Bartholomew and Ernest Wiseman, they adopted their stage names when they first teamed up in 1941, making their debut as a double act at the Liverpool Empire. They were both fifteen and had already gained experience working separately on the music hall circuit. Eric took his new name from the Lancashire seaside town where he was born and, since Ernie came from Yorkshire, their northern working-class origins remained a clear but unobtrusive part of their appeal.

After a break for national service, the act was reconstituted in 1947 and went through a number of changes before developing the format which made them stars. They started out by imitating comic routines from the films of Bud Abbott and Lou Costello, with fake American accents and Eric in the role of the straight man. It was not until they reversed their roles that their ability to create characters out of the traditional roles of comedian and straight man began to bring them recognition.

A few radio engagements preceded their first attempt to break into the emerging television field. Their first television series, called Running Wild, was broadcast by the BBC in 1954 but was a short-lived failure. The Morecambe and Wise Show first appeared on ATV in 1961 and transferred to BBC2 in 1968. Scripts were written by Sid Green and Dick Hills, who often appeared in small parts in the sketches. The series was briefly interrupted when Eric suffered a heart attack in 1969 but returned to renewed acclaim, with Eddie Braben as the new scriptwriter.

Their success led to several invitations to appear at Royal Command Performances, and they also made a number of guest appearances in the United States on The Ed Sullivan Show. Their three feature films, The Intelligence Men (1965), That Riviera Touch (1966), and The Magnificent Two (1967), were often funny but failed to achieve either the inspiration or the popular success of the television series.

The originality of their show stemmed ironically from its refusal to deny its theatrical origins. The two stars appeared on stage, introduced their guests (who often appeared with them in short comic sketches), ended the show with a song and dance number, and then returned for a curtain call. The jokes were usually old or dependent on excruciating puns and double entendres. Their impact came from the contrast between the apparent weakness of the material and the valiant efforts of the comedians to make it funny. The show provided the pleasures of familiarity amid the rapid social and cultural changes of the 1960s and 1970s; yet the familiar was always somehow skewed because of the performers' evident desire to succeed in the contemporary world.

The comic personae of Morecambe and Wise also reflected this tension between the familiar and the modern. Their appearance was mined for recurring jokes about Eric's horn-rimmed spectacles and Ernie's alleged wig and "short fat hairy legs." Gestures and catch-phrases were also repeated, as when Eric expressed aggression by placing the flat of his hand under Ernie's chin and challenging him to "get out of that." Yet their relationship offered an unfamiliar twist on the conventional double act. Predictably Ernie was the one with aspirations, in his case a desire to become a serious writer, while Eric was slow on the uptake, constantly exasperating his partner through his failure to understand or refusal to take things seriously. However, Eric was also quite cunning and clearly had the ultimate authority, slyly deflating all pretensions.

Although there had been many double acts in the British music hall tradition, they have been a rarity in British television, with only Peter Cook and Dudley Moore achieving a success at all comparable to Morecambe and Wise in a show, Not Only But Also..., clearly indebted to their predecessors. The blend of stand-up comedy and sketches in The Morecambe and Wise Show was probably influenced by the American Burns and Allen Show, which relied more heavily on situation comedy, and may have in turn influenced the zanier and more fragmented comedy of Rowan and Martin's Laugh-In.

-Jim Leach

Morecambe and Wise
Photo courtesy of the Movie Network

CAST

John Bartholomew
Ernest Wisemen

PROGRAMMING HISTORY

ITV (1961-1968)
BBC (1968-1978)
ITV (1978-1984)

FURTHER READING

Midwinter, Eric. Make 'Em Laugh: Famous Comedians and their Worlds. London: George Allen and Unwin, 1979.

Morecambe, Eric, and Ernie Wise. Eric and Ernie: The Autobiography of Morecambe and Wise. London: W.H. Allen, 1972.

Tynan, Kenneth. The Sound of Two Hands Clapping. New York: Holt, Rinehart and Winston, 1975.

See also Ed Sullivan Show; George Burns and Gracie Allen Show


MORNING TELEVISION PROGRAMS

In the early years of American television, broadcasts were generally concentrated in afternoons and prime time. And while it was certainly the case that providing programs day and night then outstripped the networks' production capabilities, there were also psychological reasons for less programming in the early morning and late evening. As Robert Metz puts it in his history of The Today Show, listening to morning radio was acceptable, "but like sex and alcohol, television was deemed proper only after sundown." As production capabilities improved, the idea of extending programming into the early morning and late evening became more attractive. Much of that attraction was economic, for although something of a novel and risky proposition at the time, morning and late-night certainly offered more advertising spots. Time periods also appealed to network programmers a site on which to further "normalize" and "regularize" television viewing, a way to make it part of everyday life.

Today morning shows are taken for granted as a routinized aspect of television and its place in domestic experience. The shows are informal and relaxed, some complete with living room sets, sofas and coffee tables. Regular hosts are present in most shows as the familiar, foundational, conversational link to the audience. But the programs also sometimes include guest news anchors, sports and weather persons, from affiliate stations, making that link to the audience even more intimate. Whatever the combination of hosts (usually about three) they interact with light and cheerful banter. Since most Americans are getting dressed or eating breakfast at the time, the mood is deliberately upbeat with inspirational or positive thoughts for the day. The cheerful disposition of the presenters does not preclude reports on serious events when they occur, however.

News stories from the previous day are often followed the next morning with related but less formal, celebrity interviews and discussion. When national disasters occur--hurricanes, earthquakes, plane crashes--the whole show may be dominated by news coverage of those events. Sometimes the morning "anchors" and crew go on location in order to feature a particular city or event. On such occasions, organizers, political leaders, dignitaries and VIPs are interviewed on site. National weather reports are interspersed with sponsored announcements, birthday wishes, and other less formal moments and the programs are formatted in such a way that local station breaks can be accommodated with ease. These breaks are important because they allow affiliates to provide local news, sports and weather, as well as the insertion of local commercials.

Morning shows are constructed in a style best termed as "modular programming"; short, unconnected segments are presented with no relationship between them. Modules rarely exceed four minutes and most are shorter. This program design is based on programmer and producer perceptions of viewer activities--preoccupied with preparations for the day, unable to devote much time or attention to any one segment of the program.

In recent years morning shows have returned to one of their earliest strategies and have begun to include live audiences in their format. Two approaches to audience participation have been introduced. The first enables people in the street to look into the studio from the outside. At times these spectators can be distracting, raising signs and waving arms, presumably to attract attention from viewers "back home." But they can be shut out by means of a mechanized cyclorama. This "fish bowl concept" was an aspect of the early years of the Today show when Dave Garroway and the chimpanzee J. Fred Muggs were featured. On occasion the hosts move outside to where people are standing on the side walk, interviewing a few selected visitors. The second approach to audience involvement includes a captive audience within the studio, similar to conventional talk shows. Inside the studio, the audience can be controlled much more easily and consequently their behavior is more predictable and subdued.

Since all the networks target the same audience segments in the morning, they often compete for attention with differences in set designs and with constant attempts to secure the most successful personalities, hosts and types of guests. These shifts and changes, these stylistic variations, reflect a continuing search for the "ideal" morning television program, a search that parallels the growth of U.S. television and its gradual insinuation into every moment of the lived experience of its audiences.

The first network "early day" shows followed the patterns of successful radio programming and were not in the morning at all. In 1948, NBC scheduled Tex and Jinx, one of the popular morning radio talking couples, at the network's then earliest hour of 1:00 P.M. and CBS showed, a half-hour later, Missus Goes A-Shopping, a game show with popular radio host John Reed King. In fall of 1948, DuMont, the weakest network, actually dared, before noon, a miscellany of variety and informational shows which survived until 1950 and were then forgotten. These earliest shows, however, also provided a chance for technical experiment. In August 1951, CBS offered at 10:30 A.M., an hour when hardly anyone would be watching, their own married couple, Mike Wallace and Buff Cobb, in Two Sleepy People, the first regularly scheduled network color show (the video portion of the signal could not be received by conventional black and white sets).

In 1952 the efforts to produce a successful morning show finally began to work. On 7 January Arthur Godfrey began simulcasting his popular radio show Arthur Godfrey Time, which proved just as popular on television, where it lasted until 1959. A week later (and also a week late), the greatest morning experiment began. Today began producing three hours a day (only two were broadcast in each time zone). When writer-producer Larry Gelbart attempted in an interview to define what "real television" was, he said "real television might have been the early Today show, with Dave Garroway standing in a window doing a show that no one had ever seen before, something that wasn't borrowed from radio or the stage or motion pictures or newspapers."

Today was one of the creations of NBC executive Sylvester "Pat" Weaver, who had carefully considered the needs of various special audiences and devised the responses which became Your Show of Shows, the prime time variety show, Tonight, for the "sophisticated" late-night viewer, and Today, to address a range of viewers from those preparing to leave for work to the "homemaker" readying children for school and "her" own daily activities. In March 1954, Home with Arlene Francis, began broadcasting--Weaver's more specialized solution for the late morning audience. Although influential on the design of succeeding daytime magazine shows, Home itself only lasted until 1957. In later decades, however, suggesting that Weaver's strategies were appropriate, shows similar to Home abounded in late morning times. They were often surrounded by popular game shows such as Strike It Rich, The Price is Right, Concentration and the early years of Jeopardy! In the 1960s and 1970s, reruns of evening shows were popular in late morning and in recent decades, syndicated confrontation shows such as those hosted by Jerry Springer or Geraldo Rivera have flourished. The occasional variety show, such as David Letterman's 1980 program, or even the rare soap opera such as The Guiding Light, have also been programmed as morning offerings.

Today

But it is the history of Today and the responses to it by other networks that has anchored the history of the morning genre. During its first year, Today had neither great audience or critical success, although it achieved frequent mention in the news because of its window onto Rockefeller Center and its efforts to interview former President Harry Truman on his early morning New York walks. In its second year, the chimpanzee J. Fred Muggs joined the cast and viewership, especially among families and children, began to increase.

In 1954 ABC entered the morning competition for a short time with a simulcast of its long term popular radio show, Don McNeill's Breakfast Club, which failed on TV after a year. In direct competition with Today, CBS began a remarkable morning variety show. The Morning Show, as it was called, had as its successive hosts for the three years it was on the air: Walter Cronkite, Jack Paar, Johnny Carson for a time as guest host, John Henry Faulk (until he was blacklisted), Dick Van Dyke, and Will Rogers Jr. Illustrating the wide range of viewers it sought to attract, the show's regulars included Charles Collingwood, the Baird puppets, singers Merv Griffin and Edie Adams, and, as a writer, Barbara Walters. The show challenged Today with every strategy applicable to the variety-talk formulas--then finally gave up. In 1955, CBS substituted Captain Kangaroo for the second hour of The Morning Show. For over 25 years, The Captain remained in place, appealing to younger audiences but using many of Today's segmented structure by programming regular visits by guests like Dr. Joyce Brothers and Bill Cosby.

By the 1960s, it had become apparent that competition for the broadest possible morning audience would have to use a mix very similar to that created by Weaver for Today. Beginning in 1963 with a 25-minute show hosted by Mike Wallace, the CBS News Division attempted to experiment with a response that was "not quite the same as" Today. In 1987, the CBS Entertainment Division briefly intruded on this process with the failed Morning Program, but CBS News returned in November of 1987 with its final continuing response: a full two hour CBS This Morning. ABC did not begin its first serious challenge to Today until 1975, first with the short lived A.M. America and then the still continuing Good Morning America, which became identified with its host, David Hartman, from 1976 to 1985, and has since had a succession of hosts.

Over the last four and a half decades, then, there have been continuos attempts and strategies for "balancing" the early morning news magazine formula. Should it be more serious or more fun? Garroway went for fun; John Chancellor aimed for serious news. Hugh Downs and Barbara Walters became a chatting couple. CBS went more to the newsroom. ABC, with David Hartman, moved toward the living room. But many of the forms stayed constant: for example, the five minute break for local news, the cheery weather person, the occasional visit to other locales. There was also a gradual expansion of the format into the 6:00 A.M. to 7:00 A.M. hour.

In the 1990s, as the number of available channels vastly increases, an expanding variety of specialized choices in the morning has made NBC's Today, ABC's Good Morning America, and CBS This Morning appear to be venerable institutions that have withstood the test of time. Local versions of these shows continue to emulate them. Cable television news and talk shows, which take advantage of low production costs and flexibility, may become even stronger competitors for the network morning programs in the future. If this is the case, the attempts will most likely follow patterns established by continuous trials in the network arena, trials that have resulted in some of the most familiar and regularized moments "brought to us" by television.

-Richard Worringham and Robert Erler

Today

FURTHER READING

Carroll, Raymond, and Donald Davis. Electronic Media Programming: Strategies and Decision Making. New York: McGraw Hill, 1993.

Metz, Robert. The Today Show: An Inside Look. Chicago: Playboy, 1977

See also Talk Shows; Weaver, Sylvester (Pat)


MOTION PICTURE ASSOCIATION OF AMERICA

Based in Washington, D.C., the MPAA, The Motion Picture Association of America (MPAA), has long served as the formal political representative for the major Hollywood studios. Together Time Warner's Warner Brothers, Viacom's Paramount, Rupert Murdoch's Twentieth Century-Fox, Sony's Columbia, Seagram's Universal, and the Disney conglomerate create and market the majority of television's fictional fare, from comedies and dramas in primetime to the talk and game shows that fill rest of the day. In the MPAA they join together to work on common concerns. To the public this is most clearly manifest in the MPAA's movie ratings; for the television business the MPAA grapples with thousands of proposed and actual, foreign and domestic governmental regulations.

Headed since 1966 by former White House staffer Jack Valenti, the MPAA lobbies the Federal Communications Commission and the United States Congress. Through the United States Department of State and the Office of the United States Trade Representative, it argues for free trade of television programs around the world.

The MPAA was formed by major Hollywood companies in 1922 as the Motion Picture Producers and Distributors Association. Even with the name change to the Motion Picture Association of America, the main activity of the Association has been political, and the companies have always hired well-connected Washington insiders to represent their interests in the capital.

The first head was President Warren G. Harding's brilliant campaign manager, Will H. Hays. In his day Hays became famous for the MPPDA production code, a set of moralistic restrictions governing the content of motion pictures. Hays retired in 1945 and never had to deal with issues concerning television.

Hays' successor was a former head of the United States Chamber of Commerce, Eric Johnston. It was Johnston who, beginning in the 1950s, first had to grapple with television, opposing the minimalist trade restrictions then being proposed by nations around the world, restrictions that would work against his Hollywood corporate clients. Johnston preached free trade policies that would enable Hollywood to move its filmed and video products into every country around the globe. In so doing he became a leading advocate for the establishment of the European Common Market which would create a single body of trade officials with which to deal rather than a different set in each country.

Eric Johnston died in August of 1963. Ralph Hetzel served as interim head until 1966, when the moguls of the Hollywood studios persuaded then White House assistant, Texan Jack Valenti, to take the job. Since then Valenti has had to deal with the coming of cable television and the rise of home video. He has had to adjust to Japanese purchases of the Columbia and Universal studios, and to the opening of the former Soviet Union, Eastern Europe, and China as vast new television and movie markets. Despite all these changes and many others, his Hollywood employers have grown ever more powerful and the MPAA ever more influential in the television industry.

From his Washington, D.C. office a couple of blocks from the White House Valenti exercises this power most visibly by inviting Washington power brokers to his lush headquarters. There stars greet senators, representatives, foreign dignitaries, and government regulators. Glitter in workaholic Washington has been always in short supply, and the MPAA has always been its leading provider in the nation's capital. Valenti asks nothing on these occasions; they serve to keep open the lines of communication on Capital Hill, into the White House, and through embassies across town.

Jack Valenti has long functioned as the capital's highest paid and most effective lobbyist. Throughout the 1980s, for example, he consistently beat back moves to overturn regulations giving the Hollywood production community complete control over the re-run market for former hit network television shows. These "Financial Interest and Syndication" rules had been put in place by President Richard M. Nixon as his revenge against the television networks. Under the "Fin-Syn" rules, networks could share only minimally in profits from television's secondary markets. Valenti made sure the rules were retained and enforced far longer than anyone expected and therefore created millions of dollars in additional profits for his Hollywood studio clients.

Courtesy of MPAA

If needed Valenti took his case directly to the president of the United States. When officials working in the administration of President Ronald Reagan proposed the elimination of the "Fin-Syn" rules, Valenti asked Universal Studio's head Lew Wasserman to pay a visit to the President. Before becoming head of Universal, Wasserman had been Reagan's Hollywood talent agent. Valenti and Wasserman convinced the President, who long railed against unnecessary governmental regulations, to retain the "Financial Interest and Syndication" rules and to reverse orders issued by his underlings.

Valenti and the MPAA have also long battled against any rules that restricted Hollywood's TV exports. The protracted international negotiations that led to a new General Agreement on Trade and Tariffs (GAAT) treaty, for example, were held up so Valenti could remove television from the negotiating table and block a French proposal for quotas restricting television imports. And it was Valenti who stood beside United States Trade Representative Mickey Kantor at a February 1995 news conference when a new United States-China trade accord was announced. This historic agreement protected television shows from rampant piracy in China, then the largest potential market for television then left in the world.

Valenti is set to retire in 1996, on his 30th anniversary in office, just in time for his 75th birthday. The choosing of a successor will define a crucial moment in the history of television. The Hollywood corporate members of the MPAA--under Hays, Johnston, and Valenti--have long enjoyed considerable political power at home and abroad. The MPAA has long effectively leveraged the prestige and sparkle of the film and television business to extract favors and win influence. Following in this hallowed tradition will present a sizable challenge for Valenti's successor.

- Douglas Gomery

FURTHER READING

Ayscough, Suzan. "Clash Of Cultures: Canadians vs. MPAA." Variety (Los Angeles), 19 August 1991.

Corliss, Richard. "Berating Ratings." Film Comment (New York), September-October 1990.

Gray, Timothy. "Ratings Still Rankle After All These Years." Variety (Los Angeles), 10 January 1994.

Jessell, Harry A. "Valenti Stumps Against European Quotas." Broadcasting (Washington, D.C.), 12 November 1990.

Valenti, Jack. "Ownership Concentration in Cable Held Threat to Programming Diversity." Television-Radio Age (New York), 15 September 1986.

Wharton, Dennis. "MPAA Blasts Free-trade Agreement." Variety (Los Angeles), 14 September 1992.

Williams, Michael. "Deep Thaw In Beaune: U.S., French Bury GATT Hatchet." Variety (Los Angeles), 6 November 1995.

See also Financial Interest and Syndication Rules


Movie Network, The

THE MOVIE NETWORK (TMN)

Canadian Pay-TV Channel

The Movie Network (TMN) is Eastern Canada's English-language pay-TV motion picture channel. Part of Harold Greenberg's Astral Communications, TMN is supported entirely through subscriber fees, as collected by local cable operators. It operates 24 hours a day and specializes in unedited and uninterrupted movies. HBO and Cinemax are the principle models for TMN, though, as with all Canadian broadcasting services, it must comply with Canadian Radio-Television and Telecommunications Commission (CRTC) imposed licensing criteria, which includes Canadian content quotas.

TMN received its licence initially in 1982, after considerable public and governmental debate. Despite the success of similar services in the United States, the CRTC and others expressed concern about the impact pay-movie channels would have on Canadian culture. Was the market substantial enough for the proposed services to survive? Or would they become yet another vehicle for the importation of inexpensive U.S. film and made-for-cable products? Ultimately, both concerns have been borne out.

In 1982, the CRTC awarded licenses to a number of pay-tv channels. C Channel, the service devoted to Canadian culture, lasted only five months and collapsed with insufficient viewer support to cover its costs. Star Channel, serving the Atlantic region, went bankrupt shortly thereafter. When the smoke had cleared, only First Choice (to be renamed The Movie Network in 1993),SuperChannel, and Super Ecran, serving the French-language market, were left. TMN operates East of the Manitoba/Ontario border, while SuperChannel operates in the West, thus giving them defacto regional monopolies.

As expected, the remaining movie channels began to ask for reduced Canadian content requirements, arguing that programming "control" was necessary to their survival. The CRTC complied and starting in 1986, the chanels were required only to show 20% Canadian programming overall; their expenditures on Canadian content were reduced from 45% to 20% of subscriber revenue. TMN's financial support for Canadian production was almost $7.5 million (CDN) in 1988-89, and just under $10 million (CDN) in 1992-93. In 1993, TMN was showing 30% Canadian content in primetime, and 25% otherwise. While TMN remains primarily a carrier of popular U.S. films, it has become a key source of sales for Canadian film and television producers. TMN's Foundation to Underwrite New Drama for Pay-TV (FUND) competition awards interest-free loans for scripts at various stages of development.

In 1992, TMN became the first network in North America of offer "multiplexing." Through digital video compression technology, TMN subscribers receive an additional three channels (TMN2, TMN3, and TMN4) at no extra cost. These channels show essentially a re-organized broadcast schedule, based upon that of the main TMN. Catering exclusively to primetime viewing, multiplexing intends to provide additional choice and convenience to the subscribing customer by multiplying the number of showings of a film and the number of start times.

Courtesy of the Movie Network

Through their common parent company, Astral Communications, TMN operates in conjunction with Viewer's Choice Canada Pay Per View and Moviepix, which specializes in films from the 1960s, 1970s, and 1980s. Astral sees the common ownership of these pay-TV channels as a way to assure they compliment one another in the relatively small Canadian market. Critics, however, see this as a concentration of media venues which has contributed to the creation of a tiny powerful media elite in Canada.

-Charles R. Acland

FURTHER READING

Ellis, David. Split Screen: Home Entertainment and the New Technologies. Toronto: Lorimer, 1992.


MOVIE PROFESSIONALS AND TELEVISION

A 1944 editorial in the industry magazine Televiser questioned whether a motion picture director could approach a new medium like television without "cynicism." The article warned that film people have been overtly critical of television production without any appreciation the technique and aesthetics of the small screen. The tension between film and television has been a constant for over fifty years, but both art forms have been enriched by the often contentious dialogue.

Motion picture executives were acutely aware of the economic threat posed by an entertainment medium in the home and drew up strategies to challenge this incursion by the broadcast industry. Paramount first considered owning a chain of television stations and then tested a system of pay television. Twentieth Century-Fox and Warner Brothers collaborated on plans to develop theater television in the early fifties. In 1949 Columbia, under the leadership of Ralph Cohn, a former B movie producer, organized Screen Gems to produce television commercials. All the while, moguls tried to make movie-going a spectacular experience, exploiting widescreen and stereophonic technologies. But it was the "eager and imaginative minds" of television who would create a dramatic form and then have a major impact on the motion pictures.

Television first defined its identity with the production of live dramas on such anthology series as Studio One, Kraft Television Theatre, and Playhouse 90. Critics felt that the immediacy of television brought forth a special relationship between the spectator and the play. The productions were orchestrated by a generation of young directors with some training in theater and film, who wedded the character studies of writers such as Paddy Chayefsky and Rod Serling, to the inward method-trained acting styles of Paul Newman, Kim Hunter, James Dean and the many other disciples of Stanislavski. When Marty received the Academy Award in 1955, it was the first time a script that originated on television was adapted by the large screen; in both instances, the partnership of Chayevsky and director Delbert Mann brought the material to life. Television talent was now welcome with open arms in Hollywood, and such TV-originated productions as The Miracle Worker and Days of Wine and Roses became award-winning films. The most prominent of the television directors journeyed to film, bringing the same psychological realism to the large screen. Among the key directors (with their signature movies in parentheses) whose work defined the new maturity of 1960s Hollywood were John Frankenheimer (The Manchurian Candidate, Seven Days in May; George Roy Hill (The World of Henry Orient , Butch Cassidy and the Sundance Kid); Sidney Lumet (The Pawnbroker, Long Day's Journey into Night); Robert Mulligan (To Kill a Mockingbird; Baby, the Rain Must Fall); Arthur Penn (The Miracle Worker, which he also directed on television; Bonnie and Clyde); and Franklin Schaffner (The Best Man, Patton). These directors, once again melding text and performance but with a larger budget, constituted the first wave of new talent that rejuvenated American cinema after the studio system had broken down.

As live television received critical legitimacy on the East Coast, independent companies on the West, including Jerry Fairbanks Productions, the Hal Roach Studios, and Ziv Television Programs, produced films for television, reels that could be cycled from one local station to another in the earliest version of "syndicated" TV. These budget-conscious producers often employed forgotten Hollywood veterans to give luster to their equivalent of the B movie. Fairbanks, a freelance cameraman and producer of an Academy Award-winning short, hired an established Hollywood name, Edmund Lowe, the suave silent film star of What Price Glory for his DuMont series Front Page Detective. Hal Roach, Jr., a former Laurel and Hardy director, asked Charles Barton, the Universal director of Abbott and Costello comedies, to oversee the translation of Amos 'n' Andy to a visual medium. For television's biggest hit of the 1950s, I Love Lucy, producers Desi Arnaz and Jess Oppenheimer requested Fritz Lang's cinematographer, Karl Freund, to devise a technique for filming with three cameras before a live audience.

Film studios and guilds took immediate notice of the employment possibilities of television. Members of the Directors Guild of America received their name in the title for the 1955 series Screen Directors Playhouse. Many Hollywood legends, including John Ford, Leo McCarey, and George Stevens, made half hour dramas for the Playhouse. Newly appointed president of ABC, Leonard Goldenson, former head of the United Paramount Theaters, and executives at Warner Brothers determined how to financially recycle popular film genres each week on television and employed unsung directors to oversee production. Richard Bare, who had directed such forgettable movies as Smart Girls Don't Talk and Flaxy Martin was in part responsible for the resurgence of the Western on television with the success of his Cheyenne. By the mid-1950s more that 40% of Hollywood's directors, actors, editors, and cameraman worked on television projects. Even cult directors, including Ida Lupino, Phil Karlson, and Jacques Tourneur, brought their offbeat sensiblilities to television.

Television became genuinely respectable for the film industry when the most recognizable director of all time, Alfred Hitchcock, hosted an anthology series for ten years, beginning in 1955. Hitchcock's agent, Lew Wasserman, who would later run Universal, masterminded Alfred Hitchcock Presents, which featured a droll introduction by the "Master of Suspense" and then a macabre tale evocative of the director's dark spirit. Hitchcock directed eighteen episodes for Presents and two programs for other series. Working three days with an efficient supporting team, Hitchcock was able to explore his familiar themes of duplicity and murder and employed most of his TV crew to produce his cinema masterpiece, Psycho.

Dramatic series, produced by Hollywood studios, afforded young talent the means to helm their own productions and, occasionally, develop personal themes. Robert Altman directed for a variety of genres for television, including westerns (Bonanza), detective (Hawaiian Eye), and war (Combat). Later, he would subvert the formulaic rules he learned in these respective genres when he made the following films in the seventies: McCabe and Mrs. Miller, The Long Goodbye, and M*A*S*H. Other well-known directors who learned generic conventions that would come in handy in their film careers include Sam Peckinpah, who directed episodes Route 66 as well as of the westerns Have Gun, Will Travel; Gunsmoke, and The Westerner, which he also created; Blake Edwards, who created the pilots for Richard Diamond and Peter Gunn, which he later brought to the large screen; and Michael Ritchie, whose quirky adventures for Run for Your Life and The Outsider laid a groundwork for The Candidate and Smile.

In the mid-1960s the studios worked with the networks to develop movies made especially for television. The first proposed television movie, The Killers, was directed by Don Siegel and starred Ronald Reagan and Angie Dickinson, but was deemed too violent for television and was first released theatrically. Two network executives, Barry Diller and Michael Eisner refined the scope and concerns of the television movie, and later became two of the most powerful moguls in Hollywood. Directors were able to impart a distinctive vision on the TV movie, which often yielded assignments to the large screen. Steven Spielberg, who had directed episodes of Columbo and Owen Marshall, received acclaim for the visual audacity of Duel. Michael Mann, after stints as a writer on Police Story and Vega$, first attracted notice as writer and director of the prison drama The Jericho Mile, which led to his 1983 feature Thief. Many directors have shuttled back and forth between movies and television and have delivered their most personal work on the small screen, including Buzz Kulik (Brian's Song); John Korty (The Autobiography of Miss Jane Pitman), Joseph Sargent (Amber Waves) and, most especially, Lamont Johnson (That Certain Summer, The Execution of Private Slovik, and Off the Minnesota Strip).

The man most responsible for adult comedy on television, Norman Lear, had left television in the late 1950s to become a film director. His film work, including Come Blow Your Horn, The Night They Raided Minsky's, and Cold Turkey, never matched his satirical temperament, which found its perfect outlet in the comedy All in the Family. Lear did not return to film, but two influential comedy producers, James Brooks and Garry Marshall, have found creative success in both media. The same mixture of drama and comedy that Brooks brought to The Mary Tyler Moore Show was evident in his films Starting Over, Terms of Endearment, and Broadcast News. The mismatched pairs of Marshall exemplified by Felix and Oscar in The Odd Couple and Ritchie and the Fonz in Happy Days has been explored in such films as Nothing in Common and Pretty Woman. Lear and Marshall also mentored other directorial careers. Their comic rhythms have also been brought to the screen by their leading actors, Rob Reiner of All in the Family, Ron Howard of Happy Days, and Penny Marshall of Laverne & Shirley.

Feature film directors have had a presence in other TV genres. Several of television's most exemplary musical programs were crafted by directors who afterwards rarely ventured into that genre again. Jack Smight, known for his mysteries Harper and No Way to Treat a Lady, directed two of the definitive jazz programs, the smoky The Sound of Jazz with Billie Holiday and the very cool The Sound of Miles Davis. Norman Jewison, who began his career in British and Canadian television, directed Judy Garland's only duet with Barbra Streisand. Fred De Cordova, who earlier had directed Bedtime for Bonzo with Ronald Reagan and then TV series for George Burns and Jack Benny, produced the most popular talk show of all time for twenty years, The Tonight Show Starring Johnny Carson.

As live television affected Hollywood in the 1950s, so too did MTV in the 1980s. The music video disrupted the linear narrative and put a primacy on the visual, making the video creator a new hero in Hollywood. British director Julien Temple journeyed from videos for Culture Club and the Rolling Stones to his first feature Absolute Beginners. David Fincher used Fritz Lang's film Metropolis as the source of inspiration for his Madonna's video "Express Yourself," and later reworked the noir genre in his textured Seven. Videos have borne the established director's imprint as well, including John Landis and Martin Scorcese's extended narratives for Michael Jackson's "Thriller" and "Bad"; John Sayles and Brian De Palma's different deconstructions of the Bruce Springsteen phenomenon, as working class hero and lumbering icon respectively; and Spike Lee's energetic "Hip Hop Hooray" video for Naughty By Nature. Quick cuts and eye-grabbing visuals have also been the domain of the TV commercials, and three graduates of British advertising--Ridley Scott, Alan Parker, and Adrian Lyne--have invigorated the look of popular film.

Alfred Hitchcock

Steven Spielberg, directing Joan Crawford

David Lynch

In 1984 Michael Mann returned to television and brought the MTV synthesis of image and music to series television in his stylishly innovative Miami Vice. During the rest of the 1980s a niche was reserved for "designer television," usually series originated by film auteurs. Spielberg produced his own series, Amazing Stories, and enlisted Martin Scorcese, Robert Zemeckis, and Paul Bartel to contribute supernatural tales. Robert Altman also returned, this time to cable television, and satirized American politics with Garry Trudeau in Tanner '88, a project that was conceived in video to match the look of network news. Network executives also went to cult directors for ideas to entice a mainstream audience beginning to turn to cable. John Sayles, a leader in the independent film movement, created a Shannon's Deal, a series focussing on imperfect lawyer who dropped out of corporate practice. The avant-garde David Lynch of Blue Velvet fame unleashed some of the most surreal and unsettling images ever seen on network television in his video noir Twin Peaks. Some of the direction went the other way as quality TV producers strove to make it among cineastes. Ed Zwick, who brought suburban angst to the prime time with thirtysomething and My So-Called Life, directed three epic adventures: Glory, Legends of the Fall, and Courage Under Fire. Gregory Hoblit, who was the directorial eye behind many Steven Bochco productions, was successful with his 1996 urban thriller Primal Fear, no doubt leading the way for other directors of such visually compelling series as ER and NYPD Blue. And in still another move from film toward television, self-proclaimed cultist Quentin Tarrantino directed the 1994 season finale of the mainstream medical melodrama, ER.

Many foreign directors have used television to explore alternative forms of storytelling. Ingmar Bergman of Sweden has been interested in television's ability to weave a narrative over time and in one of his most celebrated works, Scenes from a Marriage, chronicles the emotional upheavals of an ostensibly perfect union over six episodes. Rainer Werner Fassibinder created two works that also utilized television's expansive narrative: a Marxist soap opera, Eight Hours Are Not A Day and his fifteen-hour epic of the Weimar years, Berlin Alexanderplatz, based on Alfred Doblin's novel. One of the fathers of the new wave, Jean Luc-Godard, has created a series of mediative essays on the history of cinema for French television. Roberto Rossellini, one of the pioneers of Italian neo-realism, used television to create a series of stylized historical portraits from Socrates to Louis XIV. Ken Russell produced a series of wildly expressionistic dramatized biographies on such artists as Elgar, Isadora Duncan, and Delius for the BBC in Great Britain that served as a template for his even more more flamboyant films, including The Music Lovers and Lisztomania.

Over the last two decades the lines between television and film have been blurred structurally and aesthetically. Most film studios now own some type of television network, and talent flows freely two the two media. Barry Levinson can extend the tapestry of his cinematic Baltimore trilogy (Diner, Tin Men, and Avalon)to television with the equally visual Homicide: Life on the Street. No longer is film the arena for spectacle, and television the home of the close-up. In fact, films screens have been shrinking in the multiplexes and the television monitor dominates a home's entertainment room. Director John Frankenheimer, who mastered live television in the 1950s, feature film during the 1960s through the 1980s, and the television movie, with the 1990s success of Against the Wall and Andersonville, has proven that both art forms offer the opportunity for creative expression.

-Ron Simon

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin, Texas: University of Texas Press, 1994.

Balio, Tino, editor. Hollywood in the Age of Television. Boston: Unwin Hyman, 1990.

Boddy, William. Fifties Television The Industry and Its Critics. Urbana and Chicago: University of Illinois Press, 1990.

Frankenheimer, John, with Charles Champlin. John Frankeneimer: A Conversation with Charles Champlin. Burbank, California: Riverwood, 1995.

Hilmes, Michele. Hollywood and Broadcasting. Champaign, Illinois: University of Illinois Press, 1990.

Lafferty, William. "Television Film and Hollywood: The Beginnings." In, The Museum of Broadcasting's Catalogue: Columbia Pictures Television: The Studio and the Creative Process. New York: The Museum of Broadcasting, 1987.

Marc, David, and Robert Thompson. Prime Time Prime Movers. Boston: Little, Brown, 1992.

McCarty, John, and Brian Kelleher. Alfred Hitchcock Presents. New York: St. Martin's, 1985.

McGilligan, Patrick. Robert Altman Jumping Off the Cliff. New York: St. Martin's, 1984.

Thompson, Robert. Television's Second Golden Age. New York: Continuum, 1996.

Wicking, Christopher, and Tise Vahimagi. The American Vein Directors and Directions in Television. New York: Dutton, 1979.

See also Anthology Drama; Brooks, James L.; Chayefsky, Paddy; Frankenheimer, John; Golden Age of Television; Johnson, Lamont; Kureshei, Hanif; Lear, Norman; Mann, Delbert; Marshall, Garry; Reagan, Ronald; Rose, Reginald; Serling, Rod; Schaffner, Franklin; Twin Peaks; Warner Brothers. Presents


MOVIES ON TELEVISION

No programming form has been more popular in the history of television in the United States than the presentation of motion pictures. During the latter third of the twentieth century most people saw movies most of the time not in theaters but on television--broadcast, cable, and home video. Beginning with The Late Show in the mid-1950s, and Saturday Night at the Movies during the early 1960s, feature film showings settled in as one of television's dominant programming forms.

Movie presentation on broadcast TV actually began in the late 1940s when British companies willingly rented films to new TV stations. Minor Hollywood studios, in particular Monogram and Republic, then jumped in, and delivered some 4,000 titles to television stations before the end of 1950. Typical offerings featured B-Westerns starring Gene Autry and Roy Rogers. But the repeated showings of this low budget fare only served to remind movie fans of the extraordinary number of treasures resting comfortably in the vaults of the major Hollywood studios: MGM, RKO, Paramount, Twentieth Century-Fox, and Warner Bros.

These dominant Hollywood studios finally agreed to tender their vast libraries of film titles to television because eccentric millionaire Howard Hughes, owner of RKO, had run his studio into the ground. By late in 1953, it was clear Hughes had to do something, and so few industry observers were surprised in 1954 when he agreed to sell RKO's older films to the General Tire & Rubber Company to be presented on its independent New York television station. By 1955 the popularity of Million Dollar Movie made it clear that film fans would abandon theaters to curl up and watch a re-showing of their past cinematic favorites.

Thereafter through the mid-1950s all the major Hollywood companies released their pre-1948 titles to television. For the first time in the 60-year history of film a national audience was able to watch, at their leisure, a broad cross section of the best and worst of Hollywood talkies. Silent films were only occasionally presented, usually in the form of compilations of the comedies of Charlie Chaplin and Buster Keaton.

By the mid-1960s innumerable "Early Shows," "Late Shows," and "Late, Late Shows" dotted TV schedules. For example, by one count more than 100 classic black and white films aired each week on New York City television stations, smaller numbers in less populous cities. But with color television becoming more and more of a reality, the three TV networks dickered to book newer Technicolor Hollywood feature films. The network with the most invested in color, NBC, thus premiered, at the beginning of the 1961-1962 TV season, the first prime time series of recent films as Saturday Night at the Movies.

Ratings were high and the other two major networks, CBS and ABC, seeing how poorly their shows fared against Saturday Night at the Movies, quickly moved to set up their own "Nights at the Movies." Early in 1962 ABC, then a distant third in the ratings, moved first with a mid-season replacement: Sunday Night at the Movies. CBS, the longtime ratings leader in network television, remained aloof and did not come on board until September 1965.

Soon thereafter television screenings of recent Hollywood movies became standard practice. In 1968 nearly 40% of all television sets in use at the time tuned in to Alfred Hitchcock's The Birds (theatrical release date 1963). Recent feature films regularly attracted blockbuster ratings; when Gone with the Wind was shown in two parts in early November of 1976 half the nation's television home chose to again see Scarlett and Rhett.

By the early 1970s, overlapping permitted viewers to choose from ten separate movie nights each week. It soon became clear that there were "too many" scheduled movies showings on network television, and "too little" new product coming into the pipeline to fill these slots. Hollywood knew this, and the studios began to charge higher and higher prices for TV screenings. For the widely viewed September 1966 telecast of The Bridge Over the River Kwai, the Ford Motor Company had to put up nearly $2 million to be the sole sponsor.

Network executives found a solution: make movies aimed for a television premiere. The networks began made-for-television movies in October 1964 when NBC aired See How They Run, starring John Forsythe. But the historical turn came in 1966 when NBC contracted with MCA's Universal studios to create a regular series of World Premiere movies-made-for-television. The initial entry of this continuing effort was Fame Is the Name of the Game, inauspiciously presented on a Saturday night in November 1966.

By the early 1970s made-for-television motion pictures had become a mainstay of network programming, outnumbering theatrical fare in "Nights at the Movies." Profits proved substantial. A typical movie made for television cost $750,000, far less than what Hollywood was demanding for rental of its recent blockbusters. And the ratings were phenomenal. Few expected that millions upon millions would tune in for Brian's Song (1971), Women in Chains (1972), The Waltons' Thanksgiving Story (1973), and A Case of Rape (1974). Such fare regularly out drew what were considered the biggest films of the era: West Side Story (1961; 1972 premiere on network television), Goldfinger (1964; 1972 premiere on network television), The Graduate (1967; 1973 premiere on network television).

ABC led the way. During the 1971-1972 television season, the ABC Movie of the Week series that was composed of all movies made for television finished as the fifth highest series of the year. The ABC Movie of the Week had premiered in the fall of 1969, placed on the schedule by young executive Barry Diller, then head of prime time programming at ABC, later a founder of the FOX television network. TV movies also began to earn praise for the upstart ABC; the "alphabet" network earned five Emmys, a prestigious George Foster Peabody award, and citations from the NAACP and the American Cancer Society for an airing of Brian's Song in 1972.

Made-for-television movies made it possible to deal with topical or controversial material not deemed appropriate for regularly scheduled network series. Celebrated actors and actresses who did not wish to work in series television could be featured in miniseries. Running over a different number of nights such miniseries as Lonesome Dove, Holocaust, Shogun, Thorn Birds, and Fresno drew high ratings during key rating measurement periods. In 1983 ABC presented Winds of War on six successive February evenings, for a total of 18 hours at a cost of production of nearly $40 million. This miniseries required more than 200 days to shoot, from a script of nearly 1000 pages. Winds of War, starring Robert Mitchum and Ali McGraw, more than returned its sizable investment in this key sweeps month by capturing half the total viewing audience and selling out all its advertising spots at $300,000 per minute.

Something for Joey

Indeed it was ABC's Roots that in a single week in January 1977 had drawn an estimated 130 million households to tune into at least one episode on the eight consecutive nights. Some 80 million Americans watched the final and eighth episode of this docudrama, breaking the TV ratings record set just a year earlier by Gone with the Wind. And Roots created for network television an event that was the equal of any blockbuster theatrical film.

But as Roots was setting its records, the TV marketplace was changing. In the late 1970s and early 1980s pay-TV, particularly in the form of Time, Inc.'s Home Box office, drew millions to its uncut screenings, free of breaks for advertisements. Later in the 1980s home video spread to the vast majority of homes in the United States, and suddenly film fans could watch their favorites, uncut, not interrupted, and when ever they liked. Theatrical features began to have so much exposure on pay TV and home video that they ceased to be as valuable on network evening showcases and made-for-television films filled more and more of the time for network "Nights at the Movies."

There was change on the local level as well. The number of independent television stations doubled in the 1980s, and all used movies to help fill their schedules. Independents developed movie libraries by contracting with Hollywood studios for 5-year rentals, able to air acquired titles as many times as possible during that period. Researchers told executives of independent stations that movies tended to draw a larger than average share of valued female watchers, in particular those from 18-34 and 18-49 age groups so prized by advertisers.

By the 1990s in an average week a film fan could chose among hundreds of scheduled titles. But not all was bliss. Reliance on television for the presentation of motion pictures extracted a high price in terms of viewing conditions. The television image is constructed on a four by three ratio while the standard image for motion pictures made after 1953 is much wider. To accommodate the larger image on TV, the wide-screen film is cut off at the sides. Panning and scanning companies re-edit the wide-screen film so the action shifts to the center of the frame, but the fan misses any subtlety at the edges.

Of course, films need not be panned and scanned. One could reduce the image for television until all of it fits; in practice, this technique of letterboxing fills the empty space above and below with a black matte. During the 1980s, there was a great deal of lip service paid to letterboxing, but movie watchers en masse in the United States did not seem to care for it. Fans seemed to prefer that the TV frame be filled with the chosen center the action.

But the biggest complaint from the average television viewer of motion pictures has long been the interruption of the movie by advertisements. To fit the formulaic slots of television a station or network shows but 90 minutes of film for a 2-hour slot. Stories of how television companies accomplished cutting are legendary. It is said that Fred Silverman, when he was a lowly film editor at WGN-TV in Chicago, solved the problem of fitting in the 96-minute Jailhouse Rock in a 90 minute slot by cutting all of Elvis' musical numbers! Indeed the key attraction of pay-TV and then home video was the elimination of interruptions for advertising.

In short, as the presentation of films on TV reaches its 50th anniversary we can begin to appreciate how television screenings of films has changed movie going in America. And change continues. Just when experts declared that because of pay-TV and home video that blockbuster movies shown on network television could not draw an audience NBC offered Jurassic Park. The box-office hit, widely available on home video for less than $15, was shown on Sunday night 7 May 1995, at the beginning of a key sweeps month. Advertisers paid $650,000 for each 30-second advertising slot. And more than one in four television households in the United States tuned in.

-Douglas Gomery

FURTHER READING

Chambers, Everett. Producing TV Movies. New York: Prentice Hall, 1986.

Edgerton, Gary. "High Concept, Small Screen." Journal of Popular Film and Television (Washington, D.C.), Fall 1991.

Forkan, James P. "For Independents, Movies Remain Primetime Priority." Television-Radio Age (New York), 26 December 1988.

Maltin, Leonard. Leonard Maltin's TV Movies and Video Guide. New York: New American Library, 1992.

Marill, Alvin H. Movies Made For Television: The Telefeature and the Mini-series, 1964-1979. Westport, Connecticut: Arlington House, 1980.

Rapping, Elayne. The Movie of the Week: Private Stories/Public Events. Minneapolis, Minnesota: University of Minnesota Press, 1992

Tobenkin, David. "Movies Still Rolling in Syndication: New Packages Belie Rumor of Genre's Failing Health." Broadcasting & Cable (Washington, D.C.), 23 January 1995.

See also American Movie Classics; Cable Networks; Channel Four; Film on Four; The Movie Network; Movie Professionals and Television; Programming


MOYERS, BILL

U.S. Broadcast Journalist

Bill Moyers was one of the chief inheritors of the Edward R. Murrow tradition of "deep-think" journalism. Working alternately on CBS and PBS in the 1970s and early 1980s, and then almost exclusively on PBS. His achievements were principally in the areas of investigative documentary and long-form conversations with some of the world's leading thinkers. Moyers, who had been a print journalist, ordained Baptist minister, press secretary to President Lyndon Johnson, and newspaper publisher before coming to television in 1970, gained public and private foundation support for producing some of television's most incisive investigative documentaries. Each was delivered in the elegantly written and deceptively soft-spoken narrations that came, Moyers later said, out of the story-telling traditions of his East Texas upbringing. Where Edward R. Murrow had taken on Joseph McCarthy on See It Now and the agri-business industry in his famous Harvest of Shame documentary, Moyers examined the failings of constitutional democracy in his 1974 Essay on Watergate and exposed governmental illegalities and cover-up during the Iran Contra scandal. He looked at issues of race, class and gender, at the power media images held for a nation of "consumers," not citizens, and explored virtually every aspect of American political, economic and social life in his documentaries.

Equally influential were Moyers' World of Ideas series. Again, Edward R. Murrow had paved the way in his trans-Atlantic conversations with political leaders, thinkers and artist on his Small World program in the late 1950s, but Moyers used his soft, probing style to talk to a remarkable range of articulate intellectuals on his two foundation supported interview series on PBS. In discussions that ranged from an hour to, in the case of mythology scholar Joseph Campbell, six hours on the air, Moyers brought to television what he called the "conversation of democracy." He spoke with social critics like Noam Chomsky and Cornel West, writers like Nigerian novelist Chinua Achebe, Mexican poet and novelist Carlos Fuentes and American novelist Toni Morrison, and social analysts like philosopher Mortimer Adler and University of Chicago sociologist William Julius Wilson. Moyers engaged voices and ideas that had been seldom if ever heard on television, and transcribed versions of many of his series often became best selling books as well (Joseph Campbell and the Power of Myth, 1988; The Secret Government, 1988; A World of Ideas, 1989; A World of Ideas II, 1990, Healing the Mind, 1992). The Joseph Campbell book was on the New York Times best seller list for more than a year and sold 750,000 copies within the first four years of its publication.

Moyers' television work was as prolific as his publishing record. In all he produced over six hundred hours of programming (filmed and videotaped conversations and documentaries) between 1971 and 1989, which comes out to 33 hours of programming a year or the equivalent of more than half an hour of programming a week for eighteen years. Moyers broadcast another one hundred and twenty-five programs between 1989 and 1992 working with a series of producers--27 of them on the first two World of Ideas series alone. He formed his own company, Public Affairs Television, in 1986, and distributed many of his own shows.

By the early 1990s Bill Moyers had established himself as a significant figure of television talk, his power and influence providing him access to corridors of power and policy. In January of 1992 he was invited for a rare overnight visit with President elect Bill Clinton to discuss the nation's problems before the Clinton Inaugural. Bill Moyers had by this time become one of the few broadcast journalists who might be said to approach the stature of Edward R. Murrow. If Murrow had founded broadcast journalism, Moyers had significantly extended its traditions.

-Bernard Timberg

Bill Moyers
Photo courtesy of Bill Moyers/ Lawrence Ivy

BILL MOYERS. Born in Hugo, Oklahoma, U.S.A., 5 June 1934. Educated at North Texas State College; the University of Texas at Austin, B.A. in journalism, 1956; University of Edinburgh in Scotland, 1956-57; Southwestern Baptist Theological Seminary in Fort Worth, Texas, B.D., 1959. Married: Judith Suzanne Davidson, 1954, children: William Cope, Alice Suzanne, and John Davidson. Personal assistant to Senator Lyndon Johnson, 1960-61; associate director of public affairs, Peace Corps, 1961-62; deputy director, Peace Corps, 1963; special assistant to President Lyndon Johnson, 1963-67; press secretary, 1965-67; publisher of Newsday, 1967-70; producer and editor, Bill Moyers' Journal, PBS, 1971-76, 1978-81; anchor, USA: People and Politics, 1976; chief correspondent, CBS Reports, 1976-78; senior news analyst, CBS News, 1981-86; executive editor, Public Affairs Programming Inc. since 1986. Honorary doctorate, American Film Institute. Recipient: numerous Emmy Awards; Ralph Lowell medal for contribution to public television; George Peabody awards, 1976, 1980, 1985-86, 1988-90; DuPont/Columbia Silver Baton award, 1979, 1986, 1988; Gold Baton award, 1991; George Polk awards, 1981, 1986. Address: Public Affairs Television, Inc., 356 West 58th St., New York, New York 10019, U.S.A.

TELEVISION SERIES (selection)

1971-76; 1978-81 Bill Moyers' Journal
1971-72 This Week
1976-78 CBS Reports
1982 Creativity With Bill Moyers
1983 Our Times With Bill Moyers
1984 American Parade (renamed Crossroads)
1984 A Walk Through the 20th Century With Bill Moyers 1987 Moyers: In Search of the Constitution
1988 Bill Moyers' World of Ideas
1988 The Power of Myth
1990 Amazing Grace
1991 Spirit and Nature With Bill Moyers
1993 Healing and the Mind With Bill Moyers
1995 The Language of Life With Bill Moyers

PUBLICATIONS

Listening to America. New York: Harper's Magazine Press, 1971.

Report From Philadelphia. New York: Ballantine, 1987.

The Secret Government. Cabin John, Maryland: Seven Locks Press, 1988.

The Power of Myth. New York: Doubleday, 1988. A World of Ideas. New York: Doubleday, 1989.

A World of Ideas II. New York: Doubleday, 1990.

"Dialogue on Film: Bill Moyers." American Film (Washington, D.C.), June 1990.

Healing and the Mind. New York: Doubleday, 1993.

FURTHER READING

Burns, Ken. "'Moyers: A Second Look'--More Than Meets the Eye." The New York Times, 14 May 1989.

Katz, Jon. "Why Bill Moyers Shouldn't Run for President." The New York Times, 8 March 1992.

Zurawik, David. "The Following Myth is Made Possible by a Grant from Bill Moyers." Esquire (New York), October 1989.

See also Documentary; Murrow, Edward R.


MUCHMUSIC

Canadian Music Television Programming Service

MuchMusic, a twenty-four hour Canadian music television station, a satellite to cable programming service, was launched nationally in September 1984. In a satellite to cable structure that relied for its success on the massive penetration of cable coverage of urban Canada, MuchMusic was part of the CRTC (Canadian Radio-Television Commission) regulated introduction of specialty services on cable two years after the introduction of pay television. Similar to its U.S. counterpart MTV, MuchMusic was instrumental in setting the national agenda of Canadian popular music tastes. The predominant format of the station was and continues to be videoclips of artists or music videos received from record companies free of charge. A French sister station, MusiquePlus was established in 1986 primarily for the Quebec market.

Stylistically, MuchMusic bears the marks of its creative origin. The station's managing team was connected to the syndicated New Music program (1978 - )developed and sold by Citytv of Toronto. The executive producer of the New Music program and the original owner and manager of Citytv in Toronto was Moses Znaimer. Along with John Martin, Znaimer designed the "live" emphasis of the set of MuchMusic that has made MuchMusic so distinctively different from both MTV and most of the rest of Canadian television. The set of MuchMusic is the actual video paraphernalia of a television station and is inherently studio-less. The video jockeys or VJs negotiate themselves around the various machines, lights and screens to chat with the technicians and producers between their introductions of new videos. Indeed, because of this exposure technicians have even moved into before-the-camera roles. The intention behind this design is to structure an environment that resonates with the youthfulness and exuberance of popular music itself. The set, which often moves with portable cameras to exterior locations, produces a sense of immediacy and spontaneity that, through its weekly reach, has captured the sought-after demographic of youths and young adults in Canada.

MuchMusic is owned and operated by CHUM Limited of Toronto and the name itself is a play on the corporate name. CHUM operates the only private radio network in the country and has successfully owned and operated a number of music oriented radio stations. CHUM also is the owner of Citytv (purchased in 1981 from Moses Znaimer), a Toronto based free-to-air UHF station that has been distributed by cable to most of Southern Ontario, the most heavily populated region of the country. The background in music broadcasting allowed CHUM to successfully win the licence of the first and only English language music television station in Canada. The facilities of Citytv in Toronto served as the first home for MuchMusic.

Self-titled "the nation's music station", MuchMusic gradually moved to a format that allowed it to target and promote itself like other television services. Originally a flow service that resembled radio in its seamless quality, MuchMusic relied on its mixed rotation of videoclips and the personalities of the vjs to maintain the audience. Later, however, the station began making identifiable programs that would at least allow it to garner the free publicity of listings in TV program guides and to sell portions of time for specific advertisers. It still maintains eight hours of programming which is taped and repeated three times to fill the 24-hour schedule. In the 1980s these programming blocks included the Pepsi Powerhour and the singly sponsored Coca-Cola Countdown. The "spotlight" feature also transformed the mix of rotations of current music into a half-hour retrospective on an individual artist's or group's career. To coordinate with a slightly different demographic of daytime listeners, MuchMusic programmed a show called "Mushmusic" that showcased softer and more romantic ballads. Other programs also coordinated with and competed with the rest of television. A late night weekend program called "City Limits" attempted to showcase the more avant-garde, alternative visuals and music. In a more primetime evening slot a shorter segment, "Combat du Clip," was programmed; here a returning favourite videoclip faced a challenger clip.

MuchMusic's licence requirements have also posed problems for what kinds of programming are included under the definition of music. In the mid-1980s, MuchMusic was not allowed to show movies, even those with a musical theme or premise. It was likewise questionable whether television programs such as The Partridge Family or The Monkees could be shown on the station. In recent years there has been a relaxation of what constitutes music programming and this has allowed MuchMusic a freer hand in organizing a schedule that maintains its key marketing demographics of youth and young adult. Regulatory requirements have demanded, however, that a greater range of musical material be part of the national music television station. Hence, MuchMusic programmed the country music half-hour Outlaws and Heroes. The CRTC has likewise continued to maintain that the station must stick close to its licence mandate: its top -rated program of 1993, the cartoon series Ren and Stimpy, did not meet a minimum musical content rule and was ordered removed.

Courtesy of MuchMusic

From its inception, MuchMusic has also provided a percentage of its revenues( currently 5% of its gross revenues) for the production of Canadian independent music videos. The company, Videofact Foundation produces clips for emerging popular music groups in both English and French and has spent 6 million dollars to produce 820 videos in its first ten years. The production of Canadian sources allows MuchMusic easily to surpass its 10% Canadian content quota established in consultation with the CRTC. This connection to a national popular culture is differently constructed than that produced by public broadcasters such as the CBC. MuchMusic's stance is thus more outward than inward looking. It has actively sought out other markets for its program package. Currently it is available to over four million cable subscribers through various services in the United States. It has a reach that includes both the United Kingdom and parts of Latin America. The station has been negotiating for inclusion on DBS (Direct Broadcast Satellite) services for greater coverage of a complete North America. The station format/concept has been sold to New Zealand and MuchMusic has showcased well in Europe, often outdrawing its more established rival MTV.

MuchMusic's success at forming a national youth audience has ensured its economic survival in the multichannel Canadian television environment and has allowed it to claim in its most recent licence renewal application that it has provided "a state of mind for a generation." Its 1994 reach of 5.6 million Canadian households and its pretax profit of almost 6 million indicate that it has successfully forged a national music culture. Its recent forays into international broadcasting indicate its ability to negotiate the increasingly global television economy by providing a clearly branded and identifiable channel.

-David Marshall

FURTHER READING

Flint, Joe. "MuchMusic Confirms Rainbow Coalition." Variety (Los Angeles, California), 24 May 1994.

Marshall, David. "Videomusic: The Converging Interests of Promotional Culture." In, Sansom, Gareth, editor. Watching all the Music. Working Paper in Communications. Montreal: McGill University, 1987.

"MuchMusic and Much More." Montreal Gazette (Montreal, Canada), 29 August 1994.

Pawlett, Steve. "Ten Years of MuchMusic." Cablecaster, September 1994.

Turbide, Diane. "The Show Moves On: MuchMusic and TSN Bid For New Viewers." Maclean's (Toronto, Canada), 4 September 1989.

See also Canadian Programming in English; Citytv; Music on Television; Znaimer, Moses


MUNROE, CARMEN

British Actor

Carmen Munroe is one of Britain's leading black actresses. Born in Guyana (then British Guiana), she came to Britain in 1951, and gained early acting experience with the West Indian Students' Drama Group. Munroe made her professional stage debut in 1962, and later played major roles in London's West End theater including Jean Genet's The Blacks (1970). When she played Orinthia, the King's mistress, in George Bernard Shaw's The Apple Cart (1970), she said it was the first time she had been cast in a leading role not written for a black actress. Since the 1970s Munroe has played an important part in the development of black theater in Britain, scoring a personal triumph in 1987 as the over zealous pastor of a Harlem "store-front" church, in James Baldwin's The Amen Corner. In 1993 she won a Best Actress award from Time Out magazine for Alice Childress's Trouble in Mind.

In 1965 Munroe made an early television appearance in Fable. In this controversial BBC drama writer John Hopkins reversed apartheid and located it in Britain so that black people ran the country and whites were subjected to enforced population movement and pass laws. However, this innovative and highly charged play did not have the reception anticipated from audiences. Generally viewers were put-off, while critics thought that the play was heavy-handed and moralistic.

In 1967 Munroe was featured in an episode of Rainbow City, one of the first British television series to include a black actor in a leading role. Since that time she has demonstrated her acting range in numerous other appearances. These have included roles in a mixture of populist dramas and situation comedies, as well as impressive single dramas. They include Doctor Who (1967), In the Beautiful Caribbean (1972), Ted (1972), Shakespeare Country (1973), General Hospital (1974), The Fosters (1976 77), Black Christmas (1977) with Norman Beaton, Mixed Blessings (1978), A Hole in Babylon (1979), Rumpole of the Bailey (1983) and The Hope and the Glory (1984).

In 1989 Munroe was first seen in Desmond's, one of Channel 4's most successful situation comedy programmes. Co-starring Norman Beaton as the proprietor of a barber's shop in South London, Desmond's has been one of the few British television series to feature an almost entirely black cast. For five years this appealing series won critical acclaim and awards for its humorous exploration of the conflict between young British-born blacks, and the values of the older generation who grew up in the Caribbean.

In between her appearances in Desmond's, Munroe has taken part in Ebony People (1989), sharing her experiences of the acting world with a studio audience, and Black and White in Colour (1992), a documentary tracing the history of black people in British television. In 1992 Munroe gave an outstanding performance as Essie Robeson in a BBC play called A Song at Twilight. This emotional drama, shown in the anthology series Encounters, explored an imaginary meeting in 1958 between British Socialist radical Aneurin Bevan, and the black American singer and militant activist Paul Robeson.

-Stephen Bourne

Carmen Munroe with dancers
Photo courtesy of Channel 4

CARMEN MUNROE . Born in British Guiana; immigrated to Britain, 1951. Trained with West Indian Student's Dram Group. Worked in television since 1959; stage debut, Period of Adjustment, 1962; appeared or starred in numerous tgelevision series. Recipient: Time Out award, 1993.

TELEVISION (selection)

1959 Dr. Kabil
1965 Fable
1966 Emergency Ward
1967 Rainbow City
1967 Doctor Who
1967 Troubleshooters
1967 Love Story
1968 City '68
1968 Mogul
1968 Have Bird, Will Travel
1972 In the Beautiful Caribbean
1972 Ted
1973 Shakespeare's Country
1974 General Hospital
1974 Play School
1976 The Fosters
1977 A Black Christmas
1978 Mixed Blessings
1979 A Hole in Babylon
1983 Rumpole of the Bailey
1984 The Hope and the Glory
1984 The Record
1989- Desmond's
1992 A Song At Twilight

STAGE (selection)

Period of Adjustment, There'll Be Some Changes Made, The Blacks, The Apple Cart, Trouble in Mind, El Dorado, A Raisin in the Sun, The Amen Corner, Alas, Poor Fred (director), Remembrance (director)

FURTHER READING

Bourne, Stephen. Black in the British Frame - Black People in British Film and Television 1896-1996. London: Cassell, 1996.

Pines, Jim, editor. Black and White in Colour - Black People in British Television Since 1936. London: British Film Institute, 1992.

See also Beaton, Norman; Black and White in Colour; Desmond's


Muppet Show, The

The Muppet Show

U.S. (Syndicated) Comedy

From its first broadcast in 1976 to its 1981 finale, The Muppet Show was groundbreaking television. A syndicated variety show starring a troupe of puppets, it became more popular than anyone but its creator, Jim Henson, could have imagined. During its five seasons of inspired insanity, it was broadcast in more than 100 countries.

The wonderful children's show Sesame Street, also starring Henson's Muppets, had been broadcast since late 1969. For Henson, its success was a mixed blessing, as network executives began to see the Muppets strictly as children's entertainment.

The Muppet Show proved Henson's innovative puppets could appeal equally to children and adults. Its setting, Muppet Theater, allowed on-stage sketches and songs as well as backstage antics. Except for Kermit the Frog, a Sesame Street favorite, The Muppet Show featured an entirely new cast of Muppets: Fozzie Bear, the lovably inept comic and Kermit's second banana; Miss Piggy, a glamorous, Rubenesque starlet and Kermit's would-be love interest; Gonzo the Great, a buzzard-like creature with a chicken fetish; Rowlf, the imperturbable piano-playing dog; Statler and Waldorf, two geriatric hecklers; The Electric Mayhem, the ultra- cool house band; and Scooter, hired as Kermit's gofer because his uncle owned the theater. The show also featured countless other Muppets, from a 12-inch rat named Rizzo to a seven-foot monster named Sweetums.

But Kermit was undeniably the glue that held these lunatics together. As producer/host of Muppet Theater, Kermit had the considerable task of keeping guests and Muppets happy, fending off Miss Piggy's advances, bolstering Fozzie's confidence after another joke falls flat, and tolerating Gonzo's bizarre stunts. As performed by Henson Kermit is the lone sane creature in the asylum, the viewers' bridge to world of The Muppet Show, a small, green Everyman (Everyfrog) just trying to do his job in the midst of gleeful craziness.

The partnership between Henson and Frank Oz produced such puppet pairs as Miss Piggy and Kermit, Sesame Street's Ernie and Bert, and Kermit and Fozzie Bear. The two also teamed up for the Swedish Chef, a Muppet with Henson's voice and Oz's hands, with hilarious results. Oz's nasal boom was a perfect counterpoint to Henson's gentle voice, and the two performers complemented each other well. Other Muppet Show puppeteers include Richard Hunt (Sweetums, Scooter, Statler, Beaker), Dave Goelz (Gonzo, Dr. Bunsen Honeydew), Jerry Nelson (Floyd Pepper, Lew Zealand) and Steve Whitmire (Rizzo the Rat).

Both backstage and on-stage, lunacy ruled at Muppet Theater. Memorable sketches included pig Vikings pillaging towns while singing the Village People's In the Navy; one creature devouring another while singing I've Got You Under My Skin; and the great ballet dancer Rudolf Nureyev in a pas de deux with a human-sized lady pig.

Often, the guest stars were the perfect catalyst for Muppet nuttiness. The frequently star-struck Miss Piggy swoons at guest Christopher Reeve's every move; in another episode, she locks Kermit in a trunk because guest Linda Ronstadt showed too much interest in the little green host. Guest Gene Kelly thought he had been invited just to watch the show; he stays backstage chatting with the rats until Kermit finally convinces him to do Singing in the Rain on a near-perfect replica of the film's street set. Victor Borge and Rowlf the Dog play a piano duet. Diva Beverly Sills gives Gonzo a lesson in the fine art of balancing a spoon on one's nose.

During the first season, writes Christopher Finch in his book Jim Henson: The Works, guest stars were mostly personal friends of Henson or his manager, Bernie Brillstein. But by the third season, popular performers were practically lining up to appear with the beloved puppets. The Muppet Show's guest roster reads like a "Who's Who" of late-1970s performers, most notably Roger Moore, John Cleese, Harry Belafonte, Dizzy Gillespie, Lynn Redgrave, Diana Ross, Alice Cooper, Julie Andrews, George Burns, Joel Grey, Steve Martin, Ruth Buzzi, both Candice and Edgar Bergen.

The Muppets' TV history starts long before Sesame Street. From 1955 to 1961, Henson's Sam and Friends, a five-minute live show, aired twice nightly on WRC-TV, Washington, D.C. Sam and Friends afforded Kermit's debut; it also featured several Muppets that didn't make the cut for The Muppet Show. In 1961 the Muppets began making regular guest appearances on NBC's Today. The following year, Rowlf made his debut in a Purina dog food commercial; in 1963, the affable canine began regular appearances on The Jimmy Dean Show. The Muppets also made regular appearances on The Ed Sullivan Show from 1966 to 1971. In 1975, the year Henson formed an agreement with Lord Lew Grade to produce 24 episodes of The Muppet Show, he also created an entirely new set of Muppets who were featured on Saturday Night Live in its first season.

During The Muppet Show's heyday in 1979, The Muppet Movie was released in the United States, beginning the Muppets' transition from TV to film. Three more movies featured The Muppet Show cast: The Great Muppet Caper, The Muppets Take Manhattan and The Muppets' Christmas Carol. A fourth, The Muppets' Treasure Island, was released in February, 1996. Henson also produced several other TV shows featuring the Muppets after The Muppet Show ended: Fraggle Rock, focusing on an underground community of fun-loving Fraggles, hardworking Doozers and odious Gorgs; The Storyteller, which aired only in England; Muppet Babies, a children's cartoon featuring baby versions of The Muppet Show's cast; and several other short- lived productions.

On 16 May 1990, Jim Henson died suddenly after a short illness. He was 54. Jim Henson Productions is a family business, however, and son Brian Henson was named president soon afterward. He directed The Muppets' Christmas Carol, the first Muppet film made after Henson's death, with Whitmire performing Kermit. In the fall of 1995, 14 years after Henson ended The Muppet Show to move into films, Brian Henson's The New Muppet Show will begin airing on ABC. With thirteen episodes ordered, the show will be set in a fictitious TV station and will feature the same mix of guest stars, music and backstage silliness. Kermit, Gonzo, Animal and other favorites will be included; but Oz's characters, including Miss Piggy and Fozzie, were expected to have reduced roles, as Oz has established a career as a film director.

-Julie Prince

The Muppet Show (Jim Henson, creator)

PUPPETEERS

Jim Henson
Frank Oz
Richard Hunt
Dave Goelz
Jerry Nelson
Erin Ozker (1976-1977)
Louise Gold (1979-1981)
Kathryn Muller (1980-1981)
Steve Whitmire (1980-1981)

THE MUPPET CHARACTERS

Kermit the Frog (Henson)
Miss Piggy (Oz)
Zoot (Goelz)
Fozzie Bear (Oz)
Gonzo (Goelz)
Sweetums (Hunt)
Sam the Eagle (Oz)
The Swedish Chef (Henson & Oz)
Dr. Teeth (Henson) & the Electric MayhEm
Floyd (Nelson)
Animal (Oz)
Capt. Link Heartthrob (Henson)
Dr. Strangepork (Nelson)
Wayne & Wanda (1976-1977)
Rowlf (Henson)
Dr. Bunsen Honeydew (Goelz)
Statler & Waldorf (Hunt & Henson)
Scooter (Hunt)
Beauregard (Goelz) (1980-1981)
Pops (Nelson) (1980-1981)
Lew Zealand (Nelson) (1980-1981)
Janice (Hunt)
Rizzo the Rat (Whitmire) (1980-1981)

MUSICAL DIRECTOR
Jack Parnell

PRODUCERS Jim Henson, Jon Stone, Jack Burns

PROGRAMMING HISTORY Syndicated only 30 minutes Released: September 1976 Produced: 1976-1981 (120 episodes)

FURTHER READING

Culhane, John. "Unforgettable Jim Henson." Reader's Digest (Pleasantville, New York), November 1990.

Finch, Christopher. Of Muppets & Men: The Making of The Muppet Show. New York: Alfred A. Knopf: 1981.

_______________. Jim Henson: The Works: The Art, the Magic, the Imagination. New York: Random House, 1993.

Henson, Jim. The Sesame Street Dictionary: Featuring Jim Henson's Sesame Street Muppets. New York: Random House, 1980.

"Jim Henson: Miss Piggy Went to Market and $150 Million Came Home (interview)." American Film (Washington, D.C.), November 1989.

See also Children and Television; Children's Television Workshop; Cooney, Joan Ganz; Henson, Jim


MURDER, SHE WROTE

U.S. Mystery

Murder, She Wrote, starring Angela Lansbury as amateur sleuth and mystery writer Jessica Fletcher, has been the only significant dramatic series on American television to feature an older woman in the sole leading role. Lansbury, who received Oscar nominations and Tony awards over her long film and stage career, started the series at age 58 and is now probably most widely recognized for her television character.

Creators Richard Levinson, William Link and Peter S. Fischer brought with them a combined resume from Columbo, Mannix, Alfred Hitchcock Presents, and Ellery Queen. In Murder, She Wrote, they created a classical mystery program set in the fictional seaside village of Cabot Cove, Maine. The program quickly became one of CBS's most successful offerings and among the most expensive for it to produce. It frequently placed first among the network's lineup in the Nielsen ratings and was a champion in its time slot, 8:00 P.M. Sundays. It finished in the Nielsen top ten during most of its run.

The series narrative has remained fairly stable. Widowed Jessica Fletcher, a retired high school English teacher, became a best-selling mystery author after her nephew, Grady, sent a manuscript to a book publisher. She quickly became world famous and affluent, but she maintains the rambling, old house that she and her longtime husband, Frank, shared in Cabot Cove. Jessica remains close to old friends in the village, including Dr. Seth Haslett, played by character actor William Windom. A few cast changes have occurred; most significantly, Tom Bosley, who portrayed bumbling Sheriff Amos Tupper, left after four seasons to pursue his own mystery series. Familiar former television stars and unknown character actors appear as guests on the program.

In the earlier seasons, a matronly Jessica frequently bicycled across town, boiled lobsters, planned fishing trips on a friend's trawler, or dropped in at the beauty parlor. She wore conservative pantsuits and spoke with an occasional New England influence. Her signature was her ancient manual typewriter, and the opening credits showed her tapping merrily away on one of her mystery novels. Gradually, the character evolved. The manual typewriter eventually shared time in the opening sequence with Jessica's personal computer (which has, itself, been involved in two mysteries). Jessica added a second residence, a Manhattan apartment and the character became more glamorous in appearance coinciding with Lansbury's own personal makeover in the 1988-89 season.

Murder, She Wrote's formula is true mystery: Jessica encounters several people displaying animosity toward a mean person. An innocent person, often a friend or relative of Jessica's, publicly threatens or criticizes the bully. The audience sees the bully murdered, but the killer's identity is hidden. The authorities accuse Jessica's ally, based on circumstantial evidence. Jessica notices--and the camera lingers on--details that seem inconsequential but later prove central to the solution. She investigates, uncovering various means, motives, and opportunities and eliminating suspects. A few minutes before the program ends, she suddenly realizes the last piece of the puzzle and announces that she knows who the killer is. She confronts the killer, privately, in a group, or with authorities observing off camera. Almost always, the killer confesses, and Jessica presents the person to the police. A final scene often shows Jessica sharing a good-natured exchange with someone, often the wrongly accused friend.

Coincidences abound. Nephew Grady (Michael Horton) has been arrested for murder on several occasions, and Jessica always proves him innocent. In fact, each of the many times Jessica's family members or old, "dear friends" have been introduced, one has become involved in a murder. Tiny Cabot Cove has been the site of about fifty of the more than 250 murders Jessica has solved. Rarely has a suspect been shown in touch with a lawyer; Jessica always happens to be on the scene when a murder has just taken place and makes time in her schedule to solve the crime. She usually happens upon the body herself. The police never get it right. Her friend is almost always innocent. Jessica is always present when crucial evidence comes to light.

Despite the formulaic nature of the program, the notion that violent death can invade even the quiet world of Jessica Fletcher connects it to old meanings of the mystery genre. The world, as the profession of the mystery writer demonstrates, is not a safe place. The wisdom and acute mental capacity of this older woman are weapons in an ongoing struggle for order.

On the professional, rather than the fictional level, Lansbury's involvement with the series changed over time. In the 1989-90 season, CBS persuaded her to stay with the show after she announced plans to leave. The network cut demands on her time, and Lansbury made only brief appearances in several episodes. She addressed the viewer directly to introduce the evening's mystery, involving, for example, her sleuthing "friends," Harry McGraw or Dennis Stanton. And she often returned at the end of the hour, explaining how the mystery was solved. In the following 1992 season, however, Lansbury was back in force assuming the role of executive producer. Her sons and brother are also involved in the production.

Murder, She Wrote skews toward older audiences, however, especially older women, and advertisers will pay much more to attract younger viewers. In the 1994-95 season, the show charged lower advertising rates than competitors such as Lois and Clark, appearing in the same time slot on rival network, ABC. Lois and Clark attracted fewer viewers, but was watched by more young viewers, hence the higher advertising rate.

Murder, She Wrote

At a time when less traditional programs, such as the quirky, more serial Northern Exposure and the offbeat Seinfeld, were attracting favorable critical notices, Murder, She Wrote did not. It attracted instead large numbers of viewers with its combination of a highly ritualistic formula and its progressive treatment of a 60-plus heroine played by a popular star. Jessica Fletcher is, significantly, an amateur, unlike James Rockford or Thomas Magnum. However, although unfailingly well behaved, she displays a worldliness about modern life, and she has a career that contributes to her vitality. These elements distinguish her from Agatha Christie's Miss Marple character, to whom she has often been compared.

Since her involvement in Murder, She Wrote, Lansbury, the actress, has spoken out on occasion against the tendency for network television to propagate a "masculine mystique" and unfairly favor programs oriented toward younger audiences. (Murder, She Wrote has always followed CBS's other long-running successful program, 60 Minutes, which has also collected large numbers of older viewers.) Because portrayals of older people on American television have traditionally been infrequent and unflattering (in such silly roles as Fred Sanford of Sanford and Son, Designing Women's dotty Bernice, and some of the women of The Golden Girls), Lansbury's Jessica Fletcher is especially significant. She has demonstrated that competent, glamorous older women can draw large prime-time audiences. As a result, Murder, She Wrote is one of CBS's most valued programs.

-Karen E. Riggs

CAST

Jessica Beatrice Fletcher..................... Angela Lansbury Sheriff Amos Tupper (1984-1988)................. Tom Bosley Grady Fletcher (1985-1990)..................... Michael Horton Dr. Seth Hazlitt (1985- )........................ William Windom Mayor Sam Booth (1986- ).......................... Richard Paul Sheriff Mort Metzger (1989- )......................... Ron Masak Dennis Stanton (1990-1991)....................... Keith Michell Robert Butler (1990-1991)......................... James Sloyan Lt. Perry Catalano (1990-1991)................... Ken Swofford Rhoda (1990-1991)....................................... Hallie Todd Dr. Raymond Auerbach (1991- ).......... Alan Oppenheimer

PRODUCERS Peter S. Fischer, Anthony J. Magro, J. Michael Straczynski, Peter Lansbury, Angela Lansbury

PROGRAMMING HISTORY

CBS
September 1984-May 1991 Sunday 8:00-9:00 June 1991-July 1991 Sunday 9:00-10:00 July 1991- Sunday 8:00-9:00

FURTHER READING

Allman, Kevin. "Auntie Angela(interview)." The Advocate (San Mateo, California), 22 September 1992.

Smith, Wallace E. "'Cabot Cove,' California: TV Intrigue on Mendocino Coast." American West (Cupertino, California), December 1988.

Waters, Harry F. "A New Golden Age; The Over-55 Set Flexes its Wrinkles on Prime Time." Newsweek (New York), 18 November 1985.

See also Detective Programs; Lansbury, Angela


MURDOCH, RUPERT K.

U.S./Australian Media Executive

Rupert Murdoch is the primary shareholder and Chief Executive of The News Corporation, Ltd., one of the largest and most powerful media companies in the world. In this position, Murdoch has become perhaps the world's leading media mogul. His bold style, his unconventional and visionary approach, and his willingness to aggressively assume great risks have made him a figure both admired and disdained throughout the world. His company owns properties on four continents, which produce and distribute products in television, films, book, newspaper, and magazine publishing, and on-line data services.

Murdoch began his rise to the status of media baron in a relatively modest way. He inherited his father's newspaper holdings in 1952, which, after estate taxes, consisted of two small Australian papers, the Adelaide News and Sunday Mail. Murdoch was able to quickly reverse the unprofitable states of these newspapers, and he used the new profits to acquire other media properties--thereby exhibiting the fundamental growth strategy that would come to characterize his career. By the late 1960s, Murdoch expanded his newspaper and magazine empire to include British newspaper holdings, first acquiring London's The News of the World in 1968, and soon thereafter, The Sun. It was the transformation of the Sun into a sensationalized tabloid--which most notoriously included a regular "Page Three" feature of photos of topless women--that sealed Murdoch's reputation as a media owner who was willing to pander to his audience's worst instincts in exchange for commercial acceptance, a label that has dogged Murdoch throughout his career. However, it must be noted that such fears have sometimes proven to be unfounded, as was the case following Murdoch's 1981 purchase of the revered London Times, which largely retained the stoic editorial character for which it was well known.

Murdoch entered the U.S. media market in the 1970s by purchasing newspapers and magazines, and he also started the supermarket tabloid, The Star. But it was not until the mid-1980s that Murdoch began to make his mark on American television. His purchase of Metromedia's independent television stations from John Kluge in 1985 came on the heels of his acquisition of the 20th Century-Fox studio. Murdoch saw the situation as a rare opportunity to purchase a group of choice television stations in the country's largest markets, thereby ensuring a distribution vehicle for his new studio's programs. The combined moves allowed Murdoch to initiate the most serious effort to establish a fourth broadcast television network since the demise of DuMont in the mid-1950s, and culminated in the establishment of the FOX Broadcasting Company.

Despite his career's many successes, Murdoch's empire nearly collapsed in 1990. Unfavorable conditions in the financial markets, combined with deep losses by some of News Corp.'s start-up operations, such as BSkyB, and the company's extremely heavy short-term debt load (the result of many costly acquisitions, such as TV Guide, which was purchased in 1988 from Walter Annenberg's Triangle Publications), brought the company to the brink of financial ruin. While Murdoch was able to renegotiate the terms of his agreements, which avoided the disaster, it temporarily placed Murdoch in the unusual position of being unable to aggressively expand News Corp.'s holdings. In fact, he was forced to shed some non-essential assets, including most of his U.S. magazine titles. It was only a relatively short time, though, before the company's financial picture improved significantly, and Murdoch was able to once again resume his familiar patterns of acquisition, as he did when he purchased a controlling interest in Asia's Star-TV DBS service in 1993.

As perhaps befits a man with such a great level of power and influence, Murdoch has often found himself at the center of political firestorms. He became widely scorned by labor organizations and pro-labor politicians around the world because of his hardline tactics in battling the British newspaper workers' unions in the mid-1980s. His 1985 purchase of the Metromedia television stations required him to become an American citizen to comply with Federal Communications Commission (FCC) restrictions on foreign ownership of U.S. television stations; many felt he received inordinately preferential treatment by the Reagan administration in expediting the citizenship process. His FOX television network was able to avoid complying with the FCC's Financial Interest and Syndication (FinSyn) rules, first, by airing fewer hours of programming than was required to define FOX as a "network," and later, by receiving a temporary FCC waiver of the rules--an action the other three broadcast networks vigorously opposed. Also, Murdoch was the specific target of a 1988 effort by Senator Edward Kennedy--at the time, a frequent target of Murdoch's Boston Herald newspaper--to revoke another FCC waiver, one that waived cross-ownership restrictions that would have prevented Murdoch from owning both newspapers and television stations in New York and Boston. The end result of Kennedy's efforts was that Murdoch eventually sold the New York Post (he later would receive a new waiver that allowed him to reacquire the struggling paper in 1993), and put Boston's WFXT-TV into an independent trust.

A mid-1990s political storm held the potential to be the most costly that had ever surrounded Murdoch. Nearly ten years after he had become an American citizen, and after many millions of dollars had been invested in the FOX network and its owned-and-operated stations, questions arose related to Murdoch's avoidance of the FCC's restrictions on foreign ownership of television stations. The National Association for the Advancement of Colored People (NAACP), which was seeking to block the purchase of a Philadelphia television station by FOX, asked the FCC to investigate whether it was Murdoch who owned the FOX stations, as he and News Corp. claimed, or whether Australian-based News Corp. was the legal owner, which would be in violation of the rules. NBC joined the NAACP in asking the FCC to pursue the investigation, but eventually withdrew from the complaint after gaining access for their programming on Murdoch's Star-TV service in Asia. However, the NAACP continued to pursue the issue.

Rupert Murdoch has been one of the most successful international entrepreneurs of his time, and a lightning rod for controversy in many parts of the world. While other global media companies, such as Time Warner and Bertelsmann A.G., possess power and influence that compare to that of News Corp., Murdoch often appears to stand alone among the ranks of modern media moguls. This is because unlike those other companies, News Corp. is clearly identified as a corporate arm that is strongly controlled by a single individual. It is therefore probably fair to say that his absolute control over News Corp., with its holdings of some of the world's most pervasive and influential media properties, makes Rupert Murdoch perhaps the single most powerful media magnate ever.

-David Gunzerath

Rupert K. Murdoch
Photo courtesy of Rupert K. Murdoch

RUPERT K.(KEITH) MURDOCH. Born in Melbourne, Victoria, Australia, 11 March 1931. Attended Oxford University, England. Married: Anna Maria Torv, 1967; two sons and two daughters. Spent two years in London as sub-editor with the Daily Express, 1950-52; inherited father's newspaper holdings, 1952, and returned to Australia to run The Adelaide News and Sunday Mail; acquired more Australian newspapers and expanded to England in 1969, buying The News of the World and The Sun; purchased San Antonio Express--News, 1973, and the New York Post, 1976; his News International organization subsequently bought the New York Magazine, The Star, the London Times and Sunday Times, the Boston Herald, the Chicago-Sun Times, television stations, book publishing companies, and airline, oil, and gas concerns; purchased 20th Century-Fox and independent U.S. television stations from Metromedia, 1985, and established FOX Broadcasting Network; took U.S. citizenship, 1985; sold New York Post to conform with Federal Communications Commission regulations, 1988; acquired Triangle Publications, including TV Guide, 1988; founded Sky satellite television network, 1989; Sky absorbed rival British Satellite Broadcasting to become British Sky Broadcasting, 1990; bought controlling interest in Asia's Star-TV, 1993. Director, News International plc, since 1969; chief executive, since 1979, and chair, since 1991, News Corporation Ltd; chair and chief executive, 20th Century-Fox, since 1992. Address: 1211 Avenue of the Americas, New York, New York 10036, U.S.A.; 1 Virginia Street, London, E1 9XY, England.

FURTHER READING

Alpern, David M. "What Makes Rupert Run?" Newsweek (New York), 12 March 1984.

Bagdikian, Ben H. "Conquering Hearts and Minds: The Lords of the Global Village." The Nation (New York), 12 June 1989.

Belfield, Richard, with Christopher Hird, and Sharon Kelly. Murdoch: The Decline of an Empire. London: MacDonald, 1991.

Block, Alex Ben. Outfoxed. New York: St. Martin's, 1990.

Brooks, Richard. "Murdoch: A Press Baron Re-Born." Toronto Star, 12 September 1993.

Coe, Steve. "Murdoch Blasts Traditional News." Broadcasting (Washington, D.C.), 29 June 1992.

Cohen, Roger. "Rupert Murdoch's Biggest Gamble." New York Times, 21 October 1990.

Cromie, Ali. "Inside Story: Murdoch's Succession." The Guardian (Manchester, England), 29 October 1994.

Farhi, Paul. "Murdoch, All Business: The Media Mogul Keeps Making Bets Amid Strains in His Global Empire." Washington Post (Washington, D.C.), 12 February 1995.

Gelman, David. "Press Lord Captures Gotham." Newsweek (New York), 17 January 1977.

Jensen, Elizabeth, and Daniel Pearl. "One Dogged Lawyer Shakes Murdoch Empire." The Wall Street Journal (New York), 6 April 1995.

Kelly, James. "America's Newest Video Baron." Time (New York), 20 May 1985.

Kiernan, Thomas. Citizen Murdoch. New York, 1985.

Koschnick, Wolfgang, J. "I Can Think of More Important Things Than Being Loved by Everybody" (interview). Forbes, (London), 27 November 1989.

Leapman, Michael. Barefaced Cheek: Rupert Murdoch. London: Hodder and Stoughton, 1983.

Leapman, Michael. Arrogant Aussie: The Rupert Murdoch Story. Secaucus, New Jersey: Little Stuart, 1985.

Meyers, William H. "Murdoch's Global Power Play." New York Times, 12 June 1988.

Melvern, Linda. The End of the Street. London: Methuen, 1986.

Moore, Thomas, and Marta F. Dorion. "Citizen Murdoch Presses for More." Fortune (Chicago), 6 July 1987.

Munster, George, with Glenda Korpordal, and Victoria Ringwood. A Paper Prince. Harmondsworth: Penguin, 1987.

Shawcross, William. Rupert Murdoch: Ringmaster of the Information Circus. London: Pan, 1993.

__________________. Murdoch. New York: Simon and Schuster, 1993.

Tuccille, Jerome. Rupert Murdoch. New York: Donald I. Fine, Inc., 1989.

West, Don. "The Wonder's Still in the Wireless" (interview). Broadcasting and Cable, 24 January 1994.

See also Annenberg, Walter; Australian Programmin; Australian Production Companies; Berlusconi, Silvio; Bertelsmann AG; British Sky Broadcasting; Cable Networks; United States: Cable Television; Diller, Barry; FOX Broadcasting; News Coroporation, Ltd.; STAR TV; Time Warner


MURPHY BROWN

U.S. Situation Comedy

Since its premier in 1988 Murphy Brown has appeared in the same 9:00-9:30 slot on CBS's Monday night schedule, serving as something of an anchor in that network's perennial battle against the male-oriented Monday Night Football on ABC. The show focuses on life behind the scenes at the fictional television series FYI (For Your Information). FYI is represented as a tough, talk-oriented investigative news program--perhaps a little like another CBS mainstay, 60 Minutes. From its beginnings Murphy Brown has established itself as one of television's premier ensemble comedies, exploring life among the reporters, producers, staff, and friends of FYI. But there is no question that, as the title implies, this ensemble is built around its central character.

As played by Candice Bergen, Murphy Brown is one of the most original, distinctive female characters on television. Smart, determined and difficult, she does not suffer fools gladly. Her ambition and stubbornness frequently get her into trouble, and she often acts a little foolishly herself.

But what sets Murphy apart from so many other female sitcom characters is that when she gets into a ridiculous mess, it is not because she is a woman. It's because she is Murphy. She's a crack reporter, yet manages to get herself banned from the White House during both the Bush and Clinton administrations. When a corrupt judge falls silent during an interview, Murphy finishes grilling him--even though he's dead.

Although Murphy acts tough, Bergen shows viewers her vulnerable side as well. Wracked with guilt after the judge's death, Murphy tones down her interviewing style--for a while. And she's genuinely hurt when she doesn't get an invitation to George Bush's inaugural ball. All these character developments and revelations build on the fact that the show's pilot introduces Murphy as she returns to the FYI set after drying out at the Betty Ford Clinic. The central character, the star of FYI, is presented from the very beginning as a recovering alcoholic, vulnerable and flawed. All her foibles and eccentricities are presented in this context, adding richness and depth to the portrayal.

Indeed, throughout the show's seven seasons, all the characters and their relationships have developed beyond what is typical for a sitcom. The original ensemble included: Corky Sherwood (Faith Ford), a Louisiana girl and former Miss America who took a few journalism classes in college but was mainly hired for her looks; Frank Fontana (Joe Regalbuto), ace investigative reporter and irrepressible skirt chaser with a mortal fear of commitment; Jim Dial (Charles Kimbrough), the rigid, serious, eminently competent anchorman; Miles Silverberg (Grant Shaud), a new Harvard graduate; producing FYI is his first "real" job; Eldin Bernecky (Robert Pastorelli), a house painter who works continually on Murphy's townhouse until her son, Avery, is born, at which time he becomes Avery's nanny; Phil (Pat Corley), the all-knowing owner of Phil's Bar, hangout for the FYI team.

As a running gag, Murphy has also had a parade of secretaries, most of whom are inept and last only one episode. A few examples: a young African-American man who speaks only in rap, a crash-test dummy, a bickering married couple, and a mental patient. Naturally, whenever Murphy gets a good secretary, he or she leaves by the end of the episode.

Initially, some characters were two-dimensional. Miles existed only to run around acting tense and to annoy Murphy, a 40-year-old woman with a 25-year-old boss. In the pilot, Murphy tells him, "I just can't help thinking about the fact that while I was getting maced at the Democratic Convention in 1968, you were wondering if you'd ever meet Adam West." Corky was a stereotypical southern beauty queen, more interested in appearances than in reporting.

But throughout the series Miles became a competent producer and manager. He's fully capable of holding his own against Murphy, who still tends to underestimate him. And Corky, too, became more a friend than an annoyance to Murphy. A failed marriage tarnishes the southern belle's fairy-tale life, making Corky more human and giving her more in common with Murphy. Murphy's feminism and ambition also begin to rub off on the younger woman.

Beneath the facade of the serious anchorman, Jim Dial is a warm, caring person, more liberal than he seems. In a first-season flashback, we see Murphy's 1977 FYI audition; she's dressed like "Annie Hall" and sports a wildly curly mane. Network executives want to hire a more "professional" woman, but Jim convinces them to hire Murphy. Frank, the skirt-chaser, has never chased Murphy or Corky. Frank and Murphy are a TV rarity: a man and a woman who are close friends, with no sexual tension.

Murphy Brown's plots have often parodied actual news events. In the second-season episode, "The Memo that Got Away," a high-school journalist hacks into FYI's computer system and finds an uncomplimentary memo Murphy has written about her coworkers. A similar, real-life incident occurred when a memo written by Today anchor Bryant Gumbel was leaked. In a seventh-season episode, Murphy Brown lampoons the O.J. Simpson trial circus with a story about an astronaut accused of murdering his brother.

Real-life events came head-to-head with Murphy Brown in the summer of 1992 when former Vice President Dan Quayle criticized unwed mothers as violating "family values." To support his argument he pointed to the entertainment industry as cite of flawed morals. As a specific example he singled out the fictitious Murphy, who had given birth to son Avery, out of wedlock, in the 1991-92 season finale. Producer Diane English responded to Quayle with her own analysis of the social and fictional conditions and the exchanges escalated into a national event, a topic for much discussion in the news and on the late-night television talk shows. In the fall 1992 season premier the series presented an episode devoted to the controversy. In "I Say Potatoe, You Say Potato" (a reference to the Vice-President's much-publicized misspelling) Murphy takes Quayle to task, introducing several hard-working, one-parent families on FYI.

In 1993 the character of Peter Hunt was added to the cast. Appearing in occasional episodes, Hunt was played by Scott Bakula, and became Murphy's new love interest. In the show and in the entertainment press, frequent hints suggested that the two would be married before the series ended.

In the seventh season, two additional characters were added: Miller Redfield (Christopher Rich), an idiot anchorman on another network show and McGovern (Paula Korologos), a former MTV personality hired to bring "youth appeal" to FYI. Miller is stereotypically handsome and stupid (often played against Peter Hunt's "real" journalistic style); without some development, he likely will prove to be a one-note character.

Murphy Brown

McGovern had more potential; the writers resisted the "slacker" stereotype usually pinned on her generation, and instead made her a miniature Murphy, with one exception--she's politically conservative. This fact never fails to annoy Murphy who, in one episode, cuts McGovern's report to less than a minute because she doesn't like its political slant. McGovern complains to Corky, who offers this advice:

Corky: When I want Murphy to leave me alone, I just let her think she's getting her way. McGovern: But she is getting her way! Corky: Right. But I don't care, as long as she leaves me alone!

In the 1994 season veteran comedian Garry Marshall joined the cast as Stan Lansing, head of the network. The following year Paul Reubens (a.k.a. Pee-Wee Herman) appeared as Lansing's fawning (and scheming) nephew. Their presence added a fresh energy to the other characters and the stories helping to ensure that Murphy Brown continues to have its way with comedy and social commentary. In the spring of 1996, however, Bergen announced that the 1996-97 season would be the last for the series.

-Julie Prince

CAST

Murphy Brown....................................... Candice Bergen Jim Dial........................................... Charles Kimbrough Frank Fontana......................................... Joe Regalbuto Corky Sherwood............................................ Faith Ford Miles Silverberg......................................... Grant Shaud Phil.............................................................. Pat Corley Eldin Bernecky (1988-1994).................. Robert Pastorelli Carl Wishnitski (l988-l993)........................ Ritch Brinkley John, the stage manager .........................John Hostetter Gene Kinsella (1988-1992)................. Alan Oppenheimer Peter Hunt (1993- ).................................... Scott Bakula Avery Brown (1994- ).......................... Dyllan Christopher Stan Lansing (1994- ).............................. Garry Marshall Miller Redfield (1995- ).......................... Christopher Rich Andrew J. Lansing, III............................... Paul Reubens

PRODUCERS Diane English, Joel Shukovsky, Gary Dontzig, Steven Peterman

PROGRAMMING HISTORY

CBS
November 1988-- Monday 9:00-9:30

FURTHER READING

Alley, Robert S., and Irby B. Brown. Murphy Brown: Anatomy of a Sitcom. New York: Dell, 1990.

"An Unmarried Woman and a Political Fight." U.S. News & World Report (Washington, D.C.), 1 June 1992.

Benzel, Jan. "Murphy's Choices." The New York Times, 31 May 1992.

Kolbert, Elizabeth. "Flap Over Murphy Brown, Art is Bigger than Life." The New York Times, 23 September 1992.

Mandese, Joe. "Murphy Brown Flap 'Irresponsible': Producer Diane English Sees Her Creation as Sensitive 'Real Person' (interview)." Advertising Age (New York), 21 September 1992.

_______________. "Advertisers Vote for Murphy Brown." Advertising Age (New York), 7 September 1992.

"Team of English and Shukovsky Make Murphy Work." Broadcasting (Washington, D.C.), 5 March 1990.

Zoglin, Richard. "Sitcom Politics." Time (New York), 21 September 1992.

See also Comedy, Workplace; English, Diane; Gender and Television


MURPHY, THOMAS S.

U.S. Media Executive

Thomas S. Murphy was chair and chief executive officer of Capital Cities/ABC, Inc. until 1996 when Disney bought the company and Murphy retired. Murphy built Capital Cities/ABC, Inc. into a multibillion dollar international media conglomerate. In addition to leading Capital Cities from its days as a small television holding company to its present position as a media empire, Murphy distinguished himself as a responsible corporate citizen by emphasizing public service.

After service in the U.S. Navy, a Harvard MBA, and five years at Kenyon & Eckhardt and Lever Brothers, Murphy began his broadcasting career with a little help from his father's friends. The legendary broadcaster, Lowell Thomas, and Thomas's business manager, Frank Smith and a few other investors started Hudson Valley Broadcasting. They needed a station manager and turned to their friend's ambitious son.

In 1954, at the age of 29, Murphy assumed duties as the first employee, the station manager, at WROW-TV in Albany, New York. This station and its sister radio station, WROW-AM were the Hudson Valley Broadcasting Company. It took nearly three years of red ink before the station saw a profit. As the company evolved into Capital Cities and eventually into Capital Cities/ ABC, Inc. it consistently made money. One share of this company in 1957 would have cost $5.75. In 1996, it would be worth more than $12,000.

In 1960, chair Frank Smith moved Murphy to New York City, as executive vice president of Capital Cities. In 1964 Murphy was named president. With Smith's death in 1966, Thomas Murphy became chair and chief executive officer. Three cornerstones of Murphy's management philosophy included fiscal responsibility, de-centralized local responsibility, and social responsibility. Additionally, he always tried to hire people smarter than himself. Murphy attributed much of his success to what he learned from Smith.

For the next two decades Murphy led Capital Cities during a time of fantastic growth. In 1985, Capital Cities became the minnow that swallowed the whale when it announced that it was merging with the highly visible ABC. At the time this was the largest merger of media companies in history. Capital Cities/ABC reclaimed this record about ten years later when it merged with the Disney Company.

Murphy will be remembered not only for his business acumen and ability to grow Capital Cities, but also for his firm belief in the importance of public service. In 1961, the company received national attention and a Peabody Award for its non-profit, exclusive television coverage of Israel's trial of the Nazi war criminal Adolf Eichmann. Murphy and Capital Cities continued that level of dedication to public service throughout the early years of the company and into the era of Capital Cities/ABC, Inc. This commitment is evidenced in the significant role that the company played in the public service campaigns to "Stop Sexual Harassment," PLUS Literacy, the Partnership for a Drug-Free America, and others. The company also practiced significant internal and external public service with its own Substance Abuse Assistance Program, Corporate Diversity in Management skills bank, Management Initiatives Program to expand minority representation in editorial management, Broadcast Management Training Program for women and minorities, the Advanced Management Training Program for Women, the Women's Advisory Committee, the Capital Cities/ABC Foundation and the Volunteer Initiatives Program that serves as a clearinghouse for volunteerism.

-Guy Lometti

Thomas S. Murphy
Photo courtesy of Thomas S. Murphy

THOMAS S. MURPHY. Born in Brooklyn, New York, U.S.A., 31 May 1925. Cornell University, B.S., 1945;Harvard University, M.B.A., 1949. Married. Served in U.S. Navy. Executive positions with Kenyon & Eckhardt, 1949-51; with Lever Bros. Co., 1951-54; with Capital Cities Communications, Inc., New York City, from 1954, executive vice-president 1961-64, president, 1964-72, chief executive officer, 1966-90, chair from 1966; initiated acquisition of Triangle Broadcasting, 1971; initiated merger with ABC to form Capital Cities/ABC, 1986; member of board of directors, General Housewares Corp., Texaco, Inc., Johnson & Johnson, and IBM Corporation. Address: Capital Cities/ABC Inc., 77 West 66th St., New York, NY 10023-6201.

FURTHER READING

Forbes, Malcolm S. "Mighty CEOs Who are Also All-round Nice Guys are Rare." Forbes (New York), 11 December 1989.

Gibbs, Nancy. "Easy as ABC." Time (New York), 14 August 1995.

Hawver, W. Capital Cities/ABC The Early Years: 1954-1986 How the Minnow Came to Swallow The Whale. Radnor, Pennsylvania: Chilton, 1994.

Landler, Mark. "Creators of the Big Deal, Capital Cities' Tandem Team." The New York Times, 1 August 1995.

Roberts, Johnnie L. "The Men Behind the Big Megadeals." Newsweek (New York), 14 August 1995.

West, Don. "Broadcaster's Broadcaster" (interview). Broadcasting & Cable (Washington, D.C.) 13 November 1995.

See also American Broadcasting Company


MURROW, EDWARD R.

U.S. Broadcast Journalist

Edward R. Murrow is the most distinguished and renowned figure in the history of American broadcast journalism. He was a seminal force in the creation and development of electronic newsgathering as both a craft and a profession. Murrow's career began at CBS in 1935 and spanned the infancy of news and public affairs programming on radio through the ascendancy of television in the 1950s, as it eventually became the nation's most popular news medium. In 1961, Murrow left CBS to become director of the United States Information Agency for the new Kennedy administration. By that time, his peers were already referring to a "Murrow legend and tradition" of courage, integrity, social responsibility, and journalistic excellence, emblematic of the highest ideals of both broadcast news and the television industry in general.

David Halberstam once observed in The Powers That Be that Murrow was "one of those rare legendary figures who was as good as his myth." Murrow was apparently driven by the democratic precepts of modern liberalism and the more embracing Weltanschauung of the American Protestant tradition. In Alexander Kendrick's Prime-Time: The Life of Edward R. Murrow, for example, Murrow's brother, Dewey, described the intense religious and moral tutelage of his mother and father: "they branded us with their own consciences." Murrow's imagination and the long-term effects of his early home life impelled him to integrate his parents' ethical guidelines into his own personality to such an extensive degree that Edward R. Murrow became the virtual fulfillment of his industry's public service aspirations.

Ed Murrow's rich, full, and expressive voice first came to the attention of America's listening public in his many rooftop radio broadcasts during the Battle of Britain in 1939. In words evocative of America's original founding fathers, Murrow frequently used the airwaves to revivify and popularize many democratic ideals such as free speech, citizen participation, the pursuit of truth, and the sanctification of individual liberties and rights, that resulted from a broader liberal discourse in England, France, and the United States. Resurrecting these values and virtues for a mass audience of true believers during the London Blitz was high drama--the opposing threat of totalitarianism, made real by Nazi bombs, was ever present in the background. Ed Murrow's persona was thus established, embodying the political traditions of the Western democracies, and offering the public a heroic model on which to focus their energies.

Edward R. Murrow, of course, was only one of many heroes to emerge from World War II, but he became the eminent symbol for broadcasting. The creation of the Murrow legacy and tradition speaks both to the sterling talent of the man himself and the enormous growth and power of radio during the war years. Murrow hired a generation of electronic journalists at CBS, such as Eric Sevaried, Charles Collingwood, and Howard K. Smith, among many others, for whom he set the example as their charismatic leader. As late as 1977, in fact, more than a decade after Murrow's death, Dan Rather wrote in his autobiography, The Camera Never Blinks, that "it was astonishing how often his [Murrow] name and work came up. To somebody outside CBS it is probably hard to believe...Time and again I heard someone say, 'Ed wouldn't have done it that way.'"

Murrow's initial foray into television was as the on-camera host of the seminal news and public affairs program, See It Now (1951-58). This series was an adaptation of radio's popular Hear It Now which was also co-produced by Murrow and Fred W. Friendly. See It Now premiered in a half-hour format on 18 November 1951, opening with Murrow's characteristic restraint and directness: "This is an old team trying to learn a new trade." By 20 April 1952, See It Now had been moved to prime-time where it stayed until July 1955, typically averaging around 3 million viewers. After that point, See It Now was expanded to an hour but telecast more irregularly on a special-events basis.

Through the course of its run, See It Now was awarded four Emmys for Best News or Public Service Program. Many of its broadcasts were duly considered breakthroughs for the medium. For example, "This is Korea...Christmas 1952" was produced on-location "to try to portray the face of the war and the faces of the men who are fighting it." Murrow's most-celebrated piece was his 9 March 1954 telecast, in which he engaged Senator Joseph R. McCarthy in a program "told mainly in [McCarthy's] own words and pictures." In the aftermath of this episode, the descriptions of Edward R. Murrow and his tradition quickly began to transcend the more secular cast that appeared in response to his championing of democratic action and principles in Britain during World War II. In his review of the now legendary McCarthy program, for instance, New York Times' TV critic Jack Gould reflected an ongoing canonization process when he wrote that "last week may be remembered as the week that broadcasting recaptured its soul."

Edward R. Murrow also produced lighter, less controversial fare for television. His most popular success was his hosting of Person to Person (1953-61) where he chatted informally with a wide array of celebrities every Friday during prime-time. Murrow remained with this program through the 1958-59 season, "visiting" in their homes such people as Harry Truman, Marilyn Monroe, and John Steinbeck. Murrow, in fact, won an Emmy for the Most Outstanding Personality in all of television after Person to Person's inaugural season. He received four other individual Emmys for Best News Commentator or Analyst as well, with the last coming in 1958, the year he excoriated the broadcasting industry in a speech before the Radio and Television News Directors Association (RTNDA) for being "fat, comfortable, and complacent" and television for "being used to detract, delude, amuse and insulate us."

The tragedy of Murrow's rapid enervation at CBS after this latest tumult was implicit in his apparent need to ascribe higher motives to his own profession. Murrow had long reveled in his role as broadcasting's Jeremiah. His urgent and inspirational style of presentation fit the life-and-death psychological milieu of a world war, as it was later appropriate for the McCarthy crisis. By 1958, though, the viewing public and the television industry were less inclined to accept yet another of his ethical lambastes, especially since his RTNDA speech was directed at them and their shortcomings. As the business of TV grew astronomically during the 1950s, Murrow's priorities fell progressively out-of-step.

Edward R. Murrow

There is still a small plaque in the lobby of CBS headquarters in New York City which contains the image of Murrow and the inscription: "He set standards of excellence that remain unsurpassed." During his 25-year career he made more than 5000 broadcasts; and more than anyone else, he invented the traditions of television news. Murrow and his team essentially created the prototype of the TV documentary with See It Now, and later extended the technological reach of electronic newsgathering in Small World (1958-59), which employed simultaneous hookups around the globe to facilitate unrehearsed discussion among several international opinion leaders. Most of Murrow's See It Now associates were reassembled to produce CBS Reports in 1961, although Murrow was only an infrequent participant in this new series. Over the years, he had simply provoked too many trying situations for CBS and the network's hierarchy made a conscious decision to reduce his profile. The apparent irony between Edward R. Murrow's life and the way that he is subsequently remembered today is that the industry that finally had no place for him, now holds Murrow up as their model citizen -- the "patron saint of American broadcasting." -Gary Edgerton

EDWARD R. MURROW (Egbert Roscoe Murrow). Born in Greensboro, North Carolina, U.S., 25 April 1908. Attended Stanford University and the University of Washington; graduated from Washington State College, 1930. Married: Janet Huntington Brewster, 1934; one son. Served as assistant director of the Institute of International Education, 1932-35; began career with CBS as director of talks and education, 1935; became director of CBS' European Bureau in London, 1937; during World War II, hired and trained distinguished corps of war correspondents, including Eric Sevareid, Howard K. Smith, Charles Collingwood, and Richard C. Hottelet; returned to U.S. as CBS vice-president and director of public affairs, 1946; resigned to return to radio broadcasting, 1947; narrated and produced Hear It Now radio series, 1950-51; brought series to television as See It Now, 1951-58; began Person to Person television program in 1953; moderated and produced Small World, television series featuring discussions among world figures, 1958-60; appointed by President John F. Kennedy to head U.S. Information Agency (USIA) in 1961, and remained in post until 1964. Recipient: nine Emmy Awards. Died in New York, 27 April 1965.

TELEVISION SERIES
1952-58 See It Now (host)
1953-59 Person to Person (host)
1958-60 Small World (moderator and producer)

RADIO
Hear It Now (host and co-producer), 1950-51.

PUBLICATIONS
So This Is London. New York: Simon and Schuster, 1941.
In Search of Light: The Broadcasts of Edward R. Murrow, 1938-1961. Edited with Edward Bliss, Jr. New York: Knopf, 1967.
"Call It Courage: Act on Your Knowledge" (transcript). Vital Speeches (Washington, D.C.). 15 November 1993.

FURTHER READING
Edgerton, Gary. "The Murrow Legend as Metaphor: The Creation, Appropriation, and Usefulness of Edward R. Murrow's Life Story." Journal of American Culture (Bowling Green, Ohio), Spring 1992.

Edward R. Murrow Papers, 1927-1965: A Guide to the Microfilm Edition. Sanford, North Carolina: Microfilming Corp. of America, 1982.

Halberstam, David. The Powers That Be. New York: Knopf, 1979.

Kendrick, Alexander. Prime-Time: The Life of Edward R. Murrow. Boston: Little, Brown, 1969.

Lichello, Robert. Edward R. Murrow, Broadcaster of Courage. Charlottesville, New York: SamHar Press, 1971.

Persico, Joseph E. Edward R. Murrow: An American Original. New York: McGraw-Hill, 1988.

____________. "The Broadcaster and the Demagogue." Television Quarterly (New York), Spring 1989.

Smith, Robert. Edward R. Murrow: The War Years. Kalamazoo, Michigan: New Issues Press, 1978.

Sperber, A. M. Murrow, His Life and Times. New York: Freundlich, 1986.

Wald, Malvin. "Shootout at the Beverly Hills Corral: Edward R. Murrow versus Hollywood." Journal of Popular Film and Television (Bowling Green, Ohio), Fall 1991.

See also Army-McCarthy Hearings; Columbia Broadcasting System; Cronkite, Walter; Documentary; Friendly, Fred W.; News, Network; Paley, William S.; Person to Person; See it Now; Sevareid, Eric; Smith, Howard K.;Talk Shows


MUSIC LICENSING

Music Licensing is the process through which television outlets and producers acquire permission to use copyrighted music in their programming and productions. A music copyright actually consists of a bundle of ownership rights. The four principal parts of this bundle are: (1) the Publication Right, authority to copy or publish the musical work; (2) the Mechanical (Recording) Right, authority to make audio copies of the work; (3) the Synchronization Right, authority to synchronize recordings of the work with film or video; and (4) the Performance Right, authority to perform the work publicly. Two additional facets of music copyright are (5) Grand Dramatic Rights, which involve the use of the composition in a dramatic performance such as a stage play, opera or video representation of the "story" of a song; and (6) the Master Use License (Dubbing Right), which pertains to the re-recording of a particular artist's rendition of the music. The first five of these rights emanate from the original composer and publisher of the work. The Master Use License is held by the record company that released the particular artist's interpretation of the composition.

While all six of these elements may come into play in the production of a film or video project, it is the Performance Right that is of overwhelming importance in the public transmission of television programming. In the United States (and elsewhere through agreements with reciprocal agencies), three licensing organizations administer performance rights for virtually all musical compositions still under copyright. These three organizations are ASCAP (American Society of Composers, Authors and Publishers), BMI (Broadcast Music Incorporated) and the much smaller SESAC (formerly the Society of European Stage Authors and Composers).

ASCAP, the oldest of the three, was born of a 1913 restaurant meeting of composer Victor Herbert and eight publisher and composer associates who sought some mechanism to ensure they would be paid for the public performance of their work. ASCAP began licensing broadcast stations to play the music of its member composers and publishers in 1923 when it signed a one-year $500 license with AT and T's WEAF (New York). Perceiving themselves to be at ASCAP's mercy when it came to the use of music in their programming, broadcasters formed the National Association of Broadcasters (NAB) to negotiate with ASCAP on behalf of the entire radio industry. (The NAB subsequently became U.S. commercial broadcasting's major trade association and lobbying agency.)

BMI was created by the broadcast industry in 1940 in reaction to what stations felt was a large and unjustified increase in ASCAP's licensing rates. Until BMI could build its own catalogue, many stations that had refused to renew their ASCAP licenses could play nothing but tunes by Stephen Foster and other vintage music no longer under copyright. BMI soon signed affiliation agreements with Latin American, country, western, "race music" (black), and later, rock and roll composers--musical genres that ASCAP had largely ignored.

SESAC was founded in 1931 by music publishing executive Paul Heinecke, with a catalogue consisting primarily of European concert and operatic music. SESAC later dropped its full name in favor of the acronymn and expanded its scope to encompass concert band, gospel, religious, and country music--opening a major office in Nashville in 1964. SESAC is the only one of the three performance rights organizations to also administer the mechanical and synchronization rights on behalf of its member composers and publishers.

Virtually from its inception, radio performance rights licensing was accommodated via a "blanket license." Stations paid the rights agency an annual fee based either on gross receipts (ASCAP and BMI) or market size, power, and hours of operation (SESAC). This license allowed them to play as much of the licensing organization's music as they wished. This same business arrangement subsequently was extended to the new medium of television. As in radio, television station rate negotiations with ASCAP and BMI are handled by an all-industry committee supported by voluntary station contributions. Because far less SESAC music is played, the dollars it receives are much lower and stations deal with it separately.

Since 1950, the broadcast television networks have secured their own blanket licenses for the music in the programming and commercials that they distribute to their affiliates. Even if they are network affiliates, stations still have needed their own blanket licenses to cover the music included in the syndicated series, local programs, and non-network commercials that they air. Over the past quarter-century, broadcasters fought a number of legal battles in an attempt to reduce overlapping license coverage and bring greater flexibility and economy to the performance rights clearance process. In 1970, CBS initiated an anti-trust suit against ASCAP and BMI in order to secure the option of a "per use" alternative to the blanket license. But the Supreme Court reaffirmed the dismissal of the case in 1981. Four years later, television stations lost a similar skirmish over "per program" rates that tended to make this option far more costly than the blanket license.

Courtesy of ASCAP

Courtesy of BMI

Nevertheless, new licensing alternatives began to emerge. Following a series of legal manuevers, ASCAP/BMI and television broadcasters began, in 1987, to negotiate a more economically realistic per program license option. Six years and several judicial proceedings later, a feasible per program license structure was substantially agreed to. This paved the way for stations to more actively purchase or lease their own music libraries for use in local productions and commercials--thus greatly shortening the list of programs for which they would have to pay an ASCAP or BMI fee. At the same time, major program syndicators such as King World began selling stations the rights to the music contained in their series for a small additional fee. Such "source cleared" deals are expected to become more and more common as stations seek to further reduce their ASCAP and BMI per program payments. Meanwhile, in a 1992 cable television decision, the Supreme Court affirmed the right of cable networks to obtain the same blanket "through to the viewer" license that had been available to the broadcast networks since 1950. This greatly lessened the performance rights liability of cable system operators.

An additional simmering controversy involves musicians and some recording companies. These interests sporadically have lobbied Congress to enact legislation that would require an additional performance rights fee to be paid to the performers of a piece of music. The television industry counters that performers already have been compensated through existing rights mechanisms and have handsomely profitted from the exposure with which television has provided them.

-Peter B. Orlik

FURTHER READING

Berk, Lee Eliot. Legal Protection for the Creative Musician. Berkeley, California: Berklee Press Publications, 1970.

"Broadcasters to Press Fight to Send Out Copyright Music." New York Times, 26 April 1923.

Emma, Thomas. "Music Clearance." Video Systems (Overland Park, Kansas) September, 1993.

Foisie, Geoffrey. "ASCAP Decision Music to TV Stations." Broadcasting & Cable (Washington, D.C.), 8 March 1993.

________________. "Making Sense of Music Licensing." Broadcasting & Cable (Washington, D.C.), 29 March 1993.

Goldblatt, Cristina. The Songwriter's Handbook. Hollywood, California: The American Song Festival, Inc., 1974.

Granville, Elizabeth. "TV Music Licensing in Wake of 'Buffalo'." Broadcasting (Washington, D.C.), 20 May 1985.

"Profile: Alice Heinecke Prager." Broadcasting (Washington, D.C.), 11 September 1972.

Shemel, Sidney, and M. William Krasilovsky. The Business of Music. New York: Billboard Publishing, 1964.

Tobenkin, David. "King World Negotiates Own Music Rights." Broadcasting & Cable (Washington, D.C.), 30 May 1994.

Zimmerman, Barbara. "The Music Business Targets Corporations." Video Systems (Overland Park, Kansas), May 1991.

See also Music on Television


MUSIC ON TELEVISION

The antecedents for music's applications in television may be found in film and radio. Most television music (like film music) is non-diegetic: It is heard by viewers and listeners, but not on-screen performers. This "background" music is added after filming has been completed, and is used to create moods, fill spaces, provide rhythm and link the production to other cultural texts. Television music also draws on the tradition of radio, which foregrounded music through variety shows and featured performances. Variety shows were based in vaudeville and dominated the first two decades of television due to their broad appeal and low production costs. Yet music frequently was considered an afterthought during television's early years. In 1948, only 17 stations were on the air. Programming largely was produced on a local basis, and talent and material often were in short supply.

Labor unions played a significant role in determining how music was used on television in the late 1940s. Under the leadership of James Petrillo, the American Federation of Musicians (AFM) instigated freezes on all music recording in 1942 and 1948, and the AFM banned "live" music on television until the spring of 1948. The union also ordered that all programs with featured or background music must be broadcast "live" before they were syndicated via kinescopes, and these kinescopes were banned from airing on any station not affilliated with the originating station. This arrangement that favored networks over independent stations and allowed the powerful AFM to strenghten its control of the music industry. The union also prohibited its members from recording for television films until 1950, when the AFM negotiated a system of royalty payments from television producers to musicians (although no such royalty system existed in the film industry). Television music also was hampered by disagreements between program producers and music publishers. Producers sought a broadened general license fee for music use, rather than a special license, while the major music publishing concern (ASCAP) demanded three times the rate it received for film music.

The networks were concerned with "cultural uplift" during the late 1940s and early 1950s, and they viewed "high culture" as a way to add cultural legitimacy to the new medium. NBC had telecast a Metropolitan Opera presentation of "Pagliacci" on 10 March 1940, and all three networks featured classical music and opera on a semi-regular basis. NBC aired three telecasts of the NBC Orchestra in 1948, and ABC telecast an adaption of "Othello" on 29 November of that year. The NBC Opera Theater began regular telecasts in 1950 with four programs and continued to air opera specials through 1950s and early 1960s. The network also aired an experimental color broadcast of "Carmen" on 31 October 1953.

Yet producers faced a number of problems with adapting opera to television. The NBC presentations were sung in English and frequently condensed into one-hour programs, which aroused the ire of some critics. Early televised operas also were criticized for incessant camera panning and closeups. A reviewer for Musical America described a December 1952 closed-circuit telecast of "Carmen" by New York's Metropolitan Opera to 27 cities: "The relentlessness of the camera in exposing corpulence and other less attractive physical features of some of the performers aroused hilarity among the more unsophisticated viewers, of whom there were, perforce, very many."

The networks also showcased classical music in specials and limited-run series throughout the early 1950s. In 1951, ABC's Chicago affilliate (WENR-TV) became the first station to regularly televise an orchestra, and NBC aired Meet the Masters, a classical music series, that spring. The network continued to air occasional telecasts of the NBC Symphony Orchestra, and CBS countered with specials featuring the Philadelphia Orchestra. The classical music series "Voice of Firestone" had originated in 1928 on radio; in June 1954 it jumped to television on ABC. Other network programs presented a grab bag of "high culture." CBS's Omnibus debuted in 1952 with support from the Ford Foundation. Although it won numerous awards, the program moved to ABC and NBC because of poor ratings. Omnibus was cancelled in 1959, and the Ford Foundation's experience with the program led them to provide the seed money for American public television. Classical music and opera also made occasional appearances on variety shows, particularly CBS's Toast of the Town, and performers were prominently featured on variety shows like Toast of the Town and The Milton Berle Show. NBC musical specials in 1951 showcased the works of Richard Rogers and Irving Berlin, and NBC continued to air lavish musical presentations throughout the decade.

Music was an integral part of amateur talent shows, which ran on all three networks throughout the 1950s. The most successful of these, Ted Mack's Original Amateur Hour, was adapted from radio's Major Bowes' Original Amateur Hour. Dumont began telecasting the series in 1948, and it aired on various networks until 1970. Music also was featured in the context of game shows. Celebrities rated records on KNXT's Juke Box Jury, which was carried by ABC in 1953 and later syndicated. Other musical game shows included ABC's So You Want to Lead a Band and NBC's Musical Chairs, which aired in 1954 and 1955 respectively, as well as Name That Tune, which ran on NBC and later CBS from 1953 to 1959 and was briefly revived in syndication in the mid-1970s.

Singers often hosted summer replacement shows in the early 1950s. In 1950, Kate Smith and Sammy Kaye hosted replacement shows on NBC while CBS countered with several summer series hosted by Perry Como, Vaughn Monroe and Frank Sinatra. ABC configured much of its prime time schedule around music, particularly after Lawrence Welk joined the network in July 1955. Welk, who began telecasting his performances in June 1949, remains perhaps the most popular musical performer in television history. By featuring performers like Welk, Guy Lombardo, Paul Whiteman, Fred Waring and Perry Como, networks targeted older audiences (at the time, "teenagers" as a demographic group were of little use to network advertisers).

Television producers in the late 1940s and early 1950s relied on older popular songs, or "standards," and avoided songs without proven audience appeal. In addition, ASCAP's outright hostility to television led producers to use BMI-licensed songs, many of which were older and in the public domain. Exposing new music largely was relegated to independent stations. This pattern parallelled post-war developments in the recording industry, in which new genres like rhythm and blues and country music were distributed by small, independent labels. Independent television stations were particularly strong on the West Coast due to weak network links, and remote band broadcasts provided inexpensive filler for broadcast schedules. KTLA-TV in Los Angeles featured five orchestra shows each week in the early 1950s, including Spade Cooley's hugely popular western program, while KLAC-TV countered with the Hometown Jamboree hillbilly program. KLAC also challenged the color barrier by presenting a black singer, Hadda Brooks, regularly in 1949.

"Video deejay" programming provided another economical means of filling airtime. Al Jarvis had created the radio deejay program at Los Angeles' KWAB-AM in the early 1930s, and in the winter of 1950 Jarvis began daily broadcasts of records, interviews, horse racing results and "daily religious periods" at KLAC. NBC began airing Wayne Howell's deejay show nationally on Saturday afternoons, and by the end of 1950 video deejays were firmly established in New York, Chicago and Los Angeles as well as secondary markets like San Francisco, Miami, Louisville, Philadelphia, Detroit and Cleveland (where pioneering rock and roll deejay Alan Freed held forth late at night on WXEZ-TV). Video deejay programs combined lip-synch performances, dancers, games, sketches, stunts and film shorts. Between 1941 and 1947, more than 2000 promotional jazz and ballad films, or "soundies," were produced by the Mills Novelty Company for coin-operated machines, and many of these shorts resurfaced on video deejay shows. "Soundies" also were frequently screened between programs to fill airtime, as were the 754 "visual records" Louis Snader produced in his Hollywood studios between 1950 and 1952. Similar films were produced by Screen Gems and United Artists, with a unique twist: silent films were paired with phonograph records, which allowed the clips to be recycled with different songs.

By 1956, local video deejay programs were telecast regularly in nearly 50 markets. These programs were the only significant television programming produced for teenagers and, along with "Top-40" radio, were instrumental in the rising success of rock 'n' roll. The most notable video deejay program debuted on Philadelphia's WFIL-TV as Bandstand in September 1952. Dick Clark replaced Bob Horn as host in July 1956, and the following year American Bandstand was picked up for national distribution by ABC. The program aired from 3:00 to 4:30 P.M. Monday through Friday afternoons, and Dick Clark had begun to parlay American Bandstand's success into a television empire. More than 100 local imitators of Bandstand were on the air by March 1958, and TV had become second only to radio as a means of promoting music. In 1950, standards outnumbered popular tunes on television by four to one, and popular songs on television were already well-established on records and radio. Four years later, the ratio of hits to standards was 50/50. "Let Me Go, Lover" was recorded by several artists after its initial success on CBS's Studio One, and the "Ballad of Davey Crockett" from Walt Disney's ABC-TV series established TV's importance in making hits.

NBC was the most adventurous network in music programming throughout the 1950s, particularly through Steve Allen's efforts to present pop, jazz and classical artists on the Tonight Show. Allen also hosted an NBC special, All Star Jazz, in December 1957. Like Allen, Ed Sullivan featured a number of black acts on his Talk of the Town variety show in the 1950s. Although most acts were comics and dancers, musical performers included W. C. Handy, Billy Eckstine, Lena Horne and T-Bone Walker. On 1 April 1949, ABC affiliate WENR in Chicago began airing Happy Pappy, a jazz-oriented revue that featured an all-black cast, and three years later an ABC special with Billy Daniels was the first network television program to feature a black entertainer as star. Nat "King" Cole became the first black to host a regular network series (on NBC from 1956 to 1957), yet the program failed to attract a national sponsor and was boycotted by several stations in the North and South. As a result, blacks largely were relegated to guest shots on variety shows. No black performer would host a network variety series until Sammy Davis, Jr. in 1966.

Rhythm and blues and rock and roll originally were objects of ridicule on TV, as exemplified by Sid Caesar's "Three Haircuts" parody skit on Your Show of Shows, but programmers began paying closer attention to the burgeoning teenage market in 1956. Ed Sullivan presented a rhythm and blues special in November 1955 that featured LaVern Baker, Bo Diddley, and the Five Keys and was hosted by radio deejay "Dr. Jive," yet attempts at providing a regular network showcase for rhythm and blues failed due to resistance from Southern affiliates as well as pressure from ASCAP, who refused to license rhythm and blues titles for blatantly racist reasons.

Country music was more readily embraced by programmers. "Hillbilly," as it was more commonly known, gained its initial video exposure with shows hosted by regional performers in the Midwest, including Earnie Lee at WLW in Cincinnatti (1947), Pee Wee King at WAVE in Louisville (1948) and Lulu Belle at Chicago's WNBQ (1949). By 1956, almost 100 live local country and western shows aired on more than 80 stations in 30 states. Eddy Arnold, aka the "Tennessee Plowboy," was tapped as a summer replacement for Perry Como in 1952, and his program was syndicated throughout the 1950s. Other network efforts included Red Foley's Ozark Jubilee (ABC, 1955-61), the Tennessee Ernie Ford Show (NBC, ABC, 1955-65), and CBS ran a country music program hosted by Jimmy Dean against Today. Nevertheless, these programs were largely pop-oriented in terms of song selection and guest stars.

Singing personalities increasingly replaced comedians as program hosts in the waning years of the 1950s. By the fall of 1957, more than 20 TV shows were headlined by recording stars. Perry Como and Dinah Shore headlined popular series for NBC, and ABC aired efforts by Frank Sinatra, Guy Mitchell, Pat Boone and Julius La Rosa. Many of these shows suffered poor ratings and were supplanted by westerns in 1958, but the success of Rodgers and Hammerstein's Cinderella special on CBS triggered a spate of musical fairy tales on networks in the waning years of the decade. Yet television was decried for unimaginative audio throughout the 1950s. Many productions employed dated music libraries, and dramatic shows often paid little attention to musical scoring (one exception was Richard Rodger's acclaimed score for the documentary series Victory at Sea, which NBC aired in late 1952 and early 1953). Another noted production was the Rodgers and Hammerstein Cavalcade sponsored by General Foods, which aired simultaneously on all four networks 28 March 1954.

On 26 January 1956 Elvis Presley made his national television debut on the Dorsey Brothers' CBS Stage Show and quickly followed with appearances on Milton Berle, Steve Allen and Ed Sullivan. The squeals Presley elicited from teenagers were matched by loathing from parents and critics. Reviewing a September, 1956 performance on the Ed Sullivan Show, a critic for The New York Times tsked that Presley "injected movements of the tongue and indulged in wordless singing that were singularly distasteful." Nevertheless, rock 'n' roll would remain a fixture on local and national television, and ABC's Rock 'n' Roll Show was the first prime-time network special devoted to rock music. The program aired 4 and 11 May 1957 and was hosted by Alan Freed. In addition to specials and variety shows, rock became integrated into situation comedies. Ozzie and Harriet provided a showcase for young Ricky Nelson, who racked up several hits beginning in 1957. The fate of Your Hit Parade symbolized Tin Pan Alley's eclipse by rock 'n' roll. The program originated as the Lucky Strike Hit Parade on radio in 1935 and retained its popularity after moving to television. As rock 'n' roll began to dominate popular music, Your Hit Parade moved from NBC to CBS in 1958 and went off the air 24 April 1959. An attempt to revive the program in the early 1970s was unsuccessful.

The late 1950s also were marked by a decline in "high culture" musical programming. A 1957 arrangement between Ed Sullivan and Metropolitan Opera led to a brief series of capsule opera performances on Sullivan's variety show, yet Met impresario Rudolf Bing scotched the deal when Sullivan proposed to divide the opera presentations into two smaller sections, with a ventriloquist act sandwiched in between, to reduce viewer tuneout. The CBS series The Seven Lively Arts, a short-lived series of plays and music, was cancelled in 1958, and The Voice of Firestone was dropped as a regularly scheduled program in 1959 (it continued as a series of specials until 1962). More successful were CBS's Young People's Concerts, which began airing infrequently in the late 1950s and continued until the early 1970s. The concerts were hosted by Leonard Bernstein and each telecast was devoted to a single theme; two such concerts were "The Sound of the Hall" in 1962 and "What Is a Melody" the following year. The CBS Camera Three arts series ran Sunday mornings from 1956 to 1979, and NBC's Bell Telephone Hour presented music "for all tastes" on a semi-regular basis from 1959 to 1968.

Jazz enjoyed greater exposure during the waning years of 1950s. CBS aired Stan Kenton's Music '55 as a summer replacement series, and the success of the NBC special All-Star Jazz in December 1957 led to a jazz boomlet the following year. NBC ran a 13-part series hosted by Gilbert Seldes, The Subject Is Jazz, ABC aired Stars of Jazz as a summer replacement, and CBS telecast four hour-long excepts from Newport Jazz Festival in July 1958. Still, most jazz programming consisted of standards, swing and dixieland. One exception was the widely acclaimed Jazz Scene USA (1962), produced by Steve Allen and syndicated by New York's WOR-TV. Television shows increasingly featured jazz background music, particularly tough-guy detective and adventure series like Peter Gunn and Ellery Queen (NBC), 77 Sunset Strip (ABC), and Perry Mason and Route 66 (CBS). Although several of these themes charted on the "Billboard Hot-100," much of the music for establishing moods and providing bridges was imported from Europe. However, musicians and producers began to soften their adversarial stances in 1963, following James Petrillo's dethroning as head of the American Federation of Musicians.In October 1963, all network producers (with the inexplicable exception of the Mr. Ed production team) agreed to use live music in telefilms.

The early 1960s continued to see a shift away from musical variety shows. By 1961, only Perry Como, Ed Sullivan, Gary Moore and Dinah Shore remained on network schedules, and both classical and pop music largely were relegated to specials. One notable exception to this rule was Sing Along with Mitch, in which viewers were invited to participate by reading lyrics off the screen. The program was hosted by Mitch Miller, record company executive and arch-enemy of rock 'n' roll, and aired on NBC from 1961 to 1964. Country music continued to figure prominently on television throughout the 1960s. Jimmy Dean hosted a weekly variety show on ABC from 1963 to 1966, and by 1963 more than 130 stations carried local or syndicated country music programs. Among the most popular were Porter Wagoner (whose eye-popping sequined suits rivalled any Liberace creation for sartorial excess), the Wilburn Brothers and the bluegrass team of Flatt and Scruggs. The latter duo had been performing on television since 1953, but broke out nationally through exposure on The Beverly Hillbillies and the subsequent success of their single "The Ballad of Jed Clampett." These programs were joined in 1965 by syndicated efforts from Ernest Tubb and Wanda Jackson. In what surely must have been a surreal viewing experience, Richard Nixon performed a piano duet with Arthur "Guitar Boogie" Smith on the latter's Charlotte, North Carolina-based show. By 1970 almost three-quarters of the stations in the United States featured some form of rural music.

The folk music boom of the early 1960s was represented by ABC's Hootenanny (1963), the first regularly scheduled folk music program on network television. Featuring well-scrubbed folk music in the style of the Kingston Trio and Peter, Paul and Mary, the series was embroiled in controversy from the outset when Pete Seeger and the Weavers were banned from the show for refusing to sign a government loyalty oath. Hootenanny was dropped from ABC's schedule in the fall of 1964. American Bandstand switched from daily to weekend-only broadcasts a year earlier, due in part to fallout from the payola scandal. Dick Clark had come under congressional investigation during the payola hearings in the late 1950s and early 1960s. Although he was never indicted, ABC insisted that Clark divest himself of music publishing and record distribution interests. Local Bandstand imitiators were down significantly from their peak in 1958, and the music's lack of presence on television reflected a general malaise in rock 'n' roll.

This changed 9 February 1964, when the Beatles were featured on the Ed Sullivan Show. In what arguably is the most influential musical performance ever presented on television, the Beatles were seen in an estimated 73 million homes. The British Invasion was not universally welcomed, however; when the Rolling Stones appeared on Hollywood Palace, host Dean Martin openly disparaged their performance and snarled that they "oughta get haircuts." ABC's Shindig premiered in September 1964 with the Rolling Stones, the Byrds and the Kinks, and subsequent programs featured a host of English and American "beat groups" surrounded by a cast of writhing dancers. NBC answered with Hullabaloo from January 1965 to August 1966.

Until it folded in January 1966, Shindig also helped black artists like Sam Cooke to cross over to white audiences. In one particularly memorable broadcast, the headlining Rolling Stones paid homage to their influences by sitting at the feet of the great bluesman Howling Wolf as he performed "The Little Red Rooster." The extent of the racial crossover in music was indicated by the fact that Billboard dropped its rhythm and blues chart in 1964. Efforts at integration were slower in other areas, however; the Chicago branch of the AFM remained segregated until January 1966. Television finally caught up with the civil rights movement in the mid-1960s. By 1968, a growing number of black performers were showcased in network programs, such as an NBC special featuring the Supremes and Four Tops.

Teen dance shows enjoyed a resurgence in 1965. Some of the most notable syndicated efforts were hosted by Lloyd Thaxton, Casey Kasem (Shebang, which originated from KTLA in Los Angeles), Sam Riddle (Hollywood A Go Go), Gene Weed (Shivaree) and Jerry "The Geater with the Heater" Blavat's The Discophonic Scene. The ubiquitous Dick Clark also started a weekday teen show, Where the Action Is, on ABC. In addition to records and dancing, these shows often featured filmed performances as well as short "concept" musical films triggered by the success of the Beatles' A Hard Day's Night. Mainstream pop music remained the province of variety shows and specials throughout the 1960s. Barbra Streisand and Frank Sinatra aired acclaimed specials in the mid-1960s, and ABC presented an adventurous special, Anatomy of Pop, in February 1966 which featured artists as varied as Duke Ellington, Bill Monroe and the Temptations. Another ABC special, 1967's Songmakers, followed the creative process from composition to recording with artists like the songwriting team of Burt Bacharach and Hal David and the Paul Butterfield Blues Band. The Big Three networks virtually abandoned classical music to the fledgling NET public network by the late 1960s, although CBS aired a special on Igor Stravinsky in 1966.

Perhaps the greatest rock special in television history, the T.A.M.I. Show, was produced by Steve Binder (who later produced Elvis's comeback special and Pee-Wee's Playhouse) for ABC in late 1964. Shot on video and later transferred to film for theatrical release, the T.A.M.I Show featured Chuck Berry, Bo Diddley, the Rolling Stones, the Beach Boys, the Supremes and an electrifying performance by James Brown. The program also captured an interracial musical mix conspicuously absent from later rock documentaries like Monterey Pop and Woodstock. Other noteworthy rock specials included a 1965 performance by the Beatles at New York's Shea Stadium (aired by ABC in January 1967) and Elvis Presley's legendary comeback performance on NBC in December 1968. The globalization of television was marked by the 25 June 1967 live telecast of Our World. Transmitted by satellite to 34 countries and aired in the U.S. on NET, the program included a performance by classical pianist Van Cliburn and climaxed with the Beatles warbling "All You Need Is Love."

Television also entered the kid-vid rock market when Beatle cartoons premiered on ABC in September 1965. The most successful cartoon group were the Archies (an assemblage of anonymous studio musicians), who scored a massive hit with "Sugar Sugar" in 1969 and cloned a dozen copies in the late 1960s and early 1970s like Josie and the Pussycats, the Bugaloos, the Groovie Goolies (described by critic Lester Bangs as "Munsters dipped in monosodium glutamate") the Cattanooga Cats and the Banana Splits. Equally contrived, though in human form, were the Monkees. Four actors were recruited by former Brill Building pop impresario Don Kirshner to star in a series modelled on "A Hard Day's Night," and The Monkees premiered on NBC in September 1966. The "band" racked up several hits of carefully groomed material, but shocked their followers in Teenland the following year when they admitted they didn't play their own instruments. The series was cancelled in 1968. ABC's The Music Scene ran for 17 episodes beginning in October 1969 and featured comic sketches interspersed with performances by artists ranging from James Brown to Buck Owens.

Johnny Cash on The johnny Cash Show

The Supremes on Hullabaloo

Kate Bush in her music video for Running up that Hill

Luciano Pavarotti in The Three Tenors

The Smothers Brothers also presented some of the more daring "underground" acts of the late 1960s (The Who's Peter Townsend was nearly deafened by an exploding drum set during one memorable appearance, and the Jefferson Airplane's Grace Slick made a controversial appearance in black face). Other variety shows hosted by Ed Sullivan and Jonathan Winters presented a variety of alternative acts, each more hirsute and glowering than its predecessors. Sullivan did draw the line at lyrics, however. In a 1967 appearance, amid much eye-rolling, the Rolling Stones changed the lyrics of their latest hit to "Let's Spend Some Time Together." Other performers were less accomodating. After surveying the set before taping an appearance on The Tom Jones Show, Janis Joplin stormed offstage, complaining that "My public don't want to see me in front of no fucking plastic rain drops." Late-night talk shows like the Tonight Show and The Dick Cavett Show also featured some rock stars (Joplin was a particular favorite on the latter). The syndicated Playboy After Dark also presented a variety of "alternative" artists; in a 1969 taping, the Grateful Dead "psychedelicized" the unwitting production staff. Despite (and, in part, due to) the increasingly outre nature of rock music acts on television, country music's video popularity continued unabated in the late 1960s. Johnny Cash was featured in an ABC summer replacement program in 1969, and his guests included the reclusive Bob Dylan. A more enduring success was CBS's Hee Haw, which presented a hick version of Rowan and Martin's Laugh-In beginning in June 1969. After CBS cleaned its house of "older-oriented" shows, the program continued in syndication until the late 1980s.

The 1970s began with the New Seekers unconsciously predicting the increasing melding of music, television, advertising, and the global imaginaries of Live Aid and MTV with "I'd like to teach the world to sing." The song was a worldwide hit after airing as a Coca-Cola commercial. Looking backwards, ABC introduced The Partridge Family with veteran stage and Hollywood musical star Shirley Jones and her son David Cassidy. The half-hour comedy used the tried-and-trusted Monkees formula to successfully target the teen market. Jones played the single mom of a large musical family with a lovable but inept manager placed in various quirky situations. Musical numbers were performed in rehearsal and in a wrap-up concert setting as the denouement of each episode. As well as the oldest of the Partridge progeny, Cassidy became a teen idol as a solo performer. The most traditional outlet for music on the networks in the early 1970s were the host of variety shows: The Johnny Cash Show, Glen Campbell's Goodtime Hour, This is Tom Jones, The Carol Burnett Show. Almost invariably, musical guests would lipsync to their latest hits and sometimes engage in banal patter with the host. However, reflecting the increasing dominance of market segmentation, ratings for most musical variety shows were plummeting by the mid-1970s. Even so, insipid pop duo Captain and Tennille and the Jacksons both entered the variety market in 1976, with their own network shows.

Lipsynching was a common practice on television shows, but the influence of rock counterculture with its ideology of authenticity made the presentation of live music more important. The success of theatrical films of musical events increased the demand for "live" rock shows. Some of the films on offer at the local movie theatre in the late 1960s and early 1970s included Monterey Pop, Woodstock, Gimme Shelter, Let it Be, Elvis-That's the Way it Is, Pink Floyd in Pompeii, Jimi at Berkeley, Concert for Bangladesh.

In 1973 three network shows featuring live music were introduced. NBC's Midnight Special presented 90 minutes of a live concert recorded on a studio soundstage. The show tended to favor more mainstream commercial artists, David Bowie, Marianne Faithfull and Van Morrison being the limit of its adventurousness. Midnight Special was hosted by veteran DJ Wolfman Jack and by Helen Reddy from 1975-77. ABC's In Concert combined old film clips by such groups as the Rolling Stones, with footage from concert venues. Produced by Don Kirshner and then taken over by executive producer Dick Clark, the show basically simulated the bill at the Fillmore Auditorium at which three bands played a short live set each. Many of these concerts were shot at the Academy of Music in New York. Kirshner also presented the syndicated Don Kirshner's Rock Concert. Again, this featured clips of concert halls around the country interspersed with promotional clips. White rock acts dominated the program. In a different musical vein, the Great Performances series debuted on PBS in 1974. Produced at WNET in New York, this paved the way for the broadcast of classical music concerts and opera on the Bravo cable network since 1980. Country music found a live showcase in Austin City Limits, first broadcast through Austin's PBS staation KLRN TV in 1976. The show reflected a return to the rawer roots of country music, away from the saccharine Nashville sound of the period. In its earlier days, musical acts like the "Outlaws"--Willie Nelson, Waylon Jennings and Kris Kristofferson--performed on a stage in front of a small and intimate studio audience. The format remains essentially the same today. Live music has also had a highly visible spot on NBC's Saturday Night Live since 1975. A guest star performed one or two live numbers between the program's many skits. Musical choices were often a little more left field on Saturday Night Live. On one particular occasion in 1977, Elvis Costello and the Attractions, who had replaced the Sex Pistols at the last minute, ripped into a version of their anti-fascist classic "Less than Zero," then abruptly stopped. Elvis told the band that he had changed his mind, and they then tore into "Radio Radio," running over time and giving producer Lorne Michaels a few nervous palpitations. Sinead O'Connor's appearance on the show in 1994, when she ripped up a photograph of Pope John Paul II after a rendition of Bob Marley's "War," had a similar effect in this prime television showcase for musicians.

Black musical acts found a space for lipsynched performances of soul, funk, and disco hits on Soul Train. The brainchild of Don Cornelius, the show was started in Chicago in 1970, but moved to syndication and Hollywood in 1971. Soul Train featured famous names such as Ike and Tina Turner, and Al Green miming their hits while a studio full of mainly African-American dancers grooved away. The spectacle of skilful and creative dancing was as important as the appearance of the musical performer. In many ways, Soul Train was a return to the old formula of the teen dance show, except for one major difference: it was black. The show was vital in the popularization of funk and disco music. By 1975 the disco boom was well established, and every one was trying to get on the bandwagon. Syndicated shows like Disco America, Disco Mania, and Disco 76 came and went as fast as the latest disco hit. Even James Brown deserted funk for disco with the shortlived syndicated program Future Shock. Some journalists and critics feared the end of that discotheque culture was killing live music. But if anything, the real challenge to live performance on television came from music video.

The late 1970s and 1980s saw the video boom that has changed the face of music on television. By 1975, many artists had made promotional film clips for their single releases. Queen's "Bohemian Rhapsody," Rod Stewart's "Hot Legs," and several promotional clips by Swedish quartet Abba had helped their songs become hits in the Euro-American market. In 1975, Manhattan cable TV began showing video clips on a program titled Nightclubbing. Rock performers were experimenting with the visual form. New Wave group Devo released The Men Who Make the Music in 1979. This anthology was the first long-form video released in the United States. By 1979, America's Top Ten played video clips. The Boomtown Rats "I Don't Like Mondays" was one of the first to make a mark, remembered for the accompanying visuals as much as for its sound recording. The more traditional chart show, Solid Gold, debuted in syndication in 1980, and combined a professional cast of dancers with lipsynched performances by various chart-topping pop artists.

The rise of music video is inextricably tied to the ascent of cable television. In 1980, the USA network debuted Night Flight, which ran both videos and old movies. The emphasis was on new wave videos, since at this time these artists were more innovative with the nascent form. Another cable network, Home Box Office (HBO) began simulcasting rock concerts, while Showtime and the Playboy channel allotted some time for music videos. Also in 1980, ex-Monkee and Liquid Paper tycoon Mike Nesmith's Pacific Arts Company packaged clips into a half-hour show called Popclips, which was sold to Warner Cable, and shown on Nickelodeon. The Nashville Network (TNN) and Country Music Television Network, from 1983, set about showing music videos. The former maintained some shows that fit the variety format of older country programming.

But during the 1980s and 1990s, the musical stage on television has been defined by MTV. Owned by Warner-Amex, MTV began broadcasting in August 1981, prophetically with the Buggles hit, "Video Killed the Radio Star." Robert Pittman, vice-president of programming remarked that: "We're now seeing the TV become a component of the stereo system. It's ridiculous to think that you have two forms of entertainment--your stereo and your TV--which have nothing to do with one another. What we're doing is marrying those two forms so that they can work together in unison. We're the first channel on cable to pioneer this." MTV provided a twenty-four hour service of videos introduced by quirky VJs. It was a kind of radio for the eyes, mixing different kinds of musical genres in a continuous flow. Many of the early videos were by British "new pop" groups like Duran Duran, ABC, Culture Club, and the Human League, who formed what critics called the "Second British invasion." By 1982, record companies confidently claimed that MTV increased sales of their top artists by 20%. As MTV became available through cable providers throughout the country, in the midwest and not just the urban centers of the east and west coast, the music played on the network also changed. New pop had faded away, therefore programming began to reflect the tastes of a largely white national audience demographic. Heavy metal was the predominant music on the channel.

Other cable networks incorporated some of the same strategies as MTV. In June 1983, NBC debuted Friday Night Videos in the old Midnight Special slot. WTBS began broadcasting the similar Night Tracks in June 1983, and Ted Turner launched the ultimately unsuccessful Cable Music Channel in 1984. MTV weathered an antitrust suit from the competing Discovery Network. In 1984, it signed exclusive deals with six major record labels for the broadcast of their artists' videos.

The first American Video Awards took place in 1984, testifying to the emergence of a new cultural form. Meanwhile, more traditional musical fare was on offer in NBC's Fame which began in 1982 and was based on Alan Parker's 1980 film. The program was set in a school of performing arts in New York, with a multiracial cast of talented musicians and dancers who would energetically perform numbers in rehearsal, in class, and at school concerts. The show celebrated traditional showbiz values in a familiar format. It was essentially The Partridge Family with angst, Shirley Jones replaced by choreographer and teacher Debbie Allen as guiding hand and maternal motivator.

MTV's impact on network television and the place of music in televison could be more directly seen in the NBC police/crime series Miami Vice (1984-87). Its working title was MTV Cops. The show's creator Michael Mann later claimed that "the intention of Miami Vice was to achieve the organic interaction of music and content." Sometimes an entire episode would be written around a song, such as Glen Frey's "Smuggler's Blues." Frey and other rock musicians would often make cameo appearances as characters in the show. Record companies were obliging with copyrighted material after the success of the pilot and its use of Phil Collins' hit "In the Air Tonight" as the detective partnership of Crockett and Tubbs drove to a climactic shoot-out through the rain-sodden, Miami streets.

The visual style of the show owed a great deal to MTV. Film and television narratives incorporated music with the camera angles, lighting, rapid cutting, and polished, high production values of music videos. Television advertising was increasingly sensitive to music video aesthetics. In 1984, Michael Jackson appeared in a Pepsi-Cola commercial shot like a music video for one of his songs. Madonna's brief--and eventually banned--Pepsi commercial in 1989 used her song "Like a Prayer," a visual extravaganza for cultural critics as the other music videos that made her a megastar.

In the mid and late 1980s, MTV became less idiosyncratic in its juxtapositions of different kinds of music, moving toward block programming, and the development of shows that fit certain musical genres. MTV's programming began to look more like a traditional television schedule. In January 1985, the network introduced the VH-1 channel programming adult-oriented music that demanded less of the ear and aimed for the pocketbook of the older baby boomer consumer. VH-1 began with a video of Marvin Gaye singing that old chestnut, "The Star Spangled Banner." In 1986, MTV also indicated its move towards a more traditional television strategy as it began showing old episodes of The Monkees.

These developments reflected the segmentation of marketing and targeting of very specific groups of consumers through different channels and shows. This also coincided with Warner-Amex selling their controlling interest in MTV Networks to Viacom International in August 1985. The change in leadership initially brought a more conservative music policy. With criticism of the representation of sex and violence in music videos, there was a brief move away from heavy metal as the central genre. However, the strength of metal in middle American markets led to its return shortly thereafter.

The biggest triumph of the mid 1980s for MTV and for the music industry in general was the successful broadcast of the Live Aid concerts in Philadelphia and London in July 1985. The event, designed to raise money for Ethiopian famine relief, proved popular music's sociopolitical value, and like the Beatles worldwide broadcast of "All You Need Is Love," projected a global imaginary (and market) for popular music culture. In 1987, MTV started MTV-Europe, and the network's rapid movement into further areas of global market continued apace. Live Aid was followed by the 1988 worldwide transmission of an anti-apartheid concert in London to celebrate the birthday of Nelson Mandela. However, in the United States this mammoth rock spectacle was not the success of Live Aid, with charges that FOX had delayed the broadcast signal and censored "political" comments made during the event.

Since the early 1980s, critics charged MTV with racism because of its dearth of black music videos. In its early days, the network featured African-American VJ J.J. Johnson and later black British VJ "Downtown" Julie Brown. However, apart from some big names like Michael Jackson and Prince, few black acts were found on the video playlist. This changed somewhat in 1989 with the introduction of Yo! MTV Raps, a show hosted by pioneer graffiti artist and hip hop pioneer Fab Five Freddy. Yo! MTV Raps joined other specialist music programs like Headbanger's Ball (heavy metal) and 120 Minutes ("alternative" rock) on the network's schedule. Since then, rhythm and blues artists and rap groups like En Vogue and Salt and Peppa respectively have had huge success based in large part on their snappy music videos.

Also in 1989, MTV introduced Remote Control, a game show that tested viewer's knowledge of television trivia. In the 1990s, the breadth of shows on the network reveals that MTV is now more concerned with the integrated elements of contemporary youth popular culture presented in a more traditional televisual format, not just music videos. A fashion show (House of Style), a verité-style documentary-cum-soap opera (The Real World) and even a dating game are staples of the ntetwork's programming. The Chose or Lose and Rock the Vote programs contributed to higher voter registration among young citizens during the 1992 presidential election campaign. In all these television formats, music is important as an extra level of commentary on the visual and documentary/news material.

MTV's professed main goal to integrate the stereo system with the television has significantly improved the audio quality of stereo sound on television. Now MTV like most other outlets for music on television in the mid-1990s combines the kinds of music programming found in older forms like variety shows, live concert broadcasts, lipsynched performance, with an up-to-date staple of promotional music videos. Though it looks increasingly like other television stations in its programming structure, MTV gives everything from fashion to politics to family crisis a musical bent. In this respect, it has "musicalized" television to an unforseeable extent. MTV also marks the decline of radio and the ascent of television in marketing musical commodities. This is exemplified in the live acoustic show Unplugged which debuted in 1990. When the Unplugged sets were released as CDs they sold as successfully as the "proper" studio releases by the musicians concerned. Television now shapes popular musical culture as much as the sound recordings themselves.

-Tom McCourt and Nabeel Zuberi

FURTHER READING

Malone, Bill. Country Music U. S. A. Austin, Texas: University of Texas Press, 1985.

Redd, Lawrence. Rock is Rhythm and Blues: The Impact of Mass Media. East Lansing, Michigan: Michigan State University Press, 1974.

Tosches, Nick. Country: The Biggest Music in America. New York: Dell, 1977.

Ward, Ed, Geoffrey Stokes, and Ken Tucker (1986). Rock of Ages: The Rolling Stone History of Rock and Roll. New York: Summit, 1986.

See also American Bandstand; Cable Networks; Clark, Dick; Country Music Television; Eurovision Song Contest; The Lawrence Welk Show; Messer, Don; Much Music; Music Licensing; Music Television (MTV); Pittman, Robert; Post, Mike; Soul Train; The Tommy Hunter Show; Top of the Pops; The Voice of Firestone


MUSIC TELEVISION

MTV (Music Television) is the oldest and most influential American cable network specializing in music?related programming. It was launched on August 1, 1981, with the words "Ladies and gentlemen, rock and roll," spoken on camera by John Lack, one of the creators of MTV. This introduction was immediately followed by the music?video clip Video Killed the Radio Star, featuring a band called the Buggles. The title proved somewhat prophetic as MTV greatly transformed the nature of music?industry stardom over the next several years. At the same time, MTV became a major presence in the cable?TV industry and in fact in the overall American cultural landscape.

One of the earliest and greatest cable success stories, MTV was established by Warner Amex Satellite Entertainment Company (WASEC) after extensive marketing research. The key to MTV's viability, at least initially, was the availability of low-cost programming in the form of music videos. Originally these were provided free by record companies, which thought of them as advertising for their records and performers.

MTV presented one video after another in a constant "flow" that contrasted with the discrete individual programs found on other television networks. Clips were repeated from time to time according to a light, medium, or heavy "rotation" schedule. In this respect, MTV was like Top 40 radio (it even had video jockeys, or vjs, similar to radio djs). Moreover, it soon became apparent that MTV could "break" a recording act (move it into prominence, even star status), just as radio had done for decades.

A music video (also called a clip or promo clip) is a brief (usually three? to five?minute) television segment, usually shot on film but intended to be shown only on a TV set. The foundation of a video clip is the soundtrack, which is a recorded song, the sale of which is promoted by the video. In some cases, other material such as sound effects or introductory dialogue may also appear on the soundtrack.

The visual portion of a video usually consists of live concert footage or, more commonly, lip synching and pantomimed instrument playing by the recording artist(s). Dancing is also very common. In many cases there is also a dramatic or narrative concept, sometimes grounded in the song lyrics. The "acting" in a concept video is usually done by the musician(s), although in some cases (e.g., Crazy and other recent videos by Aerosmith) the video cuts away from the band to actors who act out a drama inspired by the lyrics. This is increasingly the case with clips previously used as sound-tracks for films. In these instances footage from the film, with the original actors, may be used. In some cases outtakes or re-shot sequences from these films are used to create a narrative link to the filmed musicians. (In these cases the video serves as an advertisement for the film as well as for the soundtrack album or the single track used in the clip.) The combination of elliptical storylines, record?as?soundtrack, lip sync, and direct address to the camera seemed so novel in the early 1980s that music video was often referred to as a new art form. The content of the new art was sometimes bold (and controversial) in its treatment of sex, violence, and other sensitive topics.

Many of the earliest MTV videos came from Great Britain, where the tradition of making promo clips was fairly well?developed. One of the earliest indications of MTV's commercial importance was the success of the British band Duran Duran in the American market. This band had great visual appeal and made interesting videos but was not receiving radio airplay as of 1981. In markets where MTV was available, the network's airing of Duran Duran's videos made the band immediately popular. Ultimately MTV proved to be immensely important to the careers of numerous artists, including Madonna, Michael Jackson, Prince, Peter Gabriel, and U2, as well as Duran Duran.

Andrew Goodwin identifies three phases in the history of MTV. The real ascendance of the network began in 1983 with phase two, the so-called "second launch" when MTV became available in Manhattan and Los Angeles. Phase three began in 1986, following Viacom's purchase of MTV from Warner Amex and the departure of Robert Pittman as President and CEO. Pittman had been largely responsible for leading MTV down the programming path of flow and narrowcasting. By 1986, however, MTV's ratings were in decline as a result of a too?narrow musical palette.

Throughout its so-called third phase, MTV has diversified its musical offerings, most notably into rap, dance music, and heavy metal. To some extent these genres have been segregated into their own program slots (Yo! MTV Raps, Club MTV, and Headbangers' Ball, respectively). At the same time, the move toward discrete programs has increasingly become a move away from music video. In the process, MTV has become more like a full?service network, offering news, sports, sitcoms, documentaries, cartoons, game shows, and other traditional TV fare. Often these programs are also musical in some sense (Beavis and Butt-Head), but sometimes they are not (reruns of Speed Racer).

Courtesy of MTV

Some of the displaced musical content of MTV, especially soft rock and other "adult" music, has landed on VH1 (Video Hits 1), a second video channel owned by MTV. Launched in 1985, VH?1 (hyphenated until 1994) quickly acquired a reputation as "video valium" for yuppies. Otherwise, the channel has had an indistinct image and has languished in the shadow of MTV. Makeovers in 1989 and (especially) 1994 raised the network's profile. By 1994 VH1 was playing slightly harder music and "breaking" recording artists, most notably Melissa Etheridge.

MTV and VH1 are by far the most important outlets for music?video programming in the United States. Many competing services have fallen by the wayside, while BET (Black Entertainment Television), CMT (Country Music Television), and TNN (The Nashville Network) are probably the most important survivors as of 1995. These networks specialize in black programming and country and western, which means that they compete only in a limited way with MTV and VH1.

Music video and MTV are major ingredients of television programming internationally. MTV Europe, launched in 1987, was followed by an Asian service in 1991 and MTV Latino in 1993. VH1 seems poised to follow a similar course, having established a European service in 1994. Both economically and aesthetically, MTV has wrought major changes in the entertainment industries. By combining music with television in a new way, MTV has charted a path for both industries (and movies as well) into a future of postmodern synergy.

- Gary Burns

FURTHER READING

Denisoff, R. Serge. Inside MTV. New Brunswick, New Jersey: Rutgers University Press, 1988.

Goodwin, Andrew. Dancing In the Distraction Factory: Music Television and Popular Culture. Minneapolis, Minnesota: University of Minnesota Press, 1992.

Kaplan, E. Ann. Rocking Around the Clock: Music Television, Postmodernism, and Consumer Culture. New York: Methuen 1987.

Lewis, Lisa A. Gender Politics and MTV: Voicing the Difference. Philadelphia, Pennsylvania: Temple University Press, 1990.

"MTV Turns Ten." (1991 Yearbook). Rolling Stone (New York), December 12, 1991.

Pettegrew, John. "A Post-modernist Movement: 1980s Commercial Culture & The Founding of MTV." Journal of American Culture (Bowling Green, Ohio), Winter 1992.

See also Beavis and Butt-Head; Music on Television; Pittman, Robert


MUST CARRY RULES

U.S. Cable Regulation

Must-carry rules, which mandate that cable companies carry various local and public television stations within a cable provider's service area, have a long and dramatic history since their inception in 1972. Designed originally to insure that local television stations did not lose market share with increased competition from cable networks competing for a limited number of cable channels, must-carry rules have, over time, been ruled unconstitutional and gone through numerous changes.

When first passed in 1972, the must-carry rules required that cable companies provide channels for all local broadcasters within a 60-mile (later changed to 50-mile) radius of the cable company's service area. In the mid-1980s, various cable companies, including superstation WTBS owner Turner Broadcasting, brought suit against the FCC, claiming the rules were unconstitutional. In 1985 and 1987, the U.S. Court of Appeals found that must-carry rules did, indeed, violate the First Amendment. From then until 1992, stations were only required to carry public television signals and provide subscribers with an option for an A/B switch to allow access to local broadcast signals. This change bode particularly ill for small UHF stations, whose cable carriers could replace them with stronger, more desirable superstations.

The 1992 Communications Act, while still requiring carriage of local commercial and public stations, allowed cable companies to drop redundant carriage of signals, where stations within the service area duplicated programming (for example, two stations within a fifty mile radius carrying the same network or two college public broadcasting stations both carrying PBS). More confusion resulted when, in October 1994, the FCC gave stations a choice of being carried under the must-carry rules or under a new regulation requiring cable companies to obtain retransmission consent before carrying a broadcast signal. The retransmission consent ruling gave desirable local stations increased power to negotiate the terms of carriage the cable company would provide, including channel preference.

Must-carry rules were still in effect upon passage of the 1996 Telecommunications Act--and still being challenged by cable companies. None of the must-carry rules effect cable retransmission of FM radio signals.

-Michael B. Kassel

FURTHER READING

Bittner, John R. Law and Regulation of Electronic Media. New York: Prentice Hall, 1994.

Eastman, Susan Tyler, Sydney W. Head, and Lewis Klein. Broadcast/Cable Programming Strategies and Practices. Belmont, California: Wadsworth, 1981; 3rd edition, 1989.

Hilliard, Robert L. and Michael C. Keith. The Broadcast Century. Boston: Focal, 1992.

See also United States: Cable Television; Distant Signal; Federal Communications Commission


MY LITTLE MARGIE

U.S. SITUATION COMEDY

The wacky women who dominated 1950s television comedy did not begin with Lucille Ball (Gracie Allen and Imogene Coca predated her TV debut), but the phenomenal success of Ball in I Love Lucy surely inspired a grand assortment of imitations on the small screen. Soon after Lucy's TV premier, programs like I Married Joan with Joan Davis, Life with Elizabeth with Betty White, and My Friend Irma with Marie Wilson premiered, all centered around the doings of various "wacky wives" with staid, even dull, husbands. Drawing on similar conventions was one of the most successful sitcoms of the 1950s, My Little Margie.

My Little Margie presented 21 year-old Margie Albright, who lived with her widowed father Vernon in a New York City penthouse. Mr. Albright worked as an executive for the investment counseling firm Honeywell & Todd, and was perpetually in fear of losing "the big account" because of Margie's meddling. Rounding out the cast were Freddie, Margie's "boyfriend," elderly neighbor Mrs. Odetts (the Ethel to Margie's Lucy), Roberta Townsend, Vern's lady friend, George Honeywell, president of Honeywell & Todd, and Charlie, the black elevator operator (depicted as a sad African-American stereotype, typical of TV at that time).

The program starred Gale Storm (31 when she began in the role), a former film actress noted for her roles in westerns playing apposite Roy Rogers. Vernon was played by Charles Farrell, formerly a highly successful silent film leading man. The program premiered in 1952 as a last minute summer replacement for I Love Lucy but proved so popular, landing consistently in the top five, it was renewed for fall and ran for three seasons.

The title My Little Margie can certainly be taken in such a way as to be demeaning to women: "my" indicating the possession of someone as if they were a thing, and "little" a somewhat inaccurate and condescending term for a twenty-one year-old woman. Nevertheless, it has been noted that the premise of My Little Margie was in other ways rather progressive. First, Margie was a single woman at a time when most women on television were conveniently married off. Secondly, the Albrights were slightly different from the normal nuclear families then being depicted on TV. The widowed father and his daughter were frequently involved in stories designed around the two taking on and exploring roles not their own, duties and responsibilities which conventionally would have been handled by the now absent mother. Additionally, Margie, though "of marrying age," is seldom depicted as eager to walk down the aisle. Though she had a steady boyfriend in neighbor Freddie Wilson, few sparks ever flew between them. Margie was always too busy for her own romance, usually busy launching schemes to keep gold diggers away from her single dad. Margie's self-chosen single status and irrepressible individuality make her, in some respects, one of TV's pre-feminism feminists. Week after week, despite what her father and other men around her wanted her or expected her to do, Margie did her own thing, engaging in outrageous acts and everyday rebellions, as Gloria Steinem would later refer to them.

Yet, despite the presence of such advanced notions, in practice Margie rarely chose to develop them. Produced by the Hal Roach Studios, the series had access to all the studio's haunted houses sets and breakaway props and frequently fell back on the Roach's stock and trade--slapstick. The program got most of its mileage from Storm's enchanting charm, her wardrobe (provided by Junior House of Milwaukee, almost always with a fetching, matching hat), and her frequently performed trademark "Margie gurgle," a rolling of the throat it seemed only Storm could produce.

My Little Margie, had absolutely no critical support. From its premier, every newspaper dismissed the show as silly. Yet it had enough fan devotion to secure a highly rated run, making it one of the first shows to survive on audience support alone. Moreover, it was the only television program to reverse the usual media history and make the jump from the small screen to the audio airwaves; an original radio version (also starring Storm and Farrell) aired for two years. Its popularity is also attested to by the fact that Margie was one of the most widely syndicated programs of the 1950s and 1960s. It even proved popular enough to air on Saturday mornings, perhaps acknowledging Margie's near-cartoonish antics before a new and loyal audience among kids.

-Cary O'Dell

MyLittle Margie

CAST

Margie Albright............................................ Gale Storm Vernon Albright....................................... Charles Farrell Roberta Townsend................................... Hillary Brooke Freddie Wilson........................................... Don Hayden George Honeywell.................................... Clarence Kolb Mrs. Odetts ........................................Gertrude Hoffman Charlie......................................................... Willie Best

PROGRAMMING HISTORY 126 episodes

CBS
June 1952-September 1952 Monday 9:00-9:30 January 1953-July 1953 Thursday 10:00-10:30 NBC October 1952-November 1952 Saturday 7:30-8:00 September 1953-August 1955 Wednesday 8:30-9:00

FURTHER READING

Castleman, Harry, and Walter J. Podrazik. Harry and Walter's Favorite Shows: A Fact-Filled Opinionated Guide to the Best and Worst on TV. New York: Prentic Hall, 1989.

Mitz, Rich. The Great TV Sitcom Book. New York: Perigee, 1983.

Storm, Gale. I Ain't Down Yet. New York: Bobbs-Merrill, 1981.


MY THREE SONS

U.S. Domestic Comedy

Created by Don Fedderson and Leave it to Beaver alumnus George Tibbles, My Three Sons was one of television's longest running and most influential domestic comedies. The program was conceived originally as a television vehicle for Fred MacMurray, (who owned 50% of the program), when Fedderson was approached by Chevrolet to develop a program that was "representative of America." During its twelve year run, the program averaged a respectable, but not spectacular 22.2 rating and a 35% share, and underwent enormous narrative and character changes. It is most significant for its development of a star-friendly shooting schedule and for its redefinition of the composition of the television family.

Before he agreed to his contract, Fred MacMurray queried veteran television performer, Robert Young, about Young's workload. Upon Young's complaint about television's time-consuming schedule, MacMurray insisted on a unique shooting plan that was to be copied by other top actors and christened "the MacMurray Method." This so-called "writer's nightmare" stipulated that all of MacMurray's scenes were to be shot in 65 non-consecutive days. All other actors had to complete their fill-in shots while MacMurray was on vacation. Practically speaking, this meant the series had to stockpile at least half a season's scripts before the season ever began so that MacMurray's role could be shot during his limited work days. The repercussions of this schedule were enormous. Guest-stars often had to return nine months later to finish filming an episode; MacMurray's co-stars had their hair cut weekly so as to avoid any continuity discrepancies (MacMurray wore a toupee); and any unforeseen event (a sudden growth spurt, a guest-star's death) could cause catastrophe. Often times, the producers were forced to film MacMurray in scriptless episodes, and then construct a script around his very generalized monologues. Frequently, to avoid complication, the writers simply placed his character "out of town," so that there are an inordinate number of episodes in which Steve Douglas communicates to his family only by telephone. Despite the hardship on writers, directors and co-stars, the MacMurray method was adapted by a number of film stars (Jimmy Stewart, Henry Fonda) as a conditional requirement for their work in a television series.

The program's narrative concept has proven equally influential. Until 1960 most family comedies were centered on strictly nuclear groupings--mom, dad and biological children. While an occasional Bachelor Father, or The Bob Cummings Show might focus on the comedic exploits of an unmarried adult raising a niece or nephew, most programs, from I Love Lucy to Father Know Best, depicted the humorous tribulations of two-parent households and their biological offspring. My Three Sons initiated what was to become a popular trend in television--that of the widowed parent raising a family. While initial director Peter Tewksbury called the premise a truly depressing one, producers Tibbles and Fedderson chose to ignore the potential for pathos and flung themselves wholeheartedly into the comedic consequences of a male-only household. Ironically (some might even say with more than a touch of misogyny), the bulk of the program's first five years did not focus on the stereotypical male ineptitude for all household chores, but instead continually reinforced the notion that males were, in fact, far domestically superior to the "hysterical" female guest stars.

During the course of its twelve year run, My Three Sons functioned, in essence, as three successive programs with different casts, writers, and directors. For its first five seasons, the program was shot in black and white, aired on CBS and focused on Steve Douglas (MacMurray), aerospace consultant, who, along with his father-in-law, Bub O'Casey (William Frawley) has struggled for the past seven years to raise Steve's three motherless sons--18 year old Mike, 14 year old Robbie and 7 year old Chip. The show was directed and produced by Father Knows Best alumnus Peter Tewksbury. The first year of the program is by far the series' darkest, dealing explicitly with how a family survives, and even thrives, in the event of maternal loss. In its second season, George Tibbles took over, moving the program more toward situation comedy and inserting multiple slapstick-type episodes into the mix. From the third season onward, Ed Hartmann's role as producer redirected the program yet again, to a heavily moralistic, but lighthearted look at generational and gender conflicts. In addition, Hartmann's long-standing friendship with members of the Asian community contributed to an unusual number of episodes dealing with the Chinese and Japanese friends of the Douglas family, granting television visibility and respect to a previously neglected minority group.

When ABC refused to finance the series' switch to color production, the program moved to the CBS network, losing two cast members in an unrelated series of events. First, in the midst of the 1964-65 season, terminally ill William Frawley's $300,000 insurance policy was canceled and Don Fedderson was forced to replace Bub O'Casey with "Uncle Charley," a role played by William Demarest for the program's remaining seven years. Next, an argument with Don Fedderson over Tim Considine's desire to direct resulted in the actor's departure from the program. As eldest son Mike was written out of the series with a fictionalized "move to California," the producers chose a new third son, Ernie, as a replacement. With no regard for narrative plausibility, the producers created a three-part episode in which Chip's best friend Ernie loses his parents in a car crash, suddenly becomes two years younger, and is adopted by Steve as the youngest member of the Douglas family.

Two years later, the program experienced its third incarnation when the Douglas family moved from the fictional Bryant Park to Southern California. Here, Robbie was to romance and wed Katie, and Steve was to end his long-term widowerhood by marrying Barbara and adopting her small daughter. For the program's remaining years, the narrative focused on blended families, Chip's romantic escapades and eventual elopement, and Robbie's triplets, where the premise of three sons promised to continue indefinitely.

My Three Sons

The series' influence was demonstrated by the quick succession of single-parent households that were to dominate television's comedy schedule for the next decade. Family Affair, The Courtship of Eddie's Father, Flipper, Nanny and the Professor all featured eligible bachelors burdened with raising their own (or relative's offspring) with the help of an adept elderly man or desirable young woman. All of these series worked to erase the necessity of the maternal, as the family operated in an emotionally secure and supremely healthy environment without benefit of the long since dead mother. While there were occasional widow-with-children programs (The Ghost and Mrs. Muir, Julia), these women were not granted the same versatility of their male counterparts, and were forced to turn to strong male figures (dead ship's captains and doctors, respectively) for continual guidance.

While the 1980s witnessed a regeneration of television's nuclear family, the legacy of My Three Sons dominated, and for every Cosby, there was a Full House, My Two Dads or Brothers. By the 1990s one would be hard-pressed to find any family show that wasn't a single-parent family, a family with adopted children, or a blended arrangement of two distinct families--all configurations which owe their genesis in some way to My Three Sons.

-Nina Leibman

CAST

Steve Douglas...................................... Fred MacMurray Mike Douglas (1960-1965)........................ Tim Considine Robbie Douglas (1960-1971).......................... Don Grady Chip Douglas .....................................Stanley Livingston Michael Francis "Bub" O'Casey (1960-1965)................................................... William Frawley Uncle Charley O'Casey (1965-1972)...... William Demarest Jean Pearson (1960-1961)...................... Cynthia Pepper Mr. Henry Pearson (1960-1961)................. Robert P. Lieb Mrs. Florence Pearson (1960-61).... Florence MacMichael Hank Ferguson (1961-1963)....................... Peter Brooks Sudsy Pfeiffer (1961-1963)........................... Ricky Allen Mrs. Pfeiffer (1961-1963)............................ Olive Dunbar Mr. Pfeiffer (1961-1963)................................ Olan Soule Sally Ann Morrison Douglas (1963-1965)................................................. Meredith MacRae Ernie Thompson Douglas (1963-1972)..... Barry Livingston Katie Miller Douglas (1967-1972)...................... Tina Cole Dave Welch (1965-1967)............................ John Howard Dodie Harper Douglas (1969-1972)................... Dawn Lyn Barbara Harper Douglas (1969-1972)....... Beverly Garland Steve Douglas Jr. (1970-1972) ....................Joseph Todd Charley Douglas (1970-1972)...................... Michael Todd Robbie Douglas II (1970-1972)..................... Daniel Todd Fergus McBain Douglas (1971-1972)...... Fred MacMurray Terri Dowling (1971-1972)........................... Anne Francis Polly Williams Douglas (1970-1972)............. Ronne Troup

PRODUCERS Don Fedderson, Edmund Hartmann, Fred Henry, George Tibbles

PROGRAMMING HISTORY 369 Episodes

ABC
September 1960-September 1963 Thursday 9:00-9:30 September 1963-September 1965 Thursday 8:30-9:00 CBS September 1965-August 1967 Thursday 8:30-9:00 September 1967-September 1971 Saturday 8:30-9:00 September 1971-December 1971 Monday 10:00-10:30 January 1972-August 1972 Thursday 8:30-9:00

FURTHER READING

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Javna, John. The Best of TV Sitcoms: Burns and Allen to the Cosby Show, The Munsters to Mary Tyler Moore. New York: Harmony Books, 1988.

Jones, Gerard. Honey, I'm Home!: Sitcoms, Selling the American Dream. New York: Grove Weidenfeld, 1992.

Leibman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin, Texas: University of Texas Press, 1995.

See also Comedy, Domestic Settings


NAKED CITY

U.S. Police Drama

Naked City, which had two incarnations between 1958 and 1963, was one of American television's most innovative police shows, and one of its most important and influential drama series. More character anthology than police procedural, the series blended the urban policier a la Dragnet with the urban pathos of the Studio One school of television drama, offering a mix of action-adventure and Actors' Studio, car chases and character studies, shoot-outs and sociology, all filmed with arresting starkness on the streets of New York.

The series was inspired by the 1948 "semi-documentary" feature, The Naked City (which borrowed its title from the photographic collection by urban documentarist/crime photographer Weegee). Independent producer Herbert Leonard (The Adventures of Rin-Tin-Tin, Tales of the 77th Bengal Lancers, Circus Boy) developed the idea as a half-hour series for Screen Gems, hiring writer Stirling Silliphant for the pilot script. Leonard outlined his plan for the series to Variety in 1958 as an attempt to tell anthology-style stories within the framework of a continuing-character show. It was to be "a human interest series about New York," the producer declared, "told through the eyes of two law enforcement officers." Leonard's agenda for the series' setting was equally unique: it would be shot completely on location in New York, duplicating the trend-setting realism of its feature film progenitor. This was an ambitious, if not radical, move at this moment in television history, for although New York still retained a significant presence as the site of variety shows, a few live anthologies, and the quiz programs, no other telefilm dramas were being produced there at the time.

Naked City 's first season on ABC presented 39 taut, noirish half-hours (31 scripted by Silliphant) that mixed character drama, suspense, and action. The characters for the series' two regular detectives were carried over from the feature film: Lt. Dan Muldoon (John McIntire), the seasoned veteran, and his idealistic young subordinate, Detective Jim Halloran (James Franciscus). When creative differences arose between McIntire and Leonard at mid-season, Muldoon was written out of the series via a fiery car crash, and replaced as the 65th Precinct's father-figure by crusty Lt. Mike Parker (Horace MacMahon). The show's signature was its narrator, who introduced each episode with the assurance that the series was not filmed in a studio, but "in the streets and buildings of New York itself," and returned thirty minutes later to intone the series' famous tag-line (also borrowed from the feature): "There are eight million stories in the Naked City. This has been one of them."

Despite an Emmy nomination for Best Drama, Naked City's downbeat dramatics did not generate adequate ratings, and it was canceled. Unlike other failed shows, however, Naked City was not forgotten. In the fall of 1959 one of the show's former sponsors urged producer Leonard to mount Naked City for the following season in hour-long form. The sponsor's interest led ABC to finance the pilot, and in Fall 1960 Leonard was at the helm of two hour-long prime-time drama series (the other being Route 66 at CBS).

New York remained the show's most distinctive star, and extensive location shooting remained its trademark. Horace MacMahon returned as Lt. Parker, but with a different compassionate young colleague, Detective Adam Flint (Paul Burke), who was partnered with good-natured Sgt. Frank Arcaro (Harry Bellaver), and engaged to aspiring actress Libby Kingston (Nancy Malone). Silliphant wrote the pilot, and stayed on as executive story consultant, but wrote fewer scripts due to his heavy involvement with Route 66. Leonard brought in anthology veteran Howard Rodman as story editor and frequent scripter, and was able to attract other writers with a penchant for social drama, including anthology alumni like Ernest Kinoy and Mel Goldberg, Hollywood blacklistees such as Arnold Manoff (writing as "Joel Carpenter"), Abram Ginnes, and Ben Maddow--and budding TV auteurs like Gene Roddenberry.

With a company of serious writers and more time for story and character development, Naked City's anthology flavor became even more pronounced. Stories became more character-driven, with a more central focus on transient characters (i.e., "guest stars"), and more extended psychological exploration. This dimension of the show was informed by a distinctive roster of guest stars, from well-known Hollywood performers like Claude Rains and Lee J. Cobb, and character players like Eli Wallach, Maureen Stapleton, and Walter Matthau, to such up-and-coming talents as Diahann Carroll and Dustin Hoffman. A 1962 Time profile called the series' array of stars "the best evidence that Naked City is not just another cop show." Its stories provided even stronger evidence. Naked City's structure placed less emphasis on investigation and police work than did police-procedurals in the Dragnet mold--and less emphasis on the detectives themselves. As Todd Gitlin has put it, on Naked City "the regular cops faded into the background while the foreground belonged to each week's new character in the grip of the city."

With its stories generally emphasizing the points-of-view of the criminals, victims, or persons-in-crisis, Naked City exhibited a more complicated and ambiguous vision of morality and justice than traditional policiers, where good and bad were clear-cut. Most of the characters encountered by Flint and Arcaro were simply people with problems, who stumbled up against the law by accident or ill fortune; when the occasional hit man, bank robber, or jewel thief was encountered, they too were humanized, their motives and psyches probed. However, sociopaths and career crooks were far outnumbered by more mundane denizens of the naked city, thrust into crisis by circumstance: an innocent ex-con accused of murder; a disfigured youth living in the shadows of the tenements; a Puerto Rican immigrant worn down by poverty and unemployment; a lonely city bureaucrat overcome by suicidal despair; a junior executive who kills over a parking space; a sightless boy on an odyssey through the streets of Manhattan. Eight million stories--or at least 138 as dramatized in this series--rooted in the sociology and psychology of human pain.

Naked City revised the traditional cop-show commitment to crime and punishment. Unlike their prime-time counterparts Joe Friday and Eliot Ness, Detectives Flint and Arcaro did not toil in the grim pursuit of "facts" with which to solve cases and incarcerate criminals. Rather, they pondered human puzzles, bore witness to suffering, and meditated on the absurdities of urban existence. With compassion more typical of TV doctors than TV detectives, they brought justice to the innocent, helped lost souls fit back into society, and agonized over broken lives they could not fix. Indeed, as critic David Boroff put it in an essay on "TV's Problem Play," the detectives of Naked City were "as much social workers as cops."

Whereas every episode of Dragnet ended with the record of a trial (and usually a conviction), Naked City was seldom able to resolve its stories quite so easily. The series offered narrative closure, but no easy answers; it did not pretend to solve social problems, nor did it mute, defuse, or mask them. Although some episodes ended with guarded hope, happy endings were rare; resolutions were just as likely to be framed in melancholy bemusement or utter despair. Naked City's "solution" was to admit that there are no solutions--at least none that could be articulated in the context of its own dramatic agenda. "One of its strengths," wrote Boroff in 1966, "was that it said nothing which is neatly paraphraseable. It was, in truth, Chekhovian in its rueful gaze at people in the clutch of disaster. Naked City was, in essence, a compassionate--not a savage--eye. This I have seen, it said."

Naked City

Naked City was one of ABC's most prestigious shows during the early sixties, nominated for "Outstanding Achievement in Drama" Emmy every season it was on the air, and winning several Emmies for editing and cinematography. The series was canceled at the end of the 1962-63 season, but its influence was already clear. In its day, it paved the way for the serious, urban dramas that followed a la The Defenders, and East Side, West Side, and sparked a modest renaissance in New York telefilm production in the early sixties. At a larger level, it experimented with the formal definition of the series, demonstrated that complex drama could be done within the series format, and expanded the aesthetic horizons of the police show. Echoing Weegee's photographic studies, which captured the faces of New York in the glare of a camera flash, television's Naked City offered narrative portraits, exposed through the equally revealing light of the writer's imagination. Ultimately both versions of Naked City are less about society or a city than people, which is why the portraits are often disturbing, and always fascinating.

-Mark Alvey

CAST

Detective Lieutenant Dan Muldoon (1958-l959)........................................................ John McIntire Detective Lieutenant Jim Halloran (1958-1959).................................................James Franciscus Janet Halloran (1958-1959)..................... Suzanne Storrs Patrolman/Sergeant Frank Arcaro.............. Harry Bellaver Lieutenant Mike Parker (1959-l963)...... Horace McMahon Detective Adam Flint (1960-1963).................. Paul Burke Libby (1960-1963).................................... Nancy Malone

PRODUCERS Herbert B. Leonard, Charles Russell

PROGRAMMING HISTORY 138 Episodes

ABC
September 1958-September 1959 Tuesday 9:30-10:00 October 1960-September l963 Wednesday l0:00-11:00

FURTHER READING

Boroff, David. "Television and the Problem Play." In Hazard, Patrick D., editor. TV as Art. Champaign, Illinois: National Council of Teachers of English, 1966.

"Case History of a TV Producer." Variety (Los Angeles) 14 October 1959.

Collins, Max Alan, and John Javna. The Best of Crime and Detective TV. New York: Harmony, 1988.

Columbia Pictures Television: The Studio and the Creative Process. New York: Museum of Broadcasting, 1987.

Gelman, Morris J. "New York, New York." Television (New York), December 1962.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1983.

"Have Camera, Will Travel." Variety (Los Angeles) 12 October 1960.

Johnson, B. "Naked City." TV Guide (Radnor, Pennsylvania) 16 May 1959.

Leonard, Herbert B., Papers, Theater Arts Library, UCLA.

"Naked City Gets New ABC-TV Lease, This Time as a Full-Hour Entry." Variety (Los Angeles), 28 October 1959.

"Naked City More Like a Naked Nightmare (Now It Can Be Told)." Variety (Los Angeles), 12 June 1963.

"Naked Truth." Newsweek (New York), 4 March 1963.

"On the Streets." Time (New York), 7 September 1962.

Rodman, Howard. Papers., Wisconsin Center For Film and Theater Research.

Rosen, George. "Heavy N.Y. Shooting Schedule." Variety (Los Angeles), 9 March 1960.

Rowan, Arthur. "We Travel Light and We Travel Fast." American Cinematographer (Hollywood, California), August 1959.

Silliphant, Sterling. Papers., UCLA Special Collections.

"We Can Make 'Em Just as Cheap or Cheaper in N.Y.: Herb Leonard." Variety (Los Angeles) 26 February 1958.

See also Police Programs; Silliphant, Sterling


Name of the Game, The

THE NAME OF THE GAME

U.S. Adventure/Mystery Series

The Name of the Game occupies a unique place in the history of prime time-television. Notable for the ambitious scope and social relevance of its stories and for its innovative 90-minute anthology format, the series was perhaps most influential in its lavish production values, which aimed to recreate the audio-visual complexity of the movies. In 1969 TV Guide reported that the show's budget of $400,000 per episode made The Name of the Game the most expensive television program in history. The series also functioned as a kind of apprentice field for writers and directors who later achieved great success, including Steven Bochco, Marvin Chomsky, Leo Penn and Steven Spielberg.

The two-hour pilot film for the series, Fame Is the Name of the Game, was broadcast in 1966 as the first World Premiere Movie, a weekly series of made-for-television films produced by Universal Studios for NBC. The series itself, which premiered in 1968, retained the fluid, quick-cutting visual texture of the pilot and added a pulsating jazz theme by Dave Grusin. Tony Franciosa, star of the pilot film, returned to the series as Jeff Dillon, ace reporter for People Magazine, in a rotation every third week with Gene Barry and Robert Stack. Barry played a Henry Luce-type media mogul, Glenn Howard, CEO of Howard Publications, while Stack--in a role intended to recall his performance as Eliot Ness, the crime-fighting hero of The Untouchables--played Dan Farrell, a retired FBI agent now a writer-editor on Crime Magazine. Providing continuity, Susan St. James appeared in every episode as Peggy Maxwell, who remained a research assistant and aide-de-camp to the male stars through the run of the series despite her Ph.D. in archaeology and her knowledge of five languages.

Because each episode was essentially a self-contained film, the series offered a rich venue for performers and served as something of a refuge for journeyman movie actors drawn to television by the breakdown of the Hollywood studios and the disappearance of the B-movie. Among the movie actors who appeared in the series: Dana Andrews, Anne Baxter, Charles Boyer, Joseph Cotton, Broderick Crawford, Yvonne DeCarlo, Jose Ferrer, Farley Granger, John Ireland, Van Johnson, Janet Leigh, Ida Lupino, Kevin McCarthy, Ray Milland, Gene Raymond, Mickey Rooney, and Barry Sullivan.

One of the first television programs to deal directly with the increasing social and political turbulence of late 1960s, The Name of the Game regularly confronted such topics as the counter culture, racial conflict, the sexual revolution, political corruption, environmental pollution. Its ideology was a muddled if revealing strain of Hollywood liberalism, and its rotating heroes, especially Gene Barry's elegant corporate aristocrat, were enlightened professionals who used the power of their media conglomerate to right injustice and defend the powerless. If many episodes ended on a reformist note of muted affirmation for an America shown to be flawed and endangered but resilient and ultimately fixable, individual scenes and performances often dramatized social evils, injustice, moral and political corruption with a vividness and truthfulness rare in television during this period.

As it continued, the series became more imaginative and unpredictable, experimenting at times with unusual and challenging formats. "Little Bear Died Running" (first broadcast 6 November 1970), written by Edward J. Lakso, uses a complex strategy of multiple flashbacks to reconstruct the murder of an American Indian by a "legal" posse, in the process powerfully exposing the racist attitudes of an apparently enlightened white culture. "Appointment in Palermo" (26 February 1971), directed by Ben Gazzara, is a zany, affectionate parody of the godfather genre, its comedy notably sharpened by a clever use of actors familiar to us from straight gangster films: Gabriel Dell, Brenda Vacarro, Harry Guardino, John Marley and Joe De Santis. In "Los Angeles 2017" (15 January 1971) Glenn Howard falls into a nightmare of ecological disaster in which a vestigial American population survives beneath the polluted surface of the earth in USA, Inc., a regimented society run by a corporate elite. This notable episode was directed by Steven Spielberg from a thoughtful screenplay by Philip Wylie.

Even in its less imaginative and intellectually ambitious episodes, The Name of the Game held to consistently high standards of production and acting. Both in its formal excellence and in the intermittent but genuine seriousness of its subject matter, the show brought a new maturity to television and deserves recognition as an enabling precursor of the strongest prime time programming of the 1970s and 1980s.

-David Thorburn

The Name of the Game

CAST

Glenn Howard ..............................................Gene Barry Dan Farrell ................................................Robert Stack Jeff Dillon ..............................................Tony Franciosa Peggy Maxwell ....................................Susan St. James Joe Sample................................................ Ben Murphy Andy Hill...................................................... Cliff Potter Ross Craig ..................................................Mark Miller

PRODUCERS Richard Irving, Richard Levinson, William Link, Leslie Stevens, George Eckstein, Dean Hargrove

PROGRAMMING HISTORY

NBC
September 1968-September 1971 Friday 8:30-10:00

FURTHER READING

Gianakos, Larry James. Television Drama Series Programming: A Comprehensive Chronicle, 1959-1975. Metuchen, New Jersey: Scarecrow, 1978.

Perry, Jeb H. Universal Television: The Studio and Its Programs, 1950-1980. Metuchen, New Jersey: Scarecrow, 1983.

See also Detective Programs


NARROWCASTING

In the earlier days of American television, the three major networks (NBC, CBS, and ABC) dominated programming and sought to obtain the widest audience possible. They avoided programming content that might appeal only to a small segment of the mass population and succeeded in their goal by reaching nearly 90% (combined) of the television viewing audience on a regular basis.

The networks maintained their stronghold until competition emerged through the addition of many independent stations, the proliferation of cable channels and the popularity of videocassettes. These competitors provided television audiences with many more viewing options. Consequently, the large numbers previously achieved through mass-oriented programming dwindled and "narrowcasting" took hold.

With narrowcasting the programmer or producer assumes that only a limited number of people or a specific demographic group will be interested in the subject matter of a program. In many ways, this is the essence of cable television's programming strategy. Following the format or characteristics of specialized magazines, a cable television program or channel may emphasize one subject or a few closely related subjects. For example, music television is presented on MTV (Music Television, VH1 (Video Hits One), and TNN (The Nashville Network); CNN (Cable News Network) offers 24-hour news coverage; ESPN (Entertainment Sports Network) boasts an all sports format; and C-Span covers the U.S. Congress. Other cable channels feature programming such as shopping, comedy, science-fiction, or programs aimed at specific ethnic or gender groups highly prized by specific advertisers.

For the most part, the major networks continue to gear their programming to the general mass audience. But increasingly, they, too, are engaged in forms of narrowcasting by segmenting similar programs that appeal to specific groups into adjacent time slots. A network, for example, might target young viewers by programming back-to-back futuristic space programs on one night, while on a different night, feature an ensemble of ethnic-oriented programs. This strategy allows the networks to reach the overall mass audience cumulatively rather than simultaneously.

In the United States, then, narrowcasting is driven by economic necessity and competition. In public service systems around the world, where broadcasting is supported by license fee, by tax, or by direct government support, there has never been the same need to reach the largest possible audience. As a consequence, programming for special groups--e.g. children, the elderly, ethnic or religious groups--has been standard practice. Ironically, the same technologies that bring competition to commercial broadcasters in the United States, cause similar difficulties for public service broadcasters. In those systems new, commercially supported programming delivered by satellite and cable, often draws audiences away from public service offerings. Government officials and elected officers become reluctant to provide scarce public funds to broadcasters whose audiences are becoming smaller, forcing public service programmers to reach for larger audiences with different types of program content. While multiple program sources--cable, home video--make it unlikely that these systems will move toward "mass audience programming" it is the case that the face of broadcasting is changing in these contexts.

-Kimberly Massey

FURTHER READING

Naficy, Hamid. "Narrowcasting and Nationality: Middle Eastern Television in Los Angeles." Afterimage (Rochester, New York), February, 1993.

Reitman, Judith. "Narrowcasting Opens Up: Cable Is Expanding Its Programming to Win Bigger Numbers in the Ratings Game." Marketing and Media Decisions (New York), February, 1986.

Vane, Edwin T., and Lynn S. Gross. Programming for TV, Radio, and Cable. Boston, Massachusetts: Focal Press, 1994.

Waterman, David. "'Narrowcasting' and 'Broadcasting' on Nonbroadcast Media: A Program Choice Model." Communication Research (Newbury Park, California), February 1993.

See also Cable Networks; Demographics; Market; Mass Communication


NASH, KNOWLTON

Canadian Broadcast Journalist

One of the most recognizable personalities in Canadian television, Knowlton Nash inhabits a truly unique space in news and public affairs broadcasting. Nash began his career in journalism at an early age working in the late 1940s as a copy editor for the wire service British United Press. In three short years Nash worked in Toronto, Halifax and later Vancouver, where he assumed the position of writer and bureau chief for the wire service. Soon thereafter Nash and his young family moved to Washington where after a few years working for the International Federation of Agricultural producers he began writing regular copy for the Windsor Star, Financial Post, and Vancouver Sun.

By 1958 Nash had become a regular correspondent for the Canadian Broadcasting Corporation's (CBC) Washington bureau, where in years to come he would interview key heads of state, including a succession of American presidents. For Canadians Nash became a familiar face abroad during the heady days of the Cuban missile crisis, the war in Vietnam and the assassinations of the Kennedy brothers. Nash's international reports in many respects symbolized the growth and reach of the CBC's news departments over the globe.

In the early 1970s Nash accepted an appointment by the CBC as head of news and information programming. For many Canadians, however, Nash is universally recognized and respected for his work as anchor for the CBC's evening news program The National. In 1978 Nash played a pivotal role in transforming The National into a ratings success for Canada's public broadcaster. Four years later Nash and The National solidified its place in the nation's daily routine when--against all traditions--it moved to the 10:00 P.M. time slot and added an additional half-hour news analysis segment entitled The Journal.

In April of 1988, after ten years as anchor, Nash retired from The National. Benefiting from his unmatched wealth of experience in Canadian television journalism Nash has taken on a number of projects since his so-called retirement. He periodically anchors the Friday and Saturday broadcasts of The National as well as the Sunday evening news program Sunday Report. Furthermore, Nash anchors both the CBC educational series News in Review and the highly acclaimed weekly documentary series Witness. On top of his duties in the field of electronic broadcasting and journalism, Knowlton Nash has written a number of books, some quite controversial, on the history of broadcasting at the CBC.

-Greg Elmer

Knowlton Nash
Photo courtesy of Knowlton Nash

KNOWLTON NASH. Born in Toronto, Ontario, Canada, 18 November 1927. Educated at the University of Toronto. Married: 1) Sylvia (died 1980); 2) Lorraine Thomson, 1982, child: Anne. Began career as newspaper reporter for Globe and Mail, Toronto, Ontario until 1947; manager, news bureaus for British United Press News Service, 1947-51; worked for International Federation of Agricultural Producers, Washington D.C., director of information and representative at United Nations, 1951-61; freelance journalist, 1961-64; correspondent, CBC, Washington D.C., 1964-68; director of information programming, CBC Radio and Television in Toronto, and director of television news and current affairs, 1968-78; chief correspondent and anchor, The National, 1978-88; senior correspondent and anchor, News in Review and Sunday Report, since 1988. Recipient: Order of Canada, 1988; John Drainie Award, 1995.

TELEVISION SERIES

1960-64 Inquiry (expert on American views)
1966-67 This Week (host)
1978-88 The National (newsreader)
1976-88 CTV National News
1988- News in Review
1988- Witness

PUBLICATIONS

History on the Run: The Trenchcoat Memoirs of a Foreign Correspondent. Toronto: McClelland and Stewart, 1984.

Times to Remember. Toronto: McClelland and Stewart, 1986.

Prime Time at Ten: Behind the Camera Battles of Canadian TV Journalism. Toronto: McClelland and Stewart, 1987.

Kennedy and Diefenbaker: Fear and Loathing Across the Undefended Border. Toronto: McClelland and Stewart, 1990.

Visions of Canada. Toronto: McClelland and Stewart, 1991.

Knowlton Nash's The Microphone Wars. (Toronto: McClelland and Stewart, 1994)

FURTHER READING

"Nash to Get Media Prize--John Drainie Award." Vancouver (Canada) Sun, 10 February 1995.

"Nash Tells All in Knowlton Nash's The Microphone Wars." Calgary (Canada ) Herald, 24 November 1994.

See also Canadian Programming in English; National/The Journal


NATIONAL ACADEMY OF TELEVISION ARTS AND SCIENCES

NATAS is the acronym for the National Academy of Television Arts and Sciences, a New York-based organization with 17 regional chapters or affiliates in many of the larger television markets. The organization is best known for its Emmy awards which are bestowed on both programs and individuals in a variety of categories.

NATAS was organized in 1957 as an outgrowth of rivalry between two separate academies, one based in Los Angeles and the other in New York. The move to establish a single "national" academy was led by TV variety show host Ed Sullivan, who was elected its first president. The rival New York and Hollywood academies became "founding chapters" of the National Academy and additional chapters were later established in other cities.

The "Emmy" is a variation of "Immy," a nickname for the light-sensitive Image Orthicon tube that was the heart of television cameras during the 1950s and 1960s. The first nationally televised Emmy Awards originated from both New York and Los Angeles in 1955, actually predating the merger of the two academies. These bicoastal presentations continued through 1971 and mirrored the glamour of the rapidly expanding television industry to the point where the Emmy ceremonies were second only to the Motion Picture Academy Awards in terms of audience interest and recognition. After 1971, separate award ceremonies for prime time entertainment programs originated from Los Angeles, while New York remained home for the news and documentary awards.

Relationships between the Hollywood and New York chapters remained tense. Los Angeles producers of prime time programs expressed resentment that their programs were being judged by members in New York and the smaller market chapters who they did not consider their peers. They also resented their minority status on a board of trustees dominated by the New York and smaller market chapters. After John Cannon of New York defeated Robert Lewine of Hollywood for the presidency of the organization in 1976, the Hollywood chapter bolted NATAS and created a separate organization--the Academy of Television Arts and Sciences or ATAS.

ATAS sued for exclusive rights to bestow the Emmy on the grounds that the Los Angeles group had actually given the award several years before NATAS was formed. Litigation by both organizations ended with a compromise. ATAS would retain the Emmy rights for prime time entertainment programming; NATAS would continue to award Emmys for news and documentary, sports, daytime, and public service programming and also for achievements in television engineering.

Initially, NATAS was weakened by the departure of the Los Angeles group. More recently, NATAS has been strengthened by the growing interest in daytime programs (talk shows and soap operas) and by an increase in the number of local market chapters.

Each of the 17 regional NATAS chapters, including New York City, is chartered by the national organization but operates independently in terms of its programs and finances. Other chapter cities currently include: Atlanta, Boston, Chicago, Cleveland, Columbus-Dayton-Cincinnati, Denver, Detroit, Nashville, Philadelphia, Phoenix, San Diego, San Francisco, Seattle, South Florida, St. Louis, and Washington, D.C. All 17 chapters conduct Emmy awards presentations to honor television professionals in their respective markets. Since emphasis is placed on peer judging, chapters exchange tapes to insure the judging is done by qualified professionals in a different market. The local Emmy statue is a smaller replica of the national Emmy statues awarded by NATAS and ATAS for national programming.

In addition to the Emmy awards, NATAS publishes Television Quarterly, supports a curriculum for junior high and high school students which encourages more critical viewing of television, awards scholarships to college students majoring in communications-related majors, and provides supporting programs for the 17 affiliate chapters. The organization and its chapters have 11,000 individual members.

-Norman Felsenthal

FURTHER READING

"Copa Farewell: National Academy of Telvision Arts and Sciences, New York Chapter to Hold its Last 'Drop-In' Luncheon at the Copacabana." Broadcasting (Washington, D.C.), 30 November 1992.

"The National Academy of Television Arts and Sciences Has Struck a Three-year Agreement for Prime Time Coverage of the Daytime Emmy Awards." Broadcasting (Washington, D.C.) 20 September 1993.

Sterling, Christopher H., and John M. Kitross. Stay Tuned: A Concise History of American Broadcasting. Belmont, California: Wadsworth, 1990.

Tobenkin, David. "David Louie: Thinking Globally for NATAS." Broadcasting & Cable (Washington, D.C.), 14 August 1995.

See also Academy of Television Arts and Sciences


National Asian Americans Telecommunications Association

NATIONAL ASIAN AMERICAN TELECOMMUNICATIONS ASSOCIATION

The mission of the National Asian American Telecommunications Association (NAATA) is "to advance the ideals of cultural pluralism in America and to promote better understanding of the Asian Pacific American experience through film, video and radio." Since its founding in 1980, NAATA has been bringing award-winning programs by and about Asian Pacific Americans to the public through such venues as national and local television broadcasting, film and video screenings, and educational distribution services.

Through its programming, exhibition, and distribution of work by Asian Pacific Americans as well as its advocacy and coalition building efforts, NAATA actively serves as both a resource and a promoter for minority communities within the larger community. Essentially, NAATA coordinates many different realms related to today's visual culture--film and video making, critical writing and scholarship, distribution and television broadcasting, community and educational outreach, even legislation and lobbying--serving as a center of information and human resources. Located in San Francisco, NAATA is one of the three major Asian American media arts organizations in the United States. Its founding was a conscious and concerted effort on the part of filmmakers and producers in the San Francisco area who were concerned with equal access to public television and radio. With the guidance and commitment of the two older organizations, Visual Communications in Los Angeles and Asian CineVision in New York, both of which emerged out of the movements towards racial and social justice in the 1960s, NAATA was born out of a three-day conference.

NAATA works primarily in three programming areas: television broadcast, exhibition (namely, the annual San Francisco International Asian American Film Festival), and non-broadcast distribution, (more specifically, through their CrossCurrent Media catalogue). Through this effort, the organization seeks to support and nurture Asian Pacific American media artists in order to proffer a more accurate representation of Asian Pacific communities to the public. The representation of Asian Americans in American television and film, supporters of the group feel, has led to many false perceptions of them.

In the 1995 Catalogue of the San Francisco International Asian American Film Festival, Stephen Gong (film history scholar and manager of the Pacific Film Archive) argues that the struggles in the career of silent film star, Sessue Hayakawa remain emblematic of the price Asian/American actors pay in order to get some screen time. Referring to the stereotypes of Asian Americans, he asks: "Do the commercial constraints that have apparently governed mass media from its earliest days still make it a given that public expectations must be fulfilled before artistic vision can be exercised?" NAATA attempts to respond to this question by presenting--and more importantly, integrating--alternative and self-proclaimed representation by "marginal" peoples into the mainstream media culture.

The San Francisco International Asian American Film Festival is NAATA's most dramatic effort to provide the public with self-determined images and stories about Asian and Asian American experiences. Soliciting new and innovative work from within the U.S. as well as from Canada and abroad, this festival is a collection of vastly diverse film and video programs as well as installations and panel discussions. For too long, many "cultures, faces, and stories have remained 'in the closet' or simply invisible," as the 1995 festival catalogue states. Therefore, the purpose of the festival is to acknowledge the worldwide industry of film and video which includes and represents many works from the Asian diaspora.

CrossCurrent Media, NAATA's film, video, and audio distribution service, has amalgamated a collection of film and video by and about Asian Pacific Americans that serve to challenge the construction and meaning of "Asian American." The intent is to challenge and hopefully change mainstream perceptions of Asian Pacific American identities through the distribution of their collection. Moreover, CrossCurrent Media strives not only to foster awareness, but also to facilitate discussion, sensitivity, and understanding of cultures that are not one's own. The uses of such a collection include corporate diversity training, high school and university education, and social and political activism. CrossCurrent Media has published a catalogue from which individuals and institutions can make orders or purchases of Asian Pacific American films and videos. The catalogue is skillfully organized by topics including: Media Representation, Land, Labor, Migration, Social Justice, Arts/Performance, AIDS on Screen, Personal Journeys, Choosing to Be Whole: Asian And Lesbian/Gay, Mixed Blessings: Multiracial/Cultural Identities, Culture Clash. There are also useful indices that list titles according to ethnic group and special interest, as well as that recommend titles for both elementary and secondary school students. In NAATA'S effort to share the work of Asian Pacific Americans and open up discussion on various issues, CrossCurrent Media is a helpful and well-needed resource.

NAATA publishes a newsletter which announces events such as screenings and festivals, reports their Media Grants awards which sponsor Asian Pacific American film and video projects, and interviews people working in film and television such as Margaret Cho who starred in the television program, All-American Girl. The newsletter also keeps readers updated on current legislative and educational efforts concerning Asian Pacific American programming. For example, an issue of great concern is the congressional cutbacks for the Corporation for Public Broadcasting. Through federal mandate, public television is the only venue on television that provides the opportunity for the voices of people of color to be heard. Public broadcasting allows communities of color access to the world of television, enabling their experiences to be acknowledged as part of the "American experience." Deann Borshay, Executive Director of NAATA, writes in a recent issue of the newsletter, Asian American Network, "Eliminating or privatizing CPB has the potential to shut out minorities from access to the airwaves."

NAATA, then, provides a wide range of public services. The organization simultaneously supports Asian and Asian Pacific American artists as well as reaches out to diverse communities. More importantly, the significance of NAATA within the media industry is that it sets up a series of connections: to link sponsors to media artists, to distributors, and to larger mainstream venues, all in an attempt to correct the misrepresentation and misperception of minority peoples and histories. NAATA is both an artistic and a political organization, currently working to ensure that the voices and experiences of people who are often unheard and unknown are made more public and better understood.

-Lahn S.KIM

FURTHER READING

Asian American Network. (San Francisco), Autumn/Winter 1994.

Asian American Network. (San Francisco), Spring 1995.

Leong, Russell, editor. Moving the Image: Independent Asian Pacific American Media Arts. Los Angeles: UCLA Asian American Studies Center and Visual Communications, Southern California Asian American Studies Central, Inc., 1991.

See also Racism, Ethnicity, and Television


NATIONAL ASSOCIATION OF BROADCASTERS

The National Association of Broadcasters (NAB) was formed in 1922 initially to work for rational rules related to spectrum allocation related to U.S. radio broadcasting. The Association was crucial in bringing about the Radio Act of 1927 which created legislation for station licensing and frequency allotment while avoiding government control of station's business operations and programming. A second major concern of the founders focused on demands made by the American Society of Composers Authors and Publishers (ASCAP) that broadcasters license and pay for all music played over the air. In working out relations with ASCAP, and later with other licensing organizations, the NAB became the chief business representative as well as the governmental lobby representing the broadcasting industry.

With headquarters in Washington, D.C. the NAB is one of the most active lobbies in the United States. It represents more than 900 television stations and almost 5,000 radio stations. It also speaks in conjunction with, and on behalf of major broadcasting networks in the United States, and represents the interests, both domestic and international, of 7,500 members from the radio and television industry. The NAB closely follows FCC activities and legislation, as well as economic, legal, and social trends that might affect the industry. It holds several conferences conventions and expositions every year on various aspects of radio and television business and technology. The annual NAB Convention, usually held in Las Vegas, Nevada is one of the largest professional and trade meetings in the world. In addition to providing opportunities for numerous seminars and presentations bringing together technicians, managers, legislators and regulators, this meeting has become a massive international business fair where new technologies are displayed and discussed by vendors and potential purchasers and users.

From the local broadcaster's point of view the NAB is a primary support system, supplementing services provided by the affiliate station's own networks. Throughout its history, for example, the NAB has been important in monitoring the practices of the major ratings services. The organization also supports the operations of the Broadcast Education Association (BEA), a professional organization for teachers and researchers in the fields of telecommunications and broadcast-related subjects.

-Cheryl Harris

FURTHER READING

History of the National Association of Broadcasters, Publication # 376. Washington, D.C.: The National Association of Broadcasters, 1980.

Merli John. "NAB's Early Years: Creating A Voice in the Void." TV Today (London), 14 December 1992.

See also Music Licensing


NATIONAL ASSOCIATION OF TELEVISION PROGRAMMING EXECUTIVES

The National Association of Television Programming Executives (NATPE) was organized in 1962 by a group of local station programmers to provide a forum for enhancing the professional development of programmers. The organization sponsors a number of educational and outreach activities for members, including its annual Conference & Exhibition. Through its College Television Society the organization encourages its members and the academic community to share resources.

Perhaps the most visible aspect of NATPE is the annual Conference and Exhibition. This meeting has become a major international site of trade in television programmers. Here programmers from local, regional, and even national broadcasting systems are able to survey the offerings of vast numbers of new programs, technologies, methods, and ideas. Especially since the rise in numbers of independent television stations in the United States, the implementation of the Prime Time Access Rule, and the growth of independent, commercial stations and channels throughout the rest of the world, the demand for inexpensive new programming has increased dramatically. NATPE is one of the primary markets for low-budget, syndicated programming. Game shows, talk shows, quiz, cooking, instructional programs are presented in booths by their creators who hope to have their programs adopted for programming on large numbers of stations, an outcome that brings with it the potential for huge financial success.

From the marketing standpoint the NATPE meeting is comparable to MIP, MIP-COM, and MIDEM, the other major points of trade in television programming. From a legislative perspective, the meeting is most like that of the National Association of Broadcasters.

-Cheryl Harris

FURTHER READING

Freeman, Mike. "NATPE at 30: Charting Syndication's Rising Star." Broadcasting (Washington, D.C.), 25 January 1993.

Loftus, Jack. "NATPE At 25: Is This Bazaar Really Necessary?" Television-Radio Age (New York), 22 February 1988.

See also Financial Interest and Syndication Rules; International Television Program Markets; Prime Time Access Rule; Syndication


NATIONAL BROADCASTING COMPANY

U.S. NETWORK

The fortunes of the National Broadcasting Company (NBC) have always been closely tied to those of its parent company, Radio Corporation of America (RCA). Unlike CBS, which was formed as an independent programming enterprise, NBC came into existence as the subsidiary of an electronics manufacturer which saw programming as a form of marketing, an enticement to purchase radio and television receivers for the home. The power and influence of a national network aided RCA as it lobbied to see its technology adopted as the industry standard, particularly during the early years of television and in the battle over color television.

RCA was formed after World War I when General Electric signed an extensive patents cross-licensing agreement with Westinghouse, AT and T, and United Fruit. The product of this alliance, RCA was owned jointly by the four companies and was created for the purpose of marketing radio receivers produced by G. E. and Westinghouse. As the alliance unraveled during the late 1920s and early 1930s, due to internal competition and government antitrust efforts, RCA emerged as an independent company. In November 1926, RCA formed NBC as a wholly-owned subsidiary. Shortly thereafter, RCA added a second network, and the two networks were designated NBC-Red and NBC-Blue.

RCA, which had been merely a sales agent for the other companies emerged in the 1930s as a radio manufacturer with two networks, a powerful lineup of clear channel stations, and a roster of stars who were unequaled in the radio industry. From this position of power RCA research labs under the direction of Vladimir Zworykin set the standard for research into the nascent technology of television. NBC began experimental broadcasts from New York's Empire State building as early as 1932. By 1935 the company was spending millions of dollars annually to fund television research. Profits from the lucrative NBC radio networks were routinely channeled into television research. In 1939 NBC became the first network to introduce regular television broadcasts with its inaugural telecast of the opening day ceremonies at the New York World's Fair of 1939. RCA's goal was to produce and market receivers and programs, to become the driving force in the emerging industry.

RCA's dominance of the broadcast industry led to government scrutiny in the late 1930s when the FCC began to investigate the legitimacy of networks, or "chain broadcasting" as it was then called. The result was the 1941 publication of the FCC's Report on Chain Broadcasting which criticized the network's control of a majority of high-powered stations and called for the divorcement of NBC's two networks. RCA took the decision to court, but failed to overturn the FCC's findings. In 1943 RCA sold its Blue network to Edward J. Noble, and this network eventually became ABC.

After World War II, RCA moved quickly to consolidate its influence over the television industry. While CBS tried to stall efforts to establish technological standards in order to promote its own color-TV technology, RCA pushed hard for the development of television according to the existing NTSC technical standards established in 1941. The FCC agreed with RCA, though the two networks continued to battle over standards for color television until the RCA system was finally selected in 1953. Throughout this period, network television played a secondary role at RCA. In the early 1950s NBC accounted for only one-quarter of RCA's corporate profits. NBC's most important role for its parent was in helping to extend the general appeal of television as the market for television sets boomed.

Throughout the 1950s and 1960s, NBC generally finished in second place in the ratings behind CBS. NBC's prime-time schedule relied heavily on two genres: drama, including several of the most acclaimed anthology drama series of the 1950s (Philco/Goodyear Playhouse, Kraft Television Theater), and comedy-variety, featuring such stars as Milton Berle, Jimmy Durante, Sid Caesar and Imogene Coca, Dean Martin and Jerry Lewis, Bob Hope, and Perry Como. In spite of its dependence on these familiar genres, NBC was also responsible for several programming innovations.

Several key innovations are credited to Sylvester "Pat" Weaver, who served as the network's chief programmer from 1949 to 1953 and as president from 1953 to 1955. Weaver is credited with introducing the "magazine concept" of television advertising, in which advertisers no longer sponsored an entire series, but paid to have their ads placed within a program--as ads appear in a magazine. Previously, networks had functioned as conduits for sponsor-produced programming; this move shifted the balance of power toward the networks, which were able to exert more control over programming. Weaver expanded the network schedule into the "fringe" time periods of early morning and late night by introducing Today and Tonight. He also championed "event" programming that broke the routines of regularly-scheduled series with expensive, one-shot broadcasts, which he called "spectaculars." Broadcast live, the Broadway production of Peter Pan drew a record audience of 65 million viewers.

Former ABC president Robert Kintner took over programming at in 1956 and served as network president from 1958 to 1965. Kintner supervised the expansion of NBC news, the shift to color broadcasting (completed in 1965), and the network's diversification beyond television programming. Through RCA, NBC branched out during the 1960s, acquiring financial interest in Hertz rental cars, a carpet manufacturer, and real-estate holdings. The network moved aggressively into international markets, selling programs overseas through its NBC International subsidiary, which placed NBC programs in more than eighty countries. By the mid-1960s NBC had invested in thirteen television stations and one network in eight countries.

Programming under Kintner followed the network's traditional reliance on dramas and comedy-variety. NBC formed a strong alliance with the production company MCA-Universal, whose drama series came to dominate the network's schedule well into the 1970s. After introducing movies to prime-time with Saturday Night at the Movies in 1961, NBC joined with MCA-Universal to develop several long-form program formats, including the ninety-minute episodic series (The Virginian), the made-for-TV movie (debuting with Fame Is The Name of the Game in 1966), and the movie series (The NBC Mystery Movie, which initially featured Columbo, McCloud, and McMillan and Wife).

During the late 1970s, after decades of battling CBS in the ratings, NBC watched as ABC, with a sitcom-laden schedule, took command of the ratings race, leaving NBC in a distant third place. To halt its steep decline, NBC recruited Fred Silverman, the man who had engineered ABC's rapid rise. Silverman's tenure as president of NBC lasted from 1978 to 1981 and is probably the lowest point in the history of the network. Instead of turning around NBC's fortunes, Silverman presided over an era of steadily declining viewers, affiliate desertions, and programs that were often mediocre (BJ and the Bear) and occasionally disastrous (Supertrain).

At the depths of its fortunes in 1981, mired in third place, NBC recruited Grant Tinker to become NBC chairman. A cofounder of MTM Enterprises, Tinker had presided over the spectacular rise of the independent production company that had produced The Mary Tyler Moore Show, Lou Grant, and Hill Street Blues. Tinker led NBC on a three-year journey back to respectability by continuing the commitment to quality programming that had marked his tenure at MTM. Along with his chief programmer, Brandon Tartikoff, Tinker patiently nurtured such acclaimed series as Hill Street Blues, Cheers, St. Elsewhere, and Family Ties. The turning point for NBC came in 1984 when Tartikoff convinced comedian Bill Cosby to return to series television with The Cosby Show. Network profits under Tinker climbed from $48 million in his first year to $333 million in 1985.

By the mid-1980s NBC generated 43% of RCA's $570 million in earnings--a hugely disproportionate share of the profits for a single division of the conglomerate. In the mergermania of the 1980s, RCA became a ripe target for takeover, particularly given the potential value of the company when broken into its various components. General Electric purchased RCA--and with it NBC--in 1985 for $6.3 billion. When Tinker stepped down in 1986, G.E. chairman John F. Welch, Jr. named former G.E. executive Robert E. Wright as network chairman. Based on the continued success of the series left behind by Tinker, NBC dominated the ratings until the late 1980s--when its ratings and profits suddenly collapsed, leaving losses of $60 million in 1991 and just one show, Cheers, in the Nielsen top 10.

Rumors warned that G.E. was about to bail out, selling NBC to Paramount, Time Warner, Disney, or perhaps even a syndicate headed by Bill Cosby. G.E. management came under intense criticism for its sometimes harsh cost-cutting, which many felt had damaged network operations, particularly in the news division. G.E. was also blamed for misunderstanding the business of broadcasting. The network suffered a series of public relations debacles, including a fraudulent news report on the newsmagazine Dateline and the bungled attempts to name a successor to Johnny Carson as host of the flagship Tonight Show.

But General Electric held onto NBC, and Robert Wright remained in charge. By 1996 NBC is once again the undisputed leader of network television with the five top-rated shows most weeks. Under the programming of Warren Littlefield, NBC has solid hits in Seinfeld, E.R., Frasier, and Friends. G.E. has also spent a considerable amount of its own money to guarantee NBC the rights to the most valuable televised sports events, including $4 billion for the rights to broadcast the Olympics until well into the twenty-first century. In addition, NBC has diversified substantially during the G.E. era. The network owns minor stakes in cable channels such as Arts and Entertainment, Court TV, American Movie Classics, Bravo, Sports Channel America, and the History Channel. NBC founded a cable network, CNBC, a business-news channel which is valued at more than $1 billion. From this success it has spun off the cable network America's Talking, which will be converted to an all-news channel thanks to an alliance formed with computer software giant Microsoft. And the network has invested $23 million in a Europe-based cable and satellite network called Super Channel, which will extend NBC's global reach.

-Christopher Anderson

FURTHER READING

Barnouw, Erik. A History of Broadcasting in the United States. New York: Oxford University Press, 1968.

MacDonald, J. Fred. One Nation Under Television. New York: Pantheon, 1990.

Tinker, Grant, with Bud Rukeyser. Tinker in Television: From General Sarnoff to General Electric. New York: Simon and Schuster, 1994.

Weaver, Slyvester L. ("Pat"). The Best Seat in the House: The Golden Years of Radio and Television. New York: Knopf, 1994.

See also American Broadcasting Company; Columbia Broadcasting System; Sarnoff, David; Sarnoff, Robert; Kintner, Robert; Wright, Robert


NATIONAL CABLE TELEVISION ASSOCIATION

The National Cable Television Association (NCTA) is the major trade organization for the American cable television industry, mediating the professional activities of cable system operators, program services (networks), and equipment manufacturers. From its inception, the NCTA has served the dual function of promoting the growth of the cable industry and of dealing with the regulatory challenges that have kept that growth in check. The organization's publications and regular meetings have kept members apprised of new technologies and programming innovations, and its legal staff has played a key role in the many executive, legislative, and judicial decisions affecting the cable industry over the years.

The NCTA first was organized as the National Community Television Council on 18 September 1951, when a small group of community antenna (CATV) operators met at a hotel in Pottsville, Pennsylvania. They gathered in response to concern over the Internal Revenue Service's attempts to impose an 8% excise tax on their operations. These businessmen quickly became aware of other common interests, leading to a series of organizational meetings during September and October 1951 and January 1952. On 28 January 1952 the organization's name officially was changed to National Community Television Association.

The NCTA's growth kept pace with the rapidly expanding CATV industry. Within its first year, close to 40 CATV systems joined the organization. Membership then grew into hundreds by the end of the 1950s and thousands by the end of the 1960s. In 1968, the term "Community Antenna Television (CATV)" gave way to the term "cable," reflecting the industry's expanded categories of service--including local news, weather information, and channels of pay television. Accordingly, the NCTA changed its official name to "National Cable Television Association."

Today, the NCTA is headquartered in Washington, D.C. It represents cable systems serving over 80% of U.S. cable subscribers, as well as cable program services (networks), hardware suppliers, and other services related to the industry. The organization is divided into departments including: Administration and Finance, Association Affairs, Government Relations, Industry Affairs, Legal, Programming and Marketing, Public Affairs, Research and Policy Analysis, and Science and Technology.

Courtesy of NCTA

The NCTA hosts an annual industry-wide trade show and produces a number of reports and periodicals, including Cable Television Developments, a booklet with up-to date cable statistics, addresses, and listings. Additionally, the National Academy of Cable Programming, established by the NCTA, oversees the annual Cable ACE Awards. These awards, created in 1979, recognize the best original cable programming, at both local and national levels.

- Megan Mullen

FURTHER READING

Hazlett, Thomas W. "Wired: The Loaded Politics of Cable TV." The New Republic (Washington, D.C.), 29 May 1989.

McAvoy, Kim. "NCTA's Decker Anstrom: Working Around 'Profound Disagreements' with FCC." Broadcasting & Cable (Washington, D.C.), 8 May 1995.

Phillips, Mary Alice Mayer. CATV: A History of Community Antenna Television. Evanston, Illinois: Northwestern University Press, 1972.

Victor, Kirk. "Shifting Sands." National Journal (Washington, D.C.) 20 November 1993.

See also Association of Independent Television Stations; Cable Networks; United States: Cable Television


National Education Television Center

NATIONAL EDUCATIONAL TELEVISION CENTER

The National Educational Television Center (NET) played the dominant role in building the structure on which the Public Broadcasting Service (PBS) rests. Funded primarily by Ford Foundation grants, NET was established in 1952 to assist in the creation and maintenance of an educational television service complementary to the entertainment-centered services available through commercial stations. NET initially was designed to function simply as an "exchange center," most of whose programming would be produced at the grassroots level by member stations. This strategy failed to attract a substantial audience because programming produced by the affiliates tended to be overly academic and of poor quality.

By 1958, NET's programming had acquired a well-deserved reputation as dull, plodding, and pedantic. NET officials recognized that if it was to survive and move beyond its "university of the air" status, NET needed strong leadership and a new program philosophy. They hired the station manager of WQED-Pittsburgh, John F. White, to take over the presidency of NET. An extremely ambitious proponent of the educational television movement, White believed that the system would grow and thrive only if NET provided strong national leadership. Consequently, White saw his task as that of transforming NET into a centralized network comparable to the three commercial networks. First, he moved NET headquarters from Ann Arbor, Michigan to New York City, where it could be associated more closely with its commercial counterparts. Next, he declared his organization to be the "Fourth Network," and attempted to develop program strategies aimed at making this claim a reality. No longer relying primarily on material produced by affiliated stations, NET officials now sought high quality programming obtained from a variety of sources including the British Broadcasting Corporation (BBC) and other international television organizations.

In 1964, the Ford Foundation decided to substantially increase their support of NET through a $6 million yearly grant. They believed that only a well-financed, centralized program service would bring national attention to noncommercial television and expand audiences for each local station. The terms of the grant allowed NET to produce and distribute a five-hour, weekly package divided into the broad categories of cultural and public affairs programming. The freedom provided by this funding generated a period of creative risk-taking between 1964 and 1968. Their cultural programming included adult drama such as NET Playhouse as well as children's shows like Mister Rogers' Neighborhood. But it was through public affairs programming that NET hoped to emphasize its unique status as the "alternative network." Cognizant that the intense ratings war between the three commercial networks had led to a decline in public affairs programming, NET strove to gain a reputation for filling the vacuum left in this area after 1963. NET producers and directors including Alvin Perlmutter, Jack Willis and Morton Silverstein began to film hard-hitting documentaries rarely found on commercial television. Offered under the series title NET Journal, programs like The Poor Pay More, Black Like Me, Appalachia: Rich Land, Poor People, and Inside North Vietnam explored controversial issues and often took editorial stands. Although NET Journal received positive responses from media critics, many of NET's affiliates, particularly those in the South, grew to resent what they perceived as its "East Coast Liberalism."

Despite the fact that John White and his staff believed that NET had been making progress in increasing the national audience for noncommercial television, the Ford Foundation did not share this conviction and began to re-evaluate their level of commitment. Between 1953 and 1966, they had invested over $130 million in NET, its affiliated stations and related endeavors. In spite of this substantial contribution, there was a constant need for additional funding. As Ford looked for ways to withdraw its support, educational broadcasters began to look to the government for financial assistance. Government involvement in this issue led to the passage of the Public Broadcasting Act of 1967, the subsequent creation of the Corporation for Public Broadcasting (CPB), and the eventual demise of NET.

Having been at the center of the educational television movement for 15 years, NET believed it would continue as the distributor of the national network schedule. The CPB initially supported NET's role by allowing NET to serve as the "public television network" between 1967 and 1969. But, in 1969, the CPB announced its decision to create a whole new entity, the Public Broadcasting Service, to take over network operations. The CPB's decision lay not only in its awareness that NET had alienated a majority of the affiliated stations, but also in its belief that a hopeless conflict of interest would have resulted if NET continued to serve as a principal production center while at the same time exercising control over program distribution. With the creation of PBS in 1969, NET's position became tenuous. NET continued to produce and schedule programming, now aired on PBS, including the well-received BBC productions, The Forsyte Saga and Civilization. But NET's refusal to end its commitment to the production of hard-hitting controversial documentaries such as Who Invited US? and Banks and the Poor led to public clashes between NET and PBS over program content. PBS wanted to curb NET's controversial role in the system and create a new image for public television, particularly since NET documentaries inflamed the Nixon Administration and imperiled funding. In order to neutralize NET, the CPB and Ford Foundation threatened to cut NET's program grants unless NET merged with New York's public television outlet, WNDT. Lacking allies, NET acquiesced to the proposed alliance in late 1970 and its role as a network was lost. The final result was WNET-Channel 13.

The legacy that NET left behind included the development of a national system of public television stations and a history of innovative programming. As a testament to this legacy, two children's shows that made their debut on NET, Sesame Street and Mister Rogers' Neighborhood, continue today as PBS icons.

-Carolyn N. Brooks

FURTHER READING

Barnouw, Erik. Tube of Plenty. New York: Oxford University Press, 1975; 2nd Revised Edition 1990.

Blakely, Robert J. To Serve the Public Interest: Educational Broadcasting in the United States. Syracuse, New York: Syracuse University Press, 1979.

Brooks, Carolyn N. Documentary Programming and the Emergence of the National Educational Television Center as a Network, 1958-1972. (Ph.D. dissertation, University of Wisconsin, Madison, 1994.)

Brown, Les. Television: The Business Behind the Box. New York: Harcourt Brace Jovanovich, 1971.

Gibson, George H. Public Broadcasting: The Role of the Federal Government, 1912-1976. (Praeger Special Studies in U.S. Economic, Social and Political Issues). New York: Praeger, 1977.

Koenig, Allen E., and Ruane B. Hill, editors. The Farther Vision: Educational Television Today. Madison, Wisconsin: The University of Wisconsin Press, 1967.

Macy, John W., Jr. To Irrigate a Wasteland. Berkeley: University of California Press, 1974.

Pepper, Robert M. The Formation of the Public Broadcasting Service. New York: Arno, 1979.

Powell, John Walker. Channels of Learning. Washington, D.C.: Public Affairs Press, 1962.

Stone, David M. Nixon and the Politics of Public Television. New York: Garland, 1985.

Watson, Mary Ann. The Expanding Vista: American Television in the Kennedy Years. New York: Oxford University Press, 1990.

Wood, Donald Neal. The First Decade of the "Fourth Network": An Historical, Descriptive Analysis of the National Educational Television and Radio Center. (Ph.D. Dissertation, University of Michigan, 1963).

See also Children's Television Workshop; Educational Television


NATIONAL TELECOMMUNICATION AND INFORMATION ADMINISTRATION

U.S. Policy Office

The National Telecommunication and Information Administration (NTIA), an agency within the U.S. Department of Commerce, was established in 1978. In the years preceding NTIA's inception, the Executive branch had established an Office of Telecommunication Policy (headed by Clay T. Whitehead) in order to spearhead administration communication policy in certain areas, notably cable television. The NTIA succeeded this unit, and combined the responsibilities and mission of the president's Office of Telecommunication Policy (OTP) and the Department of Commerce's Office of Telecommunications. Its main responsibilities include managing the federal portion of the electromagnetic spectrum and advising and coordinating various agencies within the executive branch on telecommunications and information policy matters. It is the principal advisor to the president on communication policy, and also operates a research and engineering Institute for Telecommunication Sciences in Colorado.

An organization like the NTIA seemed necessary to some policy makers in the late 1970s insofar as the Federal Communications Commission (FCC) was (and remains) increasingly burdened by the day-to-day matters of spectrum management and regulating the telephone, other common carrier, television and cable industries. The commission was hindered by these routine tasks from developing long range policies that could effectively plan for the increasing range of communication technologies. Moreover, at the same time the Nixon and Ford Administrations were highly critical of the media and desired a more powerful, direct hand in their regulation. The Office of Telecommunications Policy was created in 1970 to satisfy President Nixon's concern in this regard, and under Whitehead OTP quickly took on duties formerly assumed to be the FCC's jurisdiction. For example, the FCC's 1972 cable rules were largely worked out by Whitehead's office through a consensus agreement crafted among the broadcasting, cable and program production industry representatives. Under President Carter OTP's functions were transferred to NTIA.

Conceived as a planning and policy-generating body within the Department of Commerce, NTIA maintains its advisory agency status, even though it is capable of mustering strong political support for its positions. NTIA's reports and investigations have yielded information and positions important to some Congressional action and to some Administration policies regarding communication industries. Its Telecom 2000 report (1988), and NTIA Infrastructure Report (1991) have been among the most influential of its publication. The first documents the rapid rate of technological change and integrates numerous policy issues across various communication systems that required attention. The second profiles the U.S. telecommunications infrastructure and the growth of networks and offers preferred regulatory responses to certain problems, with particular focus on marketplace solutions to the problems created by technological change.

-Sharon Strover

Courtesy of NTIA

FURTHER READING

National Telecommunications and Information Administration, U.S. Department of Commerce. NTIA Telecom 2000: Charting the Course for a New Century. NTIA Special Publication 88-21. Washington, D.C., October 1988.

National Telecommunications and Information Administration, U.S. Department of Commerce. The NTIA Infrastructure report: Telecommunications in the age of information. NTIA Special Publication 91-26. Washington, D.C., October 1991.

Stoil, M. "The Executive Branch and International Telecommunications Policy: The Case of WARC '79." In Havick, J., editor, Communications Policy and the Political Process. Westport, Connecticut: Greenwood, 1983.

See also Federal Communications Commision


National, The/ The Journal

THE NATIONAL AND THE JOURNAL

Canadian News Broadcasts

While The National News and The National had been used for the Canadian Broadcasting Corporation's (CBC) English-language national newscasts since the 1950s, in 1982 CBC management made a bold decision in deciding to create a new, hour-long 10:00 P.M. national news and current affairs bloc. A new program, The Journal, provided a nightly current affairs component to the regular news report. By the 1980s well over 80% of Canadian television households were cabled, and through their cable systems Canadian viewers had direct access to simultaneous transmission of the prime time schedules of the U.S. networks. The CBC's decision to move The National newscast from 11:00 P.M. to 10:00 P.M. along with the creation of The Journal was controversial in that it was seen as both an unnecessary disruption of decades old Canadian viewing habits, and a risky counter-programming strategy in the face of the success of U.S. prime time dramatic series in the Anglo-Canadian market.

Nevertheless, the new bloc was introduced in January 1982 with veteran CBC journalist Knowlton Nash as newsreader for the 22-minute The National followed by The Journal, co-hosted by Barbara Frum and Mary Lou Finlay. Within a very short time, however, the new bloc received positive critical attention and the counter-programming strategy seemed successful. There was a substantial improvement in ratings over the old 11:00 P.M. newscast. While The National continued to be produced by the same staff within CBC news, The Journal was developed by a new unit with CBC Current Affairs, under the direction of Executive Producer Mark Starowicz. Formally, The Journal innovated within Canadian current affairs television in its mixing of short and long-form documentaries and double-ender interviews with politicians, experts, and commentators. It quickly became the key outlet for political and social debate in Anglo-Canadian media. The specific format varied from night to night, sometimes focusing on several stories and issues, sometimes providing in-depth coverage of single issues, or serving as the site of national policy debates between the major federal political parties.

The National
Photo courtesy of the National Archives of Canada

While the 10:00 P.M. news and current affairs bloc remained successful throughout the 1980s, there were recurrent tensions within the organization over questions of news judgment and resource allocation between the two separate production teams responsible for the programs. In 1992, Ivan Fecan, then CBC programming executive introduced a new prime time schedule to the CBC, recreating The National and The Journal as the Prime-Time News. He also moved the news and current affairs hour to 9:00 P.M. as part of a re-programming of CBC prime time into a 7:00-9:00 P.M. "family" bloc and 10:00-12:00 P.M. "adult" bloc. The production of the new Prime-Time News was reorganized into a single production unit, both to overcome previous organization antagonisms, and to address budget constraints in a period of increasing austerity at the CBC. The move to 9:00 P.M. proved much less successful in ratings results and the initial reformatting of news and current affairs within one program proved more difficult than was foreseen. By 1995 the scheduling of CBC prime time into "family" and "adult" blocs was abandoned and the news and current affairs hour was returned to the 10:00-11:00 slot and renamed The National, including the current-affairs coverage under the title of The National Magazine. The return to 10:00 P.M. once again proved successful as a counter-programming strategy for prime time competition from U.S. networks.

-Martin Allor

FURTHER READING

Lockhead, Richard, editor. Beyond the Printed Word: The Evolution of Canada's Broadcast Heritage. Kingston, Ontario, Canada: Quarry, 1991.

Nash, Knowlton. Microphone Wars: A History of Triumph and Betrayal. Toronto, Ontario, Canada: McClelland and Stuart, 1994.

See also Canadian Programming in English; Fecan, Ivan; Frum, Barbara; Nash, Knowlton; Starowicz, Mark


NATION, TERRY

British Writer

Terry Nation is one of the most consistent writers of British genre television, having had a lasting impact on the development of science fiction and action-adventure programs. Nation's contributions to such series as The Saint, Doctor Who, Blake's Seven, The Avengers and MacGyver, have built him an international fan following. Ironically, given that most of his television credits were for hour-long dramas, Nation got his start in comedy. At 25, he made his debut as a stage comedian, receiving poor response. If his performance skills were found lacking, his original material won an admirer in comedian Spike Milligan, who commissioned him to write scripts for the zany British comedy series, The Goon Show. Nation soon was developing material for Peter Sellers, Frankie Howerd, Tony Hancock, and an array of other comic stars. In all, he wrote more than 200 radio comedy scripts, before trying his hand on television in the early 1960s.

Some of his first work was for ITV's Out of This World, a science-fiction anthology series in 1962. The following year, Nation was asked to write one of the first story-lines for Doctor Who, then making its debut at the BBC. Nation's most important contribution to Doctor Who were the Daleks, the most popular (and heavily merchandised) villains in the series's history. Citing a childhood spent in Wales during World War II, Nation has said that he modeled the impersonal and unstoppable Daleks after the Nazis, seeing them as embodying "the unhearing, unthinking, blanked-out face of authority that will destroy you because it wants to destroy you." Nation continued to influence the development of the Daleks across a succession of story-lines and through two feature film spin-offs of the series, writing many of the Dalek scripts himself while serving as technical advisor on the others. He was subsequently responsible for the introduction of Davros, the wheel-chair bound mad scientist who created the Daleks to serve his schemes for intergalactic domination.

Building on his success at Doctor Who, Terry Nation created two original science-fiction series: The Survivors, a post-nuclear apocalypse story, and Blake's Seven, a popular series about a group of freedom fighters struggling against a totalitarian multi-planetary regime. Blake's Seven, which he initially proposed as a science fiction version of The Dirty Dozen, remains a cult favorite to the present day, popular for its focus on character conflicts within the Liberator crew, its bleak vision of the future and of the prospects of overcoming political repression, its strongly-defined female characters, and the intelligence of its dialogue. The series sought an adult following that contrasted sharply with the Doctor Who audience which the BBC persisted in seeing as primarily composed of children. Nation wrote all 13 of the first season episodes of Blake's Seven and continued to contribute regularly throughout its second season, before being displaced as story editor by Chris Boucher, who pushed the series in an even darker and more pessimistic direction.

Nation's contributions to the detective genre are almost as significant as his influence on British science fiction. For a while, it seemed that Nation wrote for or was responsible for many of ITV's most popular adventure series. Terry Nation wrote more than a dozen episodes of The Saint, the series starring Roger Moore as globe-trotting master thief/detective Simon Templar. The Saint enjoyed international success and was one of the few British imports to snag a prime-time slot on American television. Nation served as Script Editor and writer for The Baron, another ITV series about a jewel thief which built on The Saint's success. He was Script Editor for the final season of The Avengers, shaping the controversial transition from popular Emma Peale (Diana Riggs) to the less-beloved Tara King (Linda Thorson). He was Script Editor and Associate Producer for The Persuaders, another successful action-adventure series about two daredevil playboys who become "instruments of justice" under duress. He also contributed regularly to ITV's superhero series, The Champions.

More recently, Terry Nation shifted his focus onto American television, where he was a producer and writer for the first two seasons of MacGyver, an original and imaginative series dealing with a former Special Forces agent who solves crimes and battles evil through the use of resourceful engineering and tinkering tricks. MacGyver seemed to fit comfortably within the tradition of British action-adventure protagonists whom Nation helped to shape and develop.

Most of the best known writers of British television are recognized for their original dramas and social realism, but Nation's reputation comes from his intelligent contributions to genre entertainment.

-Henry Jenkins

TERRY NATION. Born in the United Kingdom, 1930. Screenwriter for English and American television; creator of the Daleks which helped popularize Doctor Who, 1963; screenwriter for American and British television; created The Survivors, 1975; created Blake's Seven, 1978, writing the entire first season and six later episodes, 1978-81; author.

TELEVISION SERIES

1961-69 The Avengers
1962-69 The Saint
1963-89 Dr. Who
1964-65; 1968-69 The Saint
1969-71 The Champions
1971-72 The Persuaders
1975-77 The Survivors
1978-81 Blake's Seven
 1985-92 MacGyver

MADE-FOR-TELEVISION MOVIES

1974 Color Him Dead
1986 A Masterpiece of Murder

FILM

1973 The House in Nightmare Park (also producer)

RADIO

The Goon Show

PUBLICATIONS

The Official Doctor Who and the Daleks Book (with John Peel). New York: St. Martin's Press, 1988.

Rebecca's World: Journey to the Forbidden Planet. London: G. Whizzard, 1975.

Survivors. London: Futura, 1976.

FURTHER READING

Haining, Peter. Doctor Who, The Key to Time: A Year-by-Year Record. London: W.H. Allen, 1984.

Tulloch, John, and Manuel Alvarado. Doctor Who: The Unfolding Text. New York: St. Martin's, 1983.

See also Doctor Who


Nat "King" Cole Show, The

THE NAT "KING" COLE SHOW

U.S. Musical Variety

The Nat "King" Cole Show, premiered on NBC as a fifteen-minute weekly musical variety show in November 1956. Cole, an international star as a jazz pianist and uniquely gifted vocalist, became the first major black performer to host a network variety series. It was a bruising experience for him, however, and an episode in television history that illuminates the state of race relations in the United States at the dawn of the modern civil rights movement.

Cole's first hit record, "Straighten Up and Fly Right," was recorded with his Nat "King" Cole Trio in 1944. By the mid-1950s he was a solo act--a top night-club performer with several million-selling records, including "Nature Boy," "Mona Lisa," and "Too Young." A frequent guest on variety programs such as those hosted by Perry Como, Milton Berle, Ed Sullivan, Dinah Shore, Jackie Gleason, and Red Skelton, Cole was in the mainstream of American show business. His performances delighted audiences and he seemed to be a natural for his own TV show, which he very much wanted.

Although he had experienced virulent racism in his life and career, Cole was reluctant to take on the role of a crusader. He was criticized by some for regularly performing in segregated-audience venues in the South, for instance. His bid for a TV show, however, brought with it a sense of mission. "It could be a turning point," he realized, "so that Negroes may be featured regularly on television." Yet, Cole understood, "If I try to make a big thing out of being the first and stir up a lot of talk, it might work adversely."

Cole originally signed a contract with CBS in 1956, but the promise of his own program never materialized on that network. Later in the year NBC reached an agreement with Cole's manager and agency, who packaged The Nat "King" Cole Show. The first broadcast, on 5 November 1956, aired without commercial sponsorship. NBC agreed to foot the bill for the program with the hope that advertisers would soon be attracted to the series. Cole felt confident a national sponsor would emerge, but his optimism was misplaced.

Advertising agencies were unable to convince national clients to buy time on The Nat "King Cole" Show. Advertisers were fearful that white Southern audiences would boycott their products. A representative of Max Factor cosmetics, a logical sponsor for the program, claimed that a "negro" couldn't sell lipstick for them. Cole was angered by the comment. "What do they think we use?" he asked. "Chalk? Congo paint?" "And what about a corporation like the telephone company?" Cole wondered. "A man sees a Negro on a television show. What's he going to do--call up the telephone company and tell them to take out the phone?" Occasionally, the show was purchased by Arrid deodorant and Rise shaving cream, but was most often sustained by NBC without sponsorship.

Despite the musical excellence of the program, which featured orchestra leader Nelson Riddle when the show was broadcast from Hollywood and Gordon Jenkins on weeks it originated from New York, The Nat "King" Cole Show suffered from anemic Nielsen ratings. Nonetheless, NBC decided to experiment. The network revamped the show in the summer of 1957 by expanding it to thirty minutes and increasing the production budget. Cole's many friends and admirers in the music industry joined him in a determined effort to keep the series alive. Performers who could command enormous fees, including Ella Fitzgerald, Peggy Lee, Mel Torme, Pearl Bailey, Mahailia Jackson, Sammy Davis, Jr., Tony Bennett, and Harry Belafonte, appeared on The Nat "King" Cole Show for the minimum wage allowed by the union.

Ratings improved, but still no sponsors were interested in a permanent relationship with the series. Some advertisers purchased airtime in particular markets. For instance, in San Francisco, Italian Swiss Colony wine was an underwriter. In New York, it was Rheingold beer; in Los Angeles, Gallo wine and Colgate toothpaste; and Coca-Cola in Houston.

This arrangement, though, was not as lucrative to the network as single national sponsorship. So, when the Singer Sewing Machine Company wanted to underwrite an adult western called The Californians, NBC turned over the time slot held by The Nat "King" Cole Show. The network offered to move Cole's program to a less expensive and less desirable place in the schedule--Saturdays at 7:00 P.M., but Cole declined the downgrade.

In the inevitable postmortem on the show, Cole praised NBC for its efforts. "The network supported this show from the beginning," he said. "From Mr. Sarnoff on down, they tried to sell it to agencies. They could have dropped it after the first thirteen weeks." The star placed the blame squarely on the advertising industry. "Madison Avenue," Cole said, "is afraid of the dark."

In an Ebony magazine article entitled "Why I Quit My TV Show," Cole expressed his frustration: "For 13 months I was the Jackie Robinson of television. I was the pioneer, the test case, the Negro first....On my show rode the hopes and tears and dreams of millions of people....Once a week for 64 consecutive weeks I went to bat for these people. I sacrificed and drove myself. I plowed part of my salary back into the show. I turned down $500,000 in dates in order to be on the scene. I did everything I could to make the show a success. And what happened? After a trailblazing year that shattered all the old bugaboos about Negroes on TV, I found myself standing there with the bat on my shoulder. The men who dictate what Americans see and hear didn't want to play ball."

The Nat "King" Cole Show

Singer and actress Eartha Kitt, one of the program's guest stars, reflected many years later on the puzzling lack of success of The Nat "King" Cole Show. "At that time I think it was dangerous," she said referring to Cole's sophisticated image in an era when the only blacks appearing on television regularly were those on the Amos 'n' Andy show, the Beulah show, and Jack Benny's manservant, Rochester. Nat King Cole's elegance and interaction with white performers as equals stood in stark contrast. "I think it was too early," Kitt said, "to show ourselves off as intelligent people."

-Mary Ann Watson

REGULAR PERFORMERS

Nat "King" Cole
The Boataneers (1953)
The Herman McCoy Singers
The Randy Van Horne Singers (1957)
The Jerry Graft Singers (1957)
The Cheerleaders (1957)
Nelson Riddle and His Orchestra

PRODUCER Bob Henry

PROGRAMMING HISTORY

NBC
November 1956-June 1957 Monday 7:30-7:45 July 1957-September 1957 Tuesday 10:00-10:30 September 1957-December 1957 Tuesday 7:30-8:00

FURTHER READING

Cole, Nat "King" (as told to Lerone Bennett, Jr.). "Why I Quit My TV Show." Ebony (Chicago), February 1958.

Gourse, Leslie. Unforgettable: The Life and Mystique of Nat King Cole. New York: St. Martin's, 1991.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television since 1948. Chicago: Nelson-Hall, 1992.

See also Racism, Ethnicity, and Television


Nature of Things, The

THE NATURE OF THINGS

Canadian Science Program

One of the longest-running television shows in Canadian history, The Nature of Things has aired continuously since 6 November 1960. An hour-long general science program, the show began as a half-hour series--an attempt, as the first press release phrased it, "to put weekly science shows back on North American television schedules." It billed itself as "unique on this continent. On every other television network, the scientist will have stepped aside for the comedian, the gunfighter or the private-eye." The multi-award-winning show has been broadcast in more than 80 countries, including the United States, on The Discovery Channel and PBS.

The first producer of the show was Norman Caton and the first hosts were Professor Patterson Ivey and his colleague Professor Donald Hume of the University of Toronto. Ivey had co-hosted a series in 1959 called Two for Physics, and CBC hoped that the time was ripe for a new science series. The series produced shows on the causes of schizophrenia, a review of space technology, a study on how the brain works, and a study of the controlled isolation of human beings. In keeping with the then-lofty aspirations of the CBC, the show was named after the poem by the Roman philosopher, Lucretius, called "De Rerum Natural"-"The Nature of Things."

Since 1979, David Suzuki has been the host of The Nature of Things. As a biologist and geneticist, he has been very conscious of the nature of evolution and growth. An ardent and vocal environmental conservationist, Suzuki writes a weekly column in The Toronto Star and is a social activist for environmental causes. In the beginning, Suzuki appeared an awkward and stilted host, but over the years, his manner has relaxed and his delivery improved to the point that the show is practically synonymous with the former fruit-fly geneticist. In fact, its official title is now The Nature of Things with David Suzuki, and the host is recognized throughout Canada.

Some of the topics which the show has explored over the years are the disintegration of books in libraries, the disappearance of old-growth forests, euthanasia, drugs in sports, chaos theory, the history of rubber, the Penan tribe of Malaysia, farmers' use of pesticides, the use of animals in research, forensic science, air crashes, the James Bay hydro-electric project, endangered species, lasers, global warming, and children's toys. Many individual shows have been produced under the subject headings of endangered species, dimensions of the mind, aspects and diseases of the human body, the global economy and international issues. The Nature of Things repeatedly investigates controversial topics long before they become popular in the general press: in 1972 it did a show on acupuncture and in 1969 one on the dangers of pollution. One show was accused of bias by the forest industry and the Canadian Imperial Bank of Commerce pulled its commercials from the CBC. Another on the global economy and its effect on the environment was also criticized by some groups as being unbalanced. The Nature of Things, however, has never been charged with shirking the tough issues.

On the occasion of the 30th anniversary of The Nature of Things in l990, Suzuki wrote in The Toronto Star that in the gimmicky world of television-land, where only the new is exciting, "the longevity of a TV series is just like the persistence of a plant or animal species--it reflects the survival of the fittest." In its first 30 years, the program had only three executive producers--John Livingston, James (Jim) Murray, Nancy Archibald, and then James Murray again (from 1979 to the present).

Nature of Things
Photo courtesy of CBC

In 1971 Suzuki hosted Suzuki on Science, another CBC science show. Suzuki was by this time also heard on CBC Radio, as host of Quirks and Quarks, which remains a popular staple of the national radio network today. In 1979, Science Magazine, which Suzuki had hosted since 1974, and The Nature of Things were combined into a one-hour show, with Murray as executive producer for the second time. Suzuki has also been an assistant professor at the University of Alberta (Edmonton) and a full professor at the University of British Columbia (Vancouver). In 1977 he was named to the Order of Canada, the country's highest honour.

Ratings dropped somewhat in 1990, but CBC retained the show. The show has changed with the times, often being the first to explore new subject areas, but the fact that it has been so successful can also be attributed to the ability of its makers to make science understandable, interesting and entertaining to audiences who differ widely in age, class, race and cultural background.

-Janice Kaye

HOSTS/PRESENTERS

Lister Sinclair, Patterson Ivey, Donald Hume, John Livingston, David Suzuki

PRODUCERS David Walker, John Livingston, James Murray, Nancy Archibald, Norm Caton, Lister Sinclair

PROGRAMMING HISTORY

CBC
1960-1980 Weekly Half Hour 1980- Weekly One Hour

FURTHER READING

Stewart, Sandy. Here's Looking at Us: A Personal History of Television in Canada. Toronto: CBC Enterprises, 1986.


NBC Mystery Movie, The

THE NBC MYSTERY MOVIE

U.S. Police/Detective Drama

The NBC Mystery Movie aired on the network from 1971 until 1977, and consisted of several recurring programs. Its use of a rotation of different shows under an umbrella title was an NBC innovation during this era. Mystery Movie followed on the heels of the network's 1968 umbrella series, The Name of the Game (which ran each of its different segments under the same title). In 1969 NBC launched The Bold Ones (which included The New Doctors, The Lawyers, The Protectors, and, in 1970, The Senator), and in 1970 the network presented the Four in One collection of Night Gallery, San Francisco International Airport, The Psychiatrist, and McCloud. But the idea behind Mystery Movie and similar "wheel format" series had much deeper roots than these NBC versions, and can be traced back at least to ABC's Warner Brothers Presents, which debuted in 1955.

The original incarnation of The NBC Mystery Movie consisted of three rotating series. McCloud, starring Dennis Weaver as a modern-day western Marshal who was transplanted from New Mexico to the streets of New York City, was a holdover from NBC's earlier Four in One lineup. McMillan and Wife starred Rock Hudson and Susan St. James as San Francisco Police Commissioner Stewart McMillan and his wife, Sally. And the most successful Mystery Movie segment of all, Columbo, featured Peter Falk reprising his role from the highly rated 1968 NBC made-for-television movie, Prescription: Murder, as a seemingly slow-witted yet keenly perceptive and doggedly tenacious L.A.P.D. homicide Lieutenant.

The new Wednesday night series was an immediate success for NBC, finishing at Number 14 in the Nielsen ratings for the 1971-72 season. In addition, Columbo was nominated for eight Emmy Awards (including all three nominations for dramatic series writing), winning in four categories. For the next season, NBC attempted to parley the Mystery Movie's success in two ways. First, it moved the original Mystery Movie lineup of Columbo, McCloud, and McMillan and Wife to the highly competitive Sunday night schedule and, as a fourth installment to this rotation, added Hec Ramsey, starring Richard Boone as a turn-of-the-century Western crime fighter. Also, NBC initiated a completely new slate of similar shows, and moved these into the Wednesday time period formerly occupied by the original Mystery Movie lineup. Thus, NBC's 1972 fall schedule contained the original Mystery Movie shows, now called The NBC Sunday Mystery Movie, plus a completely new set of programs, titled The NBC Wednesday Mystery Movie.

NBC continued to achieve commercial and critical success with its Sunday Mystery Movie series. The umbrella program finished tied as the fifth highest-rated series of the 1972-73 season, and Columbo garnered four more Emmy nominations to go along with acting nominations for McMillan and Wife's Susan St. James and Nancy Walker. But the Wednesday Mystery Movie lineup never was able to realize a similar degree of success. The new Wednesday series included Banacek, starring George Peppard as a sleuth who made his living by collecting insurance company rewards for solving crimes and insurance scams (Banacek's Polish-American heritage was also a featured element of the program); Cool Million, a segment that featured James Farentino as a high-priced private investigator and former CIA agent; and Madigan, starring Richard Widmark as a New York police detective. While the shows' concepts may have sounded similar to those of the original Mystery Movie segments, they lacked the novelty and unique characterizations of the originals, and NBC's attempt to clone its Mystery Movie format in such a way that it could fill a second block in its prime time schedule was ultimately unsuccessful. The "knock-off" Wednesday lineup was retooled several times over its two seasons on the air. Madigan and Banacek were retained for the 1973 fall season, and were joined in the rotation by Tenafly, which featured African-American actor James McEachin as a Los Angeles P.I. (the series title was suspiciously similar to the 1972 "blaxploitation" hit film, Superfly), The Snoop Sisters, which brought Helen Hayes to prime time television as half of a mystery writing/crime solving team of elderly sisters, and Faraday and Company, starring veteran film and television actor Dan Dailey. But after seeing no better results in its second year, the NBC Wednesday Mystery Movie was dropped for the 1974 fall season.

NBC was not the only network unable to successfully clone the Mystery Movie formula. Both ABC, with its 1972 The Men series, and CBS, with its 1973 Tuesday Night CBS Movie (which rotated made-for-TV movies with the series Shaft, featuring Richard Roundtree reprising the title role from the film of the same name, and Hawkins, starring the legendary Jimmy Stewart as a small town attorney), failed in similar short-lived attempts. But while its imitators struggled, the three original Mystery Movie entries remained strong into the mid-1970s. Over these years, NBC continued to try to find a fourth element that could be added to the Columbo/McCloud/McMillan and Wife mix, trying out such shows as Amy Prentiss, McCoy, and Lanigan's Rabbi. Finally, in the fall of 1976, Quincy, M.E., starring Jack Klugman as a Los Angeles medical examiner, joined the rotation. In early 1977, it was spun off as a regular weekly series, and would go on to have a successful seven-year run on the network.

By the end of the 1976-77 season, The Sunday Mystery Movie had reached the end of its run, and was replaced on the NBC schedule by The Big Event. But The NBC Mystery Movie had left a legacy that would not soon be forgotten, and the series served as an inspiration for a future television trend: the recurring made-for-television movie, featuring regular characters and routinized plotlines, which would appear only a limited number of times each season. Ironically, one of the most popular of such recurring programs would be Mystery Movie 's own Columbo, which was revived in the late 1980s by ABC and would go on to once again garner high ratings and still more Emmy Awards for its new network.

-David Gunzerath

NBC Mystery Movie: McCloud

SERIES PRESENTED AS PART OF THE NBC MYSTERY MOVIE

1971-1972: [Wednesday] Mystery Movie: Columbo, McCloud, McMillan and Wife.
1972-1973: Sunday Mystery Movie: Columbo, McCloud, McMillan, Hec Ramsey. Wednesday Mystery Movie: Madigan, Cool Million, Banacek
1973-1974: Sunday Mystery Movie: Columbo, McCloud, McMillan, Hec Ramsey. Wednesday Mystery Movie: Madigan, Tenafly, Faraday & Company, The Snoop Sisters. [January 1972, series scheduled on Tuesday as NBC Tuesday Mystery Movie.]
1974-1975: Sunday Mystery Movie: Columbo, McCloud, McMillan. Amy Prentiss.
1975-1976: Sunday Mystery Movie: Columbo, McCloud, McMillan, McCoy.
1976-1977: Sunday Mystery Movie: Columbo, McCloud, McMillan, Quincy, M.E. (through December, 1976); Lanigan's Rabbi (from January 1977).

PRODUCERS Various

PROGRAMMING HISTORY

NBC
September 1971-January 1974 Wednesday 8:30-10:00 September 1972-September 1974 Sunday 8:30-10:00 January 1974-September 1974 Tuesday 8:30-10:00 September 1974-September 1975 Sunday 8:30-10:30 September 1975-September 1976 Sunday 9:00-11:00 October 1975-April 1977 Sunday various times May 1977-September 1977 Sunday 8:00-9:30

FURTHER READING

Brooks, Tim, and Earle Marsh. The Complete Directory to Prime Time Network TV Shows, 1946-Present. New York: Ballantine, 1985.

Goldberg, Lee. Television Series Revivals. Jefferson, North Carolina: McFarland, 1993.

Levinson, Richard, and William Link. Stay Tuned. New York: St. Martin's, 1981.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers. Boston: Little, Brown, 1992.

Martindale, David. Television Detective Shows of the 1970s. Jefferson, North Carolina: McFarland, 1991.

O'Neil, Thomas. The Emmys. New York: Penguin, 1992.

See also Action Adventure Shows; Columbo; Detective Programs; Police Programs


NBC REPORTS

U.S. Documentary

Although not as renowned as ABC CloseUp, CBS Reports, or NBC White Paper, NBC Reports offered in-depth investigations in the prestige documentary tradition for nearly two decades and is extensively woven into the history of documentaries and newsmagazines on American network television. Introduced in 1972 as a regularly scheduled series, this collection of investigative reports was designed to probe and expose issues of the day. The series is notable as much for its personnel as for its occasionally controversial content. NBC Reports was also instrumental in the shift by network news divisions from a long-form documentary commitment to "infotainment" news hours, and eventually the stream of stylish network newsmagazines that proliferated in the 1990s.

NBC Reports initially shared a time slot with the newsmagazine First Tuesday and an acclaimed historical documentary series America, which was produced by the BBC and Time-Life Films. (America moved to PBS for the 1974-75 season.) This scheduling technique became common after 1968 when the networks began experimenting with newsmagazines. News divisions wanted a program format that expanded coverage of the day's headlines but did not warrant the in-depth analysis of a documentary. The newsmagazines were intended to complement the documentary and the evening newscasts. Network executives were also searching for ways to fill programming hours and looked to their news divisions as a source. One solution was to allocate a time slot to the news division, which they filled with a combination of newsmagazine and documentary programs, such as NBC Reports.

The series arrived after an era of protest against the media that accompanied network television's coverage of the 1968 Democratic National Convention in Chicago and the anti-media sentiment that emanated from the administration of President Nixon. In this hostile climate, the very first documentary offered by NBC Reports provoked strong reactions. Pensions: The Broken Promise, which aired 12 September 1972, exposed inadequacies in national pension funds that resulted in severe losses for veteran workers. The report won a Peabody Award and praise from the American Bar Association. But it was also investigated by the Nixon administration Federal Communications Commission, in response to a complaint by the conservative media watchdog group Accuracy in Media that the report was one-sided and thus violated the Fairness Doctrine. The Supreme Court refused to hear the case and in 1976 let stand a lower court ruling in favor of NBC that the program had achieved reasonable balance.

A number of distinguished producers worked on NBC Reports, among them, Pam Hill, who did her final work on the series before moving to ABC to produce ABC CloseUp; the prolific Robert (Shad) Northshield, who went to CBS News in 1977 and developed the peerless CBS Sunday Morning; Lucy Jarvis, who produced NBC documentaries on international and domestic affairs, then left the network in 1976 to become an independent producer; Fred Freed, one of television's outstanding documentarists; and Robert Rogers. Rogers, an award-winning news writer, was a protégé of the documentarian Ted Yates, who was killed in Jerusalem in 1967 while covering the Six-Day War. Rogers continued to produce documentaries and newsmagazines and later became manager of the NBC White Paper series.

NBC Reports was later called NBC Report on America, an irregularly scheduled documentary series that focused on life style and domestic social issues. In 1987 the series aired two infamous documentaries anchored by correspondent Connie Chung: Life in the Fat Lane, a program on overeating and weight control, and Scared Sexless, which examined American social mores after the occurrence of AIDS and the decline of the sexual revolution of the 1960s.

These programs, produced by Sid Feders, featured stylish treatments, including computer graphics, popular music, quick pacing, and a minimum of information. They also showcased a celebrity news anchor, in Connie Chung, and popular entertainers, such as Alan Alda, Marcus Allen, Nell Carter, Dom Deluise, Jane Fonda, Goldie Hawn, Tommy Lasorda, Danny Sullivan, and Oprah Winfrey.

Although these programs shared characteristics with traditional documentaries--in that they incrementally developed a thesis on a pressing social issue--the decision to team celebrity news reporters with entertainment idols and to evoke an aesthetic look that resembled prime-time entertainment fare was highly successful in attracting large audiences and widespread publicity. Other networks also experimented with this documentary technique, but these NBC Report on America broadcasts led the field in 1987 and demonstrated to network management that news divisions could produce profitable programs. By the 1990s, the formula evolved into a rush of prime-time newsmagazines that showcased glamorous correspondents and popular topics on all the major commercial networks.

-Tom Mascaro

PROGRAMMING HISTORY

NBC
September 1972-September 1973 Tuesday 10:00-11:00

FURTHER READING

Einstein, Daniel. Special Edition: A Guide To Network Television Documentary Series And Special News Reports, 1955-1979. Metuchen, New Jersey: Scarecrow, 1987.

Friendly, Fred. The Good Guys, the Bad Guys, and the First Amendment. New York: Random House, 1975.

Mascaro, Tom. "Documentaries Go Stylish." Electronic Media (Chicago), 1 February 1988.

_______________. Lowering the Voice of Reason: The Decline of Network Television Documentaries in the Reagan Years. (Ph.D. dissertation. Wayne State University, 1995.)

Yellin, David. Special: Fred Freed and the Television Documentary. New York: Macmillan, 1973.

See also Documentary


NBC WHITE PAPER

U.S. News Documentary

Beginning with its premier in 1960, the long-form documentary series NBC White Paper won praise for using the television medium to foster journalistic excellence and an understanding of world affairs. By the 1980s, the "white paper" approach was criticized by some who felt these comprehensive reports chased away viewers and stifled newer documentary forms. This acclaimed series, though, is remembered as one of the prestigious symbols of network news that helped fuel a fierce rivalry between CBS and NBC in the 1960s.

NBC White Paper was spawned, in part, by the need of the networks to heal the black eye inflicted by the Quiz Show scandal. CBS initiated CBS Reports to showcase quality nonfiction reporting. Irv Gitlin, a prominent producer for CBS, hoped to head the new series, but lost out to Fred Friendly. At NBC, President Robert Kintner sought to bolster the reputation of NBC News and face CBS head-on. Kintner recruited Gitlin to develop a prestige series and NBC White Paper debuted on 29 November 1960.

Network competition invigorated documentaries. Within a two-week period in 1960, NBC aired The U-2 Affair, about government deception regarding a spy mission over the Soviet Union, CBS broadcast the legendary Harvest of Shame, which depicted the squalid lives of American migrant workers, and ABC offered Yanki, No! which depicted anti-American sentiment in Central America and Cuba.

Unlike CBS Reports in its early years, NBC White Paper never had a regular time slot and appeared only a few times each year. Many of its reports, though, were powerful treatments, beginning with the original broadcast. The U-2 Affair chronicled the flight and downing of a secret American spy plane over the Soviet Union, along with denials and subsequent admissions by U.S. officials that such espionage took place. The pilot, Francis Gary Powers, survived the crash. The Soviets distributed film of Powers and the remains of his airplane and forced President Eisenhower to admit the deception.

Chet Huntley--NBC's answer to Edward R. Murrow--was the correspondent for many of the White Paper reports. Al Wasserman, formerly of CBS, assisted Gitlin as producer-director. The team was often joined by Fred Freed, Edwin Newman, Frank McGee, Robert Northshield, and others.

Although rival CBS enjoyed a more prominent reputation in the documentary field, the White Paper series kept pace in both foreign and domestic affairs coverage and demonstrated an equal willingness to probe controversies. Erik Barnouw recounts how Sit-In made NBC filmmaker Robert Young a hero in the black community and led to another report from northern Angola in West Africa. Angola was a colony of Portugal, which was attempting to quell a native uprising. Though foreign newsmen were barred from observing the rebellion, Young persuaded NBC to allow him to go with black cameraman Charles Dorkins to the Congo. Armed with letters of reference from prominent African Americans, Young and Dorkins trekked through 300 miles of jungle and shot footage for the 1961 documentary Angola: Journey to a War.

The reporters also retrieved fragments of a napalm bomb and shot film of English-language instructions inscribed on the shrapnel. To prevent Soviet use of the report against American interests, Gitlin excised the bomb segment from the final program. The report succeeded, however, in balancing the Portuguese version of events with graphic depictions of native suffering.

With The Battle of Newburgh, White Paper employed powerful interview techniques to push the envelope of the editorial function within the documentary form, on a par with CBS's Harvest of Shame. A welfare-reform plan by the city manager of Newburgh, New York, intensified debate between liberals who supported children and the underprivileged and conservatives who decried taxation for "social purposes." An extensive White Paper investigation discredited Newburgh's claims about welfare fraud. Although the report illustrated both sides of the argument, a dramatic interview with one needy family had a devastating effect. In a conclusion that straddled editorializing and reportage, narrator Huntley rebuked the charge that Newburgh was riddled with cheats.

Irv Gitlin died in 1967, a year in which there were no White Paper reports. Fred Freed assumed the role of executive producer and focused the series on domestic issues, as with the three-part Ordeal of the American City, which aired in the 1968-69 season.

In 1980, White Paper broadcast If Japan Can . . . Why Can't We?, which explored how that country recovered from World War II to achieve world-class industrial status. NBC was inundated with requests for transcripts and copies of the program, which was studied by major corporations and universities. Interest began to wane, however, for the "white paper" approach. In a Los Angeles Times interview in 1991, David Fanning, executive producer for the PBS documentary series Frontline said, "One of the reasons the documentary declined is that the networks didn't allow the form to grow and be innovative. They didn't sense that people might want something beyond the traditional 'White Paper' approach of throwing a net over an important subject and telling us about our troubles."

-Tom Mascaro

PRODUCERS Irving Gitlin, Fred Freed

PROGRAMMING HISTORY

NBC
1960-1980 Various Times

FURTHER READING

Barnouw, Erik. Tube of Plenty. New York: Oxford University Press, 1982.

Bleum, A. William. Documentary in American Television. New York: Hastings House, 1965.

Carroll, Raymond Lee. Factual Television in America: An Analysis of Network Television Documentary Programs, 1948-1975. (Ph.D. dissertation, University Wisconsin-Madison, 1978).

Einstein, Daniel. Special Edition: A Guide to Network Television Documentary Series and Special News Reports, 1955-1979. Metuchen, New Jersey: Scarecrow Press, 1987.

Frank, Reuven. Out of Thin Air. New York: Simon & Schuster, 1991.

Hall, Jane. "Television; The Long, Hard Look; A Producer's Passion for 'Rattling Good Stories' Helps 'FRONTLINE' Win Awards--and Preserve A Dying Genre." Los Angeles Times, 13 October 1991.

Mascaro, Tom. "Documentaries Go Stylish." Electronic Media (Chicago), 1 February 1988.

Yellin, David. Special: Fred Freed And The Television Documentary. New York: Macmillan, 1973.

See also Documentary; Freed, Fred


NEIGHBOURS

Australian Soap Opera

"Get back to Ramsay Street" is the 1995 promotional line used by the Ten Network, home of Neighbours since late 1985. The marketing strategy seeks to re-orientate both the program itself and the audiences who have followed it through uncertain beginnings, extraordinary local and international success, and continuing quiet domestic popularity. The message is clear and reflects a key element in the program's enduring popularity: a decade after it began, after attracting millions of viewers around the world, Neighbours is home.

Neighbours is almost without doubt the Australian program with the highest international profile in the 1980s. Well over 2000 episodes into production, it still commands worldwide audiences of over 50 million and has helped transform its production company, the Grundy Organisation, into one of the world's most successful television production groups.

The program's success, both in Australia and overseas, has always been attributable to a mix of textual and industrial factors. This success lies both in its qualities as a well-developed and executed Australian soap opera and in the ways it has been scheduled both in Australia and in the United Kingdom. The premise for the show, the daily interactions of the people living in a middle-class street in a suburb of Melbourne is simple in design, yet in itself allows for any number of narrative possibilities. Significantly, it is the limiting of these possibilities to the realms of the ordinary, the unexceptional and non-melodramatic that has ensured its success for so long.

Stephen Crofts' detailed analysis of program form and content identifies several key aspects which support and specify these general speculations. These include Neighbours' focus on the everyday, the domestic and the suburban; its portrayal of women as doers; its reliance on teen sex appeal and unrebellious youth; its "feelgood" characters and wholesome neighbourliness. Social tension and values conflict are always resolved, dissolved, or repressed and the overall ideological tone is of depoliticised middle-class citizenship.

Ramsay Street and its suburb of Erinsborough have provided a pool of characters drawn from the ranks of home-owners and small business people, school kids and pensioners. Textually, the program firmly roots itself in the domestic--in the family and the home, friends and acquaintances, and the immediate social contexts in which they are located. The mundane nature of the domestic storylines extends to the geographical reach of the show. Erinsborough is a fictional suburb which constructs the family homes as its hub and the local shops, hotel, surgery and school as the domain of its characters. While it has been known to send its characters overseas, it has also become notorious for sending its popular players off into the far reaches of Brisbane or the Gold Coast (indeed, it seems that "overseas" is a place from which it is easier to retrieve its characters from than the depths of Queensland). In keeping with the show's philosophy of "the everyday" it is the impact that the characters' interactions with such places produces on other characters that is important to the narrative.

Initially based around the three families of the Robinsons, the Ramsays and the Clarkes, with other local residents thrown in both for romance and for a touch of conflict, the narrative structures of the program were nevertheless sufficiently loose to allow for a considerable turnover of characters. In this respect, while the idea of the series is simple, the specifics of the houses in Ramsay Street and the families which inhabit them necessarily change and adapt. The element of continuity lies in the central institutions of the house and home and supporting institutions like small business and public education, and in the performance of small-scale romance and tragedy.

Perhaps one of the most interesting aspects of the show is its foundations in the "neighbourliness" of (albeit select segments of) the local community. This means that the households and the living and working arrangements of the residents of Ramsay Street take precedence over the establishment of any strict boundaries which mark out the "family" and the roles of family members. Intergenerational conflict abounds and while resolution is almost unfailingly the order of the day, in its focus on the interaction of family, friends and neighbours, the show provides an interesting mix of the nuclear and the non-nuclear family. In its current form, there is not one complete nuclear family unit--a significant reflection on the boundaries for the exploration of the "social" within the program's narrative framework.

These characteristics intertwine with the industrial features of the program's success. When the Seven Network axed the show in the second half of 1985--one of the monumental mistakes of Australian network programming-- Grundys' managing director, Ian Holmes offered it to the Ten Network. Ten was able to revive the show with new, sexier characters and shining, enviable domestic sets. The focus on family and community life continued, this time with a little more glamour and in a later time slot--shifting the program from 5:30 P.M. to 7:00 P.M., Monday to Friday. When the show again ran into troubles in 1986, the new network embarked on a massive selling campaign aimed at reviving flagging Sydney ratings. It worked: ratings in Australia soared along with the developing relationship of its stars, Kylie Minogue and Jason Donovan. This in turn led the program into the period of its phenomenal success in the United Kingdom.

Clearly, the amiable middle-class "struggles" of the Ramsay Street residents make for a markedly different narrative to those of the Eastenders or the residents of Coronation Street. Neighbours was the first television program in Britain to be screened twice daily and stripped across all five week days by the BBC, recently commanded into greater economic accountability by the Thatcher government of the 1980s. This strategy, followed soon after by Home and Away, was to transform the nature of the program as its cast became international stars: in Australia, the already popular Minogue and Donavon as well as Craig McLachlan and Guy Pierce were constructed as cultural exports, with the pop music careers of the first two building a star status unknown by Australian television actors. Morally unproblematic, the program fitted well into a conservative U.K. government agenda that sought a new degree of competitiveness from the BBC at the same time that it valorised conservative themes. The BBC found that this product provided a counterpoint to other television drama like Eastenders and Coronation Street--and it did so at far less expense. It has long been known that a week's worth of Neighbours could be acquired for around £27,000, compared to £40,000 per half hour episode of Eastenders.

While Neighbours was winning U.K. audiences of 20 million by the end of 1988 and has consistently challenged the two English soaps for the position of highest rating drama on British television, it has also been criticised for its bland representation of life in a sunny, relatively trouble-free, seemingly egalitarian Australian suburb. Eastenders, particularly was attracting commendation for the range of its social representation and while Neighbours had always had its share of strong female characters, it casually overlooked the aspects of multiculturalism fundamental to both Australian and British society as well as other important social subjects like unemployment. With a growing list of Australian film and television exports, Australian television became the target of arguments addressing issues of British cultural maintenance. And while some of these criticisms may be well-deserved, Neighbours, along with Home and Away, was in turn important to an Australian film and television industry which was itself accustomed to being seen as an import culture dominated by American and British products. It was the leader in a new wave of audiovisual export successes in the 1980s and 1990s which has invigorated and re-directed the local industry.

Finally, the program remains a popular domestic soap opera. The Neighbours of 1995 fit well the Ten Network broadcasting ethos based around the appeal of a global "youth culture." Ten works at building a sizeable teen demographic in place of achievements based strictly on topping the ratings and its success in this respect has seen a turn-around in profits--its level of returns to expenditure now exceeds that of its long-term rival, the Seven Network. With another cast of sexier young stars and well-chosen older, more experienced actors along with a hip new promotional jingle, Neighbours continues as the country's longest running soaps and one of its most successful television exports.

-Stuart Cunningham

Neighbours |
Photo courtesy of Grundy Television

CAST

Melissa Jarett........................................... Jade Amenta Josh Anderson................................... Jeremy Angerson Luke Foster........................................... Murray Bartlett Faye Hudson........................................... Lorraine Bayly Michael Martin......................................... Troy Beckwith Lucy Robinson........................................... Melissa Bell Gaby Willis ............................................Rachel Blakely Christina Alessi-Robinson ......................Gayle Blakeney Caroline Alessi .....................................Gillian Blakeney Brett Stark................................................. Brett Blewitt Cody Willis.................................................. Peta Brady Gemma Ramsey.................................... Beth Buchanan Madge Ramsey-Bishop......................... Anne Charleston Rosemary Daniels................................... Joy Chambers Gail Lewis-Robinson................................... Fiona Corke Melanie Peason-Mangel........................ Lucinda Cowden Luke Handley........................................... Bernard Curry Jim Robinson................................................ Alan Dale Sassy ......................................................Defah Dattner Annalise Hartman ................................Kimberley Davies Dorothy Burke .........................................Maggie Dence Paul Robinson......................................... Stefan Dennis Jamie Clarke ..................................................S. J. Dey Scott Robinson...................................... Jason Donovan Doug Willis......................................... Terence Donovan Rick Alessi................................................. Dan Falzon Karl Kennedy ............................................Alan Fletcher Cody Willis.................................................. Amelia Frid Bronwyn Davies .......................................Racher Friend Sky Bishop ..............................................Miranda Fryer Toby Mangel............................................. Ben Geurens Cheryl Kratz-Stark................................. Caroline Gillmer Nell Mangel................................................ Vivean Gray Toby Mangel................................ Finn Greentree-Keane Sam Kratz.............................................. Richard Grieve Helen Daniels............................................. Anne Haddy Kerry Bishop .............................................Linda Hartley Arthur Bright................................................... Barry Hill Serendipity Gottlieb...................................... Raelee Hill Andrew Robinson................................ Shannon Holmes Glen Donnelly....................................... Richard Huggett Kris Hyde............................................. John Hugginson Beth Brennan-Willis............................ Nathalie Imbruglia Jane Harris................................................ Annie Jones Pam Willis................................................... Sue Jones Des Clarke................................................. Paul Keane Len Mangel..................................................... John Lee Brenda Riley....................................... Genevieve Lemon Joe Mangel (1987-1990)................................. Mark Little Darren Stark............................................... Scott Major Henry Ramsey ......................................Craig Mclachlan Malcolm Kennedy................................ Benjamin McNair Brad Willis (1991-1994)....................... Scott Michaelson Charlene Ramsey-Robinson ......................Kylie Minogue Katerina Torelli (1994- )...................... Josephine Mitchell Andrew Mackenzie (1994)........................ John Morris (II) Julie Robinson-Martin (1992- )......................Julie Mullins Lou Carpenter............................................... Tom Oliver Marlene Kratz....................................... Moya O'Sullivan Matt Robinson......................................... Ashley Paske Mike Young ...........................................Guy Pearce (II) Jen Handley................................................. Alyce Platt Philip Martin (1992- ).................................. Ian Rawlings Debbie Martin (1992- ) .................Marnie Reece-Wilmore Hannah Martin (1992- ).......................... Rebecca Ritters Phoebe Bright-Gottlieb ......................Simone Robertson Jesse O'Connor (1994) ...............................James Ryan Mark Gottlieb (1993- )........................... Bruce Samazan Todd Landers........................................ Kristian Schmid Harold Bishop................................................ Ian Smith Billy Kennedy......................................... Jesse Spencer Aaron O'Connor (1994)................................. Greg Stone Ken Naylor................................................ Peter Tabour Danni Stark (1994- ).................................. Eliza Szonert Sally Pritchard (1994- ).............................. Brenda Webb Libby Kennedy ........................................Kym Valentine Guy Carpenter..................................... Andrew Williams Adam Willis............................................... Ian Williams Susan Kennedy .................................Jackie Woodburne Logie Nomination.............................. Anthony Engelman Lauren Carpenter............................. Sarah Vandenbergh

PROGRAMMING HISTORY

Seven Network
March 1985-November 1985 Weeknights 6:00-6:30

Ten Network
January 1986-March 1992 Weeknights 7:00-7:30 March 1992- Weeknights 6:30-7:00

PRODUCERS

The Grundy Organization

FURTHER READING

Crofts, Stephen (1995). "Global Neighbours?" In Allen, Robert C., editor. To Be Continued....Soap Operas Around the World. London and New York: Routledge, 1995.

Cunningham, Stuart, and Elizabeth Jacka. Australian Television and International Mediascapes. Melbourne, Australia: Cambridge University Press, 1996.

Cunningham, Stuart, and Toby Miller. Contemporary Australian Television. Sydney, Australia: University of New South Wales Press, 1994.

Kingsley, Hilary. Soap Box: The Australian Guide to Television Soap Operas. South Melbourne, Australia: Sun Books, 1989.

Moran, Albert. Moran's Guide to Australian TV Series. North Ryde, New South Wales, Australia: Allen and Unwin and the Australian Film Television and Radio School, 1993.

See also Australian Programming; Coronation Street; EastEnders; Grundy, Reg; Soap Opera


NELSON, OZZIE AND HARRIET

U.S. Actors

During a period that was to last twenty years, the Nelson Family--Ozzie, his wife Harriet Hilliard, and their two sons, David and Ricky--were regarded as the preeminent icon of the ideal nuclear family. From his bandleading days of the mid-1930s through his reign, a generation later, as the bumbling patriarch of television's best known family, Ozzie Nelson was able to conflate, reduce and transform the professional activities of his family's personal reality into a fictional domestic banality.

Best known for their long-running television series, The Adventures of Ozzie and Harriet, the Nelson family began their successful togetherness with the marriage of saxophone-playing Ozzie to his "girl-singer," Harriet in the 1930s. Ozzie's deliberate hesitancy and self-deprecating humor were the perfect foil for the sweet and sassy Harriet, who interrupted her songs with sarcastic banter. During the 1940s, Ozzie, Harriet and their band were regulars on radio's Red Skelton show, and in 1944 when Red was drafted into the army, they took over his time slot. For Skelton, the Nelsons stuck to their big band routines with occasional married-couple skits providing non-musical breaks, but when Ozzie conceived the pilot for his own program he decided to venture more into the realm of domestic comedy, writing a script based on his own family life.

Initially the program revolved around the trials and tribulations of bandleader Ozzie and his family. There were many references to Ozzie's rehearsals, road tours, and other musical endeavors, and the comedy sketches were balanced with full-length musical numbers. By 1946 however, these musical interludes were eliminated in favor of a more representational narrative. Until 1949, the roles of their two sons were played by child actors, but a guest appearance by Bing Crosby and his sons convinced Ozzie that he should allow the 13-year-old David and 9-year-old Ricky to play themselves. The boys, especially "the irrepressible Ricky," were an enormous success and lent further potency to the verisimilitude of the purely fictional narratives.

Nelson's business skills were unparalleled (he'd attended Law School at Rutgers) and he negotiated with ABC for the "first noncancellable ten-year contract" which guaranteed a basic salary for ten years whether the Nelsons worked or not. The family was thus virtually immune from sponsor or network interference (one of the reasons, certainly, that Ozzie and Harriet were the only television couple allowed a double bed until 1969's Brady Bunch.)

While in the middle of this contractual period, ABC expressed interest in a television program. As a test, they starred the family in a movie Here Come the Nelsons for Universal Studios. The film, co-starring Rock Hudson and featuring Ozzie as an advertising executive, was a huge success, and in 1952, the television program began filming at General Service Studios. Interestingly, for the next two years, the radio and television programs continued concurrently, with Nelson insisting on completely different scripts for the television show.

Produced under the banner "Stage Five Productions," which included Ozzie, his brother Don, Bill Davenport and Ben Gershman, The Adventures of Ozzie and Harriet, was the result of the uncompromising standards and efforts of perfectionist Ozzie Nelson. He was involved in every single one of the program's 435 episodes as head writer, script supervisor, producer, and editor. And, if he didn't direct an episode, his son, David, did. Story meetings were weekly all night affairs (with an 11:00 P.M. break for ice cream) and took place at the Nelson home in the Hollywood Hills, with the production staff and auxiliary writers Jay Sommers, Dick Bensfield and Perry Grant attending.

A stickler for quality, Ozzie was adamant that his program look different from the inferior kinescope products dominating the television schedule, and he hired Academy Award winner William C. Mellor to shoot the program in the finest 35mm film stock. With preliminary editing complete, Nelson would then rent a Los Angeles theater and screen two or three episodes back-to-back for audiences in order to gauge the placement and intensity of the laugh track cues.

One of the reasons for the program's tremendous following was that audiences actually believed that the Nelsons were truly playing themselves, a myth the Nelson family helped perpetuate. The exterior of the television house was modeled on the real-life Nelson home, and Ozzie incorporated many real-life events, neighbors, family and hobbies into the program. Thus when David took up motorcycles, or when the boys were interested in the trapeze, these would become the focus for a weekly episode. David's marriage to June Blair and Rick's to Kris Harmon occurred off-screen, but the new season joyfully "introduced" the "newest member of the Nelson family," to the television viewer.

The most significant impact of this blending of fact and fiction resulted from Ricky's interest in rock and roll music. Spurred on by a girlfriend's crush on Elvis Presley, Ricky bragged that he too was about to cut a record, and then quickly enlisted his father to make this boast a reality. In April 1957, the 16-year old Ricky released a cover version of Fats Domino's big hit "I'm Walkin.'" As was his habit, Ozzie integrated this latest preoccupation of his son's into a television episode, and "Ricky the Drummer" aired concurrent with the record's release. One million records sold the first week, and for the next six years, Ricky Nelson was to dominate the pop charts with such hits as "Hello, Mary Lou," "Travelin' Man," and "Fools Rush In," all of which benefited from weekly exposure on the television series. With simultaneous promotion in music trade papers, a new song would "debut" at the end of a completely unrelated episode, tacked on in a pseudo-concert with Ricky singing to a mob of squealing, head-bopping extras. Rick's impact on the rock world was crucial, and his eventual induction into the Rock and Roll Hall of Fame legitimized his talented contributions. More important than his actual music perhaps, was the fact that in giving their blessing to Ricky's career, Ozzie and Harriet demonstrated to millions of timid middle-class Americans that rock and roll was not a satanic threat, but a viable musical alternative. In an unprecedented response to the thousands of irate letters he'd received, Ozzie scripted 1956's "Ozzie the Treasurer," in which Harriet extols the tension-releasing benefits of "rhythm and blues music."

Both Nelson boys attempted film careers and found moderate success in some big-budget 1950s films--David in Peyton Place, and Ricky in Rio Bravo. By the time of the program's end in 1966, however, the Nelson sons were hard-pressed to find a large popular following. Ricky ventured into country music where he had sporadic success until his 1985 death in a plane crash, and David moved into production, working mainly in commercials and low-budget features. Their parents, too, seemed unable to capture the magic of the earlier years. A boarding-house sitcom, Ozzie's Girls, was cancelled during its first season, and the couple semi-retired, making the talk show circuit and living together in Laguna Beach until Ozzie's death in 1975.

From the outset, The Adventures of Ozzie and Harriet had a nostalgic feel, resembling Ozzie's 1920s youth in New Jersey more than 1950s Los Angeles. The picket-fenced neighborhoods, the corner drugstore and malt shop featured weekly in this slow-paced half-hour infiltrated American culture at a time of social unease and quiescent distress. In reality, most 1950s fathers were working ten-hour days and commuting long-distances to isolated suburbs. For the Nelsons, however, Ozzie was always home, neighbors still chatted over the back fence, and downtown was a brisk walk away. The Nelsons presented an America that never was, but always wished for, and through their confusion of reality and fantasy worked to concoct an image of American life that is, to this day, mistakenly claimed not only as ideal, but as authentic.

-Nina Leibman

The Nelsons

HARRIET NELSON (Harriet Hilliard). Born Peggy Lou Snyder in Des Moines, Iowa, U.S.A., 18 July 1914. Attended St. Agnes Academy. Married: Ozzie Nelson, 1935; children: David Ozzie and Eric Hilliard. Beauty queen hired as vocalist for Ozzie Nelson's Orchestra, 1932; recording artist for Brunswick, Vocalian, Victor and Blue Bird; as Harriet Hilliard, was a leading lady in film from 1936; various radio appearances on Red Skelton's radio program in the 1940s, co-starred with husband Ozzie in radio series The Adventures of Ozzie and Harriet, 1944; star of television version of The Adventures of Ozzie and Harriet 1952-66. Recipient: National Family Week Radio citation by the International Council on Chistian Family Life, 1947; Radio and TV Women of Southern California Genii Award, 1960; Los Angeles Times Woman of the Year; TV-Radio Mirror Reader's Poll Best Husband-Wife Team in TV, seven consecutive years. Died in Laguna Beach, California, 2 October 1994.

TELEVISION SERIES

1952-66 The Adventures of Ozzie and Harriet
1973 Ozzie's Girls

MADE-FOR-TELEVISION MOVIES

1976 Smash-up on Interstate 5

FILMS

Follow the Fleet, 1936; She's My Everything, 1936; Sweetheart of the Campus, 1941; Canal Zone, 1942; Falcon Strikes Back, 1943; Here Come the Nelsons, 1952.

RADIO

Joe Penner's radio show, 1933; Red Skelton's radio show, 1940s; The Adventures of Ozzie and Harriet, 1944-52.

STAGE

The Impossible Years; State Fair.

PUBLICATIONS

Nelson, Harriet Hilliard, as told to Cameron Shipp. "My Heart Belongs to My Three Men." Woman's Home Companion (New York), June 1953.

Nelson, Harriet, as told to Stanley Gordon. "The Men in My Life." Look (New York), 11 November 1958.

OZZIE NELSON (Oswald George Nelson). Born in Jersey City, New Jersey, U.S.A., 20 March 1907. Graduated from Rutgers University, 1927, law degree, Rutgers, 1930. Married: Harriet Hilliard, 1935; children: David Ozzie and Eric Hilliard. Formed a successful orchestra, 1930; several guest appearances with wife Harriet on Red Skelton's radio program in early 1940s; radio series The Adventures of Ozzie and Harriet, 1944-52; starred in ABC-Television's popular The Adventures of Ozzie and Harriet 1952-66, also produced, wrote, and directed the series; occasional director of episodes for television series such as Adam 12. Recipient: National Family Week Radio citation by the International Council on Chistian Family Life, 1947;TV-Radio Mirror Reader's Poll Best Husband-Wife Team in TV, seven consecutive years. Died in San Fernando Valley, California, 3 June 1975.

TELEVISION SERIES (also producer, head writer and director)

1952-66 The Adventures of Ozzie and Harriet (also producer, head writer and director)
1973 Ozzie's Girls (also producer, head writer and director)

FILMS

Sweetheart of the Campus, 1941; Hi Good Lookin', 1944; People are Funny, 1945; Here Come the Nelsons, 1952; Love and Kisses, 1965 (and wrote, produced and directed).

RADIO

Joe Penner's radio show, 1933; Red Skelton's radio show, 1940s;The Adventures of Ozzie and Harriet, 1944-52.

PUBLICATIONS

Nelson, Ozzie. "The Greatest Guy in the World." Coronet (Chicago), July 1949.

Ozzie. Englewood Cliffs, New Jersey: Prentice-Hall, 1973.

FURTHER READING

Ames, Walter. "Home Life, Show Life Same in Nelson Family." Los Angeles Times, 16 November 1952.

"The Full Nelson." Time (New York), 16 February 1948.

Gross, Ben. "Ozzie Nelson Gives Secret of Happy H'wood Marriage." Sunday News (New York), 5 March 1961.

"Harriet Hillard." Variety (Los Angeles), 14 August 1938.

Holmes, John R. "The Wizardry of Ozzie: Breaking Character in Early Television." Journal of Popular Culture (Bowling Green, Ohio), Fall 1989.

"Mourning in Sitcomville." The New York Times, 5 October 1994.

See also Adventures of Ozzie and Harriet; Comedy, Domestic Settings; Family on Television


NEWHART, BOB

U.S. Comedian/Actor

Bob Newhart is one of a handful of television performers to have starred in two highly successful series. His subtle, ironic humor and deadpan delivery served him well as the star of The Bob Newhart Show in the 1970s and Newhart in the 1980s. In both programs he had opportunity to display his greatest strength as an actor--his ability to be a great reactor. While the characters he portrayed were a bit quirky, those surrounding him were so much more bizarre that he seemed an island of sanity as he responded to their zaniness. This calm, controlled style also allowed him to take on some risky subjects--death, for instance--without offending his audience. As Newhart once told an interviewer, this style "has allowed me to say outrageous things with the facade of someone who didn't look like they would be saying outrageous things."

Newhart became a television star in a rather roundabout fashion. In the late 1950s, following college, army service, and a few short-term jobs, he appeared to have settled into an accounting career, but his hobby was performing comedy routines on radio. Some of his demonstration tapes so impressed Warner Brothers' recording division that Warner signed him to record a comedy album, even though he had never performed on the concert stage. His first album, The Button-Down Mind of Bob Newhart, was a major hit of 1960. His humor was intelligent and original; some of his now-classic routines involved an inexperienced security guard reporting King Kong's climb up the Empire State Building, Abraham Lincoln's publicist coaching him on the Gettysburg address, and Sir Walter Raleigh's boss hearing about the discovery of tobacco ("...you stick it between your lips...you set fire to it?"). Many of these routines were played out as telephone conversations, of which the audience heard only Newhart's side; often he ended the conversation with an indignant "Same to you, fella!"

Newhart was one of several cerebral comedians who found favor in the early 1960s, but he always seemed more accessible than the others, like the kind of guy people would invite into their living rooms. Soon, that's where he was. On the strength of his first album, he was invited to perform on the Emmy Awards telecast in 1960. His appearance went over so well that NBC gave him his first TV series, a comedy-variety program called, like his 1970s sitcom, The Bob Newhart Show. It was critically acclaimed and won an Emmy as the best comedy series of 1961-62, but was canceled after that season due to low ratings. (Newhart's subsequent hit series were occasionally nominated for Emmys, but never won, and Newhart himself was nominated for best actor in a comedy series twice, but lost both years to Michael J. Fox.)

In the next decade Newhart performed with great success in nightclubs and on records, and with less success in films, but he remained familiar to television audiences through frequent guest appearances on The Tonight Show, The Ed Sullivan Show, and other variety programs. When Newhart returned to series television in 1972, he won both critical and popular acclaim as Chicago psychologist Dr. Bob Hartley in The Bob Newhart Show. The show was one of the best of the ensemble comedies, many of them produced by the MTM company, that became so popular in the 1970s. Its humor was sophisticated, but with a twist: it could laugh at Bob's fixation on death after he nearly fell down an elevator shaft, and deal sympathetically with controversial subjects, such as the homosexuality of one of Bob's patients. Unlike programs produced by the Norman Lear organizations, however, it was not primarily concerned with social issues, but with human foibles. It was exceptionally well-written and had well-drawn supporting characters played by talented actors. Each cast member had opportunity to shine, but Newhart was the calm center of it all, reacting dryly to strange characters and events, and patiently trying to explain various situations to people who weren't interested in his explanations. The program also incorporated some of Newhart's most successful standup gimmicks, such as his one-sided telephone conversations.

After six seasons, The Bob Newhart Show went off the air --voluntarily--but four years later its star was back with a new series, Newhart, in which he played Dick Loudon, a New York writer of "how-to" books who decided to open an inn in Vermont. The premise, in some ways, was not all that different than that of the earlier series. Bob Hartley had to be understanding of all his patients, no matter how difficult they were; Dick Loudon had to be nice to all his guests, despite any pains they caused him. Again the show had excellent writing and a strong supporting cast, and again Newhart's deadpan, ironic presence was at the center of a universe of eccentric, in some cases truly weird, people.

In the 1990s Newhart again performed primarily in clubs and concerts, but he gave series television another try in 1992 with Bob, playing cartoonist Bob McKay. The show had a brief run, was revamped, and had another brief run. Newhart, the great reactor, needed stronger supporting characters than this series provided. Despite this failure, Newhart's place in television history is assured by his two successful sitcoms, which in reruns continue to demonstrate that his style of humor has not gone out of date.

-Trudy Ring

Bob Newhart

BOB NEWHART. Born in Oak Park, Illinois, U.S.A., 29 September 1929. Loyola University, Chicago, Illinois, B.S., 1952. Married Virginia Quinn, 1963; children: Robert, Timothy, Jennifer, and Courtney. Served in U.S. Army, 1952-54. Accountant, U.S. Gypsum Co., 1955; copywriter, Fred Niles Films Co., 1958; rose to popularity with phonograph recordings of comedy routines many of which featured Newhart in one-sided telephone conversations with prominent persons; numerous television guest appearances as stand-up comedian throughout 1960s; starred in two long-running series, The Bob Newhart Show and Newhart. Recipient: Emmy Award, 1962; George Foster Peabody Award, 1962; Sword of Loyola Award, 1975; inducted into the Academy of Television Arts and Sciences Hall of Fame, 1993.

TELEVISION SERIES

1961-62 The Bob Newhart Show
1964 The Entertainers
1972-78 The Bob Newhart Show
1982-90 Newhart
1992-93 Bob

MADE-FOR-TELEVISION MOVIES

1974 Thursday's Game
1980 Marathon
1991 The Entertainers

FILMS

Hell Is for Heroes, 1962; Hot Millions, 1968; On a Clear Day You Can See Forever, 1970; Catch-22, 1970; Cold Turkey, 1971; The Rescuers (voice), 1977; Little Miss Marker, 1980; First Family, 1980; The Rescuers Down Under (voice), 1990.

FURTHER READING

Mayerly, Judine. "The Most Inconspicuous Hit on Television: A Case Study of Newhart." Journal of Popular Film and Television (Washington, D.C.), Fall 1989.

Sorenson, Jeff. Bob Newhart. New York: St. Martin's, 1988.

See also Bob Newhart Show/Newhart; Mary Tyler Moore Show; Tinker, Grant


NEWMAN, SYDNEY

British Programming Executive/Producer

Sydney Newman has been seen as the most significant agent in the development of British television drama. He was to preside over the transformation of television drama from a dependence on theatrical material and forms to a significant art form in its own right. However, this achievement does not belong to Newman alone; his skill can be located in an ability to successfully exploit the best of already favourable circumstances with an incorrigible enthusiasm and clarity of vision.

Born in Toronto in 1917 he trained initially as a commercial artist, before joining the National Film Board of Canada as film editor, director and executive producer where he made award-winning documentary films and worked with John Grierson. He subsequently spent a year as a working observer for NBC Television in New York, before becoming Supervisor of Drama at the Canadian Broadcasting Corporation. It was here, working on General Motors Theatre, that he developed the policy of working with contemporary dramatists who attempted to confront current issues in their work.

In 1958 he moved to Britain to work for ABC, one of the commercial companies which made up the ITV network. In 1955 commercial television broke the broadcasting monopoly held by the BBC, and ABC Television Ltd. was a regional company given the franchise for supplying weekend programming in the North and Midlands. Even before Newman's arrival as Head of Drama at ABC, the company had acquired a reputation for some of the best ITV drama. Its Armchair Theatre anthology was transmitted every Sunday evening, inheriting a large audience from the highly popular variety show Sunday Night At The London Palladium.

Newman took over from Dennis Vance as drama head in April 1958. Like Rudolph Cartier at the BBC, Newman arrived in Britain unimpressed with the state of television drama. He also arrived during a sea change of ITV fortunes; after two years of loss the new commercial ITV network companies were just beginning to make substantial profits, and by 1958 television audience for their programmes reached over 70%. At the same time the renaissance of British theatre was well underway. As Newman admitted:

I came to Britain at a crucial time in 1958 when the seeds of Look Back in Anger were beginning to flower. I am proud that I played some part in the recognition that the working man was a fit subject for drama, and not just a comic foil in middle-class manners.

(Daily Express, 5 January 1963)

Inspired by his experience in drama at CBC and unimpressed by the BBC's continuing policy of mopping up old theatre scripts (according to Newman) he immediately set about organising a policy of producing plays written for the medium, plays which would reflect and project the experience and concerns of a new working-class audience. As Newman put it in a 1979 interview, "I said we should have an original play policy with plays that were going to be about the very people who owned TV sets--which is really a working class audience."

This explicitly populist "theatre of the people" quickly became characterised by the press as "kitchen sink" drama--unfair considering the wide variety of plays and genres which Newman's Armchair Theatre produced. What they did have in common was their ambition to capture contemporary trends and popular experience and reflect these back to the television audience. To this end

Newman discovered and nurtured new writers, some of whom were to become the best of their generation, including Clive Exton, Alun Owen, and Harold Pinter. Newman not only encouraged the transformation of the television landscape in terms of subject matter but also in terms of style. If the content of British television drama consisted of bourgeois theatre and its limited concerns, then--according to Newman--the shooting style was also limited, constrained by a static respect for theatrical performance. Newman collected together a group of young directors from North America, such as Philip Saville, Ted Kotcheff, Charles Jarrott, as well as poaching directors from the BBC. With these directors--in particular Saville and Kotcheff--he encouraged stylistic change as well as a thematic change, insisting on a new, self-conscious, mobile camera style for the drama productions. As Ted Kotcheff remembers, "We wanted to push against the limitations of the medium, the way it was presently covered--to approach the freedom of film, and not to enslave it to the theatrical tradition in which we found it when we arrived here...."

The combination of fresh contemporary material and the freedom Newman gave to his directors (and set designers) to innovate with that material opened up the potential of television drama for all to see. Newman was never far behind them, often photographed on the studio set writing notes, his white-suited swagger suggesting a blazing showbiz evangelist. Contrast the early dramas of "Reith's BBC" and their "photographed stage plays", respectfully static and distant, with Newman's Armchair Theatre drama productions: plays like "Afternoon of a Nymph" (1961) have an ingenious mobility, with multiple cameras performing a frantic ballet, prodding their lenses into the action, spiraling in and between the sets and actors, until their movement itself becomes the significant performance. This new spectrum of theme and style can be seen in other plays such as "The Trouble with Our Ivy" (1961), "A Night Out" (Harold Pinter, 1959), and "No Trams to Lime Street" (Alun Owen, 1958).

Newman's real insight--and the real difference with the BBC of the late 1950s--was his estimation of the television audience as discerning, intelligent and capable to handle new and innovative subject matter. As a producer he saw himself as a "creative midwife" bringing together the best technical and creative skill.

In fact, Newman's organisational abilities were to find a home at the BBC. In another well-timed move Newman began work as BBC Head of Drama Group in January 1963. At this point the BBC under Director-General Hugh Greene was beginning a period of modernisation and liberalisation. Newman, in a less hands-on, more executive capacity, re-organised the drama department and oversaw the production of the controversial The Wednesday Play drama anthology. Here Newman was able to draw upon a creative team of writers such as Dennis Potter, John Hopkins, Neil Dunn and David Mercer, and directors such as Don Taylor, Ken Loach and Gareth Davies. He left the BBC in 1967 and returned to Canada where he worked for the National Film Board and the National Film Finance Corporation.

In retrospect Newman's achievements with Armchair Theatre and his conscious characterisation of BBC drama output as static and middlebrow is unfair. His counterpart at the BBC during the late 1950s, Michael Barry, also attracted new young original writers (including Paul Scott and John Mortimer), and hired young directors such as John Jacobs and Don Taylor. However, it was the newness and innovation which Newman encouraged in his drama output that is most significant: his concentration on the potential of television as television, for a mass not a middlebrow audience.

-Jason Jacobs

Sydney Newman
Photo courtesy of the British Film Institute

SYDNEY CECIL NEWMAN. Born in Toronto, Ontario, 1 April, 1917. Attended Ogden Public School, Toronto; Central Technical School, Toronto. Married: Margaret Elizabeth McRae in 1944 (died 1981); three daughters. Moved to Hollywood, 1938; worked as painter, stage, industrial and interior designer; still and cinema photographer, 1935-41; joined National Film Board of Canada under John Grierson, as splicer-boy, 1941; editor and director of Armed Forces training films and war information shorts, 1942; produced over 300 documentaries; executive producer for all Canadian government cinema films, 1947-52; assigned to NBC in New York by Canadian government to study U.S. television techniques, 1949-50; director for outside broadcasts, features and documentaries, Canadian Broadcast Corporation, 1953; drama supervisor and producer, General Motors Theater, 1954; supervisor and producer of Armchair Theatre, ABC-TV, England, 1958-62; head of drama, BBC Television, 1963-67; commissioned and produced first television plays from Arthur Hailey, Harold Pinter and others; special adviser, Broadcast Programmes branch, Canadian Radio and Television Commission, Ottawa, 1970; Canadian Government film commissioner and chairman, National Film Board of Canada, 1970-75; trustee, National Arts Center, Ottawa, 1970-75; board member, Canadian Broadcasting Corporation, Canadian Film Development Corporation; director, Canadian Broadcast Corporation, 1972-75; special adviser on film to Secretary of State for Canada, 1975-77; chief creative consultant, Canadian Film Development Corporation, 1978-84; president, Sydney Newman Enterprises, 1981; producer, Associated British Pictures; has since worked as creative consultant to film and television producers. Officer of the Order of Canada, 1981; Knight of Mark Twain (USA). Fellow: Society of Film and Television Arts, 1958; Royal Society of Arts, 1967; Royal Television Society, 1991. Recipient: Ohio State Award for Religious Drama, 1956; Liberty Award for Best Drama Series, 1957; Desmond Davis Award, 1967; Society of Film and Television Arts President's Award, 1969; Writers' Guild of Great Britain Zeta Award, 1970; Canadian Pictures Pioneer Award, 1973; Society of Motion Picture and Television Engineers Recognition Award; Venice Award; Canada Award. Address: 3 Nesbitt Drive, Toronto, Ontario M4w 2G2, Canada.

TELEVISION SERIES

1954 General Motors Theater (supervisor and producer) 1954 Ford Theater (supervisor and producer)
1954 On Camera (supervisor and producer)
1958-62 Armchair Theatre (supervisor and producer)
1960 Police Surgeon (creator)
1960-61 Pathfinders
1961-69 The Avengers (creator)
1962-89 Dr Who (creator)
1964-70 The Wednesday Play (creator)
1966 Adam Adamant Lives! (creator)
1967 The Forsyte Saga (creator)

TELEVISION SPECIALS (selection; producer)

1960 O My Lena
1962 Dumb Martian
1963 Stephen D.
1965 The Rise and Fall of the City of Mahogany
1965 Tea Party
1989 Britten's The Little Sweep

STAGE (producer)

Flight Into Danger; Course for Collision.

FURTHER READING

The Armchair Theatre: How to Write, Design, Direct, Act and Enjoy television play. London: Weidenfeld and Nicolson, 1959.

Barry, M. From the Palace to the Grove. London: Royal Television Society, 1992.

Shubik, I., Play For Today: The Evolution of Television Drama. London: Davis-Poynter, 1975.

Taylor, D. Days of Vision. London: Methuen, 1990.

Taylor, J.R., editor. Anatomy of a Television Play. London: Weidenfeld & Nicolson, 1962.

See also Wednesday Play; Garnett, Tony; Loach, Ken


NEWS CORPORATION, LTD.

The News Corporation, Ltd. is one of the world's largest media companies. It holds interests in broadcast, satellite, and cable television, film, newspapers, magazines, book publishers, and on-line services, across four continents.

News Corp. is headed by its primary shareholder, Rupert K. Murdoch, who built the company from an initial base of two small Australian newspapers in the early 1950s into a global media conglomerate. News Corp.'s primary television properties in the United States include the FOX Broadcasting Company (FBC) television network, the 20th Century-Fox production studios, eight owned-and-operated FOX television stations, and the cable network FX. In addition, it owns a controlling interest in the United Kingdom's direct broadcast satellite television service British Sky Broadcasting (BSkyB), Europe's Sky Channel television programming service, and Asia's DBS service, Star Television. But it is impossible to isolate any one form of media as News Corp.'s core business, because its growth has been fueled by the idea of creating synergies among the company's different components. The resulting economies of scale make the value of the company's whole greater than that of the sum of its parts. A good example of this strategy in action was the combination of News Corp.'s purchases in the mid-1980s of the 20th Century-Fox studios and Metromedia's large market U.S. television stations. The combination of production facilities and distribution outlets led directly to the creation of the FOX television network.

FBC remains News Corp.'s most prominent presence in American television. It launched in October 1986, with the premiere of The Late Show Starring Joan Rivers, and began its regular schedule of prime-time programming in early 1987. While some of its first shows, like Rivers, were critical and commercial disappointments, FBC was slowly able to gain audience share and expand its program schedule. FBC ultimately carved out a solid niche as the fourth broadcast network by targeting the 18-34 year-old audience, and attracting these viewers through programs that were often offbeat and sometimes audacious. The Simpsons, Married. . . With Children, and COPS were among FBC's most prominent early hits, and exemplify the unconventional nature of FOX network programming. Indeed, FBC's COPS and America's Most Wanted were largely responsible for the wide proliferation of a new television genre known as "reality television."

In addition to its regular programs, FBC also made its presence felt in the U.S. television market through a series of bold strategic maneuvers aimed at acquiring special programming and new affiliate stations. As early as 1987, FBC paid a record license fee to telecast the Emmy Awards (the television industry's awards program), which previously had rotated among the Big Three networks. The network also attempted to obtain the rights to the National Football League's Monday Night Football television package. Though unsuccessful in the latter effort, FBC was later successful with its record-setting bid for the NFL's National Conference games, wresting the package from longtime rights holder CBS prior to the 1994 NFL season. FBC used the opportunity created by its acquisition of this NFL package to woo new affiliates to the network, which led to the most dramatic realignment of network affiliates in U.S. television history. FOX's agreement with New World Communications, announced in May 1994, represented the largest single affiliate switch ever, but was considered controversial because many saw the agreement--in which FOX paid New World $500 million and 12 New World stations changed their affiliations to FBC--as a vehicle by which FOX was able to circumvent FCC limitations on the number of stations a single company is permitted to own.

Another News Corp. property vitally important to the U.S. television industry is TV Guide, the largest selling weekly magazine in America. News Corp. purchased TV Guide, along with Seventeen and The Daily Racing Form, in 1988 from Walter Annenberg for a reported price of more than $3 billion. It was News Corp.'s largest single purchase to that time, and represents another instance of the company's willingness to pay a premium price for a unique media property that fits into a synergistic global scheme. News Corp.'s plans to develop an interactive, on-screen version of TV Guide in a joint venture with cable television industry giant TeleCommunications, Inc., is another demonstration of the company's desire to fully exploit and build upon the potential of the assets it holds. News Corp.'s involvement with DBS service in Europe put the company at great financial risk, but appears to have been a wise long-term investment.

News Corp. initially launched a DBS service called Sky Television in 1989, which competed in the United Kingdom with another DBS service, British Satellite Broadcasting. In 1990 the two merged, with News Corp. assuming control. The start-up costs associated with this venture put great strain on News Corp.'s financial stability, and the losses it encountered in BSkyB's early days, combined with the overwhelming short-term debt load News Corp. had accumulated from its years of aggressive acquisitions, nearly forced the company into financial ruin in 1990. However, News Corp. was able to negotiate with its creditors for more favorable debt terms, and thereby averted disaster. The emergence of BSkyB in the early 1990s as an extremely profitable venture, along with the growing success of FBC in the United States, helped News Corp. back to financial health in a relatively short time.

Today, News Corp. stands among the foremost media companies in the world, and continues to be aggressive in its pursuit of new media and communications properties. Its wide range of media holdings in many countries of the world puts News Corp. in a central position among a handful of corporate behemoths that could dominate the global media landscape for many years to come.

- David Gunzerath

FURTHER READING

Block, Alex Ben. Outfoxed. New York: St. Martin's, 1990.

Cohen, Roger. "Rupert Murdoch's Biggest Gamble." New York Times, 21 October 1990.

Fabrikant, Geraldine. "News Corp. Posts Profit in Contrast to '91 Loss." New York Times, 27 August 1992.

____________________. "Investors Are Attracted by the News Corporation's Big Picture." New York Times, 3 September 1993.

Farhi, Paul. "Murdoch, All Business: The Media Mogul Keeps Making Bets Amid Strains in His Global Empire." Washington Post, 12 February 1995.

Feder, Barney. "Murdoch's Time Of Reckoning." New York Times, 20 December 1990.

Gaskell, John, and Sally Malcolm-Smith. "The World According to Murdoch: Empire Without Frontiers." Sunday Telegraph (London), 5 September 1993.

Kiernan, Thomas. Citizen Murdoch. New York: Dodd, Mead & Company, 1986.

Kirkland, Richard I., and Gwen Kinkead. "Rupert Murdoch's Motley Empire." Fortune (Chicago), 20 February 1984.

Leapman, Michael. Barefaced Cheek: The Apotheosis Of Rupert Murdoch. Toronto: Hodder and Stoughton, 1983.

Meyers, William H. "Murdoch's Global Power Play." New York Times, 12 June 1988.

Moore, Thomas, and Marta F. Dorion. "Citizen Murdoch Presses For More." Fortune (Chicago) 6 July 1987.

News Corporation Limited. Annual Report. 1994.

Shawcross, William. Rupert Murdoch: Ringmaster Of the Information Circus. New York: Simon & Schuster, 1992.

Siklos, Richard. "Murdoch: His Empire Strikes Back." Financial Post (Toronto) 7 September 1992.

Thomas, Laurie, and Barry Litman. "Fox Broadcasting Company, Why Now? An Economic Study of the Rise of the Fourth Broadcast 'Network.'" Journal of Broadcasting and Electronic Media (Washington, D.C.), 1991.

Tuccille, Jerome. Rupert Murdoch. New York: Donald I. Fine, 1989.

See also America's Most Wanted; Australian Television; British Sky Broadcasting; FOX Broadcasting Company; Married...with Children; Murdoch, Rupert; The Simpsons; Sports and Television; Star-TV (Hong Kong)


NEWS, LOCAL AND REGIONAL

Local television news in the United States is television at its best, and at its worst. In local and regional newscasts broadcasters and cable companies can fulfill the oft forgotten goal of public service, earning accolades and audience loyalty. But as the site of intense local competition and substantial advertising revenue, journalism and public service often take second place to ratings grabbing gimmickry. Despite taking knocks for its formulaic approach and irresponsible antics, local and regional TV news has grown steadily since the 1970's, and has, with CNN, stolen ratings from network news.

The earliest experiments with television in 1930 included simple newscasts, and the first stations licensed attempted to provide local news. Most local television stations began creating their own newscasts the day they went on the air in the 1950s or 1960s. Doing so provided instant evidence of community involvement and an identity amid otherwise indistinguishable fare. But early local television newscasts were brief and non-visual, for videotape technology, debuting in 1956, was too cumbersome to leave the studio and live news remotes were all but impossible for their cost and complexity. Some stations purchased newsfilm from newsreel companies. 16 millimeter film, while an excellent local newsgathering medium in the field, was costly and required at least three and a half hours to be processed, edited, and set up for the complex process of playing it back into a live newscast.

By the early 1970s color film replaced black and white, for viewers were buying color sets. Visual coverage of national news increased as the networks trusted their principal affiliates to cover important stories and send them to New York for inclusion in network newscasts. Until the mid 1970s quality television news remained the near exclusive domain of the networks, and particularly of CBS, for stations could not match the look or experience of the networks and rarely profited from news. Many stopped trying.

Between the mid-1970s and early 1980s came a local news explosion, attributable to a synergy of technology and economics. Technology led as Sony introduced the 3/4" video cassette recorder, a portable machine capable of recording 20 minutes on a cassette. With it came simple and reliable editing equipment permitting the rapid assembly of stories from the field. Ikegami and RCA produced shoulder borne television cameras to be used with the field recorders. Electronic News Gathering (ENG) was born, and by 1975 65% of local stations in the United States were using ENG equipment, though many continued to use film into the 1980s. The earliest ENG equipment was expensive, so all but the wealthiest stations adopted it slowly. Field camera and recorder were later combined into the most popular news gathering tool of the 1980s and 1990s, the Betacam.

The rapid development of ENG technology was spurred more by local stations than by the networks, a symbiosis between local broadcasters and equipment manufacturers which continues. With the technological revolution came broader conceptions of local news. News could be more visual, immediate, and exciting. ENG allowed for more preproduced material--news packages--allowing for more news and greater advertising revenue. The ability to produce news with greater quantity and appeal caused many stations to add newscasts and those with existing newscasts to expand their news operations. News became a local station's profit center. And with the rapid growth of cable television, many local cable operators established newscasts of their own, often in towns and cities not well served by broadcast TV news.

With an early and late evening newscast, at the very least, to be filled each day, news directors began to develop new strategies, and looser standards of journalism, to fill the time and attract viewers. By the 1990s, many stations produced six hours or more of news daily. The forte of ENG is its ability to record plentiful pictures anywhere, and get them on the air quickly. That ability brought the beginning of the end of quality television journalism as local TV began to present conflict or minor tragedy (such as accidents and fires--never in short supply) as the news of the day, and make stories shorter and snappier, especially when they are not easily illustrated. Having exciting visual coverage, especially if the competition didn't, often became the leading criteria for story selection. Reports on city hall or problems in the schools offered little visual excitement and consistently took a back seat to sensational but unimportant news.

From the mid-1970s to the present, newscasts have been fierce battlegrounds for viewer loyalty. Stations earn a substantial portion of their revenue from their newscasts and aggressively promote their news through the day. Popular syndicated entertainment programming leading into newscasts is used to deliver viewers to a station's news product, and a popular newscast, in turn, boosts ratings for an entire evening's programming. Stations peddle newscasts and newscasters with billboards and other local media. But when programming and promotional strategies fail, stations turn to high paid hired guns to deliver the audience.

These "news doctors", or news consultants, are blamed for most of the ills of TV news. As station owners added or expanded newscasts, or launched a new drive for market dominance, they have consistently turned from the expertise of their own managers to the expertise of consultants with a track record of ratings increases and a supposedly scientific approach. The best known consulting firm is Frank N. Magid and Associates, but there are dozens of others. For several tens of thousands of dollars these firms conduct viewer surveys and focus groups. The results--a vague indication of what a few viewers think they like--are used to rebuild newscasts from the ground up. Newscasts are made "marketable."

The gimmicks offered by consultants or newly hired news directors have usually included some combination of the following: News sets may be rebuilt to be more modern, homey, or just bigger than the competition's. Newscasters and reporters are often fired and replaced and if not, are always "remade" in appearance and on-air persona. Consultants maintain vast nationwide videotape files of news talent, and records of their respective ratings, to help clients find the perfect personalities. News directors and other managers are often replaced. Music, graphics, and other aesthetic elements are updated, sometimes requiring extravagant equipment upgrades.

Finally, a new format is usually adopted. The most grating of these, known as "happy talk" (usually under the "Eyewitness News" designation), has mercifully died away in most markets. At its height in the late 1970s, the format sacrificed the delivery of information for almost non-stop witty, sometimes prurient, banter between attractive, if cerebrally vacant, on-air personalties.

Other common formats, some still in evidence, include "Action News", with quick young reporters and barely edited video of the day's highly visual carnage, or "News Center", emphasizing reporting and relevance to viewers. Live news coverage, as stations acquire the technology, is invariably made the newscast's raison d'etre. This often puts reporters in ridiculous situations, filing live reports from long deserted locations, without the depth and quality a pre-produced report would provide. These trends evidence the emphasis on entertainment which has pervaded local and regional TV news.

Despite these variations in theme, the genre of local news in the U.S. has maintained an astounding consistency of format from its earliest days. Newscasts are divided into four or more segments, separated by commercials. News, broadly defined, generally comes in the first two segments, often including a superficial recap of world and national events when local news is sparse. News is delivered by one or two anchors (usually male and female), and contains a mix of readers (with the anchor delivering the story with an over-the-shoulder graphic providing a one word or one picture summary), voice-overs (with anchors narrating over videotape), packages (pre-produced stories by reporters), and live reports.

The third and fourth segments are usually sports and weather (with the one of greatest local interest coming first). Weather finds either a telegenic weathercaster or somewhat less telegenic meteorologist, maneuvering in front of a chroma-key wall, causing them to appear over computer generated maps and graphics. Stations unable to afford computers will chroma-key paper maps behind the weathercaster, a method one step removed from the earliest technique of sticking magnetic cloud and sun symbols on a large metallic map. Sports is usually anchored by an athletic male, who voices over endless video highlights of local and national games and "scoreboard" graphics. Finally, the news anchors conclude with a light or humorous human interest story, and a friendly farewell. Hour-long news formats and 24-hour regional formats have more segments, but add little in variety apart from extra feature stories.

If the lack of challenges to its conventions are an indication, local and regional television news achieved stagnation a decade ago, yet the genre continues to flourish. That is because it has long served a number of purposes apart from pleasing its audience--a task it rarely does well. Its most urgent task is to persuade audiences of its own relevance to their lives. For its very survival it attempts to demonstrate it is something that national newscasts, and other TV fare, are not. But localism alone is no guarantee of relevance, so occasionally local news resorts to exaggeration. Routine storms are presented as threats to life and limb, errant teenagers as deadly gangs. Populist or consumer advocacy stories often pose as news. Coverage of mundane school sports is used to draw children and their ratings-providing parents. In a trend of the 1990s, some stations have merged the content and aesthetics of tabloid newsmagazine shows with a colloquial reporting style in hopes of attracting a young audience.

Quality journalism is not entirely absent in television news, but rarely does it come before economic considerations. Active discovery of news, especially that which society's powerful prefer hidden, is inherently costly, giving rise to the common allegation that TV news legitimates the status quo. Such journalism requires the allocation of station resources and personnel over long periods to produce a single story, when the same resources can be allocated toward producing many stories selected through passive discovery. Thus passive discovery, the dependence on police scanners, wire services and other media, and press releases and news conferences, is the norm. Under the Reagan administration, enforcement of the Fairness Doctrine ended, and the Doctrine itself was suspended in 1987. Without the threat of official sanction for imbalanced reporting, news operations had the ability to move toward more biased and sensational coverage which could be more economical than attempts to provide balance, and more appealing to targeted audiences.

Television news prefers brief and simple stories and preexisting frames of explanation, for providing explanation and context costs time and money. Television's inbuilt advantage over other media--visual explanation--is rarely used well in local newscasts, and occasionally misused. Images provided to stations at no cost by corporate public relations firms ("Video Press Releases"), or by government, often find their way into local stories without credit, and ancient, irrelevant, but costless, "file footage" often illustrates reports. TV news writing is too frequently cliche ridden, uninformative, and of little relevance to accompanying visuals. Corrections and retractions are rare. But excellence in television news does exist, and is recognized in annual awards by the Associated Press and numerous industry organizations. In rare but remarkable instances local television news goes on the air full time to report on local disasters or major events. When it resists sensationalism and premature reporting, such coverage can provide vital public service beyond the means of other media.

Television news operations are fairly autonomous departments within broadcast or cable companies. The senior manager of the news department is the news director, and may be assisted by one or more executive producers. These individuals are responsible for controlling the general look and feel of their newscast while satisfying the demands of their corporate superiors. Control of day to day newsgathering operations is the domain of the assignment editor--an individual with the unenviable task of keeping appraised of all the news, all the time, and ensuring that everything of importance is covered. As the center of incoming information and the dispatcher of a station's news coverage resources, the assignment editor has considerable power to determine what gets covered.

The successful production of each newscast is the responsibility of a producer, who in the smallest markets may double as anchor or news director. The producer must ensure that every element of the production is ready at airtime, and deal with any problems or changes while the newscast is on the air. In large news departments this involves the coordination of dozens of reporters, videographers (often also known as photojournalists or photographers), writers, feature producers, videotape editors, graphic artists, and other specialized staff. They work closely with the on-air talent--the anchors and sports and weathercasters--to develop the lineup (story order) of the newscast and write portions of the show not provided by reporters or news writers.

The technical production of a newscast is usually accomplished by a staff independent of the news department. Studio production is supervised by a studio director (or newscast director), who works closely with the producers and talent to ensure that each production is flawless. A well directed newscast is one that calls no attention to its complex technical elements. In larger markets the studio director coordinates a large production team, but in some small markets may perform a remarkable solo ballet of switching, mixing audio, timing, and myriad other tasks. This accounts for the occasional dead air or miscued videotape in these markets. It is becoming increasingly common for larger news operations to cut back on production staff through the installation of robotic studio cameras and other automation.

Local television news is highly dependent on new technologies, regional news even more so. Without the latest technology stations can neither gather news as efficiently or broadly as their competition, nor present as professional an image. But while some basic production equipment provides higher quality at lower cost than a decade ago, other important technologies require massive investment beyond the reach of smaller news departments. The next major development after the field recorder was the rapid increase in use of microwave systems to transmit live or taped stories from remote locations (also called ENG). Now all but the smallest stations operate one, and often many, microwave equipped vehicles.

Some technologies like newsroom computerization have improved the state of television journalism. By the late 1980s most news departments were using computers to write and archive scripts, at the very least. Many had begun to use integrated news production software designed to simplify writing TV news scripts, arrange them for a newscast, and deliver them to teleprompters for the news anchors to read. Television journalists now make extensive use of computerized information retrieval services and databases, and many television stations have established their own Internet addresses to provide on-line services and encourage viewer feedback.

The technology to most change the television news industry in the last decade was Satellite News Gathering (SNG). SNG made regional television news possible, permitted local stations to cover national and international events, and dramatically extended the newsgathering reach of stations. Local TV news was thereby de-localized. One entrepreneur, Stanley E. Hubbard II, deserves credit for beginning the SNG revolution. Domestic satellites launched in the early 1980s had the new capability of handling signals at a higher, more efficient, frequency band than before--the "Ku band". Hubbard began Conus Communications to purchase time on these satellites and offer it to a "cooperative" of local stations. The stations would be able to cheaply reserve satellite time in five minute increments to "uplink" a story from the field to their studio, and to the rest of the stations in the cooperative. Stations began to purchase sophisticated Satellite News Vehicles (SNV) to drive to the scene of major stories anywhere and transmit localized reports. Not coincidentally, Hubbard also sold SNVs. The networks established plans to help affiliated stations with the cost of purchasing SNVs (at around $300,000 each) in order to create their own cooperatives of live sources nationwide and ensure they alone would receive any important story a network-funded SNV produced.

SNG has contributed to a massive proliferation of visual sources for television news during the last decade. Stations may receive stories from one or more satellite cooperatives they belong to, their own network (if an affiliate), CNN (if they have an exchange agreement, as many do), international video news agencies (at the largest operations), other specialized subscription services, public relations firms, and their own news gathering resources. Stations may not always have the perfect visuals to illustrate a story, but visuals are never lacking. Many stations also encourage viewers to submit "news" they have recorded with their home camcorder. A final TV news innovation has emerged as the gimmick of the 1990s--helicopter news coverage. Larger stations buy or lease helicopters to get videographers to distant events quickly, to provide live aerial coverage of breaking news, especially the ever-popular police chase, and to serve as airborne microwave relays, extending a station's live coverage range. They have often become news themselves by interfering in and participating in emergency situations.

The proliferation of sources and the ability to instantly and inexpensively send and receive stories within virtually unlimited geographic areas gave rise to regional news, which has emerged in several forms. An early example of regional television news was an agreement between seven SNG-equipped Florida television stations to share resources and personnel, presenting an image of seamless statewide coverage to their audiences. In 1986 News 12 Long Island was started by Cablevision and other investors. Using a mix of ENG and SNG, the cable news channel presents 24 hour news coverage, often live, of the vast Long Island area. Other local and regional 24 hour cable news operations have since been created, including some carried by different cable operators spread over a large area, such as New England Cable News. Twenty-four-hour news stations, usually on cable, have been established in several large cities.

With the flurry of station sales and purchases taking place during the 1980s, station ownership by non-local investors became common. In a sharp contrast to the heavy investment in news of the 1970s, many news departments are run on shoestring budgets to maintain the illusion of community service at little cost to the corporation. In many small and medium markets, news departments operate with a staff of a dozen or fewer, and eager young reporters work as "one man bands," acting as videographer and reporter on the several stories they cover daily. Their salaries are among the lowest for college graduates. Owners unwilling to invest in news quality often close their news departments and counter the competition's newscasts with syndicated programs. Some news departments are experimenting with new ways to pay their own way. News or weather programs are provided to other stations in the same market which have no news department of their own. Videotapes of news stories are sometimes offered for sale.

Although brave attempts are made, television news rarely gains the audience loyalty it constantly seeks, for as many researchers have pointed out, it rarely understands its audience. Local television journalists produce their product daily with little knowledge or concern about who is watching and why (though they do better in this regard than their national counterparts). When stations do research their audience, they ignore the substance of their newscast for the superficialities. It is rarely determined how much viewers actually learn from TV news, but existing research suggests it is very little, and quite possibly not what producers intend. Distant ownership makes the lack of connection with audiences more acute. While television news has come far, a reorientation toward genuine local public service and away from entertainment and marketability must emerge before the genre can be considered mature.

-Chris Paterson

FURTHER READING

Altheide, David. Creating Reality: How TV News Distorts Events. Beverly Hills, California: Sage, 1976.

Cook, Philip, Douglas Gomery, and Lawrence Lichty, editors. The Future of News. Baltimore, Maryland: Johns Hopkins University Press, 1992.

Goedkoop, Richard J. Inside Local Television News. Salem, Wisconsin: Sheffield Publishing, 1988.

Grimes, Tom. "Encoding TV News Messages Into Memory." Journalism Quarterly (Urbana, Illinois), 1990.

Lacy, Stephen. "Use of Satellite Technology in Local Television News." Journalism Quarterly (Urbana, Illinois), Winter 1988.

McManus, John. Market Driven Journalism: Let the Citizen Beware? Thousand Oaks, California: Sage, 1994.

Musburger, Robert B. Electronic News Gathering. Boston, Massachusetts: Focal Press, 1991.

Ostroff, David H. "Campaign Coverage by Local TV News in Columbus, Ohio, 1978-1986." Journalism Quarterly (Urbana, Illinois), Spring 1989.

Pember, Don R. Mass Media in America. Chicago: Science Research Associates, 1993.

Postman, Neil, and Steve Powers. How to Watch TV News. New York: Penguin, 1992.

Powers, Ron. The Newscasters. New York: St. Martin's Press, 1977.

Robinson, John P., and Mark R. Levy. The Main Source: Learning from Television News. Beverly Hills, California: Sage, 1986.

Schihl, Robert J. TV Newscast Processes and Procedures. Boston: Focal Press, 1992.

Shook, Frederick. Television Field Production and Reporting. New York: Longman, 1989.

Stephens, Mitchell. Broadcast News. Fort Worth, Texas: Harcourt Brace Jovanovich, 1993.

Stone, Vernon A. "Two Decades of Changes in Local News Operations." (Special Issue: Television Journalism) Television Quarterly, (New York), Winter 1990.

Tuchman, Gaye. Making News: A Study in the Social Construction of Reality. New York: Free Press, 1978.

Westin, Av. Newswatch. New York: Simon and Schuster, 1982.

Wicks, Robert H. "Cautious Optimism: A New Proactive Role for Local Television News Departments in Local Election Coverage?" American Behavioral Scientist (Princeton, New Jersey), November-December 1993.

_____________. "Sharing the News: New Survey Warns of Dangers, Opportunities for Local TV News." Quill (Indiana University School of Journalism), July-August 1992. Yoakam, R. and C. Cremer. ENG: Television News and the New Technology. New York: Random House, 1985.

See also Cable News Network; Craft, Christine; News, Network; Programming


NEWS, NETWORK

Television news in the United States was born of network radio. The National Broadcasting Company (NBC) began network radio service in November 1926 and CBS signed on 25 September 1927. Both networks began broadcast news by focusing on events, matters of public concern such as political conventions, election results and presidential inaugurations, and from this earliest period, broadcast journalism was rooted in various forms of competition.

Early in the history of radio NBC had cornered the best entertainment talent. CBS President William Paley countered by emphasizing news. He guessed, correctly, that listeners would want information. But both networks faced other major competitors, the newspaper publishers, who tried to eradicate news on radio. Indeed, broadcast journalism was truly born of this battle. The "press-radio war" began in 1922 when the Associated Press asked its newspaper members to stop letting radio stations use their stories. Eventually the dispute led to an embargo which broadcasters defeated. Two decades later broadcast news came out of World War II strong, proven under fire by young men and women who risked their lives to record history. By this time the public, the broadcasters--and the newspapers--realized that broadcast news was central to contemporary life. The next step was television.

CBS and NBC licensed commercial TV stations in 1941 and the CBS station in New York City began almost immediately presenting two daily 15-minute news broadcasts on weekdays. Television was ready for its full-scale launch, but the demands of the war kept the new medium at parade rest until 1945.

It was 1947 before the television networks were formed, even though the networks' stations in New York presented some news programming in 1946. NBC launched its network TV news programming with a 10-minute weekday broadcast, The Camel Newsreel Theater in February 1948. John Cameron Swayze, seldom seen on camera, read news copy while film images filled the screen. In August 1948 CBS began The CBS-TV News, a 15-minute program anchored by Douglas Edwards, each weekday evening. NBC expanded its news to 15-minutes in February 1949 when the program became The Camel News Caravan.

ABC Television, which traced its heritage to the forced sale in 1943 of one of NBC's two radio networks, began regular news broadcasts in 1948. A struggling fourth network, DuMont, broadcast news from 1947 to 1949, halted news programming until 1953, then went out of business in 1955.

In this developmental period the growth of network television news was hindered by the decision of the Federal Communication Commission (FCC) to "freeze" new TV licenses between 1948 and 1952, until it could sort out channel allocations and decide on a standard for color TV. In 1948, at the beginning of the freeze, there were only 34 TV stations broadcasting in 21 cities to about one million TV sets.

Early television news broadcasts were crude, hindered by the lack of technology. Much of the newsfilm came from newsreel companies. Even these companies, long-practiced in producing newsreels for theatrical exhibition, used film cameras designed for the static, slower pace of Hollywood filming. Moreover, there was no adequate recording medium for preserving television pictures other than the fuzzy and inadequate kinescopes.

Still pictures were mounted on easels so that studio cameras could photograph them. Developing film for moving pictures and transporting it to New York usually meant that the film available for newscasts was outdated by the time of broadcast. Other experiments during this period included attempts to syndicate national news programs. For more than twenty years, for example, Paul Harvey prepared a daily national roundup to be inserted into local news programs. But network organizations quickly expanded their scope and influence.

When Don Hewitt, who later developed 60 Minutes, became the regular director of Douglas Edwards with the News, he developed techniques to project slides on a screen behind the news anchor. Still, Edwards' audience ratings lagged behind The Camel News Caravan with John Cameron Swayze until the early 1950s. And in 1956 Chet Huntley and David Brinkley were teamed by NBC to replace Swayze, creating one of the most successful news programs of the time.

By 1951 Edward R. Murrow and Fred Friendly were producing See It Now on CBS television. The series tackled controversial subjects, including an expose of the histrionic tactics of controversial anti-Communist U.S. Senator Joseph McCarthy. After receiving the blessing of CBS board chairman William Paley, See It Now broadcast a direct attack on McCarthy on 9 March 1954. The Senator was offered an opportunity to reply, which he accepted. His response was broadcast on 6 April. In some views this response, as much as Murrow's analysis, undermined McCarthy's support. By June, he was mired in the disastrous Army-McCarthy hearings, and in December 1954, he was censured by the U.S. Senate. Three years later, McCarthy was dead--and by 1961 Murrow was pressured out of the news organization he helped create and with which he set standards still used as the hallmarks of television news.

Technology, as much as personality, has played a crucial role in the development of a distinctive form for television news. After early suffering with Hollywood film equipment, TV news organizations converted to 16-mm film. As a result of this new mobility, newsfilm became more interesting and both networks and their affiliates installed their own film developing equipment. "Reversal" film which came out of the processor as a positive print was introduced in 1958, reducing time in film editing and making fresher, timlier stories avialable for broadcast.

Two major remaining roadblocks to making TV news truly current were the lack of fast transportation and the networks' inability to do live coast-to-coast broadcasts. These delays were remedied in 1951, when a coaxial cable link, connecting the West and East coasts, was completed. The cable enabled the electronic, rather than physical, transportion of television news stories.

Another major technological revolution for TV news began when the Ampex Corporation introduced the videotape recorder in 1956. Although these early videotape machines were too large for portable use, it was still possible to record in-studio interviews, and delay the news for West Coast viewers.

By 1960 a gradual shift to color reversal newsfilm had begun. This devlopment followed the implementation and diffusion of color television transmitters and home receiver sets, and added another level of "realism" to television news.

During the same period directors and producers were perfecting their craft, developing techniques to take advantage of television's unique quality of telling stories with pictures. And stories there were. Already, in the 1950s the war in Korea was covered on film which had to be flown to the United States. In 1961 FCC Chairman Newton Minow's "vast wasteland" remarks led to a renewed emphasis on news by the networks, and enhanced news coverage by local television stations. That same year, President John F. Kennedy allowed the networks to broadcast a presidential news conference--live.

The 1960s have been called television's Decade of the Documentary. The civil rights struggle in the south received the skilled attention of some of television's great documentary producers, including Fred Friendly (CBS), John Secondari (ABC), and Robert "Shad" Northshield (NBC). ABC launched the documentary series "Close-up". CBS broadcast "Harvest of Shame," chronicling the life of migrant workers.

Regular daily broadcasts were changing during this period. CBS led the expansion of the evening news to 30 minutes in 1963. NBC's Huntley-Brinkley news quickly followed. ABC, struggling financially and journalistically, waited until 1967.

It took only a few seconds in November 1963, for network television to capture the eyes of an America which witnessed the horror of the events in Dallas, the first Kennedy assassination. All three networks, ABC, CBS and NBC, canceled their entertainment schedules. For much of the next four days they provided a stunned and grieving nation with live news reports. Prompt coverage of overwhelming news stories became a trademark of network news. "Live" became a defining word, indicating the powerful advantage television news was developing over print media.

The networks got the chance to demonstrate the power of "live" coverage many times. In 1968, they presented two more tragic assassinations--of Dr. Martin Luther King, Jr. in Memphis and Robert Kennedy in Los Angeles. In l97l, the March on Washington by 13,000 anti-war protesters was seen by the nation. In l974 President Richard Nixon resigned following extensive Congressional Hearings into the Watergate Affair, hearings presented live on television.

All these events were broadcast in the context of one of television's longest running news stories. Many call the Vietnam War the "television war". It was the first time that television news was able to cover a war, relatively unfettered by military control. The time gap between the occurrence of the news and the news broadcast was closing. Film was still the medium used to acquire pictures, but once developed, the film could be relayed by fast aircraft to the nearest television cable terminus to be fed to the network.

Correspondents had more freedom of movement in Vietnam. They went on patrol with the teenage draftees who had been thrown in to fight North Vietnam's tough, tenacious regular army, and the equally dangerous guerrilla Viet Cong. The story became less and less pleasant. When word came of the U.S. Tet offensive in 1968, CBS News anchorman Walter Cronkite flew to Vietnam. He ended up in the midst of street fighting, steel pot helmet on his head, talking with young marines trying to win the city of Hue back from the Communists. Cronkite returned to New York, and in a rare commentary, told his audience the U.S. must negotiate an end to the war, not as the victor, but as "honorable people who lived up to their pledge to defend democracy and did the best they could."

One month later, President Lyndon Johnson called for peace talks. Then the president announced that he would not run for reelection.

Another story offered television a far more convential narrative, one of trial, contest, and triumph. The exploration of space was television's story. The belch of flame and smoke as the giant rockets launched astronauts on their orbitailing tours, live television pictures of men working in space, and finally, on 20 July 1969, live pictures of men walking on the moon. But the triumphant video of men on the moon was replaced on 28 January 1986, when the spaceship Challenger exploded.

The telling of these compelling stories continued to improve, aided by better cameras and more dramatic color. Film disappeared almost overnight as videotape became the medium for hard news coverage. Sony introduced 3/4 inch wide videotape cassettes to the consumer market in 1968, but the quality of the tape was not up to the standards the government imposed on broadcasters. Introduction of the digital time base corrector in 1972 allowed broadcasters to improve the quality of 3/4 inch tape.

By the mid-1970s the networks were rapidly converting to tape as the medium for acquiring news pictures. Tape was closing the gap between the time a story was shot and when it could be shown on the air. No more delay for film processing. Tape was ready, once shot, for editing and playback.

The switch to videotaping of events began a true technological revolution for TV news. Lightweight microwave electronics were installed in small vans, which were equipped with telescoping masts. Stories could be videotaped and relayed back the newsroom or broadcast live. Yet another technological development, the successful launch and application of domestic and foreign satellite channels, had become taken place during the 1970s. The satellites made it possible to receive prompt, if not live, feeds from around the world and across the nation.

Television news was increasingly becoming a "now" medium. By the early 1980s, the networks added mobile satellite uplinking vehicles to their tool kit. Major breaking stories around the world were being covered live, transmitted to network headquarters for immediate viewing.

At the same time the combined efforts of scenic designers, lighting experts, producers and engineers were shaping a distinctive "look" for TV news. Rear screen pictures were replaced by still and moving video inserted into the picture so that it appeared to be behind the anchor desk. Slides and still pictures were stored on videotape and optical disks, so they could be recalled to illustrate news stories. A whole new art form--news graphics--developed, requiring the skills of computer artists. Those same computers added sparkle to broadcasts, creating "page turning" effects, and promotional "bumpers" between segments of the broadcasts.

The faces presenting the news changed. John Chancellor had reigned at NBC since 1971. In l982 NBC moved Tom Brokaw from the successful morning program Today to the anchor desk of the NBC Nightly News, at first teamed with Roger Mudd, and a year later, solo.

Walter Cronkite took over the anchor slot of CBS's Evening News in 1962 and for 19 years he was the man to beat in the race for ratings. After years of palace intrigue, Dan Rather bested Roger Mudd for Cronkite's position in 1981. A decade later, and under fire from every direction, CBS News added Connie Chung to the Evening News anchor desk.

ABC News struggled to prove itself against its wealthy opponents. The perennially third-place network tried a succession of anchors, including network television's only tri-anchor combination. Peter Jennings finally took the post in l983, his second time occupying ABC's anchor chair. Network news, in the traditional sense, peaked in the early 1980s. Technology continued to improve, making the network news departments faster at delivering stories. But circumstances beyond their control were reshaping the television business.

Cable television had signed-up more than half of the households in America. Increasingly, viewers found fewer distinctions between the cable feeds and the traditional networks. Entrepreneur Ted Turner planted the seeds for a significant weakening of the traditional network news departments when he founded the Cable News Network in 1980. CNN was not a major competitor during the early and mid-1980s, but the network, staffed by young people and led by network veterans, was on the air 24 hours a day. CNN used satellite technology to cover major stories from hostage standoffs to the fall of the Berlin Wall. Coverage was live, hour after hour, while the Big Three dipped in and out of regular programming. CNN's on-scene open eye, became the channel to seek when significant news broke.

The proliferation of channels, in cable and independent local stations, had a major impact on the networks. ABC, CBS and NBC all changed owners. In 1985, Capital Cities Communications, a little-know media company, put together a deal with Warren Buffett's Berkshire Hathaway Corporation to buy ABC. Laurence Tisch, who had already invested heavily in CBS, took over as chief executive officer in 1986. The RCA Corporation was sold to General Electric in 1985, giving GE control of NBC.

The new corporate leaders found their properties losing audience and revenue to cable networks. Round after round of budget cutting and layoffs followed. Audience decline in the late 1980s and early 1990s brought about radical restructuring of the network news departments. They became leaner, depending more on contributions from affiliates, cost-sharing through pooling of coverage and exchange agreements with other major broadcasters. The networks also placed greater dependence on news agencies for foreign video coverage.

New strategies developed. The news departments became profit centers, producing moderately rated prime time programs which were profitable because they were relatively inexpensive to produce. The big-three expanded their news offerings, moving into late evening, then overnight, early mornings, and weekend mornings, building on the strengths of their morning news and information programs.

Corporate heads realized their news departments were vast storehouses of knowledge. They packaged archival material for resale. New alliances were struck. NBC invested in direct satellite broadcasting in Europe and Asia and developed cable networks in the United States. ABC already owned a good portion of the popular ESPN sports network, and invested in other cable, programming, and interactive media ventures. CBS sold off acquisitions.

Against a background of internal disruption, the three broadcast network news departments and CNN brought the Gulf War into American households, covered the sensational murder trial of athlete O.J. Simpson, and chronicled the destruction of a major federal office building in Oklahoma City.

The three major network news organizations, with CNN, continue to hold a position of extraordinary prominence in the public life of the United States. Though beset by financial retrenchment and often criticized for an apparent emphasis on celebrity and personality "performer-journalists," they provide a significant and continuing flow of information to a huge viewing audience. That information is, for the most part, a view from the center, from the mainstream. Rarely critical of major institutions, the news organizations nevertheless present controversy and conflict from within their own safe boundaries. Their version of the journalist as monitor of public life may not meet the standards of those wishing for more fundamental critique of the structures and institutions of American life--or life in any other society--but they remain the site of one form of accepted public discussion. It is almost impossible now to imagine that life, or that discussion, without television's version of "the news."

-Phillip Kierstead

FURTHER READING

Auletta, Ken. Three Blind Mice: How the Networks Lost Their Way. New York: Random House, 1991.

Barnouw, Erik. The Golden Web: A History of Broadcasting in the United States. Vol. 2, 1933-53. New York: Oxford University Press, 1970.

_____ . The Image Empire: A History of Broadcasting in the United States. Vol. 3, 1953--. New York: Oxford University Press, 1970.

_____ . Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1975.

Benjamin, Burton. The CBS Benjamin Report: CBS Reports "The Uncounted Enemy: a Vietnam Deception": an Examination. Washington, D.C.: Media Institute, 1984.

_____ . Fair Play: CBS, General Westmoreland, and How a Television Documentary Went Wrong. New York: Harper & Row, 1988.

Bliss, Edward, Jr. Now the News: The Story of Broadcast Journalism. New York: Columbia University Press, 1991.

Boyer, Peter J. Who Killed CBS? The Undoing of America's Number One News Network. New York: Random House. 1988.

Broadcasting Magazine. The First Fifty Years of Broadcasting: The Running Story of the Fifth Estate. Washington, D.C.: Broadcasting Publications, 1982.

Cohen, Akiba A. Social Conflict and Television News. Newbury Park, California: Sage, 1990.

Collins, Richard. Television News. London: British Film Institute, 1976.

Dennis, Everette E. "New News Technology: Death Knell or Challenge?" (Special Issue: Television Journalism). Television Quarterly (New York), Winter 1990.

Diamond, Edwin. The Tin Kazoo: Politics, Television, and the News. Cambridge, Massachusetts: MIT Press, 1975.

Epstein, Edward Jay. News From Nowhere: Television and the News. New York: Random House, 1974.

Foote, Joe S. "Television News: Past, Present and Future." Mass Comm Review (Philadelphia, Pennsylvania), Winter-Spring 1992.

Frank, Reuven. Out of Thin Air: The Brief Wonderful Life of Network News. New York: Simon & Schuster. 1991.

Goldberg, Robert, and Gerald Jay Goldberg. Anchors: Brokaw, Jennings, Rather and the Evening News. New York: Birch Lane Press. 1990.

Goldman, Robert. Mapping Hegemony: Television News Coverage of Industrial Conflict. Norwood, New Jersey: Ablex 1991.

Head, Sydney W., Christopher Sterling, and Roger D. Wimmer. Broadcasting in America: A Survey of Television, Radio and New Technologies. Boston, Massachusetts: Houghton Mifflin, 1956; 6th edition, 1990.

Henningham, John. Looking at Television News. Melbourne, Australia: Longman Cheshire, 1988.

Hershman, Robert. A Singular Power: An Essay on American Television News, With Comparative Views from France. New York: French American Foundation: Aspen Institute for Humanistic Studies, 1982.

Hosley, David H., and Gayle K. Yamada. Hard News: Women in Broadcast Journalism. Westport, Connecticut: Greenwood, l987.

Inglis, Andrew F. Behind the Tube: A History of Broadcasting Technology and Business. Boston, Massachusetts: Focal, 1990.

Jensen, Klaus Bruhn. "The Politics of Polysemy: Television News, Everyday Consciousness and Political Action." Media, Culture & Society (London), January 1990.

Keirstead, Phillip, and Sonia-Kay Keirstead. The World of Telecommunication: Introduction to Broadcasting, Cable, and New Technologies. Boston, Massachusetts: Focal, 1990.

Leonard, Bill. In the Storm of the Eye: A Lifetime at CBS. New York: Putnam's, 1987.

Lichty, Lawrence W., and Malachi Topping, compilers. American Broadcasting: A Source Book on the History of Radio and Television. New York: Hastings House, 1975.

Metz, Robert. CBS: Reflections in a Bloodshot Eye. New York: Signet, 1976.

Nimmo, Dan D. Nightly Horrors: Crisis Coverage by Television Network News. Knoxville, Tennessee: University of Tennessee Press, 1985.

Paley, William. As It Happened: A Memoir. New York: Doubleday, 1979.

Paper, Lewis J. Empire: William S. Paley and the Making of CBS. New York: St. Martin's, 1987.

Persico, Joseph E. Edward R. Murrow: An American Original. New York: McGraw-Hill, 1988.

Qunilan, Sterling. Inside ABC. New York: Hastings House, 1979.

Reese, Stephen D. "The Structure of News Sources on Television: A Network Analysis of 'CBS News,' 'Nightline,' 'MacNeil/Lehrer,' and 'This Week with David Brinkley.'" Journal of Communication (New York), Spring 1994.

Reeves, Jimmie Lynn, and Richard Campbell. Cracked Coverage: Television News, The Anti-cocaine Crusade, and the Reagan Legacy. Durham, North Carolina: Duke University Press, 1994.

Schlesinger, Philip. Putting "Reality" Together: BBC News. London: Constable, 1978.

Small, William. "Special Issue: Television Journalism." Television Quarterly (New York), Winter 1990.

Smith, Sally Bedell. In All His Glory: William S. Paley the Legendary Tycoon and His Brilliant Circle. New York: Simon & Schuster, 1990.

Stephens, Mitchell. A History of News: From the Drum to the Satellite. New York: Viking, 1988.

Sterling, Christopher H., and John M. Kitross. Stay Tuned: A Concise History of American Broadcasting. Belmont, California: Wadsworth, 1978; 2nd edition, 1990.

Whittemore, Hank. CNN: The Inside Story. Boston: Little, Brown & Company, 1990.

See also Australian Programming; Brinkley, David; British Programming; Canadian Programming in English; Brokaw, Tom; Cable News Network; Chung, Connie; Craft, Christine; Cronkite, Walter; Documentary; Huntley, Chet; Kuralt, Charles; Murrow, Edward R.; News, Local and Regional; Programming; Reality Programming; Sevareid, Eric; Smith, Howard K.; Walters, Barbara


NEW ZEALAND

As observers have noted, there is considerable irony in the fact that New Zealand, the first nation to legislate for state control of sound waves, with the Wireless Telegraphy Act of 1903, should have created what the reforming Minister of Broadcasting, Richard Prebble, claimed was "the most open communications market in the world" eighty-six years later. The development of television has been at the centre of this movement from strong state direction to a competitive marketplace.

In 1935, the first Labour administration set up the National Broadcasting Service as a government department to bring the emerging medium under public control. The following year twenty two private radio stations were nationalised to create a state monopoly.

A government inquiry into the prospects for television was appointed in the 1940s but did not report until 1957. It advocated a public monopoly and a full service was eventually launched in 1960. Its take off coincided with a major change in the overall organisation of broadcasting when, in 1961, the old National Broadcasting System became the New Zealand Broadcasting Corporation (NZBC), an institution closer to the BBC model.

Because of the country's relatively small population it was clear that the licence fee would not generate sufficient income to cover the costs of the new service and so advertising was allowed from the outset as a supplementary source of income. Consequently, although the NZBC looked to the BBC as a model it never enjoyed the same relative independence from commercial pressures, or from political overlordship, as its British counterpart.

As a national monopoly it was expected to reflect and foster national culture and national identity. However, its ability to do this was severely limited by financial constraints. The start up costs of the new television service were substantial. Constructing a transmitter system across a huge, topographically difficult, land area was particularly expensive. Comparatively little funding was therefore available for original programme production, and scheduling relied heavily on imported material, particularly from Britain. By the late 1960s, NZBC was the largest purchaser of BBC programmes in the world.

In 1972, the organisation successfully fought off a bid to introduce a competitive commercial service and launched a second channel. This made imported programmes even more attractive to cost conscious executives. They were ten to twenty times cheaper than domestic productions and filled the screen for two days for the price of one hour of home produced material. By the mid-1980s, imports were providing the majority of programmes but taking only 4% of the television division's total expenditure. When a UNESCO study calculated local content on television in 1983, Great Britain logged 85%, Australia 50% and New Zealand 25%--including sports, game shows, news and current affairs--strong evidence that in a market of only 3 million people, financial logic worked powerfully against public television's ability to reflect the full diversity of national life.

Despite the rebuff to the private sector lobby in 1972, a limited form of competition was introduced in 1974 when NZBC's two channels became separate operating companies and entered into vigorous competition for viewers and advertising. This pushed programming towards a more populist, entertainment oriented style. Television viewing increased appreciably.

This fueled renewed pressure from private companies wishing to enter the increasingly lucrative market for television advertising. In 1976 the newly elected conservative, National Government, responded positively with a Broadcasting Act which set up a quasi-judicial Broadcasting Tribunal, with the power to licence new stations by issuing broadcasting warrants. However, it took rather longer to break the public monopoly than many early enthusiasts had anticipated. The private consortium that later became the country's first terrestrial commercial service, TV3, lodged an application for a warrant in 1984. It obtained a favourable decision in August 1987 but a judicial review in their favour was not handed down until September 1988. The channel finally went on air in November 1989. It entered a depressed economy encumbered with debts accrued from the protracted Tribunal process and went into receivership after only six months. It had also underestimated the public channels' ability to fight their corner.

In addition to establishing the Tribunal, the 1976 Act had also replaced the old Broadcasting Service with the Broadcasting Corporation of New Zealand (BCNZ) a publicly owned institution with two major operating divisions, radio, and Television New Zealand (TVNZ). The two television channels were brought under unified control and run as complementary services. The Government also addressed the organisation's mounting deficit produced by the costs of launching the second channel and converting from black and white transmissions to colour. In 1977 they agreed to retire the debt on the condition that future developments were funded from revenues. To underline the point the licence fee was held constant. By 1993 it stood at $NZ110. If it had been indexed linked to inflation since 1975 it would have been $NZ280. Faced with a capped income from the licence fee TVNZ set out to attract more advertising revenue successfully increasing its overall share of the advertising market from 21% to 30% in the ten years from 1977. By 1987 advertising accounted for 80% of its total revenues helping it to record a return on equity of close to 20%.

This more commercially minded attitude ran counter to the recommendations of the Royal Commission on Broadcasting that had sat between 1984 and 1985. It had advocated a strong public service system with limits on advertising levels and a local programme quota. But even as it reported it sounded like an echo from the past.

As a division within a public corporation, TVNZ was free to retain any earnings and reinvest them. The Treasury however, favoured returning them to the public purse for general use. Its 1984 briefing to the incoming government floated the idea of converting commercially viable public operations into state owned trading enterprises (SOE's) which would function as private sector businesses and return a dividend to the government. The process began in 1986. Nine new SOE's, including telecommunications were established, and at the end of 1988 the principle was extended to radio and television broadcasting.

However, TVNZ's capacity to increase its revenues was affected by a radical shift in the terms of competition in the television marketplace initiated by two key pieces of legislation passed in 1989. In response to widespread concern about the costs and delays of the Tribunal process for granting new licenses, the government introduced the Radio Communications Act. This allocated radio frequencies by tender, the winning bidder becoming the frequency "manager" for a twenty year term with freedom to pass the licence on to another party. The first auction of national and regional UHF frequencies in 1990, opened the market to several new services. They included; Sky Network, the country's first pay-TV service, rebroadcasting satellite sports, news and film services; a regional service based in Canterbury in the South Island; and a racing channel, Action TV.

Television New Zealand, which had become a separate operating company in December 1988, in preparation for increased competition, responded aggressively in an effort to cut costs and increase revenues. Staffing numbers were cut and employees moved to limited term individual contracts. Much of the programming formerly made in-house was contracted out to independent producers. Internal subsidiaries looked for outside clients. And the organisation moved to spread its interests beyond its traditional business of mass market national broadcasting. It acquired a 35% stake in Sky, formed a partnership with Clear Communications, the second force in the emerging telecommunications market, and entered the burgeoning overseas broadcasting market with a 29.5% stake in Asia Business News.

It also retained its dominant position in the national television market. By October TVNZ's two channels still commanded an 80% share of the television audience as against TV3's 17.3% and Sky's 1.5%. Its share of television advertising however showed a steeper decline, dropping from 100% in 1984, before the advent of competition, to 70% ten years later. At the same time, TVNZ lost its monopoly control over the licence income.

The 1989 Broadcasting Act transferred responsibility for collecting and distributing the public broadcasting fee to a new body, the Broadcasting Commission, with a particular responsibility for funding local production. It later adopted the title New Zealand on Air (NZOA). Although anyone could bid for funds TVNZ held on to its dominant position with 76% of NZOA's 1992 production budget going to programmes made by or for its two channels. A substantial portion of this figure was spent on the medical soap opera Shortland Street, NZOA's major prime-time vehicle for representing a changing national culture.

Although the introduction of competition has significantly increased the number of television services available within New Zealand, there is heated debate as to whether it has extended the range of programming on offer.

Critics of the reforms point to the cultural costs of the minimal restrictions on commercial operators, the intensified competition for ratings points, and the shift towards transnational ownership with the removal of all restrictions on foreign holdings in television in 1991. They point to the absence of any quota to protect local programming, to NZOA's inability to compel stations to show the programmes it has funded in favourable slots; and to the marked increase in advertising time which gives more space to commercial speech and less to other voices. Although the figures are contested, one government report suggested that between 1988 and 1991, advertising on the two TVNZ channels increased from an average of nine to ten minutes an hour to fifteen minutes.

This eclipse of public service ideals by commercial imperatives is, critics argue, part of a pattern of change which has produced plurality without diversity. Whether this pattern will be broken or reinforced by current moves towards multi media convergence and interactivity is the central question for the coming decade.

-Graham Murdock

FURTHER READING

Bell, Avril. "'An Endangered Species': Local Programming in the New Zealand Television Market." Media, Culture & Society (London), April 1995.

Blythe, Martin. Naming the Other Images of the Maori in New Zealand Film and Television. Metuchen, New Jersey: Scarecrow Press, 1994.

Cross, Iain. The Unlikely Bureaucrat: My Years In Broadcasting. Wellington, New Zealand: Allen & Unwin, 1988.

Dennis, Jonathan, and Jan Bieringa, editors. Film in Aotearoa New Zealand. Wellington, New Zealand: Victoria University Press, 1992.

Groves, Don. "Kiwiland Production Horizon Looks Upbeat, Bright." Variety (Los Angeles), 10 October 1994.

Harris, Mike. "Kiwis Cotton to Comedies." Variety (Los Angeles), 15 June 1992.

Hawke, G.R., editor. Access to the Airwaves: Issues in Public Sector Broadcasting. Wellington, New Zealand: Victoria University Press, 1990.

"Local Programs Dominate All Over." Variety (Los Angeles), 26 April 1993.

Smith, Paul. "TV3 Survives in Rough Seas." Variety (Los Angeles), 9 October 1995.

Smith, Paul, and Don Groves. "New Zeal for Kiwi Film, Tube." Variety (Los Angeles), 10 October 1994.

Spoonley, Paul, and Walter Hirsh, editors. Between the Lines: Racism and the New Zealand Media. Auckland, New Zealand: Heinemann, 1990.


NICHOLS, DANDY

British Actor

Dandy Nichols is remembered above all for one role only, that of the long-suffering Else, wife of the appalling Alf Garnett, in the long-running series Till Death Do Us Part and the rather milder follow-up In Sickness and In Health, both written by Johnny Speight.

The role of Else Garnett (or Ramsey as the family was called in the beginning) went first to Gretchen Franklin when a pilot episode of Till Death Do Us Part was made in 1965, but Nichols took over when the series proper got under way and she quickly proved the perfect foil to the bigoted and abusive Garnett, played by Warren Mitchell. The rapport between the two ensured the show's immediate, if controversial, success, and the programme was destined to attract top ratings for 10 years before a weary Nichols complained that she could work with Warren Mitchell no longer and she called it a day (in the series it was explained that she had left for Australia to visit her sister). She came back, however, as Else in the sequel, In Sickness and In Health, though by now confined to a wheelchair because of arthritis and with only months to live.

As Else, Alf Garnett's dimwitted "silly old moo" of a wife, Dandy Nichols repeatedly demonstrated the command of technique and timing that she had learned from her long apprenticeship in the theatre (she appeared, for instance, in the original Royal Court Theatre cast of David Storey's Home in 1970 and acted in the West End with the likes of John Gielgud and Ralph Richardson). She also appeared in some 50-odd films, which ranged from Carry on Doctor and Confessions of a Window Cleaner to Nicholas Nickleby and Scott of the Antarctic. Film directors cast her initially as cockney maids and char-ladies, but it was not long before her skills as a character actress were recognized and she was occasionally allowed to extend herself in more varied parts.

Born in Hammersmith, Dandy Nichols was quite at home with the East End locale of the Garnett series, and she proved inimitable in the character with which she became most closely identified. Deadpan in the face of Garnett's unforgivable verbal abuse, and resigned to her role as the target of much of her husband's frustration and invective, she could be by turns hilarious and pathetic and she quickly became a firm favourite of the British viewing public. Treasured memories of her performances included the carefully-managed moments in which she would bring a careering Alf Garnett to a sudden stop in mid-tirade with some artlessly innocent observation or other, apparently oblivious of the inevitable result that she would draw the full venom of her husband's ire upon herself. Else was a type that many people recognized from real life, and she provided some necessary warmth and pathos to contrast with the monstrous Alf's aggression and viciousness. Without Else, and in a changed climate under the Thatcher government, the later series faltered and failed to resonate with viewers as earlier episodes had done.

Success in the role of Else Garnett, though it came relatively late in her career, brought Nichols the opportunity to play both starring and supporting roles in many other classic television shows. In the sitcom The Trouble With You, Lillian, for instance, she was equally effective as Madge, teamed up with the redoubtable Patricia Hayes. Among the other classic series in which she appeared to acclaim were Emergency-Ward 10, Dixon of Dock Green, No Hiding Place, Mrs Thursday, and Bergerac. The critics also lavished praise on her performance in a television adaptation of the William Trevor play The General's Day, in which she starred opposite Alastair Sim.

-David Pickering

Dandy Nichols
Photo courtesy of the British Film Institute

DANDY NICHOLS (Daisy Nichols). Born in Hammersmith, London, England, 1907. Divorced. Worked for 12 years as a secretary in a London factory, taking acting lessons; professional actor, from 1930s; participated in six-week tour with ENSA during World War II; film debut, 1947; played maids, housewives and other subservient roles for many years on both stage and screen, before her greatest success opposite Warren Mitchell, as Else in the long-running series Till Death Us Do Part. Died 6 February 1986.

TELEVISION SERIES

1966-73 Till Death Us Do Part
1971 The Trouble With You, Lillian
1985 In Sickness and in Health Films Hue and Cry
1947 Nicholas Nickleby
1947 Woman Hater
1948 Portrait from Life
1948 The Fallen Idol
1948 The Winslow Boy
1948 Here Come the Huggetts
1948 The History of Mr Polly
1948 Scott of the Antarctic
1948 Don't Ever Leave Me
1949 Now Barabbas was a Robber...
1949 Tony Draws a Horse
1950 Dance Hall
1950 The Clouded Yellow
1950 White Corridors
1951 The Holly and the Ivy
1952 The Happy Family/Mr Lord Says No
1952 Mother Riley Meets the Vampire/Vampire Over London
1952 Emergency Call/Hundred Hour Hunt
1952 The Pickwick Papers
1952 Woman of Twilight/Twilight Women
1952 Street Corner/Both Sides of the Law
1953 The Wedding of Lili Marlene
1953 Meet Mr Lucifer
1953 The Intruder
1953 Time Is My Enemy
1954 The Crowded Sky
1954 Mad About Men
1954 Where There's a Will
1955 The Deep Blue Sea
1955 A Time to Kill
1955 Lost/Tears for Simon
1955 Not So Dusty
1956 The Feminine Touch/The Gentle Touch
1956 Yield to the Night/Blonde Sinner
1956 The Strange World of Planet X/Cosmic Monsters 1958 Carry On Sergeant
1958 A Cry from the Streets
1958 Don't Talk to Strange Men
1962 Ladies Who Do
1963 The Leather Boys
1963 Act of Murder
1964 Help!
1965 The Amorous Adventures of Moll Flanders
1965 The Knack... and How to Get It
1965 The Early Bird
1965 Doctor in Clover
1966 Georgy Girl
1966 How I Won the War
1967 Carry On Doctor
1968 Till Death Us Do Part
1968 The Bed Sitting Room
1969 First Love
1970 Home
1972 The Alf Garnett Saga
1972 O Lucky Man
1973 Confessions of a Window Cleaner
1974 Three for All
1974 Kate the Good Neighbour
1980 The Plague Dogs (voice only)
1982 Britannia Hospital 1982.

STAGE (selection)

The Clandestine Marriage; Plunder; Home.

See also Till Death Us Do Part


NIELSEN, A.C.

U.S. Media Market Researcher

Arthur Charles (A.C.) Nielsen established and gave his name to the world's largest market research organization and to the principal U.S. television ratings system. After working as an engineer in the Chicago area, in 1923, with investments from former fraternity brothers he established a firm which reported surveys of the performance and production of industrial equipment. A decade later--during the Great Depression--faced with reduced manufacturing on which to study and report, the company launched the Nielsen Food and Drug Index. Begun in 1933 and 1934, these regular reports on volume and price of packaged good sales in a national sample of grocery stores and pharmacies became essential to the packaged goods industry. And A. C. Nielsen became the preeminent U.S. marketing research firm.

Because the Depression was also a period of rapid growth for radio and radio advertising Nielsen was encouraged to begin measuring radio audiences. In the spring of 1936 he attended a meeting of the Market Research Council in New York at which the speaker was Massachusetts Institute of Technology (MIT) instructor Robert Elder. Elder described the use of a mechanical recorder which could be attached to the tuning mechanism of a radio receiver, providing a continuous record of the stations to which the set was tuned. The device had been developed independently by Claude Robinson while a student at Columbia University and by Elder with Louis F. Woodruff at MIT. Nielsen quickly acquired the meters that had so far been produced, as well as patent rights and trademark registration for the Audimeter, as the device was known. Regular audience surveys conducted with the Audimeter (the Nielsen Radio Index or NRI) began in December 1942. The Audimeter became the principal form of radio ratings when in March 1950 Nielsen purchased C. E. Hooper's radio and television ratings services.

In 1939 the A. C. Nielsen Co. Ltd., had been organized in London. The internationalization of the company increased, especially after 1957 when A. C. Nielsen, Jr. became company president.

In 1963 Congressional Hearings studying ratings and their influence upon programming in television focused considerable criticism upon the ratings industry and on the reliability of audience measurement surveys. In that same year Nielsen had discontinued radio Audimeter reports because the increased number of radio stations on the dial made it difficult for the device to distinguish among them. As a stop-gap measure, the company began a diary survey method for radio measurement (Audiologs). Weaknesses in this method attracted unfavorable attention during the hearings. Nielsen shut down the Audiolog operation, designed what he considered a reliable radio audience measurement system and attempted to market it to the radio industry. Finding much resistance he never brought this service into being.

By 1963 Nielsen was out of the radio ratings business, preferring to concentrate on the relatively young national and local television audience measurement services--the National Television Index (NTI) and Nielsen Station Index (NSI), respectively. In June 1980 A. C. Nielsen died in Chicago.

In 1984 his company merged with information giant Dunn and Bradstreet.

-James Fletcher

Arthur C. Nielsen
Photo courtesy of A.C. Nielsen Company

ARTHUR CHARLES NIELSEN, SR. Born in Chicago, Illinois, U.S.A., 5 September 1897. Educated at University of Wisconsin, B.S. summa cum laude 1918. Married: Gertrude B. Smith, 1918; three daughters, two sons. Served in U.S. Naval Reserve, 1918. Worked as electrical engineer for Isko Company, Chicago, 1919-20, and H. P. Gould Company, Chicago, 1920-23; president, 1923-57, and chair, 1957-80, A. C. Nielsen Company; established numerous Nielsen offices in U.S. and abroad. Recipient: silver medal, Annual Advertisement Awards Committee, 1936; award for outstanding service, Chicago Federated Advertisements Club, 1941; Paul D. Converse Award, American Marketing Association, 1951 and 1970; elected to Hall of Fame in Distribution in 1953; Knight in Order of Dannebrog, 1961; Parlin Memorial Award, 1963; annual award, International Advertisement Association, 1966; marketing Man of the Year, 1970; elected to National Lawn Tennis Hall of Fame, 1971. Died in Chicago, Illinois, 1 June 1980.

FURTHER READING

Buzzard, Karen. Chains of Gold: Marketing the Ratings and Rating the Markets. Metuchen, New Jersey: Scarecrow Press, 1990.

______________. Electronic Media Ratings: Turning Audiences Into Dollars and Sense. Boston, Massachusetts: Focal, 1992.

See also A.C. Nielsen Company; Demographics; Ratings; Share; Market


NIXON, AGNES

U.S. Writer-Producer

Often termed the "queen" of contemporary soap opera, Agnes Nixon is best known, and most honored, for introducing social issues into the soaps. Like William Bell, creator of The Young and The Restless and The Bold and The Beautiful, Nixon apprenticed in radio with Irna Phillips, soap opera's creator, writing dialogue for Woman in White. In the early 1960s, in her first head writing job, with The Guiding Light, she had the heroine, Bert Bauer (Charita Bauer), develop uterine cancer. Typical of this storyteller, she was also personally motivated: a friend had died of cancer and Nixon hoped to teach women to have Pap smears.

The real beginning for the presentation of issues in television soap opera, however, was the first show Agnes Nixon created, One Life to Live (1968), written for ABC, which was then attempting to get into the soap game. In 1968 social structures and attitudes were changing, and One Life was rich in issue stories and characters: leads who were Jewish, up-from-poverty Irish-American, Polish, and the first African-American leads, Carla Gray (Ellen Holly), doctor-to-be, and Ed Hall (Al Freeman, Jr.). Gray's story, for example, had her develop from a character who was passing as white to one who embodied black pride, with white and black loves along the way, to antagonize racists. Ironically, when Holly and Freeman brought Carla and Ed back to One Life in the mid-1980s, they seemed out of place in by-then WASP-ish Llanview, Pennsylvania. "Color" in this era was created not by race, but by style, in the persons of the nouveau riche, Dallas-style oil family, the Buchanans. By the Democratic mid-1990s, however, interracial and Hispanic families had become central characters.

Agnes Nixon created One Life to Live for ABC in order to obtain the opportunity to write her "dream" story, All My Children (1970). AMC was more personal than OLTL, but social issues were still tackled: child abuse (again tied to a real organization in Philadelphia, and again drawing a strong and practical response); the Vietnam War; and the first legal abortion, Erica Kane's, in May 1971. Assuming the audience would be shocked, AMC's writers gave Erica a "bad" motive (she wanted a modeling job), and, following the abortion, septicemia (planned as educational as well as "poetic justice"). But Susan Lucci's fan mail cheered Erica on, and urged her to take the modeling job in spite of the objections of her then-husband.

Other issues pioneered by Nixon include political nonconformity, very rare in prime-time television, rarer still in daytime drama. When All My Children debuted in 1970, it featured Amy Tyler (Rosemary Prinz) as a peace activist. Next Nixon had the young hero, Phillip Brent, drafted against his will and later missing in action. Political pages in U.S. newspapers took note of a speech against the war by Ruth Martin (Mary Fickett), who had raised Phillip as her son: even the mothers on those escapist soap operas were against the war, the newspapers said. Fickett won the first Emmy given to a daytime performer, for her work during the 1972-73 season. In 1987, Agnes Nixon remembered simply, "I didn't feel that took so much courage. It was like a mother speaking. Like Friendly Fire." But Friendly Fire was not published until 1976. In 1974, Nixon turned to humanizing the Vietnamese, showing Phillip, in one of the few war scenes on TV soap opera, being rescued by a young Vietnamese (played by a man who had been adopted one of Nixon's friends.

Nixon's stories characteristically show both sides of the issues on which she focuses: of the teenage prostitute, the drug addict, even the wife beater. When she feels there should be no sympathy for the other side, she works toward empathy--as in the 1988 AIDS story in which she had a lead character, Skye Cudahy (Robin Christopher) become so irrational with AIDS fear that she almost killed Cindy (Ellen Wheeler). Nixon sees both sides, and usually has a third type of character--perhaps in a position similar to that of most viewers--who is pulled in both directions.

Characteristic of Nixon's soaps (and William Bell's The Young and the Restless, in the same mid-1970s period), AMC hooked young people and men. The focus on young adult characters included not only romance--and sex--but also their growing pains. AMC, from its earliest days, presented Erica Kane, the willful but winningly vulnerable teenager who, in the hands of Agnes Nixon and Susan Lucci, has grown through multiple lovers (usually husbands) and careers. She has found her "lost" father, a surprise daughter and in the 1990s--even some women friends. In the early 1980s, AMC's popularity soared as young people raced home (or to their dormitory lounges) at lunch time to watch the classic star-crossed romance of Jenny Gardner (Kim Delaney) and Greg Nelson (Lawrence Lau). The issue was class: Jenny was from a troubled, lower-class family; Greg's mother, Enid Nelson, was Pine Valley's stereotypical snob. Equally popular were Angie Morgan (Debbi Morgan) and Jesse Hubbard (Darnell Williams), soap opera's first African-American super-couple. Delaney and Williams, an Emmy winner, were given daytime drama's highest honor when they left AMC.

Their characters were killed off so no other actor could play them. Jenny Gardner's kid brother Tad (Michael Knight)--flirting, cheating on girls, and otherwise adventuring--epitomized another Agnes Nixon gift to soap opera: humor, the "lighter" moment amid the Sturm und Drang. In 1996, Knight's Tad is still AMC's incorrigibly susceptible male adventurer, representative of another reason Nixon is known as the queen of soap opera writing. A waif-foundling, Tad is an archetypal character, his story a myth, or fairy-folk tale. He has two sets of parents. His biological parents consist of an evil father, Ray Gardner (dead since the 1980s), and a loving but ditzy mother, Nixon's famed comic creation, Opal Gardner. But Tad was raised by Joe and Ruth Martin (Ray McConnell and Mary Fickett, retired in the mid-1990s and replaced by Lee Meriwether), after his father abandoned him in a park. Joe and Ruth Martin are the central father and mother of AMC, and in folk-myth terms, they are the good parents, as steadfast as Tad's blood parents are unreliable and frightening.

Agnes Nixon
Photo courtesy of Agnes Nixon

Nixon's other archetypal creations include "tentpole" characters, usually older women such as Erica's mother Mona Tyler (the late Frances Heflin) and Myrtle Fargate (Eileen Heckart). Tentpole characters, says Nixon, are "the Greek chorus, in a sense ..., telling the audience how to feel."

Besides folk myth, Nixon also draws on the religious and mystical. One of her favorite tales is from the third soap opera she created (with the late Douglas Marland), Loving (ABC, 1983; now The City). Archetypal good-bad twins Keith and Jonathan (John Hurley) battle, and in one twist, evil Jonathan, fallen from Golden Gate Bridge, returns with supernatural powers. Nixon says Jonathan made a pact with a devil. Wisely, the pact-making was not shown, and the evil one, though shown, was unlabelled--he left the Bridge area, slithering away as a snake. For this story, she cites as sources Faust and C.S. Lewis's Screwtape Letters.

Agnes Nixon, in her long and much-honored tenure as queen of soap opera, has created a treasure trove of characters and stories as rich as Aladdin's, tales from the deepest depths of our fears and the starriest heights of our dreams. She is indeed "the storyteller."

-Carol Traynor

Williams AGNES (ECKHARDT) NIXON. Attended Northwestern University. Married: Robert Nixon; 4 children. Freelance writer for radio and television; creator, packager and head writer for various daytime television series. Member: International Radio and TV Society; National Academy of TV Arts and Sciences; The Friars Club; Board of Harvard Foundation. Recipient: National Academy of TV Arts and Sciences Trustees Award, 1981; Junior Diabetes Foundation Super Achiever Award; Wilmer Eye Institute Award; American Women In Radio and TV Communicator Award, 1984; American Academy of Achievement Gold Plate Award, 1993; TV Hall of Fame, 1993. Address: 774 Conestoga Rd, Rosemont, Pennsylvania, U.S.A. 19010.

TELEVISION SERIES

1951 Studio One
1952-54 Robert Montgomery Presents
1957-59 As the World Turns (co-creator)
1959-65 The Guiding Light (head writer)
1965-67 Another World (head writer)
1967- One Life To Live (creator, packager)
1970- All My Children (creator, packager and head writer)
1983- Loving (later called The City, creator, packager)

TELEVISION MINISERIES

1981 The Manions of America (creator)

TELEVISION SPECIALS

1952-53 Hallmark Hall of Fame

FURTHER READING

Allen, Robert C. Speaking of Soap Operas. Chapel Hill: University of North Carolina Press, 1985.

Edmondson, Madeleine, and David Rounds. The Soaps: Daytime Serials of Radio and TV. New York: Stein and Day, 1973.

Intintoli, Michael James. Taking Soaps Seriously: The World of The Guiding Light. New York: Praeger, 1984.

Wakefield, Dan. All Her Children. Garden City, New York: Doubleday, 1976.

Williams, Carol T. "It's Time for My Story": Soap Opera Sources, Structure, and Response. Westport, Connecticut: Praeger, 1992.

See also Soap Opera; Phillips, Irna


NORDIC TELEVISION

Nordic television is currently experiencing a revolutionary transition from a system of predominantly public service broadcasting monopolies to a multichannel system with satellite delivery, national private stations, public service stations, and local stations. This transition causes fundamental changes, because the public service tradition historically has been rooted in the public sphere where parliamentary and direct politics, citizens interests groups, and artists took an active role in determining the structure and content of television. In the new television systems these concerns are far more market-oriented.

The Scandinavian countries (Sweden, Denmark and Norway) all had public service television monopolies until the mid-1980s. Finland has had an exceptional co-operation between a commercial and a public service provider, while Iceland with a quarter of a million inhabitants has had a mixed and limited television service.

The television systems in the Scandinavian countries have been strictly regulated because of political and cultural matters. Television has been seen as a powerful medium, and the political parties have wanted to control television as they had controlled radio. Therefore the existing radio monopolies were extended for the provision of television. The main ideology was, and to a certain extent still is, that television should be used as a public service in the interest of the citizens in a democratic society. The Social Democratic parties, the labour movement, and very strong popular movements have all seen radio and television as a great opportunity for enlightenment, as media which could pass on art and culture to all people in an egalitarian society. In the 1960s and 1970s television was an integrated part of the development of the Scandinavian welfare state model. Even though the idea of public service television has changed over time due to cultural, political and management changes, television in the Scandinavian countries has been ruled by some basic public service principles.

Public service television has to be available nation-wide to all at an equal low price (the cost of the licence fee and an antenna). In Sweden, for example, this means that, by law, television must reach 99.8% of all residents. This principle of universal access has proved costly for broadcasters, because they also had to secure transmission in the vast, remote, sparsely populated areas in the northern part of the Nordic countries, where commercial television would never have been profitable.

Public service television is also obliged to provide a many-sided and manifold programming policy. An overall ambition has been to enlighten the audience culturally and to serve the public with sufficient information, so they can participate in the democratic process. Programming must be critical and put all authorities and institutions under scrutiny, and the programming must cater to various interests and needs of small as well as large population groups.

The public service stations are obliged to broadcast a substantial amount of nationally produced programs, to participate actively in the creative arts, and to promote artistic and cultural innovation. These principles are important in the relatively small Nordic countries because national programs are much more expensive than imported fare. Traditionally the public service monopolies have fulfilled this obligation by providing more than 50 percent national programming. Most of the national productions have been produced "in house," by national broadcasters. The broadcasting monopolies, then, have also been production monopolies.

Public service has to be independent of all vested interests as well as of specific political interests. Historically this goal has led to problems. The main issue has been the conflict between the Parliament's legitimate right to create certain general obligations in the public interest and the attempts of the government and the different parties to cultivate specific interests. Organisationally this problem has been solved differently in the Scandinavian countries. Some have formed state-owned companies while others have relied on independent non-profit companies. In either case the broadcasters have been financed by a compulsory license fee paid by all set owners.

The demand of independence from all vested interests resulted in the prohibition against any advertising in Scandinavian television until 1988, when the second Danish terrestrial channel, TV 2, started out as a partly commercial and partly licence-fee-financed station. Finland's mixed system programmed advertisements in the mid-1950s.

Apart from the more classical public service programs, art and high culture, Nordic television from the very beginning broadcast entertainment such as quiz shows, variety shows, sports, and foreign popular drama. In Sweden I Love Lucy was broadcast on the first night of regular transmission in September 1956. The two types of programming have been broadcast side by side, but in the public debate popular entertainment has generally been depreciated.

In the early years of television the Scandinavian television stations only broadcast a few hours every day, and even in the 1970s and 1980s the normal broadcasting time was between 5 P.M. and 11 P.M., a time period extended slightly during the weekends. Today the public service stations have expanded the schedule to a few more hours daily, while some of the private stations broadcast day and night.

The programming in the monopoly era consisted mainly of single programs from among various genres. Only the news was scheduled at the same time every day. A typical schedule resembled this one, from Danmarks Radio Wednesday, 14 November 1984.

9.30-10.00 A.M. Ude på noget (Are you up for it). Children's programming (rerun).
10.00-11.00 A.M. Kvit eller dobbelt. (The 64.000 Kroners Question). Quiz program (rerun).
5.00-5.20 P.M. Eventyrets verden (The World of Fairy Tales). Feature from a museum.
5.20-6.00 P.M. Dig og musikken (You and the Music). Youth music program.
6.00-6.50 P.M. Skole-TV (School Television). Two educational programs on sports and on psychology and love.
7.20-7.30 P.M. Programoversigten (Program Schedule) Tonight's schedule.
7.30-8.00 P.M. TV-Avisen. News
8.00-8.55 P.M. Ungdomsredaktionen (The Youth Magazine). Genre-mixed youth program.
8.55-9.30 P.M. Ugens gæst (Guest of the Week). Political interview.
9.30-11.10 P.M. Fodbold. (Soccer) National soccer match.
11.10-11.20 P.M. TV-Avisen. News.

People checked the schedule and turned on the set whenever they found something of interest, and as a natural choice turned off the set afterwards. Concepts such as scheduling, program flow, and formats did not play any significant role. The concept of the program, was the decisive factor in terms of its content, form and duration, and only a small part of the schedule was serialised. The popularity of a program was secondary to the program idea, and even successful series were scheduled for only six or twelve shows--or as long as the producers enjoyed producing them.

To some degree public service television succeeded in Scandinavia in the monopoly era, but it also created some problems. The TV stations developed a paternalistic attitude toward the audience, partly due to their assignment to educate the public. Another contributory cause of this form of paternalism was that the general public was not the primary audience for the TV stations. It was instead the politicians, who decided the size of the licence fee, and the critics and public opinion makers, who gave the only public feedback. The general public was rarely heard, and there were no regular ratings. This attitude and a bureaucratic organisation have made it difficult for the public service monopolies to adjust to the new competitive television situation. The competitors are addressing the audience as consumers in a market instead of as citizens in a democratic society, and the public service stations are struggling to find new roles as players in the marketplace despite their non-commercial objectives.

The transition from a monopoly to a multichannel system began in 1982, when Eutelsat (the regional European satellite) decided to open up transponders for satellite television in Europe. The political reaction in some of the Nordic countries was to ban the reception of the satellite signals. In free democratic societies such a strategy was obviously problematic, and within a few years all countries had legalised the reception. The "threat" from the sky instead caused the Nordic countries to strengthen the national terrestrial output as a protection against the influence from foreign TV stations.

The establishment of new national television stations took place within a changed political climate. A general strengthening of the right wing and a growing dissatisfaction with the bureaucratic and paternalistic monopolies called for real change and competition. Satellite television had introduced commercial television in Scandinavia, but it was not until a fierce political fight had been settled that Denmark was the first country to launch a partly commercially financed terrestrial TV station in 1988. The rules for advertising on TV 2 were very strict, and even though the rules have been modified several times, commercials still may appear only in between programs. TV 2 is a non-profit organisation subject to the same public service obligations as Danmarks Radio. TV2 in Norway, launched in 1992, and TV 4 in Sweden, launched in 1992, are private companies financed by commercials, but they are also subject to public service obligations. An ongoing debate focuses on whether it is possible for commercially financed TV stations to fulfill public service obligations. So far the commercially financed stations in Denmark and Sweden and to a lesser degree in Norway have in general fulfilled their obligations.

The commercially financed public service stations have a great variety of programs, but they rely more on standardised program formats and a more serialised programming policy. TV 2 in Denmark has had a Danish version of the game show Wheel of Fortune airing daily since its launch in 1988. TV 2 has also had extended regional programming, but the station is lacking sufficient national drama and other expensive program types to adequately fulfill its public service requirements. The

Scandinavian television policy has been successful in containing the influence from foreign television stations. The transnational satellite stations have established only a marginal position. The Nordic people want to watch national programs because of the languages and the cultural heritage, but subtitled foreign programs (American and British) are a significant and popular part of the program supply on the national channels.

The main challenge to the public service stations has instead come from private satellite channels aimed at the Scandinavian market. The most successful provider is the Swedish-owned TV3 (Kinnevik). The channel was launched in 1987 from England and has a special feed to each of the Scandinavian countries. TV3 is under English jurisdiction and is therefore allowed to broadcast commercials within the single programs. In the beginning TV3 consisted mainly of American series and some high profile sports events. Gradually the channel has increased the national output of cheaply produced but very popular entertainment shows mostly based on international formats, and the ratings have increased steadily.

The national commercial and public service television institutions are fighting for positions now and will do so in the future within this changing media system. The public service companies are still important players, and they are undertaking political lobbying to secure more financial and operational freedom that will allow them to make strategic alliances in an international media system which is becoming more and more dominated by huge international media conglomerates.

Sweden

Sweden is the largest of the Nordic countries with 8.5 million inhabitants. Swedish television began in September 1956 after a two-year trial period. Television was established as a continuation of the radio monopoly Radiotjänst.

In 1924 a major policy debate occurred in Sweden to consider how the radio medium should be organised. Radio amateurs, the press, and private companies were all interested in being broadcasters. The policy makers were divided on the question of monopoly or competition. Some found radio too important to be controlled by one company, while the prevailing opinion was that the state and the general public had an interest in controlling the medium.

The Parliament gave Radiotjänst an exclusive licence to broadcast under certain public service obligations. Radiotjänst (later renamed Sveriges Radio AB) was owned by three different groups: the association of newspaper owners, which also owned the national press agency (with a 40% share), different popular movements and special interest groups (40%), and the electronics industry (20%). The Parliament controlled both the revenue (licence fees) and the expenditures of the company, and the government appointed half of the board in accordance with the political parties' representation in the Parliament.

When television was introduced in Sweden in the early 1950s, some large scale industries, the advertisers' association, and some liberal and conservative parties challenged the monopoly model and advocated a commercial TV system, while Radiotjänst wanted to extend its monopoly to television. The press strongly supported Radiotjänst, because the newspaper owners feared the competition for advertising revenue from a commercial television system. The Social Democratic government decided to maintain the public service monopoly mainly because of the same political and cultural arguments heard in the debate about radio three decades earlier.

The print press has played an important role in Swedish radio and television, and until 1956 the press association's news agency delivered and thus controlled the news coverage on the radio. It is possible to argue that this influence was caused by the special ownership of the company, but it is more likely that it was caused by the general political and cultural influence of the press in the Scandinavian countries. In Denmark, as in Sweden, the Danish press agency delivered news to Danmarks Radio until 1964, even though there was no ownership relation.

Swedish television experienced a rapid growth. In 1959 there were around 400,000 set owners in Sweden, and in 1960 the number had increased to one million. There was very little audience research at the time, but the rapid growth indicates that television immediately became a success, and box office in the cinema was halved within the first decade of television.

The programming was characterised by great variety. Beside newscasts, there were many national social and political reports and documentaries. From the mid-1960s and onwards there was an increasing number of international reports, e.g. critical coverage of the Vietnam War. National drama productions were an important part of programming, first in live broadcasts, then taped. From the very beginning Ingmar Bergman produced several plays, e.g. August Strindberg's Oväder (Thunder In The Air, 1960). In 1966 Sveriges Radio had a huge audience success with a serial based on Strindberg's Hemsöboerna (The Natives Of Hemsö). Children's programming had top priority with both educational programs and artistically successful dramatic series based on Astrid Lindgren's books, including two of the most well-known Alla vi barn i Bullerbyn (Children of Noisy Village) and Pippi Långstrump (Pippi Longstocking).

In 1969 Sweden decided to launch a second independent television channel within Sveriges Radio. The two channels were to coexist in a form of coordinated competition. The aim was to present the viewers with an actual choice. The two channels broadcast contrasting programs, instead of direct competition of similar program types.

The viewers used the new possibilities to choose more entertainment and less political programs. These program preferences created some concerns, and some skeptics complained that the two channels competed more in terms of ratings than in terms of quality. In any event, the programming policy did not change radically, although the more artistic documentaries gradually were replaced by more magazine programs containing a mixture of entertainment and social and political reports. The dramatic productions were also changed from TV theatre to TV films and series; even Ingmar Bergman started to produce serials. The second channel also had a formal obligation to put more emphasis on regionally produced programs.

From an overall point of view, the two-channel monopoly has been a unique two-decade-long period in Scandinavian television. The coordinated competition gave the audience a choice between different program types within a general public service ideology.

Cable and satellite penetration in Sweden increased rapidly from the late 1980s. In 1991 penetration was 40% and in 1994 57%. Here, as throughout Europe, a great number of cable and satellite stations are available in Sweden. The most important satellite channel is the above mentioned TV3 (Kinnevik), but there are several providers aimed at Sweden. Scandinavian Broadcasting System (SBS), an American company partly owned by ABC/Disney and operating from Luxembourg, has launched a basic cable station, Femman, which provides a schedule consisting predominantly of subtitled second-rate American series and talk shows. Kinnevik has launched two low-budget niche stations, ZTV and TV 6, which like TV3 have special feeds to Denmark and Norway. The latter mainly carries subtitled programs aimed at women, while ZTV is aimed at young people. ZTV was first launched as a local station in Stockholm, and the station has many low-budget national productions. Even though the ratings are insignificant, ZTV has been able to create public awareness and critical acclaim for being very innovative aesthetically, with new formats of talk shows. Beside these basic cable stations, there are three film pay-channels.

Sweden was the last Nordic country to introduce national commercial television. TV 4 started out in 1992 after a short trial period on satellite from 1991. TV 4 is a private company owned by a consortium consisting of Kinnevik, 25%, Wallenberg, 23%, and some smaller shareholders. The station is subject to public service obligations, and as a part of the concession conditions TV 4 must pay Sveriges Radio (now renamed SVT) $7 million and between 20% and 50% of the advertising revenue, amounting to more than $100 million. In 1995 the Parliament is discussing the conditions for a fourth national channel.

SVT has been reorganised several times to be prepared for the competition. In 1987 the regional aspect of the company was given a higher priority in the independent second channel. From January 1996 the two channels will merge to make the most of the combined resources. So far SVT has done very well in the new competitive situation.

In 1994 the average viewing time in Sweden was 139 minutes per day per person. Out of this time each of the two SVT channels had 27%, or a combined share of 54%. TV 4 had 26%, TV3 had 9%, Femman had 3%, and all the rest combined 8%. The three public service channels had a combined share of 80%.

SVT has maintained a traditional public service programming policy and even increased the amount of news and social and cultural reports. Since 1987 SVT has also given top priority to the production of national drama. The public service tradition, with prestigious high-profile productions, has been kept alive with works such as Den goda vilja (The Best Intentions, 1993) directed by Bille August and based on a script by Ingmar Bergman. Apart from that the station has purposefully developed popular series (soaps, situation comedies, and crime serials), which traditionally have been neglected in the Nordic countries.

Denmark

Denmark is geographically a small country with 5 million inhabitants. It is the most continental of the Nordic countries and has been a member of the European Union since 1972. The first Danish television experiments started in the late 1940s in the radio monopoly Statsradiofonien (later renamed Danmarks Radio), and from 1951 there were 3 hours of transmission weekly for a trial period. In 1954 public service television was inaugurated officially in Denmark. One of the main reasons for this delay was a tight economic situation in the post-war period. The minister of finance in a liberal-conservative government was against spending money on television until the electronics industry had convinced him that domestic broadcasting would support the export of television sets.

In 1953 a new Social Democratic government removed the remaining opposition against television by referring to the "threat" of cultural influence from German television. A similar argument was used 30 years later for establishing a second TV station. Danish television was mostly conceived as part of industrial and financial policy, but since then television policy has indisputably been viewed as a matter of cultural policy.

Television developed slowly in Denmark because of the economic situation and very high prices on television sets. In 1953 the number of licensed viewers was 800, in 1956 16,000, and in 1959 250,000. In the beginning Danmarks Radio used every opportunity to broadcast popular programs as a tool to attract new viewers, so they could increase the revenue. The transmission time per week was extended from 10 hours in 1954 to 25 hours in 1961. From the mid-1960s television was well established with about one million set owners, and gradually the programming policy was changed to one of more classical public service programming.

Even though there has in general been political consensus for maintaining public service television in Denmark, the programming policy has been discussed fiercely within a political and a cultural framework. The formal responsibility for the programming policy in Danmarks Radio was placed in a Radio Council, where the members were appointed by the political parties in accordance with their representation in the Parliament. This organisational construction resulted in a politicized television environment, both externally and internally. Danmarks Radio had a privileged position and therefore was under constant monitoring, especially in terms of news coverage and journalistic programs. Politicians from both the right and the left complained over a biased programming policy, and there were continuous debates over whether a given single program should be impartial, or whether it was the total output which should be balanced. This question was never solved, and after some fierce battles in the Radio Council in the late 1970s and the beginning of the 1980s, it seemed that the producers gave up progressive ideas and began to practice forms of self-censorship in order to avoid further trouble.

The department of youth programming had, since the late 1960s, produced many controversial programs that depicted essential political and cultural issues in a provocative way. Det er en kold tid (It is a cold time) from 1981 discussed the problems of youth unemployment using the aesthetic codes of a journalistic report--but the report was fictitious. In the "report" one small municipality had solved youth unemployment by freezing young people in large cold storage houses (a process depicted in realistic visual codes). When society needed more workers, the young people would be defrosted. This was an innovative and controversial way of using the medium to demonstrate in a symbolic and disturbing way that young people were frozen out of society.

The cultural conflict was caused by Danmarks Radio's paternalistic attitude. Under shelter of the public service obligations to educate, enlighten, and give the public access to a unified culture, the station presented the middle- and high-brow culture of the cultural elite in Copenhagen, and the station showed contempt for the popular culture and the popular products from the entertainment industry. Growing public pressure in the late 1970s caused some changes in the programming policy, but even in the 1980s popular programs were canceled, and when Dynasty turned out to be a huge success in Denmark, the programmers tried to diminish the series' popularity by scheduling the show in odd time slots. National drama production has also demonstrably avoided popular genre formats. This cultural conflict has been essential, and it is one of the main reasons why Danmarks Radio has had many problems in adjusting to the new competitive situation.

When TV 2 was conceived in 1987 the right wing politicians wanted a private alternative to the monopoly, which in their view was biased in favor of the Social Democratic Party. They succeeded in breaking the monopoly but had to compromise on the financial part, and TV 2 was launched in 1988 as a non-profit public service station partly financed by commercials and partly by licence fees.

TV 2 has proved an innovative force in Danish television with a commercially inspired programming strategy and a more forthcoming attitude towards the audience. As a result, the channel has been a popular success. The most significant rating successes have been persistent scheduling of copies of former Danmarks Radio and commercial formats. Furthermore, TV 2 has a great variety of programs and extensive regional programming, so the service has in broad outline fulfilled its public service obligations.

The Danish cable and satellite situation resembles the Swedish one with a few exceptions. In 1995 the penetration was 57%. The transnational satellite stations are the same, but in Denmark the cable systems retransmit programmes from many of the neighboring countries' TV stations. Kinnevik's three stations, TV3, ZTV, and TV 6 all have special feeds to Denmark, but ZTV in Denmark does not have quite as many national programs as the Swedish version.

During the 1980s there have been many experiments with Danish local television. Most of the stations can best be described as public access channels with limited significance, but in Copenhagen Kanal 2 has been a successful commercial local station. Kanal 2 is controlled by Scandinavian Broadcasting System (SBS), and the station is used as a spearhead in a loosely organised network, Kanal Danmark, of local stations totaling 60% national coverage. Because actual networking is prohibited, the Kanal Danmark construction is problematic in terms of meeting legislative requirements.

In 1994 the average viewing time in Denmark was 154 minutes per day per person. TV 2 had a 41% share of the viewing time, Danmarks Radio had 30%, TV3 had 10%, all local stations including Kanal 2 had 6%, and all the rest had a combined share of 8%.

In 1993 70% of TV3's programming was American (mostly drama series and films) and only 6% was Danish. At that time TV3 only had a 7% share, but since then the station has increased the national productions (entertainment) significantly and the ratings have increased proportionally. Therefore TV3 in the future seemingly will become a real challenge to the two public service stations and financially a threat to TV 2's revenue from commercials.

Norway

Norway is a large mountainous country with only 4 million inhabitants. Contrary to the other Nordic countries Norway has successfully supported the economic development of even remote regions, and culturally, both national and local popular culture has been preserved. In 1993 the Norwegians for the second time voted No in a referendum on joining the European Union.

Norwegian television was not inaugurated until 1960, and then with two hours of daily service, but there had been a limited trial period since 1954. The discussion about television was basically an echo of the discussion in Denmark and Sweden, and Norwegian television followed the Scandinavian model with a licence-fee-financed public service monopoly established within the radio monopoly Norsk Rikskringkasting, NRK. The company was state-owned until 1988, when it was converted into an independent foundation.

Television spread rapidly in Norway during the 1960s, but NRK was in a very difficult financial situation because of the relatively small population and the very high cost of increasing national coverage in the mountainous country. Therefore the question of advertising as a supplementary source of revenue was raised several times during the 1960s. Even within the management of NRK, there were people supporting the idea, but the Broadcasting Council wanted to maintain the fundamental public service principles based on financing with licence fees, thereby avoiding influence from vested interests.

In many ways NRK's programming policy was comparable to the public service tradition in the other Scandinavian countries. The main news program has been a monumental entry to prime time for decades and the enlightenment project has been central to Norwegian television. During the 1960s a new management supported an innovative and controversial programming policy. The general idea was to challenge the viewers with new ideas and to encourage progressive cultural development. The drama department produced modernist and experimental single plays by international authors such as Eugene Ionesco, Harold Pinter, and Samuel Beckett, and by contemporary national playwrights.

This programming policy caused political and cultural criticism, and particularly some influential religious groups fought for a preservation of the more traditional values. In a paradoxical way NRK has been able to follow a double programming strategy. Apart from the innovative and progressive high-culture programs, the broadcaster has produced popular programs supporting national and regional identity. The popular programming has brought along a very broad popular support despite the parallel paternalistic and elitist programming.

The transition from the NRK monopoly to the new competitive television system began in 1988, when two commercial television stations were launched--the pan-Scandinavian TV 3 (Kinnevik) based in England, and the nationally owned local station TV-Norge (TVN), which quickly expanded to cable. In 1991 the two commercial stations had a national coverage well over 30% and an audience share of approximately 8% each. In 1993 TVN was taken over by Scandinavian Broadcasting System (SBS). SBS is violating Norwegian media laws by using local television stations in a network to retransmit TVN's programming.

In 1990 the Norwegian Parliament decided to establish a new private terrestrial station starting in September 1992. Both TV3 and TVN applied for the concession for the second channel, but it was given to a consortium consisting of Schibstedt, the largest newspaper owner in Norway, and Egmont, the largest media company in Denmark, as the two largest share holders.

TV2 was already profitable in its second full year of operation, but the station has not been as popular as the new terrestrial stations in Denmark and Finland, even though the station in many ways copied TV 2 in Denmark, yet without being as dedicated to public service programming. TV2 started out in a very competitive situation. On the one hand TVN and TV3 had some success with national entertainment game shows, and therefore the TV2 game shows were less popular. On the other hand NRK had, since the huge success of TV 2 in Denmark, prepared itself for the new competition with a more streamlined scheduling policy, a greater emphasis on popular long-running formats and a further strengthening of the regional programs. NRK has been able to design an innovative programming policy, and especially affect the station's image, by a continuation of the previously mentioned paradoxical programming policy combining traditional paternalistic public service programming with popular programs. NRK has therefore maintained a very high, if decreasing, audience share. As a way of maintaining this leading position in Norwegian television, NRK has obtained the Parliament's permission to launch a new complimentary satellite and cable channel that will enable the company to give the audience an actual choice between different types of programs. Danmarks Radio is launching a similar channel, but because of the limited reach, the two public service stations are breaking one of the fundamental public service principles: namely that the services must be available to all at an equal low price.

The Norwegian cable and satellite situation is, with a few exceptions, similar to those in Denmark and Sweden. In 1995 the penetration was 52%. The transnational stations are the same, but retransmitted Swedish television plays a significant role. Besides Kinnevik's three channels TV3, TV 6 and ZTV, and TVN, Schibstedt has also launched a channel aimed at women. In 1994 the average daily viewing time in Norway was 140 minutes. NRK had an audience share of 48%, TV2 26%, TVN 8%, TV3 6%, and local stations and the cable and satellite stations all together 12%.

Finland

Finland has 5 million inhabitants. The country is bilingual with Swedish an officially recognised second language and a Swedish speaking minority of 6%. Finland is geographically situated very close to Russia, but is culturally closer to the Scandinavian countries. Still, because of significant differences from the other Scandinavian countries in terms of culture and language, Finland has maintained a distinctive position.

From the beginning Finnish television was different from the model employed by the other Scandinavian countries. Finland has had a public service radio monopoly, Oy Ylesradio Ab, (YLE), since 1926, so the point of origin was similar to that of the other Scandinavian countries. When television was in the making, YLE wanted to establish a television monopoly as well, but the company was reluctant to start television at that time for financial reasons. The private sector took advantage of this reluctance, and from 1956 Tesvisio-TV, TES-TV, broadcast commercially financed programs three evenings a week. Thus YLE was forced to develop its own television service, and in January 1958 YLE's station was inaugurated. Because of a very tight economic situation YLE feared that television could not be exclusively financed by licence fees and the company entered into a contract with a newly founded private company, Mainos-TV, MTV. The contract gave MTV the possibility of buying certain time periods for broadcasting commercially financed programs on the YLE television channel. This construction gave YLE revenues from commercial television as well as from licence fees without being directly involved in the "dirty" business of advertising.

From 1957 to 1964 the YLE/MTV channel competed with TES-TV, which was operating in Helsinki and Tampere. The programming policy was characterized by competition. TES-TV broadcasts consisted predominantly of news, entertainment, and foreign series and films, while YLE/MTV had a variety of other types of programs as well as examples of these same programs. In 1964 TES-TV surrendered and was bought by YLE. The next year YLE used the TES-TV network to start a second, partly independent channel operating from Tampere.

The odd cooperation between YLE and MTV was continued in the new two-channel system, and a coordinated competition between the two providers was established. In the late 1960s YLE developed a more traditional public service programming policy with a strong emphasis on news and informational programs, and, as something special, the company wanted to be an active force in the modernisation of Finnish society. MTV had a complementary programming policy which stressed entertainment and dramatic series, and until 1980 was prevented from broadcasting news and political programs.

The two programmers had conflicting aims and policies and disagreed several times on the assigned time slots and the economic conditions for the co-operation, but they have until recently coexisted quite well and to mutual benefit.

Finland was the first Nordic country to take action against the new competition from satellite television. In 1985 the company Kolmostelevisio was established in a joint venture between YLE, MTV, and the electronics company Nokia. The following year a third national YLE channel was launched with commercial programming provided by Kolmostelevisio. In the beginning of the 1990s there has been some organisational reshuffling, which has ended in termination of the co-operation between YLE and MTV. Now YLE has two public service channels, while MTV has an independent competing commercial channel. The former coordinated programming policies have been dropped in favor of real competition. The organisational differences between the two stations are causing different programming policies. YLE still has a majority of so-called serious programming even though the amount of entertainment and dramatic series has increased. MTV now has news, sports and current affairs within a commercially streamlined programming schedule. Both broadcasters have a majority of national programming, while the percentage of American programs in the total share of foreign programs has increased dramatically, and the American daytime soap The Bold and the Beautiful is a major hit on the MTV prime time schedule.

In 1994 the average viewing time in Finland was 138 minutes per day per person. MTV had a 43% share of the viewing time, YLE 1 had 24%, YLE 2 had 19%, while YLE's Swedish language programming, a special Swedish channel with programs from SVT, and all local and satellite channels had a combined share of 14%. Cable and satellite penetration was 38% in 1995. The satellite channels are all transnational.

The Finns prefer to watch Finnish language channels, and the most highly favored programs are national productions. It has been argued that there is a rise of nationalism in the mental climate in Finland, and a return of the national past in certain programs. Both YLE and MTV have produced serials about the recent past. The highly successful Metsolat (The Metsolat Family) from 1993 on YLE 2 has described the recent major transitions in Finnish society as it changed from an agricultural to an industrialized society. Metsolat is a realistic soap about a family with both urban and rural members struggling both to survive financially and to maintain the traditional cultural values.

Iceland

Iceland is a miniature welfare state with 267,000 inhabitants. The country is geographically isolated, a large mountainous island in the Atlantic Ocean. The geographical conditions and the small population have marked out limitations for Icelandic broadcasting. In 1925 a private radio monopoly was established, but after two years this station closed down. In 1930 a state-run public service station Ríkisútvarpid (RUV) was launched. RUV was financed partly by licence fees and partly by announcements, either commercials or different kinds of information, read from the station.

RUV's radio monopoly was broken in 1951, when the American NATO forces in Keflavik launched a station that could be received in Reykjavik. The station mainly broadcast popular music and was immediately popular among young people. Other groups saw the station as a threat to the national cultural heritage, and the station was an important issue in the debate on the presence of American NATO forces in Iceland. The debate was fueled when the military base in 1955 launched the very first television service in Iceland. In the beginning the transmission was limited, but better transmitters increased the cultural influence of American television in Iceland without any national counterpart (Broddason, 1996).

In October 1966 RUV established a limited television service three days a week, later increasing to six days a week. RUV maintained a television-free day each week until 1987, and until 1983 RUV did not broadcast in July. The television-free day, which also existed in Sweden in the early days of television, was meant to protect the traditional social and cultural life of society.

RUV is financed by both licence fees and commercials, but the small population is a limited financial foundation, and the national programs make up only 30-35%. RUV is trying within the limited budget to offer a small-scale public service programming policy. The station is even producing national drama and is thus maintaining an Icelandic literary tradition.

Despite the insufficient financial foundation for television the Parliament allowed for new television stations in an extensive deregulation of the broadcasting policy in 1986. The same year Stöd 2 was launched as a private pay-channel with commercials. After a rocky start the station is now consolidated with almost 50% of the households as subscribers. Stöd 2 is offering a traditional commercial programming with only a very limited national production of news, current affairs, and entertainment. The main part of the programming consists of American and British series, films, entertainment, and current affairs.

In 1993 the broadcasting policy was further deregulated, so that it is now legal to retransmit programming from foreign television stations by microwaves without changing anything in the programs, and to establish cable-fed local stations. Stöd 2 is distributing several foreign channels, and in Reykjavik there is a small religious television station. So far these channels play an insignificant role in the Icelandic television consumption. RUV and Stöd 2 have a sort of duopoly, and it is difficult to see how new television services would be profitable in Iceland.

-Poul Erik Nielsen

FURTHER READING

Bondebjerg, Ib, and Francesco Bono, editors. Television in Scandinavia. London: John Libbye, 1996.

Hellman, Heikki and Sauri, Tuomo. "Public Service Television and the Tendency towards Convergence: Trends in Prime-Time Programme Structure in Finland 1970-1992." Media, Culture & Society (London), 1994.

Littunen, Yrjö, and Nordenstreng, Kaarle. "Informational Broadcasting Policy: The Finnish Experiment." In Nordenstreng, Kaarle, editor. Informational Mass Communication. Helsinki: n.p., 1974.

Syvertsen, Trine. "Public Television in Transition: A Comparative and Historical Analysis of the BBC and the NRK." Levende Bilder (Oslo), May 1992.


NORTH OF 60

Canadian Drama Series

Born of the heightened consciousness of the First Nations in the late 1980s this hour-long CBC series is the first in North America to focus almost exclusively on contemporary First Nations characters and situations. Created by Wayne Grigsby and Barbara Samuels, the series is currently in production for a fourth season. Aboriginal writers like Jordan Wheeler (also a story editor) and novelist and film writer Thomas King have provided some of the scripts. The cast stars Tina Keeper as Michelle Kennedi, a Constable in the Royal Canadian Mounted Police (RCMP). Tom Jackson plays her brother, Chief (later ex-chief)of the Lynx River community. George Tootootsis portrays the bootlegger, Albert Golo, subsequent chief of the community and the Kenidis' constant antagonist. Dakota House is Tee Vee Tenya, the restless teenager, new father and runner for the younger Golos. Other continuing characters include Elsie, Tee Vee's very direct and widely respected grandmother; Joe the self-exiled hunter who camps outside of the settlement; Rosie who is determined to run her own store, and her carpenter husband Leon; Gerry the exploitative owner of the store; and Harris the band manager who changes sides but is genuinely in love with Tee Vee's self-destructive mother, Lois.

In the first two seasons the cast was also headed by John Oliver as Sergeant Eric Olssen, a white, burnt-out RCMP drug cop from Vancouver who has requested this posting as a change of pace. His (usually inadvertent) way of misunderstanding the Cree community of Lynx River provided the early plot lines. As he is educated by the community to the very different values and apparently incomprehensible behavior of the "Indians," so also is the multi-cultural audience "south of 60."

The series has raised many very sensitive issues: the abuses of the residential schools and the many forms of self-hatred and anger which resulted; the decimation of the aboriginal way of life in the wake of animal rights protesters; runaways who head south to Vancouver to become street prostitutes; AIDS; land claims (and anthropologists "working" on those lands); inter-racial marriages. Alcohol abuse, with its effect on the entire community, and unemployment are running motifs. But this is not a series about victims. It is about a community in transition, a community whose core values are threatened, but still so far able to withstand the coming of fax machines and satellite television.

By the third season the series had built up a solid audience outside of the First Nations peoples. There was truth to the complaint that the series in the early seasons was much too serious, lacking the characteristic, often ambivalent, sometimes oblique, and often very earthy humour of many First Nations. The third season, without Olssen, was a little more light hearted. Sarah, the white nurse, in a rich and unexpected plot twist took refuge after a nervous breakdown with, Albert, now the chief. Her non sequiturs, together with a generally more confident cast and group of writers, developed a thread of subtle, often ironic and unexpected humour.

The struggles of Michelle, her attempts to befriend her own people while policing them and her conflicts with her teenaged daughter Hanna, created situations any working parent could relate to. But the series also creates unexpected solutions to the usual domestic problems. Rather than simply relying on an unchanging, winning combination of characters, for example, Thomas King's script gave Peter Kenidi, even with his master's degree, a reason for staying in Lynx River. An unplanned vision quest is derived from too little sleep, extensive work on the history of the local families and the stories told by the elders, and worry about the offer of a well-paying and influential job in Ottawa. Kenidi has visions of a small boy who eventually wounds Peter with the stone from a sling-shot. As he comes to see, the "boy" is his younger self running away from residential school--but the cut on his forehead is "real." This larger sense of reality gives him a reason to become part of the Lynx River community and to try and find his place in it.

These topics, and others like them, explore difficult cultural concerns. Like Cariboo Country in the 1960s and The Beachcombers in the 1970 and 1980s, North of 60 uses sensitivity and humor to address such issues of cross-cultural contact and conflict, specifically that between mainstream and indigenous cultures. In doing so this series and the others have demonstrated the participation of popular television in the complexities of Canadian life and society.

-Mary Jane Miller

North of 60
Photo courtesy of CBC

CAST

Corporal Eric Olsen (1992-1994).................... John Oliver Michelle Kenidi........................................... Tina Keeper Peter Kenidi .............................................Tom Jackson Sarah Birkett............................................. Tracey Cook Albert Golo........................................ Gordon Tootoosis Leon Deela............................................. Errol Kinistino Tee Vee Venya .......................................Dakota House

PRODUCERS Wayne Grigsby, Barbara Sears

PROGRAMMING HISTORY

CBC
November 1992 - March 1993 Thursday 8:00 - 9:00 November 1993 - March 1994 Thursday 9:00 - 10:00 November 1994 - March 1995 Thursday 9:00 - 10:00 November 1995 - March 1996 Thursday 9:00 - 10:00

See also Canadian Programming in English


Northern Exposure

U.S. Dramedy

Northern Exposure, perhaps the best example to date of a crossbred television "dramedy," began inauspiciously as a CBS replacement series in the summer of 1990 and quickly garnered critical acclaim as well as an audience sufficient to warrant its return for a short stint the following year. Its popularity grew, and for its first complete season, 1991-92, Exposure received ratings in the top twenty, the Emmy for Best Television Drama, and an unusual, two-year commitment from the network. During its fourth full year, 1994-95, the show's future appeared questionable. The mid-season departure of one of its key players, Rob Morrow, and a move from its established, Monday night time slot to Wednesday, contributed to a decline in ratings and reputation. The program was canceled by the network at the end of the season.

Set in the fictional hamlet of Cicely, Alaska, this unique, contemporary, hour-long series was created by Joshua Brand and John Falsey, whose earlier brainchild, St. Elsewhere, had also become a surprise hit. Location shooting in and around the towns of Roslyn and Redmond, Washington offered scenic panoramas invoking cultural images of unspoiled American frontier. Into this haven comes the proverbial "fish out of water," Joel Fleischman (Morrow), compelled to serve as town doctor in order to repay the state of Alaska for his medical school tuition. His initial disdain for Cicely's outwardly unsophisticated inhabitants is exceeded only by his desire to return to his beloved Big Apple where his ambition, cosmopolitan tastes, and Jewishness might have free reign.

The frontier theme is extended and personified in many of the town's multi-cultural, multi-generational denizens. Former astronaut and wealthy entrepreneur Maurice Minnifield (Barry Corbin) is forever devising ways to exploit Cicely's natural wonders. No-nonsense septuagenarian Ruth-Anne Miller (Peg Phillips) operates Cicely's General Store, where Native American Ed Chigliak (Darren E. Burrows) helps out while aspiring to be a filmmaker and, eventually, a shaman. Broadway star John Cullum plays French-Canadian immigrant Holling Vincoeur, who owns and manages Cicely's watering hole, The Brick. He is assisted by girlfriend-turned-wife Shelly Tambo (Cynthia Geary), an ex-beauty queen some forty years his junior. Joel's receptionist, Marilyn Whirlwind (Elaine Miles), orients her "boss," a man of science, to her Native American customs and spirituality while keeping him in line with the slightest grimace or glare. Chris Stevens (John Corbett), ex-con and deejay for Cicely's KBHR "Kaybear" radio, peppers the narrative with eclectic musical selections, self-taught philosophy, and Greek chorus-like commentary. Finally, Maggie O'Connell (Janine Turner), a local bush pilot and Joel's landlady, engages him in a tangled romance reminiscent of 1930s and 1940s screwball comedy. When Joel exited the scene during the 1994-95 season, Dr. Phillip Capra (Paul Provenza) and his journalist-spouse Michelle (Teri Polo) were introduced.

It is around intermittent characters that some of Exposure's most ground-breaking episodes and themes have emerged. Chris's African-American half-brother Bernard (Richard Cummings, Jr.) and Marilyn's healer cousin Leonard Quinhagak, played by noted film actor Graham Greene (Dances With Wolves), deepen and enhance the show's representation of multi-culture. Gender and sexuality are explored through Ron (Doug Ballard) and Erick (Don R. McManus), proprietors of the local inn, whose gay wedding was a prime-time first. Ron and Erick's arrival also helped to provide a larger context within which to recollect the town's founding by a lesbian couple, Roslyn and Cicely, later featured in a flashback episode. Eccentric bush couple Adam (Adam Arkin) and Eve (Valerie Mahaffey) allude to the ongoing battle of the sexes rendered center stage by Joel and Maggie and, with their exaggerated, back-to-nature facade and conspicuously consumptive habits, poke lighthearted fun at Exposure's "yuppie" audience.

The "fish out of water" narrative exemplified by Joel's gradual softening toward Cicely, Cicelians, and small-town life is replicated again and again in episodes about visitors who give of themselves in some fashion while becoming enriched by their interactions with worldly wise, innately intelligent, and accepting locals. Humanity's place within the larger natural environment is another significant thematic thread running through the program's extended text. Behavior and temperament are often seen to be influenced by phenomena such as seasonal winds, Northern Lights, midnight sun, and ice breaking in springtime. The lesson is clear: nature tames human beings--not the other way around.

A "cult" favorite, Northern Exposure has inspired several fan clubs as well as its own internet newsgroups and other cyberspace bulletin boards--forums for spirited discussion by an international following. Although its network run was short-lived, it has extended its audience in syndication and has clearly made its mark with innovative storytelling and character-driven themes crystallizing new and ongoing debates about cultural values weighing heavily on a viewing public facing the uncertainty of a new millennium.

-Christine Scodari

Northern Exposure

CAST

Dr. Joel Fleischman ....................................Rob Morrow Maggie O'Connell ......................................Janine Turner Maurice Minnifield....................................... Barry Corbin Chris Stevens............................................ John Corbett Ed Chigliak .......................................Darren E. Burrows Holling Vincoeur......................................... John Cullum Shelly Tambo.......................................... Cynthia Geary Marilyn Whirlwind........................................ Elaine Miles Ruth-Anne Miller .........................................Peg Phillips Rick Pederson (1990-1991)..................... Grant Goodeve Adam (1991-1995)....................................... Adam Arkin Dave the Cook (1991-1995)................... William J. White Leonard Quinhagak (1992-1993)............. Graham Greene Bernard Stevens (1991-1995)....... Richard Cummings, Jr. Mike Monroe (1992-1993).................... Anthony Edwards Walt Kupfer (1993-1995)......................... Moultrie Patten Eugene (1994-1995) ............................Earl Quewezance Hayden Keyes (1994-1995)...................... James L. Dunn Dr. Phillip Capra (1994-1995).................... Paul Provenza Michelle Schowdoski Capra (1994-1995)............ Teri Polo

PRODUCERS Joshua Brand, John Falsey, Charles Rosin, Robert T. Skodis

PROGRAMMING HISTORY 88 Episodes

CBS
July 1990-August 1990 Thursday 10:00-11:00 April 1991-December 1994 Monday 10:00-11:00 January 1995-March 1995 Wednesday 10:00-11:00 July 1995 Wednesday 9:00-10:00

FURTHER READING

Chunovic, L. The "Northern Exposure" Book. New York: Citadel, 1993.

Crawford, Iain. "Reading TV: Intertextuality in Northern Exposure." The Mid-Atlantic Almanac: The Journal of the Mid-Atlantic Popular/American Culture Association (Greencastle, Pennsylvania), 1994.

Dempsey, John. "Northern Could Get Double Exposure." Variety (Los Angeles), 30 November 1992.

Di Salvatore, Bryan. "City Slickers: Our Far-Flung Correspondents." The New Yorker (New York), 22 March 1993.

Kasindorf, Jeanie. "How Northern Exposure Became the Spring's Hottest TV Show." New York, 27 May 1991.

Pareles, J. "Radio Days in Cicely, Alaska: Anything Goes." New York Times, 3 May 1992.

Pringle, Mary Beth, and Cynthia L. Shearer. "The Female Spirit of Northern Exposure's Cicely, Alaska." The Mid-Atlantic Almanac: The Journal of the Mid-Atlantic Popular/American Culture Association (Greencastle, Pennsylvania), 1994.

Rabkin, Joel. "Their Alaska and Mine." Television Quarterly (New York), Winter 1992.

Scodari, Christine. "Possession, Attraction, and the Thrill of the Chase: Gendered Myth-Making in Film And Television Comedy of the Sexes." Critical Studies in Mass Communication (Annandale, Virginia), 1995.

Taylor, Annette M. "Landscape of the West in Northern Exposure." The Mid-Atlantic Almanac: The Journal of the Mid-Atlantic Popular/American Culture Association (Greencastle, Pennsylvania), 1994.

Wilcox, Rhonda V. "'In Your Dreams, Fleischman': Dr. Flesh and the Dream of the Spirit in Northern Exposure." Studies in Popular Culture (Louisville, Kentucky), 1993.

Williams, Betsy. "'North to the Future': Northern Exposure and Quality Television." In, Newcomb, Horace, editor. Television: The Critical View, New York: Oxford University Press, 1976; 5th edition, 1994.

Zoglin, Richard. "A Little Too Flaky in Alaska: Northern Exposure." Time (New York), 20 May 1991.

See also Dramedy


NOT ONLY...BUT ALSO...

British Comedy Program

Not Only...But Also... was among the most influential comedy programmes seen on British television in the 1960s. Starring former Beyond the Fringe partners Peter Cook and Dudley Moore, this fondly remembered comedy revue series had a considerable impact upon television comedy of the era, with its innovative and often eccentric brand of anarchic humour.

The series, first broadcast on BBC2 in 1965 and then repeated on BBC1, was conceived after Dudley Moore was asked to a single comedy show for the BBC. Moore recruited Cook to help him write the sketches and Cook responded with "Pete and Dud," who were destined to become the show's greatest success, and another sketch in which a man explained his life's mission to teach ravens to fly underwater. The resulting show persuaded the BBC to commission a whole series from the duo.

Moore and Cook set about developing sequences of lively comedy sketches linked by musical interludes and other set-piece events variously featuring themselves or guests. Among the most successful of these latter items was Poets Cornered, in which invited comedians were required to compose (without hesitation) instant rhyming poems, or risk being plunged into a vat of gunge--the first appearance of the so-called "gunge tanks" that became such a feature of zany quiz shows and children's programmes in the 1980s and 1990s. Among those to brave the gunge were Frank Muir, Spike Milligan and Barry Humphries. Guests in sketches included John Lennon, who appeared in the uniform of a nightclub commissionaire, and Peter Sellers.

Other characteristics of the show included its opening sequence, for which the cameras were set up at some unexpected location, such as London's Tower Bridge, to film Moore playing the signature tune on his piano, and the closing song "Goodbye" (which was successfully released as a single in 1965, reaching number 18 in the pop charts).

The undoubted highlights of the Not Only... But Also... shows were the appearances of Cook and Moore in the roles of "Pete and Dud"--two rather dimwitted characters in long raincoats and cloth caps who mulled over affairs of the day and the meaning of life itself as they sipped pints of beer or munched sandwiches. These hilarious routines were frequently enlivened by bursts of ad-libbing, particularly by Cook, and on several uproarious occasions both men collapsed in fits of giggles, to the delight of audience and viewers.

A second series of Not Only... But Also... was broadcast in 1966 and its effect was evident upon many subsequent comedy shows, notably in the head-to-head dialogues of Mel Smith and Griff Rhys Jones some 20 years later, which harked back unmistakably to the classic "Pete and Dud" format.

-David Pickering

Not Only...But Also...
Photo courtesy of BBC

REGULAR PERFORMERS

Dudley Moore
Peter Cook
John Lennon
Barry Humphries
Peter Sellers
Una Stubbs
Eric Sykes
Henry Cooper
Cilla Black
Dustry Springfield
Spike Milligan
William Rushton
Frank Muir
Ronnie Barker

PRODUCERS John McGrath, Dick Clement, John Street, James Gilbert

PROGRAMMING HISTORY 23 Episodes

BBC2
January 1965-April 1965 7 45-minute Episodes January 1966-February 1966 7 30-minute Episodes Christmas Special 25 December 1966 February 1970-May 1970 7 45-minute Episodes Live Performance Show of the Week 14 March 1973

See also British Programming


NOT THE NINE O'CLOCK NEWS

British Satirical Review

This fast paced contemporary satire series launched many successful TV careers and bridged the gap between the surrealist comedy of the Monty Python generation and the anarchic new wave comic revolution of the 1980s. In 1979 radio producer John Lloyd, becoming frustrated that many of the radio shows he had worked on (such as sitcom To the Manor Born) had transferred to television without him, approached BBC TV light entertainment heads and pitched for a TV series. John Howard Davies (head of comedy) and Jimmy Gilbert (head of light entertainment) offered Lloyd a six show slot with no real brief but with a stipulation that he collaborate with current affairs expert Sean Hardie, who had been recommended to the comedy department because of a quirky sense of humour that didn't always sit comfortably within the confines of current affairs programming. Lloyd and Hardie found they worked well together and quickly began developing formats. One possible program was called Sacred Cows and each week would have humorously dissected a modern day trend, e.g. feminism, similar to the way the Frost Report (BBC 1966-67) had operated). However they finally settled on a contemporary sketch show that would take a scatter gun approach peppering all sorts of targets.

A pilot show was produced in March 1979 with the team consisting of Rowan Atkinson, Chris Emmet, Christopher Godwin, John Gorman, Chris Langham, Willoughby Goddard and Johnathan Hyde. The pilot was never transmitted. A general election was imminent, and on viewing the program the BBC was concerned about its overtly political nature. They sent Lloyd and Hardie back to the drawing board and gave them six extra months, which both agreed was a big advantage. Lloyd and Hardie embarked on forming a new team with only Atkinson and Langham surviving from the pilot. Lloyd in particular was keen to get a woman aboard but finding a suitable player was proving difficult. They approached comedienne Victoria Wood who felt (rightly) that her future lay as a solo artiste) and actresses Alison Steadman and Susan George, but to no avail. Finally, John Lloyd met Australian actress Pamela Stephenson at a party and was convinced they had found their woman. Mel Smith was brought in to make up the team and once they were all together the shape of the show became clearer. As a bonus Lloyd found that the cast was willing to become actively involved in moulding the material, helping with the selection of sketches and occasionally writing or rewriting pieces.

The first series aired late in 1979 and attracted just enough of an audience overall to convince the BBC to go ahead with a second series the following year. At the end of the first series it was agreed that Chris Langham didn't quite fit in with the rest of the team and he was replaced by Griff Rhys Jones who had played some of the extra parts in the first series. Pamela Stephenson had discovered an unexpected talent for mimicry and her impressions of the female newsreaders of the day proved to be a highlight of the show. Atkinson excelled at visual comedy as well as verbal gymnastics and Mel Smith and Griff Rhys Jones brought a naturalistic acting technique to the sketches. The second series firmly established the show and one episode won the Silver Rose for innovation at the Montreaux Festival. The third and fourth series consolidated their success. Some of the written material for the show came from a central team of regular writers but the show also operated an open door policy which meant that virtually anyone could send sketches in and have them read. This policy provided a fertile training ground for new talent and many budding writers had their first televised work via Not the Nine O'Clock News. The show they were writing for may have seemed fairly flexible but Lloyd and Hardie had some firm parameters. The show was contemporary rather than topical, although its recording schedule (taped Sunday evening for transmission the following day) meant that some last minute material could be added to give an extra edge. Short sketches were preferred. (In its entire run only a handful are over a minute and a half). Although it was returning to the idea of using punchlines (a tradition some critics thought had been eradicated for good by the Python team) the show was markedly post-Python and unashamedly modern. If a sketch took place in a pub, it would be a modern day pub with Space Invaders machines instead of dominoes, if a sketch took place in a hospital it would be a modern understaffed hospital with harassed doctors and nurses. This sensibility, combined with the show's pace, its revoicing of bought-in footage, its news-style filming and use of new visual equipment and techniques (such as Quantel), created a unique and recognisable look.

Memorable skits included the parody of the emerging pop video industry ("Nice Video, Shame About the Song"); the satirical comment on the religious furor surrounding Monty Python's Life of Brian in which Pythonists accuse the Bible of blaspheming against the Flying Circus; a beauty contest sketch featuring an unusually candid contestant (Host: "And why do you want to be Miss World?" Contestant: "I want to screw famous people"); and the interview with an intelligent and urbane talking gorilla called Gerald (Trainer: "When we captured Gerald he was of course wild." Gerald: "Wild? I was absolutely livid")

I

Not the Nine O'Clock News
Photo courtesy of BBC

n 1982 the team amicably decided to call it a day, feeling that they had gone as far as they could with the format (they had also produced audio recordings of the show which had proved highly popular and spin-off books which sold in vast numbers). Although it only ran for twenty-eight episodes, the intensity and density of each show, some containing as many as thirty sketches, meant they had used a lot of material and covered a lot of ground. The careers of many of the creative personnel from the show continued to flourish afterwards: Pamela Stephenson worked in Hollywood; Mel Smith and Griff Rhys Jones combined for a number of series of Alias Smith and Jones and independently proved very popular in a number of ventures both in front and behind the screen (Smith has since directed movies in Hollywood); Rowan Atkinson became a household name both sides of the Atlantic scoring heavily in the sitcom Blackadder, the irregular series of Mr. Bean comic films, and in feature films; Producer John Lloyd went on to initiate many hit series, perhaps the most notable being the satirical puppet caricature series Spitting Image; many of the show's writers went on to further successes, including David Renwick who wrote the most popular British sitcom of the 1990s One Foot in the Grave, and Richard Curtis who co-wrote the Blackadder series and scripted the most successful British film in history, Four Weddings and a Funeral. In 1979, although it had finished five years previously, Monty Python's Flying Circus was still exerting a huge influence on British TV comedy; Not the Nine O'Clock News was the first comedy sketch programme to shine successfully in the large shadow that Python cast.

In 1995 the producers returned to the original shows and began the mammoth task of editing them for retransmission and eventual video release. A U.S. version of the series called Not Necessarily the News (Not the Network Co Inc.) was syndicated in the 1980s.

-Dick Fiddy

PERFORMERS

Rowan Atkinson
Pamela Stephenson
Mel Smith
Griff Rhys Jones
Chris Langham

PRODUCERS Sean Hardie, John Lloyd

PROGRAMMING HISTORY 28 30-minute episodes

BBC
17 October 1979-20 November 1979 6 Episodes 31 March 1980-12 May 1980 7 Episodes 27 October 1980-15 December 1980 8 Episodes 1 February 1982-12 March 1982 7 Episodes

FURTHER READING

Jeffries, Stuart. "Television: Bog Standards." The Guardian (London), 28 October 1995.

See also Atkinson, Rowan; British Programming; That Was the Week that Was


NYPD BLUE

U.S. Police Drama

Amid controversy about Steven Bochco's intent to produce network television's first "R-rated" series, NYPD Blue premiered on ABC in September 1993. The innovative police drama survived a serious onslaught of protest to emerge as a popular and critically acclaimed series. Blue (as it was sometimes promoted) deliberately tested the boundaries of broadcast restrictions on partial nudity and adult language. Praise for the show's finely crafted storytelling and engaging style soon overtook initial condemnations of its occasional flashes of skin and salty dialogue. By the end of its first season, NYPD Blue had revived Bochco's reputation as a risk-taking producer of "quality television."

As a gritty, downbeat cop drama filmed against a backdrop of urban decay, the program was seen as a return to form for Bochco, who had co-created the groundbreaking Hill Street Blues and L.A. Law. Attempts to repeat the success of his law and order shows faltered (Bay City Blues, Cop Rock, Civil Wars) until Hill Street writer-producer David Milch teamed with Bochco to revitalize the genre once again. Arguing that the networks had to compete with cable TV for the adult audience, the producers persuaded ABC to approve content previously forbidden. The pilot episode concluded with a dimly-lit lovemaking scene. While mild by motion-picture standards, its partial male and female nudity stirred controversy.

Three months before the debut of such "blue" material, ABC screened the pilot for affiliates and advertisers. Although Bochco agreed to trim fifteen seconds from the sex scene, adverse reactions threatened the show's broadcast run. Conservative watchdog the Rev. Donald Wildmon and his American Family Association (AFA) led a national campaign against NYPD Blue, calling on affiliates not to air the program and on citizens to boycott products advertised during the show. A quarter of ABC's 225 member stations preempted the first episode.

Despite the unprecedented number of defections, Blue scored well in the ratings. Most blackouts had been in small markets (representing only 10-15% of potential viewers); Wildmon's campaign provided extra publicity in larger ones. Furthermore, NYPD Blue maintained its large audience, leading most advertisers and affiliates to cease their opposition. By the end of its first season, ABC's new hit drama survived a second round of attacks from the AFA and won endorsements from Viewers for Quality Television, the People's Choice and Emmy awards, and most reviewers.

After all the hype about sex, violence, and profanity, what viewers and critics discovered was a compelling series that was "adult" in the best rather than worst sense. It was mature and sophisticated, not libertine. Instead of inserting racy language and showy sex for the sake of sensation, this story of career cops featured complicated human characters. Charges of excessive violence also proved unfounded. As a new round of protests against TV violence circulated in 1993, critics tagged this latest bête noire of television as a prime offender. Yet, particularly for a realistic police show, NYPD Blue seldom depicted violent acts. When it did, it tended to dramatize the terrible consequences of such actions. (Eventually, ABC responded to public and congressional pressures by adding an advisory announcement, though it did not mention violence: "This police drama contains adult language and scenes with partial nudity. Viewer discretion is advised.")

Again like Hill Street, NYPD Blue excelled with a potent combination of writing, acting, and directing. The look of the show was both realistic and stylized. New York City location shooting made the show's feel for big-city street life palpable, while the jumpy editing and nervous, hand-held camera movement (already a convention of the genre) heightened the dramatic tension of scenes in the precinct offices, the place where an ensemble of characters' lives intertwined. Unlike the innovative police drama to which it is often compared, Barry Levinson's Homicide, NYPD Blue kept its stylistic flourishes in check, letting actors control scenes. In fact, actors familiar from past Bochco productions, Charles Haid, Eric Laneauville, Dennis Dugan, Jesus S. Treviño, often directed episodes.

But it was another set of alumni from the Bochco stock company who stood out above the ensemble cast. Dennis Franz emerged as the scenery-chewing mainstay of the show, reinventing his seedy, sharp-tongued Norman Buntz character from Hill Street Blues as Detective Andy Sipowicz. The lesser known David Caruso quickly became a star and sex symbol playing Sipowicz's partner, John Kelly, a throwback, red-headed Irish cop. Early in the show's run Caruso received more publicity, largely because he was the first of the male leads to do a nude scene. However he left NYPD Blue at the start of the second season to pursue a movie career. L.A. Law star Jimmy Smits replaced Caruso as Sipowicz's new partner, Bobby Simone. The series' smooth transition into a successful new phase testified to the storytelling skills of Milch, Bochco, and their collaborators.

Individual episodes introduced new cases for the detectives of New York's 15th precinct and blended them with ongoing melodramatic storylines about personal relationships. Entanglements of professional and personal affairs were always imminent as every detective in the precinct became romantically involved with a co-worker (usually during a divorce): Sipowicz with assistant D.A. Sylvia Costas, Kelly with Detective Janice Licalsi, Gregory Medavoy with office secretary Abandando, and detectives Martinez and Lesniak with each other.

Even with so many couples, male characters dominated NYPD Blue. Their tough-guy machismo, however, was always tempered by a caring side. Rather than playing to good cop/bad cop stereotypes, Sipowicz, Kelly, Simone, and their fraternal colleagues exemplified that emerging archetype of nineties television: the sensitive man. Like TV cops of the past they were moral, yet hard enough to crack down on criminals. To this "guy" image the men of NYPD Blue added a dimension of sensitivity. Here were sentient cops. The replacement of the Cagneyesque John Kelly with empathetic widower Simone heightened this aspect. These were working men concerned with emotion. The boys in Blue had feelings and discussed them, with both their professional and romantic partners. Women's roles, even nominally feminist ones, tended only to be supportive of men's and lacked depth.

As with other Bochco productions, NYPD Blue leavened its mixture of police drama and soap opera with comic relief, often interjecting moments of irreverent, even scatological, humor. The show's controversial uses of nudity and language often played at this level. Naked bodies appeared in awkward, comic scenes as well as erotic ones. And writers seemed self-conscious in inventing colorful, funny curse words for Sipowicz to spew at criminals.

Whatever the length of its run, NYPD Blue made history with its breakthrough first season. While not a model for commercial imitation, the series proved that risky, adult material could be successfully integrated into network television programming.

-Daniel G. Streible

NYPD Blue

CAST

Detective John Kelly (1993-1994)................ David Caruso Detective Andy Sipowicz ............................Dennis Franz Lieutenant Arthur Fancy ........................James McDaniel Laura Hughes Kelly (1993-1994).............Sherry Stringfield Officer Janice Licalsi (1993-1994).......... Amy Brenneman Officer/Detective James Martinez ..........Nicholas Turturro Assistant District Attorney Sylvia Costas (1994-)
..........................................................Sharon Lawrence Detective Greg Medavoy (1994- )................ Gordon Clapp Donna Abandando (1994-1996)................... Gail O'Grady Detective Bobby Simone (1994- )............... Jimmy Smits

PRODUCERS Steven Bochco, David Milch

PROGRAMMING HISTORY

ABC
September 1993-August 1994 Tuesday 10:00-11:00 October 1994- Tuesday 10:00-11:00

FURTHER READING

"Alan Brydon Reveals Why His Video is Set to Record Every NYPD Blue Episode." Campaign-London (London), 10 March 1995.

Brodie, John. "ABC Affils Ponder: How Blue is Blue?" Variety (Los Angeles), 21 June 1993.

Coe, Steven. "Wildmon Targets NYPD Blue." Broadcasting & Cable (Washington, D.C.), 28 March 1994.

Cole, Lewis. "NYPD Blue." The Nation (New York), 25 October 1993.

Elliott, Stuart. "Controversy May Sell, But Only a Few Marketers Took a Chance With NYPD Blue." New York Times, 23 September 1993.

Flint, Joe. "NYPD: Clearance Blues." Broadcasting & Cable (Washington, D.C.), 23 August 1993.

Goodman, Walter. "Good Cop, Bad Cop: Which is Real?" New York Times, 23 February 1995.

Jankowski, Gene F. "Something to Lose." Broadcasting & Cable (Washington, D.C.), 13 September 1993.

Jensen, Elizabeth. "Crusade Against ABC's NYPD Blue Goes Local." Wall Street Journal (New York), 6 October 1993.

Leonard, John. NYPD Blue. New York, 13 September 1993.

McConnell, Frank D. "NYPD Blue." Commonweal (New York), 8 October 1993.

Meisler, Andy. "A Writer Moves Beyond the Notion of Demons." New York Times, 26 October 1993.

Miller, Cyndee. "Advertisers in Middle of the Battle Over Blue." Marketing News (Chicago), 9 May 1994.

O'Connor, John J. "NYPD Blue." New York Times, 21 September 1993.

Rapping, Elayne. "Cops, Crime, and TV." The Progressive (Madison, Wisconsin), April 1994.

Rensin, David. "Steven Bochco." TV Guide (Radnor, Pennsylvania) 14-20 August 1993.

Schmuckler, Eric. "Bochco Speaks: The Creator of NYPD BLUE Talks About Why He Made the Show So Racy, and Why He is Unwilling to Make Major Content Changes." MediaWeek (Brewster, New York), 2 August 1993.

Scully, Matthew. "NYPD Blue." National Review (Washington, D.C.), 20 September 1993.

Seibel, Deborah Starr. "Jimmy Smits Hits the Streets Of NYPD Blue." TV Guide (Radnor, Pennsylvania), 12-18 November 1994.

Wolcott, James. "Untrue Grit." The New Yorker (New York), 4 October 1993.

See also Bochco, Steven; Hill Street Blues; Police Programs


O'CONNOR, CARROLL

U.S. Actor

Best known for his portrayal of cantankerous Archie Bunker on the long-running CBS series All in the Family, Carroll O'Connor has been one of television's most recognized actors for over twenty years. For his work on All in the Family and In the Heat of the Night the actor has received five Emmy Awards, eight Emmy nominations, a Golden Globe Award and a Peabody Award.

O'Connor's acting career began while he was a student in Ireland in the 1950s. Following on experiences in American and European theatre, he established himself as a versatile character actor in Hollywood during the 1960s. Between films he made guest appearances on television programs such as the U.S. Steel Hour, Kraft Television Theatre, the Armstrong Circle Theatre and many of the filmed series hits of the 1960s. But O'Connor became a television star with his portrayal of outspoken bigot Archie Bunker, the American archetype whose chair now sits in the Smithsonian Institution.

In 1968, ABC Television, which had the first rights to the series, financed production of two pilot episodes of All in The Family (then under the title Those Were the Days). But the network's trepidation about the program's socially controversial content led ABC to reject the show. Producer Norman Lear sold the series to CBS, where All in The Family was broadcast for the first time on 12 January 1971 with O'Connor as Archie Bunker. By using humor to tackle racism and other sensitive subjects, All in The Family changed the style and tone of prime time programming on television. It may also have opened the door for political and social satires such as Saturday Night Live and other controversial programs.

Throughout its thirteen seasons the show gained immense popularity (in its heyday, it was said to have reached an average of fifty million viewers weekly), and maintained a groundbreaking sense of social criticism. Archie Bunker's regular stream of racial epithets and malapropisms catalyzed strong reaction from critics. All in the Family was attacked by conservatives who thought that the show made fun of their views, and by liberals who charged that the show was too matter-of-fact about bigotry. The show's successor Archie Bunker's Place, was broadcast on CBS from 1979 TO 1983, and the earlier show also begat two successful spinoffs, Maude and The Jeffersons, one of television's longest-running series about African Americans.

From 1988 to 1994 O'Connor starred in and served as executive producer and head writer for the hit prime time drama In the Heat of the Night. Set in fictional Sparta, Mississippi, but shot on location in Covington, Georgia, In the Heat of the Night may be seen as a continuation of O'Connor's association with television programs designed to function as social commentary by addressing issues of racism and bigotry. O'Connor plays Bill Gillespie, a Southern police chief whose top detective (played by Howard Rollins) is African American. In its 1993 season, the show also featured the marriage of Chief Gillespie to an African American city administrator. The series has received two NAACP Image Awards for contributing positive portrayals of African Americans on television. When the series version of In the Heat of the Night ended, O'Connor produced several made-for-television-movies using the same locations and characters. In 1995, O'Connor's son and co-star on In the Heat of the Night, Hugh O'Connor died of a drug overdose. O'Connor chose to speak out publicly about his grief and his views on the legalization of drugs, and gave a number of well-publicized interviews on these topics on television. He continues to devote much of his time to the social problems surrounding drug addiction.

-Diane Negra

Caroll O'Connor
Photo courtesy of Caroll O'Connor

CARROL O'CONNOR. Born in New York City, U.S.A., 2 August 1924. Educated at the University of Montana; National University of Ireland, B.A., 1952; University of Montana, M.A., 1956. Married: Nancy Fields, 1951, child: Hugh (deceased). Stage actor in Ireland, 1950-54; substitute teacher in New York, 1954-56; appeared in plays Ulysses in Nightown, 1958, and The Big Knife, 1959; appeared as a character actor in numerous motion pictures, 1961-71, including Fever in the Blood, 1961, Cleopatra, 1963, and Kelley's Heroes, 1970; star of television series All in the Family, 1971-79; star of Archie Bunker's Place, 1979-83; co-executive producer and star of In the Heat of the Night, 1987-94. Recipient: Golden Globe Award; Emmy Awards for best actor, 1973, 1977, 1978, 1979, 1989; George Foster Peabody Award, 1980; named to Academy of Television Arts and Sciences Hall of Fame, 1990. Address: Lionel Larner Ltd., 130 West 57th St., Suite 10A, Culver City, California 10019.

TELEVISION SERIES

1971-79 All In the Family
1979-83 Archie Bunker's House
1987-94 In the Heat of the Night
1994 Party of Five

MADE-FOR-TELEVISION MOVIES

1969 Fear No Evil
1985 Brass
1986 Convicted
 1987 The Father Clements Story
1994 In the Heat of the Night: A Matter of Justice
1995 In the Heat of the Night: Grow Old with Me
1995 In the Heat of the Night: By Duty Bound

TELEVISION SPECIALS

1972 Of Thee I Sing
1973 Three for the Girls
1977 The Last Hurrah
1981 Man, Myths and Titans (writer)
1991 All in the Family 20th Anniversary Special

FILMS

Fever In the Blood, 1961; By Love Possessed, 1961; Lad a Dog, 1961; Lonely are the Brave, 1962; Cleopatra, 1963; Not With My Wife, You Don't, 1966; Warning Shot, 1967; What Did You Do in the War, Daddy?, 1968; Marlowe, 1969; Death of a Gunfighter, 1969; Kelly's Heroes, 1970; Doctors' Wives, 1971; Law and Disorder, 1985

STAGE

Ulysses in Nightown, 1958; The Big Knife, 1959; Brothers, 1983; Home Front, 1984

FURTHER READING

Bennetts, Leslie. "Carroll O'Connor as Detective Chief." The New York Times, 20 March 1985.

Du Brow, Rick. "Thriving in the Heat of Adversity Despite Heart Bypass Surgery and the Personal Problems of his Co-Star Howard Rollins, Carroll O'Connor is Happy in his Work." Los Angeles Times, 17 March 1990.

Farber, Stephen. "An Actor Stands In As Writer." The New York Times, 9 January 1989.

Lamanna, Dean. "Carroll O'Connor: These Are the Days." Ladies' Home Journal (New York), October 1991.

See also All in the Family; Comedy, Domestic Settings; Lear, Norman


Odd Couple, The

THE ODD COUPLE

U.S. Situation Comedy

Although often positioned in the shadow of such ground-breaking series as The Mary Tyler Moore Show and All in the Family, The Odd Couple is one of the early examples of sophisticated, well-written, character-driven sitcoms that came to dominate the 1970s. Like M*A*S*H, it is also one of the few successful TV sitcoms to be based on material from another medium, in this case a successful Broadway play and film. Although critically acclaimed, it did not receive popular recognition until syndication.

Originally conceived by Neil Simon, who based the play on his brother Danny's true-life experience, The Odd Couple concept is best described in the one-sentence treatment Simon submitted to Paramount, who financed the stage play sight-unseen. "Two men--one divorced and one estranged and neither quite sure why their marriages fell apart--move in together to save money for alimony and suddenly discover they're having the same conflicts and fights they had in their marriages."

The Odd Couple, in all forms, is truly a popular culture phenomenon. Simon's wildly successful play ran from 1965 to 1967, and, as Rip Stock notes in his book Odd Couple Mania, it is most likely being produced right now by any number of community theater groups across the country. In 1968, the play was made into a successful film starring Walter Matthau as unkempt sports writer Oscar Madison and Jack Lemmon as anal-retentive commercial photographer Felix Unger. Naturally, Paramount wanted its TV division to cash in on this success; while Simon had signed away his TV rights, Paramount enlisted Dick Van Dyke Show alumni Gary Marshall and Jerry Belson to produce the series for television, which debuted on ABC in September 1970.

The sophisticated style and attention to character that Marshall and Belson had learned during their Dick Van Dyke days paid off, and The Odd Couple became one of TV's first relevant sitcoms, dealing with such issues as the generation gap and sex in an adult fashion. Of course, the primary focus was its characters. Jack Klugman and Tony Randall made for a perfect Oscar and Felix, and, indeed, have become more closely linked with their characters than their movie counterparts. While both actors won Emmy awards for their roles, the series failed to capture a wide audience. Third-place network ABC had little to lose by airing a marginal show, of course, and remained committed to the sitcom for five seasons before giving it the ax. The series, however, blossomed in syndication, appearing in major domestic and foreign markets to this day.

The names of those connected with the series, both on and off screen, reads like a Who's Who of television. Producer Gary Marshall used the respect he had gained from the series to create such less respectable programs as Happy Days, Mork and Mindy, Laverne and Shirley and Joanie Loves Chachi. Indeed, it was through his experience with The Odd Couple that Marshall learned a valuable lesson--in order to be a major hit, a show must have kid appeal, a formula Marshall soon had down to an art. While Marshall graduated to feature films, Jerry Belson remained in TV, eventually serving as co-producer and co-creator of The Tracy Ullman Show.

Klugman, after his first of several bouts with throat cancer, returned to his dramatic roots by starring in NBC's Quincy. Randall moved over to MTM to star in The Tony Randall Show, as well as the critically acclaimed NBC series Love, Sidney. Penny Marshall, Gary's sister, launched her acting career as Oscar Madison's whining secretary Myrna Turner (a name which rhymed when she pronounced it in her heavy New York accent).

The Odd Couple has enjoyed a number of spin-offs, which included an animated version in 1975 featuring a neat cat and a sloppy dog. In 1982, Jerry Belson revived the series for prime time, featuring African American actors Ron Glass and Demond Wilson in the Felix and Oscar roles. Using many of the same plots from the original episodes, The New Odd Couple lasted only one season. In 1992, Klugman and Randall reprised their roles in a special two-hour reunion episode. Given the American public's captivation with the series, it is likely that further versions will continue to surface.

-Michael B. Kassel

The Odd Couple

CAST (1970-1975)

Felix Unger ...............................................Tony Randall Oscar Madison........................................ Jack Klugman Murray Greshner.......................................... Al Molinaro Speed (1970-1974).................................. Garry Walberg Vinnie...................................................... Larry Gelman Roger (1973-1974)...................................... Archie Hahn Roy (1970-1971).................................... Ryan McDonald Cecily Pigeon (1970-1971)........................ Monica Evans Gwendolyn Pigeon (1970-1971).................... Carol Shelly Dr. Nancy Cunningham (1970-1972)........... Joan Hotchkis Gloria Unger (1971-1975)........................... Janis Hansen Blanche Madison...................................... Brett Somers Myrna Turner (1971-1975)....................... Penny Marshall Miriam Welby (1972-1974)....................... Elinor Donahue

CAST (1982-1983)

Felix Unger................................................... Ron Glass Oscar Madison...................................... Demond Wilson Murray ......................................................John Schuck Speed.................................................... Christipher Joy Roy....................................................... Bart Braverman Cecily Pigeon .......................................Sheila Anderson Gwendolyn Pigeon............................... Ronalda Douglas Maria............................................................ Liz Torres Mona........................................ Jo Marie Payton-France

PRODUCERS Garry Marshall, Jerry Belson, Harvey Miller, Sheldon Keller, Tony Marshall, Phil Mishkin

PROGRAMMING HISTORY 114 Episodes

ABC
September 1970-January 1971 Thursday 9:30-10:00 January 1971-June 1973 Friday 9:30-10:00 June 1973-January 1974 Friday 8:30-9:00 January 1974-September 1974 Friday 9:30-10:00 September 1974-January 1975 Thursday 8:00-8:30 January 1975-July 1975 Friday 9:30-10:00 October 1982-February 1983 Friday 8:30-9:00 May 1983 Friday 8:00-8:30 May 1983-June 1983 Thursday 8:30-9:00

FURTHER READING

Gross, Edward A. The 25th Anniversary Odd Couple Companion: Still Odd After All These Years. Las Vegas, Nevada: Pioneer, 1989.

Marc, David, and Robert J. Thompson. Prime Time Prime Movers: From I Love Lucy to L.A. Law--America's Greatest TV Shows and the People Who Created Them. Boston: Little, Brown, 1992.

Stock, Rip. Odd Couple Mania. New York: Ballantine, 1983.

See also Comedy, Domestic Settings; Randall, Tony


OHLMEYER, DON

U.S. Media Executive

Donald W. Ohlmeyer is president of the National Broadcasting Company (NBC), West Coast--a position he assumed in 1993. He recently signed a new contract with the network extending his tenure there until after the year 2000. As president of the West Coast division, Ohlmeyer is responsible for the operations of NBC Entertainment and NBC Productions--both of which produce television programs for the network and other venues. American television network production of such internally-developed programming has increased since the Federal Communications Commission relaxed its financial-syndication (fin-syn) regulations which previously limited such self-production.

Ohlmeyer is a veteran television producer-director who has won many Emmy Awards from the National Academy of Television Arts and Sciences. He started his career at ABC Sports in 1967, and moved up the career ladder working on Wide World of Sports, a ground-breaking program in terms of technological broadcast innovation and breadth of coverage. At ABC, he directed three Olympic broadcasts in addition to producing Monday Night Football, an early ratings success and one of the first U.S. prime-time network sports programs (boxing excepted).

Ohlmeyer moved to NBC in 1977 as Executive Producer of Sports and worked on network coverage of the World Series and the Super Bowl. Combining his careers at ABC and NBC, he has produced or directed television coverage of championships in every major sport in the United States.

While at NBC, Ohlmeyer branched out into feature film production with The Golden Moment: An Olympic Love Story, an award-winning made-for-TV movie. He left NBC in 1982 to form his own production company, Ohlmeyer Communications, which produced made-for-TV films, award programs for MTV, and network series. In the latter category, Lifestories was an early reality-based series that garnered positive reviews from television critics for its story treatment, but failed to generate a large enough audience for renewal. Ohlmeyer won an Emmy as producer of Special Bulletin, a harrowing 1983 depiction of nuclear terrorism that utilized a television news approach for verisimilitude.

Don Ohlmeyer is a rarity among American television executives in that he has moved into senior management from the production side of the business. As producer-executive Grant Tinker also demonstrated at NBC, this type of background can be valuable in assessing potential projects and encouraging program submissions from producers. Ohlmeyer has leveraged his knowledge of sports, feature films, and special event coverage into a key position managing the production efforts of NBC at a time when the broadcast networks have an economic incentive to develop more of their own programming.

-Pete Seel

Don Ohlmeyer
Photo courtesy of Don Ohlmeyer

DONALD WINFRED OHLMEYER, JR. Born in New Orleans, Louisiana, U.S.A., 3 February 1945. University of Notre Dame, B.A. in communications, 1967. Married: Adrian Perry, 1978; children: Kemper Perry; children by previous marriage: Justin Drew, Christopher Brett, and Todd Bivens. Associate director, ABC Sports, New York City, 1967-70; director, ABC Sports, 1971-72; producer, ABC Sports, 1972-77; president, Roadblock Productions from 1977; executive producer, NBC Sports, 1977-82; formed Ohlmeyer Communications Company, Los Angeles, 1982; chair of the board and chief executive officer from 1982; president, NBC West Coast, since 1993. Member: Directors Guild of America; Academy of TV Arts and Sciences. Recipient: numerous Emmy Awards; Cine Golden Eagle Award, 1979; Miami Film Festival Award, 1979; Humanitas Prize; National Film Board Award for Excellence. Address: NBC 3000 West Alameda Avenue, Burbank, CA 91523.

TELEVISION SERIES (selection)

1972-76 Monday Night Football (producer)
1990 Lifestories (director/executive producer)

MADE-FOR-TELEVISION MOVIES

1980 The Golden Moment: An Olympic Love Story
1983 Special Bulletin (executive producer)
1986 Under Siege
1987 Right to Die
1989 Cold Sassy Tree (executive producer)
1992 Crazy in Love

TELEVISION SPECIALS

1972 The Olympic Games (director)
1976 The Summer Olympics (director)
1976 The Winter Olympics (director)
1977 Us Against the World (also director)
1980 The Olympic Games (executive producer)
1988 Crimes of the Century
1988 John Denver's Christmas Special in Aspen
1989 Walt Disney World's 4th of July Spectacular (also director)
1988 Season's Greetings--An Evening with John Williams and the Boston Pops Orchestra
1990 Disney's Christmas on Ice

FURTHER READING

Coe, S. "Don Ohlmeyer and the Second Coming of Network TV." Broadcasting & Cable (Washington, D.C.), 12 April 1993.

_______________. "Ohlmeyer Reups at NBC." Broadcasting & Cable (Washington, D.C.), 10 July 1995.

See also Olympics and Television; Sports and Television


OLYMPICS AND TELEVISION

Since their first telecast in 1960, the Olympic games have enjoyed a mutually beneficial relationship with television. TV has popularized the event to the point that the global audience is now estimated at one billion viewers. Over the years, however, American television networks have become mired in a high-stakes bidding war for broadcast rights. The stiff competition has kept rights fees inordinately expensive and, as a result, America contributes much more money than any other country to support the Olympics. In 1996, the Summer games in Atlanta were priced at $456 million, a figure that did not include the cost of the production itself, which has been estimated at another $150 million. All of the Western European nations combined paid $250 million in fees for the same games.

It can also be argued that network coverage of the games has expanded to the point of excess in the attempts to recoup spiraling costs by selling more commercial time. Nevertheless, the ratings, advertising revenue, and prestige associated with broadcasting the games have established the Olympic rights as among the most coveted and expensive in all of television.

Simultaneously, the International Olympics Committee (IOC) has become increasingly dependent on income derived from American television. Even the scheduling of the games has been changed, in part, to accommodate the U.S. media. In 1994, the IOC adopted a two-year staggered schedule; the Winter Olympics in Lillehammer were followed by the 1996 Summer games in Atlanta. This eased the strain on corporations who were beginning to find the price of quality Olympic advertising prohibitive. At hundreds of thousands of dollars for a thirty-second spot, or hundreds of millions for a sponsorship package, neither the Committee nor the networks could afford to lose these clients. Spacing the Summer and Winter Olympics two years apart thus allowed sponsors to spread out their costs and also to invest in more high-profile packages. The revised schedule also granted the IOC more time to effectively allocate the revenue.

The conditions now surrounding the televised contests derive from increased attention to the Olympics that began in the late 1960s. The games first attracted a significant television audience during the 1968 Summer games when Roone Arledge was at the helm of ABC Sports. The combination of his in-depth, personalized approach to sports broadcasting (embodied by ABC's Wide World of Sports) and the technological advances in the field, such as satellite feeds and videotape, set the standard for Olympic telecasts. Utilizing inventive graphics and personal profiles of the athletes, Arledge slated forty-four hours of coverage, three times as many hours as the previous Summer games. He packaged a dramatic, exciting miniseries for the television audience and successive producers have continued to expand on his model.

The 1972 Summer Olympics in Munich, West Germany showed further growth in costs and coverage. However, the drama of the games was overshadowed by the grisly murder of eleven Israeli athletes at the hands of Palestinian terrorists. Viewers watched in horror as the events of the 5th and 6th September massacre unfolded, and television turned into an international forum for the extremist politics of the Black September Organization. This event provided the single worst tragedy in the history of sports broadcasting.

The Olympics have also given television sports some of its most glorious moments and endearing heroes. Few will ever forget the U.S. hockey team's thrilling victory over the Soviets in 1980, Nadia Comenici's perfect performances, or the dedication and perseverence of athletes like Mark Spitz, Carl Lewis and Dan Janssen. Typically, the top American athletes become media celebrities, winning lucrative endorsement and commercial deals along with their medals.

Aside from catapulting the athletes to media stardom, the Olympic games are a ratings boon for their host network. Customarily, that network captures 50% of the television audience each night for the two-and-a-half weeks of the Olympic telecast. Furthermore, this habitual pattern establishes a relationship between the viewers and the network which translates into increased ratings for regularly scheduled programming. This springboard into the new season, along with the hefty sums commanded by Olympic advertising time are the reasons that the broadcast rights are so sought after and so expensive.

Bruce Jenner at the 1976 Olympics
Photo courtesy of AP/ World Wide Photos

Possibly, however, the situation has gotten out of control. For example, the Squaw Valley games in 1960 cost CBS only $50,000 in rights fees. Twenty years later, NBC bid an astonishing $87 million for the 1980 summer games in Moscow. This price was almost four times the fee for the previous summer rights. Unfortunately for NBC, the U.S. boycott of the games destroyed hopes of a windfall and sabotaged the scheduled 150 hours of planned coverage. Still, rights fees have continued to climb. The Summer broadcast rights almost tripled from 1980 to 1984 ($87 million to $225 million) and both Winter and Summer rights have gone for $300 million or more since 1988.

Traditionally, networks lose money on the Olympics. Bids are made knowing that the result will be millions of dollars lost. The games have become such an emotionally charged part of a network's inventory, however, that profit is no longer the chief concern. Broadcasting the Olympics, much like broadcasting professional sports, is more about network prestige than about making sound business decisions.

These exploding costs have sent networks looking for alternative strategies to ease the financial burden. In 1992, NBC made an ill-fated attempt at utilizing pay-per-view subscriptions. The "Olympic Triplecast" was organized in conjunction with Cablevision and intended to sell packages of commercial-free, extensive programming. The plan was a failure, mainly due to viewers' reluctance to pay to see some events when network coverage of others was free of charge.

CBS has had more success in reducing their outlay by joining forces with TNT (Turner Network Television). The Winter Olympics of 1992 began the collaboration between the two networks which gave TNT 50 hours of programming in exchange for $50 million towards rights fees. The arrangement was so successful that it was renewed in 1994 for the Lillehammer games. The sharing of broadcast duties and costs seems to hold a promising future for both the quality and cost of Olympic coverage.

-Jennifer Moreland

FURTHER READING

Farrell, Thomas B. "Media Rhetoric As Social Drama: The Winter Olympics Of 1984." Critical Studies in Mass Communication (Annandale, Virginia), June 1989.

Larson, James F. "A Comparative Analysis Of Australian, US, And British Telecasts Of The Seoul Olympic Opening Ceremony." Journal of Broadcasting & Electronic Media (Washington, D.C.), Winter 1991.

________________. Global Television And The Politics Of The Seoul Olympics. Boulder, Colorado: Westview Press, 1993.

Lawrence, Robert Z. "Fool's Gold: How America Pays To Lose In The Olympics." Television Quarterly (New York), Summer 1990.

Rothenbuhler, Eric W. "The Living Room Celebration On The Olympic Games." Journal of Communication (New York), Autumn 1988.

Sandomir, Richard. "Lights, Cameras, Psycho-Dramas, Dysfunction! (NBC's Coverage of the 1992 Olympics)." New York Times, 28 July 1992.

_______________. "Play It Again And Again And Again." New York Times, 11 February 1992.

See also Arledge, Roone; Ohlmeyer, Don; Sports and Television


OMNIBUS

U.S. Cultural Series

Omnibus was the most successful cultural magazine series in the history of U.S. commercial television and a prototype for the development of programming on educational television. Developed by the Television-Radio Workshop of the Ford Foundation, Omnibus generated both corporate sponsorship and a loyal, but limited, network audience for intellectual programming over nine years (1952 to 1961) on all three networks.

O mnibus was the vision of Robert Saudek, a former ABC vice-president of public affairs who became director of the Workshop in 1951. Commissioned to devise an innovative series for network television, Saudek created a variety show for the intellect, a compendium of the arts, literature, science, history, and even some pure entertainment. Saudek hired journalist Alistair Cooke to serve as master of ceremonies. Cooke was known for his literate commentary on Letter from America, a BBC radio series heard throughout Great Britain. With initial underwriting from the Ford Foundation, which TV Guide called "risk capital" for the untried, Saudek also secured financing from advertisers to produce a weekly, ninety-minute series, first airing 4:30-6:00 P.M. on Sunday afternoons. Omnibus premiered on 9 November 1952 over CBS. The first installment featured Rex Harrison and Lilli Palmer as Henry VIII and Anne Boleyn; William Saroyan narrating an adaptation of his short story "The Bad Men"; and the first images of X-ray movies, an inside look at the working human digestive system .

Saudek and his producers, among them Fred Rickey, William Spier, and Mary V. Ahern, deftly interwove the high and popular arts into a cultural smorgasbord. Their definition of "culture" was flexible enough to encompass Orson Welles's triumphant return form Europe to star in Peter Brook's adaptation of King Lear; a production of William Inge's "Glory in the Flower" with Jessica Tandy, Hume Croyn, and a still very green James Dean; S. J. Perelman's paean to burlesque with Bert Lahr; several appearances by Agnes DeMille, including the performance of her ballet "Three Virgins and the Devil ("Virgins" becoming "Maidens" because of network censors); Jack Benny recreating his notorious role as an avenging angel in "The Horn Blows at Midnight"; and Peter Ustinov in his American television debut as Dr. Samuel Johnson. Omnibus also gave air time to artists new to the mass media: William Faulkner gave a tour of Oxford, Mississippi; James Agee contributed a five-part docudrama on the life of Abraham Lincoln, now considered one of the first miniseries; Frank Lloyd Wright discussed architectural forms with Cooke; and painter Thomas Hart Benton gave a tour of his studio. In addition, individuals who would later become fixtures in prime time received a career boost on Omnibus, including Mike Nichols and Elaine May, who brought their sardonic humor to an edition entitled "Suburban Revue"; Les Ford and Mary Ford, who demonstrated multi-track recording with a madrigal-singing Cooke; and Jacques Cousteau, who screened his first undersea adventure on American television.

Beginning with Leopold Stokowski and Benjamin Britten's "Young Person's Guide to the Orchestra," Saudek linked pedagogy with showmanship to produce a series of visual lectures that became a model for educational television. The most stimulating and original of the electronic teachers was Leonard Bernstein, who single-handedly enlarged the possibilities of musical analysis and performance on television. Commencing with his dissection of Beethoven's Fifth Symphony in 1954, Bernstein brought an intellectual passion of excitement and discovery to his subject and later explored musical comedy, jazz, grand opera, and modern music with the same vigor. Gene Kelly in his video lecture compared the art and choreography of ballet dancers to the movements of professional athletes, exemplified by his tap dance with boxer Sugar Ray Robinson.

For most of its run, Omnibus, nearly always broadcast live, graced the "ghetto" of weekend programming, Sunday afternoon. As that daypart became more valuable, beginning on CBS with the success of professional football, Omnibus shifted to other networks. The series was seen on CBS from 1952 to 1956; on ABC 1956 to 1957; and NBC 1957 to 1961. During the final season Omnibus appeared as a series of irregular specials, concluding with a look at the future of the western hemisphere. In all, Saudek and his team assembled 166 volumes totaling more than 230 hours of entertaining enlightenment. The series was revived by producer Martin Starger as a series of special on ABC in 1981.

The artistic concerns and approaches to production of Omnibus provided a road map for public television. The Ford Foundation, citing Omnibus's struggle for ratings, questioned whether commercial broadcasters were dedicated to "the development of mature, wise and responsible citizens," and began to fund educational television projects. Without the Foundation's support, Saudek in 1955 formed his own production company to create and gain network sponsorship for the series. The Omnibus sensibility has been felt throughout the history of public television. During the National Educational Television years, NET Playhouse (1966-72) and NET Festival (1967-70) were direct descendants. Since the formation of the Public Broadcasting Service, Great Performances (1974-present) partakes of the Omnibus ethos to share a cultural melange with a discriminating audience. And, of course, the ringmaster of Omnibus, Alistair Cooke became a PBS icon for over twenty years as host of Masterpiece Theater.

-Ron Simon

HOST
Alistair Cooke

PRODUCERS Robert Saudek, Fred Rickey, William Spier, Mary V. Ahern

PROGRAMMING HISTORY

CBS
October 1953-April 1956 Sunday 5:00-6:00 ABC October 1956-March 1957 Sunday 9:00-10:30 NBC April 1957-April 1961 Sunday Irregular Schedule

FURTHER READING

Beck, Kirstin. Cultivating the Wasteland. New York: American Council for the Arts, 1983.

Bernstein, Leonard. The Joy of Music. New York: Fireside, 1963.

Henderson, Amy. On the Air Pioneers of American Broadcasting. Washington, D. C.: Smithsonian Institution Press, 1988.

Leonard Bernstein: The Television Work. New York: Museum of Broadcasting, 1985.

Rose, Brian. Televising the Performing Arts. Westport, Connecticut: Greenwood Press, 1992.

_______________. Television and the Performing Arts. Westport, Connecticut: Greenwood Press, 1986.

See also Cooke, Alistair; Educational Television


ONE DAY AT A TIME

U.S. Domestic Comedy

Though the series was created by Whitney Blake (formerly an actress on TV's Hazel), One Day at a Time definitely showed the imprint of Norman Lear, its powerhouse producer. The series, like other Lear comedies, strove to be topical, progressive, even controversial, and to mix serious issues with more comical elements. At times the mix was less than even, yet it proved to be very popular and One Day at a Time was one of the most successful series of the 1970s and 1980s, outlasting many of Lear's other, more highly praised series.

The program centered around Ann Romano, a television character who found herself struggling through many of the same experiences facing real American women. Married at 17, Romano was now divorced, raising two teenagers more or less on her own, and entering the job market for the first time since her marriage. Played by Bonnie Franklin, Romano was not TV's first divorced woman or mother (Diana Rigg in Diana proceeded her as did Vivian Vance on The Lucy Show), but she was probably--to that time--the most realistic. Romano struggled with money, fighting for every penny of the child support that was supposed to come from her frequently deadbeat husband. She struggled with finding a job. And she struggled to be both father and mother to her two children, Julie and Barbara.

Just as the portrayal of Ann was without romanticism, so was the depiction of her two children. Throughout the series Barbara and particularly Julie dealt with issues of birth control, sexuality, virginity, alcohol and other substances with an honesty and forthrightness that Gidget and other previous TV teens never dreamed of.

Rounding out the cast was apartment building superintendent Schneider (his first name was hardly ever used) who, over the course of the series, played a more and more important role in both the program's plots and the lives of the girls. He also frequently supplied some much needed comic relief in the midst of the ongoing exploration of serious topics.

One Day at a Time went through many cast changes during its run and developed various, almost convoluted plot twists and turns. When the show began Ann was working for an advertising agency, then later founded her own company. One season she became engaged, only to have her fiancee killed by a drunk driver. Then, for a time following his death, she became legal guardian to his teenage son. Daughter Julie married and had a baby only later to abandon her new family. Ann's mother (played by veteran actress Nanette Fabray) eventually became a series regular, appearing in almost every episode. Finally, daughter Barbara married--having remained a virgin until her wedding night--and the next season Ann ended up marrying Barbara's father-in-law. The series ended with Ann, now remarried, moving to London with her new husband to take an exciting new job.

But for all the problems that were played out in front of the cameras, just as many occurred behind the scenes. Actress Mackenzie Phillips was fired from the series in 1980 due to her ongoing drug addiction. Phillips would later return to the series only to be written out again when she suffered other health problems.

In some ways, one of TV's first "dramedys" (a hybrid of drama and comedy to be later embodied by series such as The Days and Nights of Molly Dodd), One Day made extensive use of multi-part episodes (one three-parter dealt with Julie running away from home), focused on contemporary issues (one episode dealt with teen suicide), and incorporated political messages into its stories. Nothing was ever easy or dealt with offhandedly on One Day at a Time. Its decision not to shy away from difficult themes, its warts and all portrayal of contemporary life, especially of women's lives and of female adolescence, sets it apart. Thus the series helped expand the dimensions and role of U.S. television comedy.

Less loud-mouthed and politically explicit than Lear's other feminist comedy heroine, Maude Finley, Ann Romano (who took back her maiden name after her divorce and preferred to be referred to as "Ms.") was more middle of the road and therefore easier to relate to as a realistic, "taken from life" type of character. This wide appeal, along with the series stars Bonnie Franklin, Pat Harrington, Jr. and Valerie Bertinelli, allowed the show to endure for an eventful and trend setting nine year run.

-Cary O'Dell

One Day at a Time

CAST

Ann Romano (Royer).............................. Bonnie Franklin Julie Cooper Horvath (1975-8-, 1981-83)................................................... Mackenzie Phillips Barbara Cooper Royer........................... Valerie Bertinelli Dwayne Schneider.............................. Pat Harrington, Jr. David Kane (1975-76)............................. Richard Massur Ginny Wrobliki (1976-77).................. Mary Louise Wilson Mr. Jerry Davenport (1976-79).................. Charles Siebert Max Horvath (1979-80, 1981-84)........... Michael Lembeck Katherine Romano (1979-84)................... Nanette Fabray Nick Handris (1980-81).................................. Ron Rifkin Alex Handris (1980-83)............................ Glenn Scarpelli Francine Webster (1981-84).................. Shelley Fabares Mark Royer (1981-84)................................. Boyd Gaines Sam Royer (1982-84).......................... Howard Hessman Annie Horvath (1983-84)............... Lauren/Paige Maloney

PRODUCERS Norman Lear, Mort Lachman, Norman Paul, Jack Elinson, Alan Rafkin, Bud Wiseman, Dick Bensfield, Perry Grant, Allan Mannings, Patricia Fass Palmer, Katherine Green

PROGRAMMING HISTORY 205 Episodes

CBS
December 1975-July 1976 Tuesday 9:30-10:00 September 1976-January 1978 Tuesday 9:30-10:00 January 1978-January 1979 Monday 9:30-10:00 January 1979-March 1979 Wednesday 9:00-9:30 March 1979-September 1982 Sunday 8:30-9:00 September 1982-March 1983 Sunday 9:30-10:00 March 1983-May 1983 Monday 9:30-10:00 June 1983-February 1984 Sunday 8:30-9:00 March 1984-May 1984 Wednesday 8:00-8:30 May 1984-August 1984 Monday 9:00-9:30 August 1984-September 1984 Sunday 8:00-8:30

FURTHER READING

Castleman, Harry, and Walter J. Podrazik. Harry and Walter's Favorite Shows: A Fact-Filled Opinionated Guide to the Best and Worst on TV. New York: Prentice Hall Press, 1989.

Mitz, Rick. The Great TV Sitcom Book. New York: Perigee, 1983.


ONE FOOT IN THE GRAVE

British Situation Comedy

One Foot in the Grave, like so many of the Britain's most enduring and well-liked situation comedies, took three seasons to establish itself before suddenly becoming the most popular programme on television, with 18 million viewers. Five series of the program, and two Christmas specials, have been presented between 1990 and 1995.

The show was writer David Renwick's first situation comedy after having spent a number of years writing sketches for the likes of The Two Ronnies and Alexei Sayle. Renwick created the lead character, Victor Meldrew, with Scots actor Richard Wilson in mind, but Wilson initially turned down the role because he felt he was too young to play a sixty-year-old man. Luckily, he thought again and a new hero for the 1990s made his debut on 4 January 1990.

The first episode, "Alive and Buried", introduced Victor Meldrew just as he was about to be made redundant from his job as a security guard--replaced by a computer chip. From then on Victor's life is portrayed as a never ending battle against the rest of the world. Everything conspires against him, from his neighbours to shop assistants to God. The series showed that elderly people did not have one foot in the grave, but wanted to lead lives which were the same as anybody else's. However, Renwick very cleverly created situations which would anger anyone but which, bizarrely, could only happen to Victor Meldrew. In "Valley of Sleep," for example, Victor finds himself in hospital with suspected appendicitis. It is only when the male nurse who is shaving him begins discussing the price of property on the moon that we, along with Victor, gradually become aware that the nurse is, in fact, a mental patient. In "The Worst Horror of All" Victor is convinced that the skip he has hired will, in the morning, have an old mattress dumped in it. When he wakes, his familiar cry of "I don't believe it" reveals that someone has in fact dumped a Citroen 2CV. Renwick skillfully returns to his original joke, however, for when Victor opens the car door, out falls the mattress which he had so feared he would find.

The program's other constant character is Victor's long-suffering wife Margaret, played by the often underrated Annette Crosbie. She has to bear the brunt of most of Victor's tetchiness and although he sometimes drives her to distraction, we are never left in any doubt that she loves him dearly. It is to Renwick's credit that he has occasionally been able to insert some moments of great pathos in which we learn a little more about Margaret and come to understand why she and Victor may be unable to live without each other. Although they are childless, we do learn in "Timeless Time" that they had a son who died as a baby, but we never learn how.

The series has not been without controversy. Some viewers objected when Margaret found a dead cat nestling amongst the fishfingers in her freezer, and others when an old lady got trapped overnight in their loft. The programme was censured, however, for content in the "Hearts of Darkness" episode. In one scene, set in an old peoples' home, a resident was abused and kicked, actions that offended a number of elderly viewers. The scene was cut slightly when the episode was repeated.

In addition to his two wonderful main characters, Renwick also created an idiosyncratic supporting cast. Margaret's friend Mrs. Warbouys (Doreen Mantle) to whom Victor can barely be civil; Nick Swainey, the social worker who lives next door and constantly refers to his (unseen) bedridden mother; Patrick and Pippa, next door neighbours whose lives are made a misery from the moment they first meet the Meldrews.

Renwick has constantly tried to extend the boundaries of situation comedy, not only with the situations his characters have to face, but also within the confines of the 30-minute programme. In "Timeless Time" the whole episode is devoted to a sleepless night, in which Victor and Margaret toss and turn, still agonising over life, and during which no other characters are involved and we never leave the bedroom. The first ten minutes of "Heart of Darkness" contain virtually no dialogue, the only sound a musical accompaniment. "The Beast in the Cage" sees the Meldrews stuck in a traffic jam for the whole episode. This daring culminated in "Trial", when Victor was given an entire episode to himself as he waited at home to be called for jury service. As many newspapers pointed out, this was the first time any actor had been given this comedy accolade since the great Tony Hancock.

Above all, One Foot In The Grave has given us, in Victor Meldrew, a comic hero for the 1990s who is just as much of his time as are the likes of Harold and Albert Steptoe and Basil Fawlty.

-Pam Logan

One Foot in the Grave
Photo courtesy of BBC

CAST

Victor Meldrew....................................... Richard Wilson Margaret Meldrew ..................................Annette Crosbie Mrs. Warbouys....................................... Doreen Mantle Patrick .................................................Angus Deayton Pippa...................................................... Janine Duvitki

PRODUCER Susan Belbin

PROGRAMMING HISTORY

BBC
4 January 1990-

FURTHER READING

Bedell, Geraldine. "What's Gone Wrong?" The Independent (London), 28 February 1993.

"Funny but Serious." Sunday Telegraph (London), 24 December 1995.

Rampton, James. "Interview: Can You Believe It?" The Independent (London), 27 April 1996.

See also British Programming


ONLY FOOLS AND HORSES

British Situation Comedy

Only Fools and Horses, a long-running situation comedy series concerning the misadventures of a cockney "wide boy" and his naive younger brother, was first screened by the BBC in 1981 and over the next decade became the most popular and acclaimed sitcom on British television. Reflecting the capitalist fervour of Thatcherite Britain in the 1980s, a time of contrasting economic fortunes, the series celebrated the proverbial optimism of the archetypal cockney street trader, with his dreams of a wealthy future and aspirations for a better life.

The programme began as an idea by writer John Sullivan, who constructed the first scripts under the title Readies and finally persuaded the BBC to risk making a whole series based on the dubious dealings of a personable cockney "fly-pitcher," who made a precarious living selling shoddy goods and--quite without malice--duping customers (including his own family and friends) at every opportunity. Retitled Only Fools and Horses after the time honoured proverb "only fools and horses work," the first series failed to attract much attention, but the quality of the scripts and the excellence of the actors gradually won a huge devoted audience and by the mid-1980s special festive episodes topped the BBC's Christmas ratings.

The leading role of the brash, streetwise "Del Boy" Trotter, decked out with chunky gold jewelry and well versed in cockney rhyming slang, was developed to perfection by David Jason, who deftly realized the character's combination of sentimentality and scheming unscrupulousness. Determined to improve his place in the world in the face of every setback, his Del Boy--like Minder's Arthur Daly--became a byword for shady practices, though his endearing incompetence (embodied in the rusty yellow three-wheeled van he drove) and his breezy vulgarity ensured he always remained sympathetic. Time and again Del Boy's ambitious plans had to be abandoned in order to extricate another of the Trotter clan (or himself) from trouble. Often he was his own worst enemy, even when his motives were at their most pure. when he felt moved to touch up his mother's monument in the churchyard, for instance, he used his own supply of dodgily acquired paint--and when night fell found out to his horror that it was luminous.

Del Boy's foils was his younger brother Rodney Trotter, gauche and easily misled ("a right plonker" according to his sibling, who used--or rather misused-him) and played with pained indignation by former child actor Nicholas Lyndhurst. The relationship between Del Boy and Rodney lay at the heart of the series' success, veering as it did from conflict and petty deceptions to pathos and genuine warmth and reliance upon one another. The premise was that Rodney had never known his father and could not remember his mother, who had died when he was a baby, thus leaving him in the care of his scornful but devoted brother. The Trotter trio was completed by dotty old Grandad, played by Lennard Pearce and, after Pearce's unexpected death from a heart attack in 1984, by Grandad's brother home from the sear, Uncle Albert (played by Buster Merryfield).

The format changed little over the years--neither did the tasteless decor of the Trotter flat in high-rise Nelson Mandela House, Peckham, or the memorable clientele of the East End pub where the brothers congregated with such "business associates" as the shady but often fooled Boycie, nicknamed Jaffa (because he was sterile, thus like a Jaffa seedless orange), and the even more dimwitted roadsweeper Trigger (so named because he looked like a horse). There were, however, some changes in the Trotter household, notably Rodney's disaster-strewn romance and eventual marriage to City banker Cassandra and Del Boy's liaison with actress Raquel, which led ultimately to the birth of the first of a future generation of Trotter entrepreneurs, the ominously-named Damien.

After a glorious run of some ten years, with both Jason and Lyndhurst successfully involved in various other television projects, the series petered out with the exception of occasional specials that effortlessly proved that the tried and tested formula still worked. The achievement of the series was recognized by a BAFTA Best Comedy prize in 1989 (the year of Rodney's wedding to Cassandra).

-David Pickering

Only Fools and Horse
Photo courtesy of BBC

CAST

Del Trotter.................................................. David Jason Rodney Trotter................................. Nicholas Lyndhurst Grandad............................................... Lennard Pearce Uncle Albert........................................ Buster Merryfield Trigger............................................... Roger Lloyd Pack Boycie....................................................... John Challis Micky Pearce .........................................Patrick Murray Mike ..............................................Kenneth MacDonald Marlene................................................ Sue Holderness Denzil........................................................ Paul Barber Alan............................................................. Dennis Lill Cassandra............................................ Gwyneth Strong Raquel............................................ Tessa Peake-Jones

PRODUCERS Ray Butt, Gareth Gwenlan

PROGRAMMING HISTORY 33 Half-hour Episodes 13 50-minute Episodes 8 Specials

BBC
September 1981-October 1981 6 Episodes October 1982-December 1982 7 Episodes November 1983-December 1983 7 Episodes February 1985-April 1985 7 Episodes 25 December 1985 Christmas Special August 1986-October 1986 6 Episodes 25 December 1986 Christmas Special 25 December 1987 Christmas Special 25 December 1988 Christmas Special January 1989-February 1989 6 Episodes 25 December 1989 Christmas Special 25 December 1990 Christmas Special December 1990-February 1991 6 Episodes 24 December 1991 Christmas Special 25 December 1991 (continuing) Christmas Special 25 December 1992 Christmas Special

See also British Programming; Jason, David; Lyndhurst, Nichlas


OPEN UNIVERSITY

Britain's Open University is an innovative and highly successful distance learning program that utilizes television coursework and printed materials to extend college and graduate-level education to nontraditional, nonlocal students. Founded in 1969 with financial support from the government and a commitment of airtime from the BBC, the Open University offered its first courses in January 1971. Targeted at working adults who had not continued beyond on to higher education, it was an immediate success: over 40,000 people applied for 24,000 places. In 1994 over 200,000 students were enrolled, making it Britain's largest university. It has served as the model for other distance education programs in over 30 countries worldwide, including Holland, Spain, Germany, and Australia.

The Open University is "open" in several senses. First, it is open to applicants of any age or background. Unlike conventional universities in England, there are no entrance requirements of any kind. It has also been especially useful for traditionally underserved populations, such as people with disabilities. Second, it is open in the sense that it utilizes an array of educational methods, including television and radio broadcasts, small group tutorials, mailed correspondence lessons, and on-campus summer school sessions. It is also expanding its use of new information technologies enabled by modem-equipped personal computers, such as electronic mail and online conferences. Third, it is open in the sense of place. It has no campus and is equally accessible to students from even the most remote locations. (Administrative offices and production facilities are maintained in Milton Keynes, England). Fourth, it is open in terms of time. Students can set their own schedule and progress at their own pace; there is also no time limit for completion of a degree.

Originally to be called "University of the Air," television played a key role in the Open University concept from the beginning. It was felt that television served as a crucial bridge to the "average" nonacademic person. It also provided a human dimension to the prevailing distance education model then known as correspondence study; through television, students could "meet" their faculty. Lastly, and perhaps most importantly, television offered the most cost-effective means for delivering higher education content to a mass public.

Open University courses are developed by teams of academic, education, and media specialists. Course materials generally consist of printed booklets that contain the lessons, supplementary readings, and specially-designed broadcast notes and exercises to accompany the television programs. Televised lessons are approximately 30 minutes in length, aired during nonpeak viewing times on BBC 2, and usually repeated during the same week. Videocassette recorders enable many students to time-shift their viewing to more convenient times.

The Open University contracts with the BBC for production of the programs. Initially, most were studio productions (in black and white) but location shooting was increasingly added as more experience was gained in the educational qualities of the medium. In addition, some courses utilize archive footage from the BBC. Because the Open University pays for production costs, the programs are produced solely for use in coursework and not for wider commercial appeal. Nevertheless, some programs are no doubt watched by the incidental viewer, who may develop an interest and end up taking a course.

Television brings a number of unique abilities to the teaching/learning experience: it can interview a leading authority in the field under study; illustrate abstract mathematical and economic concepts through animation; demonstrate scientific experiments, speeding them up or slowing them down; and visit actual sites of sociological, anthropological, or historical interest.

Great care is taken in course planning and execution to attain quality standards equivalent to conventional universities. An Open University degree has become well respected, and credits received are transferable to regular universities. Indeed, many Open University students, perhaps as many as two-thirds, have the academic credentials to attend regular universities but choose not to for a variety of personal or logistical reasons.

-Jerry Hagins

FURTHER READING

Bates, W.A., editor. The Role of Technology in Distance Education. New York: St. Martin's, and London: Croom Helm, 1984.

Ferguson, John. The Open University From Within. New York: New York University Press, 1976.

Gardiner, Jo. "Pipe-dream that opened up learning." Times Educational Supplement (London), 29 April 1994.

Garrison, D. R. Understanding Distance Education. London: Routledge, 1989.

Perry, Walter. Open University. Milton Keynes, England: Open University Press, 1976.

Tunstall, Jeremy. The Open University Opens. London: Routledge and Kegan Paul, 1974.

Walker, David. "Britain's Pioneering Open Univerity Begins Its Third Decade with a New Vice-chancellor and Big Expansion Plans." Chronicle of Higher Education (Washington, D.C.), 19 June 1991.

See also British Television


ORIGINAL AMATEUR HOUR, THE

U.S. Amateur Talent/Performance/ Variety Contest

The Original Amateur Hour was first heard on New York radio in 1934 as Major Bowes' Original Amateur Hour. The following year, it was programmed on CBS radio where it remained until 1946 when Major Bowes--the program's creator and host--died. Two years later, the program was revived on ABC radio and on Dumont television, hosted in both media by Ted Mack, a talent scout and director of the series under Bowes. The radio and television programs were originally sponsored by Old Gold Cigarettes, represented on television by the famous dancing cigarette box. During its first season, Original Amateur Hour was a ratings sensation, and although it never equaled its initial success, its longevity is testament to its ability to attract a consistently profitable audience share.

Original Amateur Hour lasted on radio until 1952 and on television until 1970. The television version was ultimately broadcast over all four major networks during its long run, eventually settling in as a Sunday afternoon CBS feature during its final decade of production.

The format of the program remained virtually unchanged from its premiere in early network radio. The show was essentially an amateur talent contest, the non-professional status of contestants thus distinguishing Original Amateur Hour from Arthur Godfrey's Talent Scouts which also ran during the late 1940s and early 1950s. Contestants traveled to New York's Radio City from all parts of the country to sing, dance, play music, and participate in various forms of novelty entertainment. Those who passed an initial screening were invited to compete on the program. Winners were determined by viewers who voted via letters and phone calls, and winning contestants returned to compete against a crop of new talent on the next program. Between amateur acts, Ted Mack conducted rambling interviews and shared corny jokes with contestants. Contestants who won three times earned cash prizes, scholarships, or parts in a traveling stage show associated with the program. In 1951, five such shows traveled about the country.

While most contestants fell back into obscurity following their appearances on the program, others went on to successful professional careers. Stars who first appeared on television's Original Amateur Hour included ventriloquist Paul Winchell and pop singers Teresa Brewer, Gladys Knight, and Pat Boone.

Original Amateur Hour offered a shot at fame and fortune to thousands of hopeful, would-be professional entertainers. As such, it represented a permeable boundary between everyday viewers and the national entertainment industry. The program's general appeal, reliable ratings, simple format, and low production costs have inspired many imitators in television including the Gong Show (which resurrected the notorious rejection gong, not heard since the Major Bowes' radio broadcasts) and, more recently, Star Search.

-Warren Bareiss

EMCEE
Ted Mack

ANNOUNCERS
Dennis James, Roy Greece

PRODUCERS Ted Mack, Lou Goldberg

PROGRAMMING HISTORY

DuMont Television Network
January 1948-September 1949 Sunday 7:00-8:00 NBC October 1949-January 1952 Tuesday l0:00-11:00 January 1952-September 1952 Tuesday l0:00-10:45 April 1953-September 1954 Saturday 8:30-9:00 ABC October 1955-December 1955 Sunday 9:30-10:00 January 1956-February 1956 Sunday 9:30-10:30 March 1956-September 1956 Sunday 9:00-10:00 October 1956-March 1957 Sunday 7:30-8:30 April 1957-June 1957 Sunday 9:00-10:00 NBC July 1957-September 1957 Monday 10:00-10:30 September 1957-December 1957 Sunday 7:00-7:30 February 1958-October 1958 Saturday 10:00-10:30 CBS May 1959-June 1959 Friday 8:30-9:00 July 1959-October 1959 Friday 10:30-11:00 ABC March 1960-September 1960 Monday 10:30-11:00

FURTHER READING

Brooks, Tim, and Earle Marsh. The Complete Directory to Prime Time Network TV Shows; 1946-Present. New York: Ballantine, 1988.

Dunning, J. Tune In Yesterday; The Ultimate Encyclopedia Of Old-Time Radio. Englewood Cliffs, New Jersey: Prentice-Hall, 1976.

"400,000 Hopefuls." Time (New York), 12 April 1954.

"The Gong Again." Newsweek (New York), 11 October 1948.

McNeil, Alex. Total Television; A Comprehensive Guide To Programming From 1948 To The Present. New York: Penguin, 1991.

"Ted Mack." In Rothe, A., editor. Current Biography; Who's News and Why, 1951. New York: H.W. Wilson, 1951.

See also Variety Programs


OUIMET, ALPHONSE

Canadian Broadcasting Executive

Alphonse Ouimet was one of a small, quixotic band of public broadcasters who dreamed that television could make a truly Canadian culture. He played a commanding role as engineer, manager, and eventually administrator in the formation and maintenance of a Canadian television system during the 1950s and 1960s. But his hopes were never realized, a lesson which demonstrates the limits of the cultural power of television.

Ouimet was first employed in 1932 by a Montreal firm then experimenting with television. He joined the engineering staff of Canada's public broadcaster, soon called the Canadian Broadcasting Corporation (CBC) in 1934. After the war, he became the CBC's television specialist: in 1946 he began work on a report on the technology of television; three years later he was appointed both coordinator of television and chief engineer, and in January 1953 he became general manager. Thus he was the chief operating officer of CBC-TV, which had commenced broadcasting in September 1952, during the years it spread across the country. In one forum after another Ouimet, the CBC chairman Davidson Dunton, and other managers sold the idea of public television, supported by both tax and ad revenues, as a tool of cultural nationalism that could counter the sway of New York and Hollywood. In the next six years the initial two stations expanded to thirty-six (as of 31 March 1995), eight owned and operated by the CBC and the rest private affiliates, reaching well over 80% of the population. On Dominion Day, 1 July 1958, the opening of a microwave relay system from Victoria on the west coast to Halifax on the east gave the CBC the longest television network in the world. It was a great triumph of engineering, and a source of national pride--though the most popular English-language shows carried on the network were nearly always American in origin.

Ouimet became president of the CBC in 1958, which made him one of few high ranked French Canadians in the service of the federal government. How ironic that his first crisis involved Radio-Canada, as the French-language service of the CBC was known. Early in 1959, a labor dispute involving French-language producers in Montreal and English-language managers in Ottawa eliminated most of the popular local programming in Quebec for over two months. The partial shutdown excited nationalist passions in Quebec and left behind a legacy of bitterness that Ouimet could never dispel.

The crisis strengthened the presumption that Ouimet's sympathies were on the side of authority, not creativity. Before long, he was portrayed as a distant ruler, more interested in "housekeeping" than "program content," to borrow the terminology of one government commission which severely criticized the CBC for waste, inefficiency, and bureaucracy. Finally in 1966 Ouimet ran afoul of the producers in Toronto, the center of English-language television. Ottawa management had tried to impose its authority over the extraordinarily successful public affairs show This Hour Has Seven Days (1964-66) whose bold opinion and sensational style had captured a mass audience. That upset Ouimet who adhered to a creed of public broadcasting in which the CBC was neutral, educational, but never partisan. When the Seven Days crew declared war on management, they won the support of Toronto producers, many journalists, and much of the public. Eventually, after three months of agitation, including a parliamentary inquiry, the appointment of a federal mediator, even an attempt to secure a new president, Ouimet had his way: Seven Days disappeared from the airwaves. It was a pyrrhic victory, however, since public affairs broadcasting in Canada would not recover a similar kind of significance until the appearance of The Journal in the 1980s.

Ultimately much more significant was what had happened to the television system in Canada. The 1958 Broadcasting Act led to the end of the CBC's network monopoly and a partial privatization of the system. The new independent stations, especially the affiliates of the Canadian Television Network (CTV) in English Canada, used cheap American programs to win audience share. Ouimet and his managers believed they had to compete by offering their own imports to retain viewers and boost advertising revenues. Indeed these revenues were necessary to support the production of less popular Canadian content. The annual parliamentary grant of funds was never sufficient.

Late in 1967, Ouimet retired from the presidency, though he would continue in public service as head of Telesat Canada (1969-80), a crown corporation in the field of telecommunications. He left broadcasting just before the onset of a new act that further reduced the stature of the CBC. His legacy was decidedly mixed. Public television still won the attention of nearly half the Canadian audience for its mix of popular and demanding programming. But the English-language service offered only a few Canadian examples of storytelling, the great staple of popular television, and specialized much more in sports coverage, news and public affairs, and minority programming. The promise of a cultural renaissance had never materialized. Direct American competition had secured nearly one-quarter of the Canadian audience outside of Quebec by 1967. Only in French Canada was the CBC able to create a continuing series of local dramas, known as téléromans, that proved enormously popular with audiences. Television merely built upon the fact that in English Canada tastes were emphatically American, whereas in French Canada there was a strong tradition of homegrown entertainment.

- Paul Rutherford

ALPHONSE OUIMET. Born in Montréal, Québec, Canada. Educated at McGill University, Montreal, degree in electrical engineering, 1932. Built TV set and did broadcast experiments for Canadian Television Ltd., 1933-34; engineer, Canadian Radio Broadcasting Corporation, 1934 and assistant chief engineer at Canadian Broadcasting Corporation when it replaced CRBC, 1946; coordinator of TV, chief engineer and advisor to the board of the CBC, 1949; general manager, CBC, 1953; named the Father of Canadian Television for building the world's biggest TV system when CBC pioneered Canadian TV, 1950s; president of CBC, 1958; retired, 1967; chair of Telesat Canada, 1969-80; in retirement worked with UNESCO, served on committees and task forces, wrote on communication technology and the erosion of Canadian sovereignty. Died in 1988.

PUBLICATIONS

"Television and Its Impact on Our Way of Life." (Address to Alumnae Society of McGill University). 16 February 1953, National Archives of Canada RG41 v.401 file 23?1?4 pt.1.

"The Future Role of CBC." CBC Times (Toronto), 30 January?3 February 1960.

FURTHER READING

Koch, Eric. Inside Seven Days. Scarborough, Canada: Prentice-Hall, 1986.

Peers, Frank. The Public Eye: Television and the Politics of Canadian Broadcasting 1952-1968. Toronto: University of Toronto Press, 1979.

Raboy, Marc, Missed Opportunities. The Story of Canada's Broadcasting Policy. Kingston, Canada: McGill-Queens University Press, 1990.

Rutherford, Paul. When Television Was Young: Primetime Canada 1952-1967. Toronto, Canada: University of Toronto Press, 1990.

See also Canada; This Hour Has Seven Days


OUR MISS BROOKS

U.S. Situation Comedy

The successful 1950s sitcom Our Miss Brooks was, heart and soul, actor Eve Arden. A Hollywood film and New York stage veteran, Arden specialized in playing the wisecracking friend to the heroine. She often did it better than anyone else, achieving her greatest success with an Oscar nomination for 1945's Mildred Pierce. But Arden's skill with the wicked one-liner and acid aside was beginning to lead to typecasting. To find a new image, Arden signed on for the radio comedy role of Connie Brooks, English teacher at fictional Madison High School, a smart and sharp-witted--but ever-likable--character. And unlike most of her film roles, radio offered her the lead.

Beginning on radio in 1948, Our Miss Brooks was successfully transferred to television beginning in 1952 (it ran on both media, with largely the same cast, for several months in 1952). Between gentle wisecracks, Miss Brooks doted on nerdish student Walter Denton, and frequently locked horns with crusty, cranky principal Mr. Conklin. Many of the program's episodes, however, revolved around Miss Brook's unrequited desire for Philip Boynton, the school's biology teacher. In this way Miss Brooks was the beginning of a long list of TV spinsters, to be followed by Sally Rogers (Rose Marie) on The Dick Van Dyke Show and Jane Hathaway (Nancy Kulp) on The Beverly Hillbillies.

The program had enjoyed good ratings on radio and only enlarged its audience when it moved to TV. And while some professional educators criticized the series, others celebrated Miss Brooks and Arden's work: she got teaching job offers, fan letters from educators, was made an honorary member of the National Education Association and, in 1952, was given an award from the Alumni Association of the Teachers College of Connecticut for "humanizing the American Teacher." Said Arden of her on-screen alter ego: "I tried to play Miss Brooks as a loving person who cared about the kids and kept trying to keep them out of trouble, but kept getting herself in trouble."

Obviously, Miss Brooks encountered enough trouble to sustain the series for over 150 episodes, but, unlike many other female comics on TV at that time, Miss Brooks' forte was not the wild antics that were the norm of Lucy or the lopsided logic that was the domain of Gracie Allen. Instead, Miss Brooks humor was achieved by her own sharp, observing wit and by her centered presence in the midst of a group of eccentric supporting players--dimwitted, squeaky-voiced student Walter, pompous Conklin, and the others. Miss Brooks was always the source of the jokes, not the butt of them.

In 1955, ratings were beginning to wane, and the series was overhauled. Miss Brooks and Mr. Conklin were moved out of Madison High to Mrs. Nestor's Private Elementary School. For a time there was no Mr. Boynton for whom Miss Brooks would pine, but there was a muscle-bound PE teacher, Mr. Talbot, who longed for Miss Brooks. This was an important turnabout in the overall premise of the show: now Miss Brooks was the pursued rather than the pursuer. (Mr. Boynton did turn up again in early 1956 just in time for the series to be canceled; in a film version of the series released by Warner Brothers in 1956, Miss Brooks and Mr. Boynton finally did tie the knot and presumably lived happily ever after.)

Our Miss Brooks

Connie Brooks was one of TV's noblest working women: the center of a highly successful show, toiling in a realistically portrayed, and unglamorized career (Miss Brooks often made mention of how low her wages were), and rewarded and honored by real workers whom she represented. While she was not quite as "no nonsense"--nor so tough--as film's prominent working women (Rosiland Russell, Joan Crawford), Connie Brooks, with her tart tongue, brisk manner, her sharply cut jackets and slim skirts, was just about as savvy as women were allowed to be on TV in the 1950s. And despite Miss Brooks desire to become "Mrs." Something--and despite the fact that she was never promoted to school principal--Our Miss Brooks legacy in TV history is that it dared to depict a woman, funny, attractive, wise, competent and working--outside the home, marriage, and children.

-Cary O'Dell

CAST
Connie Brooks...........................................Eve Arden Osgood Conklin.....................................Gale Gordon Philip Boynton..................................Robert Rockwell Walter Denton (1952-55).....................Richard Crenna Mrs. Margaret Davis...............................Jane Morgan Harriet Conklin (1952-55)....................Gloria McMillan Stretch Snodgrass (1952-55)................Leonard Smith Miss Daisy Enright(1952-55)...............Mary Jane Croft Mrs. Martha Conklin (1952-53).............Virginia Gordon Mrs. Martha Conklin (1953-56)............Paula Winslowe Superintendant Stone (1953-55)...........Joseph Kearns Angela (1954-56).....................................Jesslyn Fax Ricky Velasco (1954-55)...........................Ricky Vera Mr. Oliver Munsey (1955-56)....................Bob Sweeny Mrs. Nestor (1955)..................................Nana Bryant Mrs. Nestor (1955-56)........................Isabel Randolph Gene Talbot (1955-56)..............................Gene Barry Clint Albright (1955-56)..........................William Ching Benny Romero (1955-56)...........................Ricky Vera Mr. Romero (1956).................................Hy Averback

PRODUCER Larry Burns

PROGRAMMING HISTORY 154 episodes

CBS
October 1962 - June 1953 Friday 9:30-10:00
October 1953-June 1955 Friday 9:30-10:00
October 1955-September 1956 Friday 8:30-9:00

FURTHER READING
Arden, Eve. The Three Phases of Eve. New York: St. Martin's, 1985.

Castleman, Harry and Walter Podrazik. Harry and Walter's Favorite Shows: A Fact-Filled Opinionated Guide to the Best and Worst on TV. New York: Prentice Hall Press, 1989.

Mitz, Rick. The Great TV Sitcom Book. New York: Perigee, 1983.


OVITZ, MICHAEL

U.S. Media Executive

Michael Ovitz established himself as a major force in Hollywood while heading the powerhouse talent agency Creative Artists Agency (CAA), founded in 1975 by a group of breakaway talent agents from the William Morris agency. Initially an important television packager, CAA under Ovitz's direction expanded into film, investment banking, and advertising, becoming the dominant talent agency in Hollywood. In 1995, Ovitz parlayed his dealmaking skills into a new position as President of the Walt Disney Company, where he will oversee Disney's vast empire of theme parks, films, consumer products, and its 1995 acquisition, Capital Cities/ABC.

Ovitz's career at CAA was multifaceted. As talent agent for major film stars such as Tom Cruise, Dustin Hoffman, Kevin Costner, Michael Douglas, Sylvester Stallone, and Barbra Streisand, in addition to prominent directors such as Steven Spielberg, Barry Levinson, and Sydney Pollack, Ovitz was credited with putting together the major elements of hit films such as Rain Man, Cliffhanger, and Jurassic Park. But Ovitz's power and influence extended far beyond the creation of specific works of entertainment and into the very organization of the media industries in the United States and throughout the world. As a well-known broker between talent and financiers, he was hired as investment adviser for several significant industry transactions, including Sony's 1989 purchase of Columbia Pictures for $3.4 billion, the French bank Credit-Lyonnais' rescue of MGM in 1993, Matsushita's purchase of entertainment conglomerate MCA for $6.6 billion in 1990, and its subsequent sale of that organization to the Seagram Company in 1995. On another front, Ovitz and CAA shook up the advertising industry by winning Coca-Cola's global advertising account in 1991. Seeking to target fragmented television audiences with diverse and innovative commercials, CAA produced the "Always Coca-Cola" advertising campaign, which successfully popularized Coke-drinking computer animated polar bears.

Ovitz's canny strategies for winning clients and making deals are evident in his earlier work as a television "packager." Talent agencies often combine elements of a proposed program, choosing actors, script, and a director from among their stable of clients, then shopping this "package" to the networks for approval and financing. If a network accepts the package deal, the talent agency receives an overall packaging fee from the network, usually a percentage of the program's production budget and a percentage of the syndication profits. Packaging fees are more lucrative for a talent agency than individual clients' fees. In the 1970s, CAA packaged television programs such as the game show Rhyme and Reason, the Rich Little Show, and the Jackson Five Show.

To compete with other talent agencies, CAA set its packaging fee at 3%, undercutting the 5% charged by other agencies. Ovitz also developed close ties with entertainment lawyers, who brought new clients to CAA. Furthermore, Ovitz understood that good stories and scripts would attract important acting and directing talent. His cultivation of the literary agent Morton Janklow, whose clients include fiction writers Jackie Collins, Danielle Steele, and Judith Krantz, enabled CAA to package nearly 100 hours of successful television miniseries, including Rage of Angels, Princess Daisy, Mistral's Daughter, and Hollywood Wives. Recent CAA packages include Beverly Hills 90120 and The John Larroquette Show.

Under Ovitz, CAA applied similar strategies to the film industry. CAA has attracted top acting and directing talent, in part by representing successful screenwriters who produce desirable scripts, but also because CAA often "packages" film projects with client writers, actors, and directors before shopping the projects to film studios for financing and production. Despite film studio executives' accusations that CAA has driven up the cost of talent, CAA agents have had close relations with film studio executives, especially with those who rely on CAA to negotiate their own employment contracts with the studios.

Beyond talent brokering for film and television, Ovitz has also worked with companies developing the new technologies that may deliver tomorrow's entertainment. He has been a consultant to AT and T and to Bill Gates, head of the computer software giant Microsoft. In 1994 Ovitz consulted with Bell Atlantic, Nynex, and Pacific Telesis to create Tele-TV, a video programming service that may one day carry interactive services over telephone lines. As Ovitz has explained, at some point soon, "There will be a high-tech box on your television set that enables you to access a cornucopia of choices." Once in place, according to Ovitz, "There will be the most incredible shortage of product!" Consequently, Ovitz says, in a 1993 Time magazine interview, "I want to feed that box".

In 1995 Ovitz rattled the power structure of Hollywood when he agreed to sell his stake in CAA in order to become president of the expanding Walt Disney Company. Working with Disney chairman Michael Eisner, Ovitz is expected to oversee Disney's film studio, television production company, theme parks and resorts, and Disney's 1995 $19 billion acquisition, Capital Cities/ABC. His skill as a talent agent is expected to improve Disney's relations with top Hollywood talent, as well as help Disney integrate its products throughout Disney's diverse media holdings, which include film, animation, television programming, publishing, cable television, and the national broadcast network, ABC. As a leader of what appears to be the world's largest entertainment conglomerate, Ovitz will be well-positioned to "feed that box" with Disney entertainment, whatever shape the box may eventually take.

-Cynthia Meyers

MICHAEL OVITZ. Born in Chicago, Illinois, U.S.A., 14 December 1946. Graduated from University of California, Los Angeles, 1968; briefly attended law school. Married Judy Reich, 1969; children: Christopher, Kimberly, and Eric. Joined William Morris Agency, first as trainee, then as agent, 1969-75; co-founder of Creative Artists Agency, 1975, and served as chair until joining Disney; president and member of board of directors, Walt Disney Company, since 1995. Address: Walt Disney Company, 500 South Buena Vista Street, Burbank, California 91521, U.S.A.

FURTHER READING

Castro, Janice. "Ovitz Defends his Power" (interview). Time, 19 April 1993.

Gabler, Neal. "Revenge of the Studio System." The New York Times (New York), 22 August 1995.

Grover, Ronald. "Disney: Room for Two Lion Kings?" Business Week (New York), 28 August 1995.

______________. "Ovitz: How Many Fields Can the King of Hollywood Conquer?" Business Week (New York), 9 August 1993.

Litwak, Mark. Reel Power. New York: New American Library, 1986.

See also American Broadcasting Company


OWNERSHIP

U.S. Regulatory Patterns

In most of the world's nations, the government owns the spectrum. Traditionally, in the United States, however, the airwaves "belong to the people". This idea is central to all of broadcast regulation, including FCC (Federal Communication Commission) licensing of television stations. The FCC is concerned that there be diversity of ownership in local markets, implying that this will ensure a diversity of viewpoints. It is also wary of media properties being concentrated nationally in the hands of a few giant conglomerates. Whenever a television station is sold to a new owner, the FCC must approve the sale and the transfer of the license to operate.

The FCC also considers several criteria in order to identify the applicant for a television station license that is most likely to broadcast in the public's interest. These include, citizenship, character, local ownership, civic involvement, integration of ownership and management, diversification of management background, prior experience, and operating plans. If there is more than one applicant for a television station license, the FCC will normally favor a local applicant who promises to take an active role in managing the day-to-day operations of the station, assuming the applicants' other qualifications are fairly equal.

To prevent local market monopoly by a single company, the FCC has usually allowed only one television station per owner/company in a single market.

Historically, the FCC has also imposed national limits on television station ownership and has placed restrictions on the television station licensee owning other media outlets in the market, such as a cable company, a newspaper, or a telephone service. At one time, the number of stations owned by a single entity was limited to seven stations, five of which could be VHF channels 2 through 13. The limit was later raised to allow control of 12 stations by a single owner, provided the potential audience covered by the stations' signals collectively was not more than 25% of the national population. The impact of that rule change effectively limited the big networks from extensive expansion because their stations were all located in very large markets, bringing them close to the 25% audience cap already. There are advocates for eliminating all television station ownership restrictions now, but such a radical change is unlikely.

The FCC does change ownership limits and other restrictions as the need arises or as the interaction of technology and political pressure dictate. For example, at one time the FCC rule limited a single owner to no more than one AM, one FM, and one TV station in a single local market. Because of the growth of new technologies and the dominance of television, restrictions on the number of radio stations one person or company can own in larger markets have been relaxed. Additionally, cable companies are interested in offering telephone services, and telephone companies are interested in offering cable programming.

Recent actions by the United States Congress, primarily the passage of the Telecommunication Act of 1996 have altered many of the rules and requirements of ownership, enabling much more cross-media ownership and delivery systems. As a result of this new legislation the FCC is now in the process of rewriting its the rules governing ownership and distribution of media services once again. The future portends vastly increased competition between broadcasters, cable operators, telephone companies, direct broadcast satellite operators, and newspapers for ownership of television stations and the delivery of many other media related delivery systems.

The convergence of video, computer, satellite, and digital technologies, along with the globalization of media communication raises new questions about media ownership restrictions. Because of economies of scale, eventual consolidation of television ownership into giant multi-national conglomerates may be inevitable, making the FCC's citizenship and local integrated ownership criteria moot.

-Robert Finney

FURTHER READING

Andrews, Edmund L. "Issues of Foreign Ownership Cloud the Future of Fox TV." New York Times, 3 June 1994.

"Britain Plans New TV rule." New York Times, 25 November 1993.

Brown, Les. Keeping Your Eye on Television. New York: Pilgrim Press, 1979.

Cass, Ronald A. Revolution in the Wasteland: Value and Diversity in Television. Charlottesville: University Press of Virginia, 1981.

Devins, Neal. "Congress, the FCC, and the Search for the Public Trustee." Law and Contemporary Problems (Dobbs Ferry, New York), Autumn 1993.

Jessel, Harry A. "FCC Extends Minority Ownership Program." Broadcasting (Washington, D.C.), 8 October 1990.

Jones, Alex S. "Gannett Challenge to FCC Rules." New York Times, 16 September 1991.

Lashley, Marilyn E. "Even In Public Television, Ownership Changes Matter." Communication Research (Newbury Park, California), December 1992.

Mazzocco, Dennis. Networks of Power: Corporate TVs Threat To Democracy. Boston: South End Press, 1994.

Rose, Ian M. "Barring Foreigners from Our Airwaves: An Anachronistic Pothole on the Global Information Highway." Columbia Law Review (New York), June 1995.

Winans, Christopher. The King of Cash: The Inside Story of Laurence A. Tisch and How He Bought CBS. New York: J. Wiley, 1995.

See also Allocation; Federal Communications Commission; License; Station and Station Group; United States: Networks; U.S. Policy: Communication Act of 1934; U.S. Policy: Telecommunications Act of 1996


Paar, Jack

PARR, JACK

U.S. Talk-Show Host

Jack Paar is one of television's most intriguing and enigmatic talk show hosts. He served as the host of the Tonight Show from 1957 through 1962 and headed his own NBC variety series from 1962 to 1965. Both series were stamped with Paar's volatile and unpredictable personality and often a haven for witty, literate conversation.

Although Paar is considered one of the key talents uniquely suited to the cool medium of television, he worked extensively in other areas of show business. Leaving school at sixteen, he first worked as a radio announcer and later a humorous disc jockey. During World War II, Paar entertained troops in the South Pacific with his wry impersonations of officers, sometimes in concert with his Army colleague Jackie Cooper. After the war, he returned to radio, serving as a fill-in for Don MacNeil on the Breakfast Club and panelist on The $64 Question. In 1947 he was the summer replacement for Jack Benny, a comedian whose mannerisms Paar would later emulate. Paar was signed to a contract at Howard Hughes's RKO Pictures and debuted in Walk Softly, Stranger (1950) with Joseph Cotten. In 1951 he made Love Nest for 20th Century-Fox, playing the sexy boyfriend opposite an emerging starlet, Marilyn Monroe.

Paar was first employed in television as a host of game shows, notably Up to Paar (1952) and Bank of Stars (1953). In November 1953 he hosted his own daytime variety series for CBS and assembled a cast of regulars, including Edith Adams, Richard Hayes, Jack Haskell, and pianist Jose Melis. In August 1954 he took over the Morning Show from Walter Cronkite and became a competitor of Dave Garroway and the Today show. During this morning experience, Paar developed his conversational skills and an appreciation for a relaxed program with no rigid guidelines. When CBS again changed formats, Paar was given another variety series, this time in the afternoon.

Because of several well-received guest appearances on NBC's Tonight, Paar ascended to the permanent host slot on 29 July 1957. For several months before, the late-night series had floundered when original host Steve Allen moved permanently to prime time. Paar was given free rein to restore the show's luster and assembled his own freewheeling staff, including writers Jack Douglas and Paul Keyes, to give the show an extemporaneous quality. The new creative team emphasized the importance of the opening monologue as a vehicle to transmit Paar's singular, often emotional view of the world. Unlike any other host of The Tonight Show, Paar had no talent for sketches, so his writers created a persona through his words, always leaving space for the host to verbally improvise.

Called a "bull in his own china shop," he gained notoriety by creating feuds with the show business community, including Ed Sullivan, Walter Winchell, William Paley, and most television critics. To salve his often bruised ego, he surrounded himself with a salon of eccentrics whose ranks included pianist and professional hypochondriac Oscar Levant, the outspoken Elsa Maxwell, the irreverent Alexander King, and British raconteurs Robert Morley, Bea Lillie, and Peter Ustinov. He resurrected the careers of performers on the entertainment fringe, inviting back on a regular basis the folksy Cliff "Charley Weaver" Arquette, music hall veteran Hermione Gingold, French chanteuse Genevieve, and acerbic Hans Conreid. More in keeping with the Tonight ethos, Paar also nurtured young comic talent, and among his discoveries were Bob Newhart, the Smothers Brothers, Dick Gregory, Godfrey Cambridge, and Bill Cosby.

Paar also removed the talk show out of the controlled studio and begin to intermingle politics and entertainment. He and author Jim Bishop journeyed to Cuba and prepared a special report, "The Background of the Revolution." Paar's unexplained embrace of Castro was vehemently questioned by Batista supporters and even the United States House of Representatives. Paar also became friendly with the Kennedys and invited Robert Kennedy as chief counsel of the Senate Labor-Management Relations Committee to discuss his investigation of organized crime in the unions. The head of the Teamsters, Jimmy Hoffa, responded with a million dollar lawsuit against Kennedy and Paar, which was eventually thrown out of court. Paar was also the first entertainer to originate a program from the Berlin Wall, which he did less than a month after its construction at the height of Cold War tension.

Paar became the most successful presence in late night, expanding his affiliate base from the 46 stations with which he started out to 170. In 1957, the title was changed to The Jack Paar Tonight Show and the next season the show was taped early in the evening instead of broadcast live. Beginning July 1959 Paar broadcast only four nights a week; Friday night became "The Best of Paar," inaugurating a tradition of Tonight reruns. At the height of his fame, he battled NBC censors over a joke about a water closet, a British euphemism for a bathroom. Incensed, he walked out at the beginning of a show, leaving announcer Hugh Downs to finish the program. His walk-off and subsequent disappearance dominated news for five weeks until he returned after an extended stay in Hong Kong.

Paar's rollercoaster ride on Tonight continued until 30 March 1962. He retired from late night, having hosted more than 2,000 hours. In September 1962, Paar returned to the variety format and produced a weekly Friday night series, borrowing the most successful elements of his talk show. Each telecast was ignited by a monologue and the core of each program was an in-depth conversation with some of Hollywood's most voluble personalities, including Judy Garland, Tallulah Bankhead, Richard Burton, and Jonathan Winters. Paar also spiced the series with home movies of his family trips, with wife Miriam and daughter Randy also becoming celebrities.

Paar continued to make headlines with newsworthy segments. He ventured into Gabon, Africa to interview Nobel Prize recipient Dr. Albert Schweitzer. Richard Nixon made his first public appearance after his defeat in the gubernatorial race in California and entertained Paar's audience with a piano solo. He also presented the first footage of the Beatles in prime time, a performance he openly derided as the downfall of British civilization.

He retired from the network grind in 1965 to manage a television station in Maine. In March 1975, Paar was persuaded to return to late night to compete against the inheritor of the Tonight mantle, Johnny Carson. This time he was reduced to one week every month, part of the ABC Wide World of Entertainment. The format that he had fostered had changed considerably and Paar retired five months later, this time for good.

Paar was an integral part of a new generation of television personalities. Unlike an older generation trained in vaudeville and Broadway, Paar and such 1950s contemporaries as Garry Moore, Arthur Godfrey, and Dave Garroway had no specific show business talents. They could neither act, sing, nor dance. They were products of a intimate electronic technology that allowed for a personalized connection with the audience. As a talk show and variety host, Paar created a complex, unpredictable character, whose whims and tantrums created national tremors.

-Ron Simon

Jack Paar
Photo courtesy of Jack Paar

JACK PAAR. Born in Canton, Ohio, U.S.A., 1 May 1918. Married: 1) Irene, late 1930s; 2) Miriam Wagner, 1943, child: Randy. Served as a noncombatant soldier in the United States Army with the 28th Special Service Company during World War II. Actor in motion pictures, 1950-53; appeared in radio and television shows including The $64 Question, Up to Paar, and CBS Morning Show, 1947-57; star of NBC's Tonight Show, 1957-62, and of various other programs.

TELEVISION SERIES

1952 Up to Paar
1953 Bank on the Stars
1954 The Jack Paar Show
1957-62 The Tonight Show (renamed The Jack Paar Show, 1959)
1962-65 The Jack Paar Program
1975 ABC's Wide World of Entertainment

TELEVISION SPECIALS

1960 Jack Paar Presents
1967 A Funny Thing Happened On the Way to Hollywood 1967 Jack Paar and a Funny Thing Happened Everywhere 1969 Jack Paar and His Lions
1970 Jack Paar Diary
1986 Jack Paar Comes Home
1987 Jack Paar Is Alive and Well

FILMS

Variety Time, 1948; Easy Living, 1949; Walk Softly, Stranger, 1949; Love Nest, 1951; Footlight Varieties, 1951; Down Among the Sheltering Palms, 1952.

PUBLICATIONS

I Kid You Not, with John Reddy. Boston: Little Brown, 1960.

My Saber Is Bent, with John Reddy. New York: Simon and Schuster, 1961.

Three On a Toothbrush. Garden City, New York: Doubleday, 1965.

P.S. Jack Paar. Garden City, New York: Doubleday, 1983.

FURTHER READING

Galanoy, Terry. Tonight! Garden City, New York: Doubleday & Company, 1972.

Henderson, Amy. On the Air: Pioneers of American Broadcasting . Washington, D. C.: Smithsonian Institution Press, 1988.

Metz, Robert. The Tonight Show. New York: Playboy Press, 1980.

See also Talk Shows; Tonight Show


PAIK, NAM JUNE

U.S. Video Artist

Nam June Paik--composer, performer, and video artist--played a pivotal role in introducing artists and audiences to the possibilities of using video for artistic expression. His works explore the ways in which performance, music, video images, and the sculptural form of objects can be used in various combinations to question our accepted notions of the nature of television.

Growing up in Korea, Nam June Paik studied piano and composition. When his family moved, first to Hong Kong and then to Japan, he continued his studies in music while completing a degree in aesthetics at the University of Tokyo. After graduating, Paik went to Germany to pursue graduate work in philosophy. There he became part of a group of Fluxus artists who were challenging established notions of what constituted art. Their work often found expression in performances and happenings that incorporated random events and found objects.

In 1959 Paik performed his composition Hommage a John Cage. This performance combined a pre-recorded collage of music and sounds with "on stage" sounds created by people, a live hen, a motorcycle, and various objects. Random events marked this and other Paik compositions. Instruments were often altered or even destroyed during the performance. Most performances were as much a visual as a musical experience.

As broadcast television programming invaded the culture, Paik began to experiment with ways to alter the video image. In 1963 he included his first video sculptures in an exhibition, Exposition of Music--Electronic Television. Twelve television sets were scattered throughout the exhibit space. The electronic components of these sets were modified to create unexpected effects in the images being received. Other video sculptures followed. Distorted TV used manipulation of the sync pulse to alter the image. Magnet TV used a large magnet which could be moved on the outside of the television set to change the image and create abstract patterns of light. Paik began to incorporate television sets into a series of robots. The early robots were constructed largely of bits and pieces of wire and metal; later ones were built from vintage radio and television sets refitted with updated electronic components.

Some of Paik's video installations involve a single monitor, others use a series of monitors. In TV Buddha a statue of Buddha sits facing its own image on a closed-circuit television screen. For TV Clock twenty-four monitors are lined up. The image on each is compressed into a single line with the lines on succeeding monitors rotated to suggest the hands of a clock representing each hour of the day. In Positive Egg the video camera is aimed at a white egg on a black cloth. In a series of larger and larger monitors, the image is magnified until the actual egg becomes an abstract shape on the screen.

In 1964 Paik moved to New York City and began a collaboration with classical cellist Charlotte Moorman to produce works combining video with performance. In TV Bra for Living Sculpture small video monitors became part of the cellist's costume. With TV Cello television sets were stacked to suggest the shape of the cello. As Moorman drew the bow across the television sets, images of her playing, video collages of other cellists, and live images of the performance area combined.

When the first consumer-grade portable video cameras and recorders went on sale in New York in 1965, Paik purchased one. Held up in a traffic jam created by Pope Paul VI's motorcade, Paik recorded the parade and later that evening showed it to friends at Cafe a Go-Go. With this development in technology it was possible for the artist to create personal and experimental video programs.

Paik was invited to participate in several experimental workshops including one at WGBH in Boston and another at WNET in New York City. The Medium is the Medium, his first work broadcast by WGBH, was a video collage that raised questions about who is in control of the viewing experience. At one point in a voice-over Paik instructed the viewers to follow his directions, to close or open their eyes, and finally to turn off the set. At WGBH Paik and electronics engineer Shuya Abe built the first model of Paik's video synthesizer which produced non-representational images. Paik used the synthesizer to accompany a rock-and-roll soundtrack in Video Commune and to illustrate Beethoven's Fourth Piano Concerto. At WNET Paik completed a series of short segments, The Selling of New York, which juxtaposed the marketing of New York and the reality of life in the city. Global Groove, produced with John Godfrey, opened with an explanation that it was a "glimpse of a video landscape of tomorrow when you will be able to switch to any TV station on the earth and TV guides will be as fat as the Manhattan telephone book." What followed was a rapid shift from rock-and-roll dance sequences to Allen Ginsberg to Charlotte Moorman with the TV cello to an oriental dancer to John Cage to a Navaho drummer to a Living Theatre performance. Throughout, the video image was manipulated by layering images, reducing dancers to a white line outlining their form against a wash of brilliant color, creating evolving abstract forms. Rapid edits of words and movements and seemingly random shifts in the backgrounds against which the dancers perform create a dreamlike sense of time and space.

Nam June Paik pioneered the development of electronic techniques to transform the video image from a literal representation of objects and events into an expression of the artist's view of those objects and events. In doing so, he challenges our accepted notion of the reality of televised events. His work questions time and memory, the nature of music and art, even the essence of our sensory experiences. Most significantly, perhaps, that work questions our experience, our understanding, and our definitions of "television."

-Lucy Liggett

Nam June Paik with "Piano Piece" (1993)
Photo courtesy of Holly Solomon Gallery, New York

NAM JUNE PAIK. Born in Seoul, Korea, 1932. Educated at the University of Tokyo, 1952-56. Studied music with Stockhousen at Darmstadt; art history and philosophy in Germany, 1956-58. Worked as video artist in electronic music studio for Radio Cologne, 1958-61; associated with the Fluxus group, New York, 1960s; artist-in-residence, WGBH-TV,1969; artist-in-residence, WNET-TV, New York, 1971; works closely with Japanese artist Shigeko Kubota. Address: Holly Solomon Gallery, 172 Mercer Street, New York, New York 10012, U.S.

TELEVISION

1970 Video Commune
1972 The Selling of New York
1974 Tribute to John Cage

PUBLICATIONS

"Expanded Education for the Paperless Society." Interfunktionen (Cologne), 1971; Flash Art (Milan), May/June 1972.

An Anthology of Nam June Paik (exhibition catalogue). West Berlin: n.p., 1984.

FURTHER READING

Atkins, Robert. "Two Years On." Horizon (Tuscaloosa, Alabama), April 1987.

Baker, Kenneth. "Currents." Art News (New York) February 1985.

Carr, C. "Beam Me Up, Nam June." The Village Voice (New York), 14 October 1986.

Denison, D.C. "Video Art's Guru." The New York Times (New York), 25 April 1982.

Gardner, Paul. "Tuning in to Nam June Paik: After Twenty Years of Tinkering with TV Sets, Paik is at His Peak." ARTnews (New York), May 1982.

Hanhardt, John G, editor. Nam June Paik. New York: Norton, 1982.

Hoberman, J. "Paik's Peak." Village Voice (New York), 25 May 1982.

Hughes, Robert. "Electronic Finger Painting: A Flickering Retrospective for Nam June Paik at the Whitney." Time (New York), 17 May 1982.

Nam June Paik: Mostly Video (exhibition catalogue). Tokyo: n.p., 1984.

Robinson, Walter. "Nam June Paik at Holly Solomon." Art in America (New York), June 1987.

Serwer, Jacquelyn D. "Nam June Paik: Technology." American Art (New York), Spring 1994.

Silver, Kenneth E. "Nam June Paik: Video's Body." Art in America (New York), November 1993.

Sloane, Patricia. "Patricia Sloane Discusses the Work of Nam June Paik." Art and Artists (London), March 1972.

Smith, Roberta. "Out of the Wasteland: An Avant-Gardist's Obsession with Television." Newsweek (New York), 13 October 1986.

Solomon, Holly. "Nam June Paik." ARTnews (New York), December 1986.

Spotnitz, Frank. "The Future Belongs to Video." American Film (Washington, D.C.), January/February 1989.

Stoos, Toni, and Thomas Kellein, editors. Nam June Paik: Video Time, Video Space. New York: Abrams, 1993.

Tomkins, Calvin. "Profiles: Video Visionary." The New Yorker (New York), 5 May 1975.

See also Experimental Video


Pail, Michael

PALIN, MICHAEL

British Comedian/Actor

Most Americans probably remember Michael Palin best as a member of the six-man British comedy troupe Monty Python's Flying Circus. And while it surely the case that some of Palin's most memorable work was with Monty Python, both in the group's TV series or its films and live performances, the versatile comedian/actor also has done much notable television work on his own, including Ripping Yarns and Around the World in 80 Days.

Palin's comedy career began at Oxford University, where he wrote and performed comedic revues with classmate and future Python Terry Jones. After graduating with a history degree in 1965, Palin moved to London, where his first TV job was as host of Now!, a teenage pop music show broadcast by the now-defunct Television West Wales. In his spare time, he continued to write with Terry Jones, who was working for the BBC. The team wrote scripts for The Ken Dodd Show, The Billy Cotton Bandshow, and other BBC shows.

Palin and Jones first worked with fellow Pythons Graham Chapman, John Cleese and Eric Idle in 1966, writing for The Frost Report. Palin also worked with various future Pythons on Do Not Adjust Your Set (1968-69) and The Complete and Utter History of Britain (1969), a Jones and Palin production.

In 1969, Palin, Jones, Chapman, Cleese, Idle and Terry Gilliam (the group's lone American) created Monty Python's Flying Circus, after rejecting other possible titles such as "Owl Stretching Time," "Vaseline Parade," and "Bunn, Wackett, Buzzard, Stubble, and Boot." The show ran for 45 episodes, 1969 to 1974, on the BBC, and took on a life of its own, spawning five films, a series of stage shows and numerous books, records and videos.

Some of Palin's most memorable performances in Monty Python include: A man who believes he's qualified to be a lion tamer because he already has the hat; Arthur Pewtie, who suspects his wife is being unfaithful and goes for marriage counseling, only to watch the counselor make love to his wife; a lumberjack who, in his spare time, "puts on women's clothing, and hangs around in bars" (and sings about it, backed by a chorus of Mounties); a cheese-shop owner whose shop is "completely uncontaminated by cheese."

With a kindly face and gentle demeanor, Palin is frequently cast as a sweet, unassuming man (such as the cheated-upon Arthur Pewtie, or the stuttering animal-lover Ken in the film A Fish Called Wanda.) But he's equally good in more outrageous characters (like the transvestite lumberjack, or, in another Python sketch, a high court judge who removes his robe, revealing that he's wearing only ladies' underwear beneath).

After the TV series Monty Python's Flying Circus ended, Palin continued to perform with the group in films, stage shows and a series of Secret Policeman's Balls, benefit concerts for Amnesty International that featured several comedians and musicians. Palin also hosted four episodes of NBC's Saturday Night Live from 1978 to 1984.

In 1976, the BBC began airing one of Palin's most memorable efforts, Ripping Yarns. Conceived, written, and performed with Jones, Ripping Yarns consisted of two series, one of six shows and one of three shows. Each show had its own plot, and the plots were not interrelated; the stories were based on English stories of the early 1900s.

For the next several years, Palin appeared mostly in films. He returned to television in 1989's Around the World in 80 Days, a six-hour documentary of Palin's attempt to re-create Phileas Fogg's fictional journey, retracing Fogg's route using only transportation that would have been available in Fogg's day. Followed by a five-man BBC crew, Palin travels on trains, hot-air balloons, dogsleds and garbage barges through Greeces, Africa, India, Asia, America and back to England.

Palin did a similar, eight-hour series, Pole to Pole, in 1993. In Pole to Pole, Palin and a BBC crew traveled from the North Pole to the South Pole, through Finland, Russia and Africa.

-Julie Prince

Michael Palin

MICHAEL (EDWARD) PALIN. Born in Sheffield, Yorkshire, England, 5 May 1943. Attended Birkdale School, Sheffield; Shrewsbury; B.A. in modern history, Brasenose College, Oxford. Married: Helen M. Gibbins in 1966, children: Rachel, Thomas and William. Performed in plays and revues while at Oxford and formed writing partnership with Terry Jones; subsequently wrote for such television shows as The Frost Report and then, with Jones, became a member of the Monty Python comedy team, 1969; later wrote and starred in the television series Ripping Yarns and also hosted acclaimed travel documentaries as well as appearing in a range of comic dramas; director, Meridian Television. President, Transport 2000. Recipient: British Academy of Film and Television Arts Award for Best Supporting Actor, 1988; Travel Writer of the Year Award, British Book Awards, 1993. Address: Mayday Management, 68a Delancey Street, London NW1 7RY, England.

TELEVISION SERIES

1966-67 The Frost Report (writer only)
1966-67 The Late Show (writer only)
1967 A Series of Bird's (writer only)
1967 Twice a Fortnight
1967-69 Do Not Adjust Your Set
1969 The Complete and Utter History of Britain
1969-74 Monty Python's Flying Circus (also co-writer) 1975 Three Men in a Boat
1976-80 Ripping Yarns (also writer)
1983 Secrets
1987 East of Ipswich (writer only)
1988 Number 27 (writer only)
1989 Around the World in 80 Days
1991 GBH
1992 Palin's Column
1993 Pole to Pole
1993 Tracey Ullman: A Class Act
1997 Palin's Pacific

TELEVISIONS SPECIAL

1980 Great Railway Journeys of the World

FILMS

And Now for Something Completely Different (also co-writer), 1970; Monty Python and the Holy Grail (also co-writer), 1974; Jabberwocky, 1976; Pleasure at Her Majesty's (U.S. title, Monty Python Meets Beyond the Fringe), 1976; Monty Python's Life of Brian (also co-writer), 1978; The Secret Policeman's Ball, 1979; Time Bandits (also co-writer), 1980; The Secret Policeman's Other Ball, 1981; Confessions of a Trainspotter, 1981; The Missionary (also co-writer and co-producer), 1982; Monty Python Live at the Hollywood Bowl, 1982; Monty Python's The Meaning of Life (also co-writer), 1982; A Private Function, 1984; The Secret Policeman's Private Parts, 1984; Brazil, 1985; The Dress, 1986; Troubles, 1987; A Fish Called Wanda, 1988; American Friends (also co-writer), 1991; The Secret Policeman's Biggest Ball, 1991; Splitting Heirs, 1993.

STAGE

Hang Down Your Head and Die; Aladdin; Monty Python's First Farewell Tour; Monty Python Live at Drury Lane; Monty Python Live at City Center; The Secret Policeman's Ball; The Weekend.

PUBLICATIONS

Monty Python's Big Red Book, with others. London: Eyre Methuen, 1970.

Monty Python's Brand New Book, with others. London: Eyre Methuen, 1973.

Ripping Yarns. New York: Pantheon, 1978.

More Ripping Yarns. London: Eyre Methuen, 1980.

Missionary. London: Methuen, 1983.

Dr Fegg's Encyclopedia of All World Knowledge. New York: Bedrick, 1984.

Limericks. London: Hutchinson, 1985.

The Mirrorstone. New York: Knopf, 1986.

Around the World in 80 Days. San Francisco: KQED Books, 1989.

Pole to Pole. San Francisco: KQED Books, 1992.

Pole to Pole: The Photographs. San Francisco: KQED Books, 1994.

Hemingway's Chair (novel). London: Methuen, 1995.

FURTHER READING

Hewison, Robert. Monty Python: The Case Against Irreverence, Scurrility, Profanity, Vilification, and Licentious Abuse. New York: Grove, 1981.

Johnson, Kim. Life (Before and) After Monty Python: The Solo Flights of the Flying Circus. New York: St. Martin's, 1993.

_______________. The First 20 Years of Monty Python. New York: St. Martin's, 1989.

McCall, Douglas L. Monty Python: A Chronological Listing of the Troupe's Creative Output, and Articles and Reviews About Them. Jefferson, North Carolina: McFarland, 1991.

See also Cleese, John; Monty Python's Flying Circus


PALEY, WILLIAM S.

U.S. Media Executive

William S. Paley developed the CBS radio and television networks, and ran them for more than a half century. "A 20th-century visionary with the ambitions of a 19th-century robber baron," as The New York Times described him, Paley took over a tiny failing network with only 16 affiliate stations and developed it into a world-class communications empire. Delegating management details to others, he had a seemingly unfailing sense of popular taste and a resultant flair for programming.

Radio's commercial potential came to fascinate Paley early on. Using funds from his father's cigar company shares, Paley purchased working control of the struggling CBS network in September 1928. He was just turning 27. A year later, family purchase of additional shares gave him majority control.

Paley's insights helped to define commercial network operations. At the start of his CBS stewardship, he transformed the network's financial relationship with its affiliates so that the latter agreed to carry sustaining programs free, receiving network payments only for commercially-supported programs. Paley enjoyed socializing and negotiating with broadcast stars. In the late 1940s, his "talent raids" hired top radio stars (chiefly away from NBC) by offering huge prices for rights to their programs and giving them, in return, lucrative capital gains tax options. The talent pool thus developed helped to boost CBS radio ratings just as network television was beginning. At the same time, he encouraged development of CBS News before and during the war as it developed a stable of stars soon headed by Edward R. Murrow.

During World War II, he served as deputy chief of the psychological warfare branch of General Dwight Eisenhower's staff. Paley became chair of the CBS board in 1946, turning the network's presidency over to Frank Stanton who held the post until his own retirement in 1973. The television network first showed a profit in 1953 and from 1955 through 1976, CBS television consistently led in prime-time network ratings. Network profits helped expand CBS into many other lines of entertainment and education--including the Broadway musical "My Fair Lady" in 1956--as Paley acquired other businesses.

There were technical opportunities as well. CBS Laboratories' Peter C. Goldmark developed a mechanical system of color television that was briefly (1950-53) the nation's first standard before being pushed aside by a superior all-electronic RCA system. By then, CBS had traded a quarter of its stock to buy Hytron, a TV receiver manufacturer later sold for a huge loss. More successfully, Goldmark also pioneered the long playing (LP) record, introduced in 1948, which revolutionized the recording industry and made CBS Records (sold in 1987 to Sony for $2 billion) the leading record company in America for both classical and popular records.

As he stayed beyond CBS' compulsory (for others) retirement age of 65, Paley sought to delay his inevitable passing of control to others. Paley worked through several short-lived potential heirs in the late 1970s: he stepped down as chief executive officer in 1977, but retained the powerful chairmanship. Finally, he hired Pillsbury's Thomas H. Wyman to become president in 1980. Wyman succeeded Paley as the network's second chairman in 1983. Concerned with some of Wyman's decisions in the aftermath of an unsuccessful attempt by Ted Turner to acquire CBS in 1985, Paley allied himself with Lawrence Tisch (by then holding the largest single block of company shares) to oust Wyman and install Tisch as chief executive officer in 1986. Paley returned as a figurehead chair until his death in late 1990.

Paley is important for having assembled the brilliant team that built and expanded the CBS "Tiffany Network" image over several decades. For many years he had an innate programming touch which helped keep the network on top in annual ratings wars. He blew hot and cold on network news, helping to found and develop it, but willing to cast much of that work aside to avoid controversy or to increase profits. Like many founders, however, he stayed too long and unwittingly helped weaken his company.

Paley was very active in New York art and social circles throughout his life. He was a key figure in the Museum of Modern Art from its founding in 1929. He prompted construction of the Eero Saarinen-designed "Black Rock" headquarters into which the network moved in 1965. His was the primary donation that helped to create what is now the Museum of Television and Radio in New York City in 1976. The middle "S" in his name stood for nothing--Paley added it in his early business years. He had no formal middle name.

--Christopher H. Sterling

William S. Paley

WILLIAM S. PALEY. Born in Chicago, Illinois, U.S.A., 28 September 1901. Graduated from Western Military Academy, Alton, Illinois, 1918; studied at the University of Chicago, 1918-19; University of Pennsylvania, B.S. 1922. Married: 1) Dorothy Hart Hearst, 1932 (divorced, 1947); one son and one daughter; 2) Barbara Cushing Mortimer (died, 1978); one son, one daughter, one stepson, and one stepdaughter. Served as colonel, United States Army, World War II; deputy chief, psychological warfare division, Supreme Headquarters, Allied Powers (Europe); deputy chief, information control division, USGCC. Vice president, Congress Cigar Company, Philadelphia, 1922-28; president, CBS, Inc., New York City, 1928-46, chair of the board, 1946-83, founder and chair, 1983-86, acting chair, 1986-87, chair and director, 1987-90; partner, Whitcom Investment Company, 1982-90; founder, and member of board of directors, Genetics Institute, 1980-90; Thinking Machines Corp., 1983-90; co-chair, International Herald Tribune, 1983-1990; president and director, William S. Paley Foundation, Greenpark Foundation, Inc.

Trustee: Museum of Modern Art, 1937-90, president, 1968-72, chair, 1972-85, chair emeritus, 1985-90; life trustee, Columbia University, 1950-73, trustee emeritus, 1973-90; North Shore University Hospital, 1949-57, co-chair, board of trustees, 1954-73; life trustee, Federation Jewish Philanthropies of New York. Member: board of directors, W. Averill Harriman Institute for Advanced Study of Soviet Union, Columbia University; Commission for White House Conference on Education, 1954-56; chair, President's Materials for Policy Commission, which produced "Resources for Freedom," 1951-52; executive committee, Resources for the Future, 1952-69, chair, 1966-69, honorary member, board of directors, 1969-90; chair, New York City Task Force on Urban Design, which prepared "The Threatened City" report, 1967; Urban Design Council City, New York, 1968-71; founding member, Bedford-Stuyvesant D and S Corp., director, 1967-72; Commission on Critical Choices for America, 1973-77, Commission for Cultural Affairs, New York City, 1975-78; founder and chair of the board, Museum of Broadcasting, from 1976; Council on Foreign Relations; Academy of Political Sciences; National Institute for Social Sciences; Royal Society of the Arts (fellow). Honorary degrees: LL.D.: Adelphi University, 1957, Bates College, 1963, University of Pennsylvania, 1968, Columbia University, 1975, Brown University, 1975, Pratt Institute, 1977, Dartmouth College, 1979; L.H.D.: Ithaca College, 1978, University of Southern California, 1985, Rutgers University, 1986; Long Island University: Southampton, 1987. Military honors: Decorated Legion of Merit; Medal for Merit; officer, Legion of Honor, France; Croix de Guerre with Palm, France; commander, Order of Merit, Italy; associate commander, Order of St. John of Jerusalem. Recipient: Gold Achievement Medal, Poor Richard Club; Keynote Award, National Association of Broadcasters; George Foster Peabody Awards, 1958 and 1961; Broadcast Pioneers, special award; Concert Artists Guild Award, 1965; Skowhegan Gertrude Vanderbilt Whitney Award; National Planning Association, Gold Medal; David Sarnoff Award, University of Arizona, 1979; Society of Family of Man Gold Medallion, 1982; Joseph Wharton Award, Wharton School Club, New York, 1983; TV Guide Life Achievement Award, 1984; Center for Communications Award, 1985; co-recipient, Walter Cronkite Award, Arizona State University, 1984; City of New York Medallion of Honor; First Amendment Freedoms Award, Anti-Defamation League, B'nai B'rith; Robert Eunson Distinguished Service Award, Association of Press Broadcasters; named to Junior Achievement National Business Hall of Fame, 1984. Died in Manhattan, New York, 26 October 1990.

PUBLICATION
Paley, William S. As It Happened: A Memoir. Garden City, New York: Doubleday, 1979.

FURTHER READING
Halberstam, David. The Powers that Be. New York: Knopf, 1979.

Metz, Robert. CBS: Reflections in a Bloodshot Eye. Chicago: Playboy Press, 1983.

Paper, Lewis J. Empire: William S. Paley and the Making of CBS. New York: St. Martin's, 1987.

Slater, Robert. This...Is CBS: A Chronicle Of 60 Years. Englewood Cliffs, New Jersey: Prentice-Hall, 1988.

Smith, Sally Bedell. In All His Glory: The Life of William S. Paley, the Legendary Tycoon and His Brilliant Circle. New York: Simon and Schuster, 1990.

See also Columbia Broadcasting System; Murrow, Edward R.; Stanton, Frank; United States: Networks


PALMER, GEOFFREY

British Actor

Geoffrey Palmer is one of British television's most reliable supporting actors, appearing in several of the most popular situation comedies of the last 20 years or so and on occasion taking the lead role himself.

With his bloodhound features and lugubrious voice and manner, Palmer is instantly familiar in whatever role he plays. Not only is his face at once recognizable from the situation comedies he has appeared in, but his voice is doubly well known from his frequent employment as a voice-over artist for television commercials (notably for Audi cars). After serving his apprenticeship as an actor in the theater, Palmer emerged as an accomplished and individual performer in television situation comedy through his casting as the absent-minded eccentric Jimmy, brother-in-law to Leonard Rossiter's Perrin in The Rise and Fall of Reginald Perrin. Forever apologizing for turning up at the Perrin household in search of a meal after yet another "cock-up on the catering front," Palmer's Jimmy was manifestly appealing, though divorced from reality and pathetically woebegone. These qualities were clearly ideal for situation comedy and, soon after the end of the Perrin series, Palmer was back on the screen on a regular basis playing Wendy Craig's other half in Carla Lane's hit series Butterflies. As manic-depressive dentist Ben Parkinson, Palmer provided extremely sturdy support to Craig herself, alternately bewildered at his wife's outbursts and endearingly patient and clumsy in his efforts to understand her frustrations--though he could also be stubborn, tactless and impervious to suggestion when he chose.

Palmer returned to the dottiness of Jimmy in the Perrin series when he went on to play the comically unhinged Major Harry Kitchener Wellington Truscott, the central character in Fairly Secret Army. Convinced that the country was on the brink of chaos due to the machinations of the political left, Truscott was committed to forming his own army to counter the revolution that he feared was just around the corner. Thanks largely to Palmer's performance as Truscott this seemingly unpromising scenario fared reasonably well, with the dotty major proving surprisingly lovable in his futile attempts to muster a competent force, despite his reactionary views and rabidly bigoted attitude towards those of differing political opinions.

His subsequent series, Executive Stress and As Time Goes By, both saw Palmer back in more familiar sitcom territory, playing belligerently adorable partners in support of strong female stars, in the first instance Penelope Keith (in the role of her husband, Donald Fairchild) and in the latter case Judi Dench (in the role of her old flame, Lionel Hardcastle). Executive Stress proved a mixed success, though Palmer gave good value as always, but As Time Goes By settled in well as the plot traced the reunion of the two erstwhile lovers. Palmer played a returned colonial planning to write his memoirs, to be typed up by Dench's secretarial agency. This led to the gradual rebirth of their romance, culminating in their marriage in the 1995 series.

Palmer has occasionally ventured out of the sitcom territory with which he is usually associated. Notable examples of experiments in other fields of comedy have included guest appearances in such acclaimed shows as Fawlty Towers and Blackadder Goes Forth, in which he played Field Marshall Haig.

-David Pickering

Geoffrey Palmer
Photo courtesy of the British Film Institute

GEOFFREY PALMER. Born in London, England, 4 June 1927. Married: Sally; children: Charles and Harriet. Began career as unpaid trainee assistant stage manager at the Q Theatre, London; subsequently became popular star of situation comedies; has also appeared on stage, in films and on the radio. Address: Marmont Management, Langham House, 302/308 Regent Street, London W1R 5AL, England.

TELEVISION SERIES

1976-79 The Fall and Rise of Reginald Perrin
1978-82 Butterflies
1984-86 Fairly Secret Army
1986 Executive Stress
1986-88 Hot Metal
1992- As Time Goes By

MADE-FOR-TELEVISION MOVIE

1991 A Question of Attribution

FILMS

O Lucky Man!, 1973; The Riddle of the Sands, 1978; The Outsider, 1979; The Honorary Consul, 1983; A Zed and Two Noughts, 1985; Clockwise, 1985.

STAGE (selection)

A Friend Indeed; Tishoo; Saint Joan; The Mask of Moriarty; Kafka's Dick; Piano.


PANORAMA

British Public Affairs Programme

The longest-running current affairs programme anywhere in the world, Panorama has long been among the most influential of all British political commentaries. The first programme was broadcast in 1953, but the format was quite different then, with a magazine-style approach. The original presenter was newspaper journalist Patrick Murphy, though he was soon replaced by Max Robertson. Alongside them were roving interviewer Malcolm Muggeridge, art critic Denis Mathews, book reviewer Nancy Spain, and theatre critic Lionel Hale, who all made their varied contributions to the fortnightly programme.

Everything changed in 1955, when the programme was relaunched under the slogan "window on the world". With the new look came a new anchorman, Richard Dimbleby, who over the next few years did much to establish Panorama's reputation for determined investigation into important political and social matters on behalf of the viewing public. Politicians were suddenly obliged to take the programme seriously, and senior members of the government soon learnt that their standing in the polls could very easily depend on their performance on this, the BBC's current affairs flagship.

In 1961 Panorama achieved a notable first when Prince Philip agreed to be interviewed by Dimbleby, thus becoming the first member of the royal family to make such a television appearance. Dimbleby was impeccably courteous, but nonetheless extracted from the royal guest the sort of things the viewing public wanted to hear.

The show has had its lighter moments, however. Perhaps the most memorable of these was the April Fool hoax perpetrated by Richard Dimbleby when he delivered a straight-faced report on the state of the Swiss spaghetti harvest, delivered while walking between trees festooned with strings of spaghetti. Many viewers were taken in and rang the programme to ask how they may obtain their own spaghetti plants; the producer suggested that planting a tin of spaghetti in tomato sauce might do the trick.

The late 1950s and early 1960s are sometimes looked upon as the "golden era" for the programme, but this belittles its continuing achievement, which has kept it at the forefront of investigative programmes, despite the burgeoning of often very competent rival programmes on other networks. It remains the case that the headlines on the morning after the programme often reflect what has been discussed on Panorama the night before, and prominent politicians freely admit that appearances on the programme have played a key role in furthering or hindering their careers and even in deciding the results of both local and national elections over the years. In view of the influence wielded by the programme, any political bias that has been perceived in its editorial approach has led to furious rows in Parliament, and to repeated affirmations by the BBC that this, perhaps still their best-known current affairs programme, will remain resolutely non-affiliated.

Among the most notable of Richard Dimbleby's successors in the chair of Panorama have been his son David Dimbleby, Robin Day, who set a new standard in the hostile interviewing of reluctant political guests, Alastair Burnet, Charles Wheeler and Robert Kee.

-David Pickering

Panorama
Photo courtesy of BBC

PRESENTERS

Patrick Murphy, Max Robinson, Richard Dimbleby, Nancy Spain, Denis Matthews, Lionel Hale, Christopher Chataway, John Freeman, Michael Barratt, Michael Charlton, Trevor Philpott, Leonard Parkin, Robin Day, David Dimbleby, and others

PROGRAMMING HISTORY

BBC1
1953-

See also British Programming; Dimbelby, Richard; Royalty and Royals and Television


PARKER, EVERETT C.

U.S. Media Activist

Everett C. Parker played a leading role in the development of public interest of American television. He served as director of the Office of Communication of the United Church of Christ from 1954 until 1983. In that position, he was at the forefront of Protestant communications, overseeing the public media activities of one of the leading mainline Protestant religious groups. He is better known, however, for two other contributions: his leadership in the development of an influential media reform and citizen action movement in broadcasting; and his activism directed at improved broadcast employment prospects for women and minorities. Near the end of his career, he was named one of the most influential men in broadcasting by the trade publication Broadcasting Magazine.

Parker had an early career in radio production. After a year at NBC in New York, he founded and became head of an interdenominational Protestant Church broadcasting organization, the Joint Religious Radio Committee (JRRC). The JRRC was formed to serve as a counterbalance to the dominance of the Federal Council of Churches in public service religious broadcasting. Besides its impact on programming, the JRRC also addressed the impact of media on society and public interest issues in broadcasting. The JRRC was an early vocal supporter of reserved FM frequency assignments for educational use, for example.

From 1945 until 1957, Parker was a lecturer in communication at Yale Divinity School, and from 1949 until 1954, he also headed the Communication Research Project, the first major study of religious broadcasting. This project resulted in the definitive work on religious broadcasting for nearly two decades, The Television-Radio Audience and Religion, co-authored by Parker, David Barry and Dallas Smythe.

In 1954, he founded the Office of Communication of the United Church of Christ, the first such agency to combine press, broadcasting, film, research, and educational functions in one unit. The office pioneered programs to improve the communication skills of ministers, to improve the communication activities of local churches, and to use television for education. It also participated in the production of some landmark television programs, including Six American Families, a nationally-syndicated documentary series produced in collaboration with Westinghouse Broadcasting Company and the United Methodist Church.

The work of Parker and the Office took an important turn in the 1960s, as the civil rights movement was gaining momentum. After reviewing the civil rights performance of television stations in the South, the Office identified WLBT-TV in Jackson, Mississippi as a frequent target of public complaints and Federal Communication Commission (FCC) reprimands regarding its public service. In 1963, the Office filed a "petition to deny renewal" with the FCC, initiating a process that had far-reaching consequences in U.S. broadcasting. The FCC's initial response to the petition was to rule that neither the United Church of Christ nor local citizens had legal "standing" to participate in its renewal proceedings. The UCC appealed, and in 1966, Warren Burger, then a Federal appeals court judge, granted such standing to the UCC and to citizens in general. After a hearing, the FCC renewed WLBT's license, resulting in another appeal by the UCC. Burger declared the FCC's record "beyond repair" and revoked WLBT's license in 1969.

Based on this new right to participate in license proceedings, Parker's office began to work with other reform and citizens' groups to monitor broadcast performance on a number of issues, including employment discrimination and fairness. In 1967, the Office's petition to the FCC dealing with employment issues lead to the Commission's adoption of Equal Employment Opportunity (EEO) rules for broadcasting. In 1968, it participated as a "friend of the court" in the landmark Red Lion case, which confirmed and expanded the Fairness Doctrine.

Parker and the Office continued to play a central role in the developing media reform movement throughout the 1970s and 1980s in cooperation with organizations such as Citizens' Communication Center, the Media Access Project, the National Citizens' Committee for Broadcasting, Ralph Nader's Public Citizen organization, and a variety of other religious and civic groups. The attention of this movement broadened in subsequent years to include cable television and telecommunications and telephone policy. These organizations became active in the developing change in regulation and eventual break-up of AT and T during the period from 1978 to 1984.

In his later years, Parker devoted more attention to issues of employment in broadcasting and the communication industries. In 1974 he established Telecommunications Career Recruitment, a program for the recruitment and training of minority broadcasters, with the cooperation and support of the Westinghouse Broadcasting and Capital Cities Broadcasting companies.

On his retirement in 1983, Broadcasting Magazine somewhat grudgingly hailed him as "the founder of the citizen movement in broadcasting" who spent "some two decades irritating and worrying the broadcast establishment." In retirement, Parker took up a post at Fordham University in New York at a center named for his friend and colleague, Don McGannon, long-time president of Westinghouse Broadcasting Company.

-Stewart M. Hoover and George C. Conklin

EVERETT C(ARLTON) PARKER. Born in Chicago, Illinois, U.S.A., 17 January 1913. Educated at University of Chicago, A.B. 1935; Chicago Theological Seminary, B.D. magna cum laude 1943, Blatchford Fellow, 1944-45, D.D. 1964; Catawba College, Salisbury, North Carolina, D.D. 1958. Married: Geneva M. Jones, 1939; children: Ruth A., Eunice L., and Truman E. Began career as assistant public service and war program manager, NBC, 1943-45; lecturer in communication, Yale Divinity School, 1945-57; founder and director, Protestant Radio Communications, 1945-50; founder and director, Office of Communication, United Churches of Christ, 1954-1983; editor-at-large, Channels of Communication Magazine, 1983-84; Professor, Fordham University, from 1983; founder, Foundation for Minority Interests in Media, 1985. Honorary degrees: L.H.D., Fordham University, 1978; L.H.D., Tougaloo College, 1978. Recipient: Alfred I. Dupont-Columbia University Award; Human Relations Award, American Jewish Committee, 1966; Faith and Freedom Award, Religious Heritage Broadcasting, 1969; Roman Catholic Broadcasters Gabriel Award for public service, 1970; Lincoln University Award for significant contributions to human relations, 1971; Racial Justice Award, Committee for Racial Justice, United Christian Church, 1973; Public Service Award, Black Citizens for a Fair Media, 1979; Pioneer Award, World Associate for Christian Communications, 1988.

TELEVISION (producer)

1956 Off to Adventure
1965 Tangled World
1977 Six American Families (series)

FILMS

The Pumpkin Coach, 1960; The Procession, 1961; Tomorrow?, 1962.

PUBLICATIONS

Religious Radio: What to Do and How. New York: Harper's, 1948.

Film Use in Church. New York: Broadcasting and Film Commission of the United Churches of Christ in the United States, 1953.

The Television-Radio Audience and Religion, with David W. Barry and Dallas W. Smythe. New York: Harper's, 1955.

Religious Television: What to Do and How. New York: Harper's, 1961.

Television, Radio, Film for Churchmen. New York: Harper's 1969.

"Old Time Religion on TV--Blessing or Bane?" Television Quarterly (New York), Fall 1980.

FURTHER READING

Austin, Charles. "After 30 Years, This Media Watchdog Still Vigilant." The New York Times, 28 August 1983.

Brown, Les. Keeping Your Eye on Television. New York: Pilgrim Press, 1979.

Ellens, J. Harold. Models of Religious Broadcasting. Grand Rapids, Michigan: Eerdmans, 1974.

Jennings, Ralph. Policies and Practices of Selected National Religious Bodies as Related to Broadcasting in the Public Interest." (Ph.D. dissertation, New York University, 1969).

Soukup Paul. Christian Communication: A Bibliographic Survey. New York: Greenwood, 1989.

"U.C.C.'s Parker to Step Down." Broadcasting (Washington, D.C.), 14 March 1983.

See also Religion on Television


PARKINSON, MICHAEL

British Television Personality/Host

Michael Parkinson was the most successful of the British chat show hosts who proliferated in the 1970s and earned a lasting reputation as a viewers' favourite. He subsequently exploited his role in variety of other television series.

A Yorkshireman to the core, Michael Parkinson started out as a newspaper journalist but later moved to Granada, where he worked on current affairs programmes, and thence to the BBC, where he joined the 24 Hours team and also indulged his enduring love of sport, producing sports documentaries for London Weekend Television.

Priding himself on his Yorkshireman's "gift of the gab," he made his debut as a chat show host with his own Parkinson show in 1971. Broadcast every Saturday night for the next 11 years, the show became an institution and set the standard for all other television chat show hosts to meet. Relaxed, well-groomed, and attentive to his guests' feelings, he nonetheless proved adept at getting the best out of the celebrities who were persuaded to come on the show, without causing offence. The questions he put were often innocuous and in reality invitations to the guest concerned to assume the central role. The best interviews were with those who had a tale to tell and the confidence to tell it without much prodding from the host; Parkinson was sensible enough not to interrupt unless it was absolutely necessary. At the top of the list of guests Parkinson had the most success in interviewing were Dr Jacob Bronowski, Diana Rigg, Shirley MacLaine, Miss Piggy, Dame Edith Evans, the inimitable raconteur Peter Ustinov, and boxer Mohammed Ali, who responded magnificently to the geniality and flattery that the devoted Parkinson lavished on him.

If Parkinson took a personal dislike to a guest, he tried not to let it show (though viewers were quick to detect any animosity). Among those he later confessed to finding most difficult were comedian Kenneth Williams, who appeared a total of eight times on the show and was quick to use Parkinson as a verbal punchbag, and Rod Hull's Emu, the ventriloquist-dummy bird who wrestled an unusually disheveled Parkinson to the floor to the delight of the audience and the barely-concealed fury of the host himself.

After the long run of Parkinson came to an end in the early 1980s, after 361 shows and 1050 guests, Parkinson worked for a time as a chat show host on Australian television, then busied himself with helping to set up the troubled TV-AM organization in the United Kingdom in 1983. He has since returned to the small screen from time to time in various capacities, sharing his love of sport, periodically resuming his chair as a chat show host, or presiding over game shows.

-David Pickering

Michael Parkinson
Photo courtesy of the British Film Institute

MICHAEL PARKINSON. Born in Cudworth, Yorkshire, England, 28 March 1935. Attended Barnsley Grammar School. Married: Mary Heneghan; children: Andrew, Nicholas and Michael. Began career as newspaper journalist, local papers and The Guardian, The Daily Express and The Sunday Times; reporter and producer, Granada Television; executive producer and presenter, London Weekend Television, 1968; leading chat show host, 1970s; presented sporting documentaries among other programmes; chat show host, Channel 10, Australia, 1979-84; co-founder, TV-AM, 1983; presenter, LBC Radio, 1990. Address: IMG, Media House, 3 Burlington Lane, London W4 2TH, England.

TELEVISION SERIES

1969-71 Cinema
1971 Tea Break
1971 Where in the World
1971 The Movie Quiz
1971-82 Parkinson
1979-84 Parkinson in Australia
1983-84 Good Morning Britain
1984-91 Give Us a Clue
1984-86 All Star Secrets
1985 The Skag Kids
1987-88 Parkinson One to One
1991 The Help Squad
1993 Surprise Party

RADIO

Start the Week; Desert Island Discs; The Michael Parkinson Show.

PUBLICATIONS

Football Daft. London: Paul, 1968.

Cricket Mad. London: Paul, 1969.

A to Z of Soccer, with Willis Hall. London: Pelham, 1975.

A Pictorial History of Westerns, with Clyde Jeavons. London: Hamlyn, 1972.

Sporting Fever. London: Paul, 1974.

Football Classified, with Willis Hall. London: Luscombe, 1974.

Best: An Intimate Biography. London: Arrow, 1975.

Bats in the Pavilion. London: Paul, 1977.

The WoofitsDay Out. London: Collins, 1980.

Parkinson's Lore. London: Pavilion, 1981.

The Best of Parkinson. London: Pavilion, 1982.


PARK, NICK

British Animator/Animation Director

The name of Nick Park is synonymous with that of Aardman Animations, the Bristol based company founded in the early 1970s by Peter Lord and David Sproxton and responsible for a highly successful series of 3D stop-frame animation shorts made for British television. The most celebrated of these have been the three films featuring the adventures of Wallace, a nondescript Northerner with a flair for ramshackle invention, and his perspicacious but put upon dog, Gromit. The first, A Grand Day Out, started out as Park's graduation project at the National Film and Television School, where he studied animation from 1980 to 1983, and was finally completed in 1989. The Wrong Trousers was screened on BBC2 at Christmas 1993: the highest rating programme over the two day holiday period, it went on to become one of BBC Worldwide's most valuable properties both for video sales and merchandising. It also brought Park his second Oscar for Best Animated Short, the first having been picked up for another Aardman film, Creature Comforts, in 1991. The third in the Wallace and Gromit trilogy, A Close Shave, also won an Oscar in 1996.

Park's work with Aardman Animations is a popular manifestation of the wider, if less frequently reported, success enjoyed by British animation in the 1980s and 1990s, much of which has been nurtured by Channel 4 and their commissioning editor for animation. Aardman's highly successful work on commercials--particularly the captivating "Heat Electric" campaign, a stylistic and thematic development of Creature Comforts--has also allowed the company to spread its wings, a reminder of the importance of this area of television production as a source of funding and creative experiment in a country bereft of a subsidised film industry.

Park began making puppet animations in his parents' attic at the age of 13, using the family's Bell and Howell 8mm camera. He was persuaded to show his work at school and in 1975 his entry in the European Young Film-Maker of the Year Competition, Archie's Concrete Nightmare, was shown on BBC Television. He completed a BA in Communication Arts at the Sheffield Arts School before going on to study animation at the NFTS. His work shows the signs of his early fascination with science fiction and monster films and the special effects of Ray Harryhausen, as well as his later admiration for the imaginative animated puppetry of Ladislaw Starewicz, Jiri Trnka and Jan Svankmajer. However, it is the influence of a childhood filled with Heath Robinson inventions (his parents once fashioned a caravan from a box and set of wheels, fitting it out with makeshift furniture and decoration) which seems to permeate the world of Wallace and Gromit, with its handmade objects, idiosyncratic domestic details and, above all, its enterprising mechanical contraptions.

Park's stop-frame animation of plasticine models has developed into a distinctive and highly sophisticated technique and is often perceived as the Aardman house style, though the company have used a number of other processes--in the Peter Gabriel Sledgehammer pop promo for example, on which Park collaborated with several independent animators, including the Brothers Quay. The method grew out of Aardman's work in the 1970s on sequences for BBC Children's Television featuring Morph, a plasticine character capable of metamorphosing into a multitude of shapes. Parks' first job with the company was on the Morph production line. By this time, Aardman had also made two series, Animated Conversations for the BBC and Lip Synch for Channel 4, in which plasticine characters were animated to a soundtrack built from fly-on-the-wall recordings of real conversations and interviews. This became the basis of Park's award-winning Creature Comforts, in which a range of vox-pop interviews about people's living conditions provide the speech for animals commenting on their life behind bars in a zoo. It was here that the subtle, psychological and sociological characterisation and carefully observed facial and gestural expressiveness that are the features of Wallace and Gromit was developed. For all their farcical playfulness, these narratives are shot through with stinging moments of poignancy, as the animated figures momentarily betray the pain, longing and regret behind a life of repressed British ordinariness.

Although particularly televisual in its domestic intimacy and attention to psychological detail, Park's work has also brought a sophisticated level of film literacy into the process of animation. With their larger budgets, The Wrong Trousers and A Close Shave are not only technically more accomplished than A Grand Day Out, but are more cinematic in their use of lighting, framing and camera movement. Both later pieces are also full of film allusion and pastiche, with references to a number of popular genres and stock sequences, as well as specific British and American movies.

-Jeremy Ridgman

NICK PARK. Born in Preston, Lancashire, England, 1958. Educated at the Sheffield Polytechnic, Faculty of Art and Design, B.A. 1980; National Film and Television School in Beaconsfield, 1980-1983. Animator since the age of 13; worked at Aardman Animation in Bristol, since 1985; projects include Peter Gabriel's Sledgehammer video, 1986; numerous commercials for Access credit cards and Duracell batteries; creator of claymation stars Wallace and Gromit. Recipient: three Academy Awards, three BAFTA Awards.

FILMS

Sledgehammer, 1986 (animator); War Story, 1989 (animator); A Grand Day Out, 1989 (animator/director); Creature Comforts, 1989 (animator/director); The Wrong Trousers, 1993 (animator/director); A Close Shave, 1996 (animator/director); Wallace and Gromit: The Best of Aardman Animation, 1996 (animator/director).

FURTHER READING

Adair, Gilbert. "That's My Toon." Sunday Times (London), 19 June 1994

Macdonald, Kevin. "A Lot Can Happen in a Second" (interview). In, Boorman, John, and Walter Donohue, editors. Projections 5. London: Faber, 1996.

Thompson, Ben. "Real Lives" (interview). Independent on Sunday (London), 10 March 1992


PARLIAMENT, COVERAGE BY TELEVISION

At present almost 60 sovereign-states provide some television coverage of parliamentary bodies. Among them are countries as diverse in political organization as Australia, Germany, and Japan, Hungary, Bulgaria, and Russia, China, Denmark, and Egypt. With varying allocations of control of the coverage between media entities and chamber officials, countries provide this form of televised information to citizens in response to three related perceptions on the part of governmental institutions: a lack of public familiarity with Parliament and its distinctness from the Executive; a lack of public knowledge of citizenship; and the desire to form channels of communication between the public and politicians that can avoid the mediation of media owners and professionals.

In 1944, the British War Cabinet argued that "proceedings in Parliament were too technical to be understood by the ordinary listener who would be liable to get a quite false impression of the business transacted." It favoured professional journalists as expert mediators between public and politics. Winston Churchill regarded television as "a red conspiracy" because it had a robotic component that combined undifferentiated mass access with machine-like reproduction. But debates over televising proceedings in Britain were common from 1965, with twelve separate parliamentary proposals discussed between 1985 and 1988. Arguments for TV rested on the medium's capacity both to involve the public in making politicians accountable and to involve politicians in making the public interested. Arguments against coverage centred on the intrusiveness of broadcasting equipment, the trivialisation through editing of the circumstance and pomp integral to British politics, the undue attention to the major parties and to adversarial division that TV would encourage, and the concern that established procedures and conduct would change to suit television. Channel Four screened a program called Their Lordships' House from 1985. The Lower House rejected a proposal for coverage that year, but trial Commons telecasts commenced in late 1989, despite the then Prime Minister's opposition. The public had become an audience that must be made into a citizen. Consider the position enunciated by contemporary British Conservative politician Norman St. John-Stevas: "To televise parliament would, at a stroke, restore any loss it has suffered to the new mass media as the political education of the nation."

This was already a given elsewhere. In postwar Germany, televising the Bundestag was said to be critical for democratising the public. Proceedings came to Netherlands television in 1962, via three types of coverage: live for topical issues, summaries of less important debates, and "flashes" on magazine programs. The first years of the system saw considerable public disaffection because Members of Parliament (MPs) tended towards dormancy, absence, novel-reading, and jargon on-camera. Over time, Members came to attend at the same time as producers, viewer familiarity with procedural norms grew, and ratings increased on occasions of moment. In France, it was two years after President Pompidou resignedly intoned that: "Whether one likes it or not, television is regarded as the Voice of France," that a clutch of broadcasting reforms required certain stations to cover the National Assembly. It is no surprise, similarly, that during the extraordinary events in Czechoslovakia at the end of 1989, the opposition Civic Forum made the televising of Parliament one of its principal demands.

Sometimes such moves have amounted to a defensive reaction, at others to a positive innovation. The European Parliament was directly elected from 1979. It has used TV coverage for the past decade in search of attention and legitimacy. Recordings and live material are available to broadcasters without cost, to encourage a stronger image for the new Europe. Second-order coverage of the Parliament had always been minimal, due to lack of media interest, but it increased markedly with live TV material. The rules on coverage are more liberal than elsewhere, even encouraging reaction shots and film of the public gallery. When Ian Paisley, a Northern Ireland Member, pushed in front of Margaret Thatcher to display a poster in 1986, and interrupted the Pope's speech in 1988, his demonstration was broadcast and made available on tape. One thinks here of the chariots that go into the Indian countryside with video recordings of political rallies and speeches to be shown on screens to five thousand at a sitting. Direct TV politics can be a special event. Uganda adopted colour television to coincide with a meeting of the Organisation of African Unity, and the first live broadcast of the Soviet Union's new Congress of People's Deputies in 1989 attracted a record two hundred million viewers across a dozen time zones, a 25% increase on the previous figure. A side-effect was assisting in the formation of a new image overseas. For American journalists, televising parliamentary sessions helped to bring the USSR into the field of political normalcy.

In the United States, despite the introduction of a Bill in 1922 providing for electronic media coverage of Congress, with a trial the following year, there were no regular radio broadcasts of proceedings until the signing of the Panama Canal Treaties of 1978. The opening of the Eightieth Congress in 1947 was carried on television, but this was mostly proscribed until 1971. The major drive for change stemmed from the results of public opinion polls from the early 1970s suggesting that politicians were held in low esteem. Regular closed-circuit trials were instituted in 1977. Following successful coverage of the Connecticut and Florida State legislatures, the House of Representatives allowed routine broadcasts from 1979. After extensive tests, the Senate agreed to the same in 1986. The service is available via Cable-Satellite Public Affairs Network (C-SPAN and C-SPAN II), which also broadcasts House and Senate Committees, Prime Minister's Question Time from the British House of Commons, and an array of public-policy talkfests.

The political process has also been modified by the use made of new communications technologies, designed to break down mediation between politicians and publics in North America. Direct contact between Congresspeople and their constituents has positioned them at the leading edge of applications of cable, satellite, video cassette recording, and computer-aided interaction. Alaska, for example, has a Legislative Teleconferencing Network that permits committees to receive audio and computer messages from citizens. Ross Perot linked six American cities by satellite in 1992 to convene a "nationwide electronic rally," a metonym for the "electronic town hall" which was to administer the country should he become President; he would debate policies with Congress and have citizens respond through modem or telephone.

The most spectacular recent examples of U.S. parliamentary coverage are the Senate Judiciary Committee's Judge Thomas Confirmation Hearing of 1991 and the appearance of Oliver North before a Congressional Committee in the 1987 hearings into funding the Contras in Nicaragua. The evidence about Clarence Thomas and Anita Hill was so "popular" that its competition, Minnesota versus Toronto, drew the lowest ratings ever for a baseball play-off. North's evidence had five times as many viewers as General Hospital, its closest daytime soap opera competitor. Most commentators on that hearing clearly read it intertextually, referring to acting, entertainment, and stars in their analysis. CBS actually juxtaposed images of North with Rambo and Dirty Harry, emphasising the lone warrior against an establishment state that would not live up to its responsibilities. North assisted this process in his promise "to tell the truth, the good, the bad and the ugly." Much media attention was given to Reagan's words of admiration to North: "This is going to make a great movie one day." The reaction of the public was similarly remarkable. Polls which showed that years of government propaganda still found seventy per cent of Americans opposed to funding the Contras saw a twenty per cent switch in opinion after the hearings. Once the policy issue became personalised inside North, and opposition to him could be construed as the work of a repressive state, Congressional television viewing became popular and influential.

Prime Minister John Major
Photo courtesy of C-SPAN

Conversely, rules enunciated by the British Select Committee on Televising the Commons prohibit cut-away reaction shots, other than of those named in debate. Close-ups and shots of sleeping members are also proscribed. Disruptions lead to a cut-away to the Speaker. These restrictions persuaded Channel Four to abandon plans for live telecasts, although the House decided to permit wide-angle shots in 1990 in order to increase the televisuality of the occasion. How should one read instructions which insist that: "Coverage should give an unvarnished account of the proceedings of the House, free of subjective commentary and editing techniques designed to produce entertainment rather than information?" Such a perspective contrasts starkly with the response to falling public interest in watching Convention politics made by Roone Arlege, Network News President of the American Broadcasting Company: "The two political parties should sit down on their own, or maybe with the networks, to come up with something more appealing to the American people."

For the most part, parliaments want to control coverage. Guidelines on the use of file footage of proceedings issued by Australia's Joint Committee on the Broadcasting of Parliamentary Proceedings, for example, are concerned about the unruly gazes of directors and publics. They insist on maintaining continuity, avoiding freeze frames, and receiving guarantees that material will not "be used for the purposes of satire or ridicule." After the first day of Question Time TV in Britain, a Conservative Member stated that "some of the men--I happen to know--are carrying powder-puffs in their pockets to beautify their sallow complexions." And who can forget former US House Speaker Tip O'Neill's sensational findings on TV coverage of Democratic and Republican Party Conventions: "If a delegate was picking his nose, that's what you'd see.... No wonder so many of us were skittish"? Satire can never be kept far-distant from pomposity.

-Toby Miller

FURTHER READING

Abramson, Jeffrey B., F. Christopher Arterton, and Gary R. Orren. The Electronic Commonwealth: The Impact of New Media Technologies on Democratic Politics. New York: Basic, 1988.

Arterton, F. Christopher. Teledemocracy: Can Technology Protect Democracy?. Beverly Hills, California: Sage, 1987.

Franklin, Bob, editor. Televising Democracies. London: Routledge, 1992.

Garber, Marjorie. "Character Assassination: Shakespeare, Anita Hill, and JFK." Media Spectacles. In, Marjorie Garber, Jann Matlock and Rebecca L. Walkowitz, editors. New York: Routledge, 1993.

Golding, Peter, Graham Murdock, and Philip Schlesinger, editors. Communicating Politics. Leicester: Leicester Universith Press, 1986.

Hetherington, A., K. Weaver, and N. Ryle. Cameras in the Commons. London: Hansard Society for Parliamentary Government, 1990.

Hutchinson, Jenny. The Big Picture on the Small Screen. (Papers on Parliament 5). Canberra: Department of the Senate, 1989.

Kline, Susan L., and Glenn Kuper. "Self-Presentation Practices in Government Discourse: The Case of US Lt. Col. Oliver North." Text (The Hague, Netherlands), 1994.

Lamb, Brian. C-SPAN: America's Town Hall. Washington: Acropolis, 1988.

Miller, Toby. The Well-Tempered Self: Citizenship, Culture, and the Postmodern Subject. Baltimore, Maryland and London: The Johns Hopkins University Press, 1993.

Morrison, Toni, editor. Race-ing Justice, Engendering Power: Essays on Anita Hill, Clarence Thomas and the Construction of Social Reality. New York: Pantheon, 1992.

Schulte-Sasse, Linda. "Meet Ross Perot: The Lasting Legacy of Capraesque Populism." Cultural Critique (New York), Fall 1993.

Smith, Anthony, editor. Television and Political Life: Studies in Six European Countries. London: Macmillan, 1979.

Tomasulo, Frank P. "Colonel North Goes to Washington." Journal of Popular Film and Television, 1989.

See also British Television; Hill-Thomas Hearings; Political Processes and Television; U.S. Congress and Television; U.S. Presidency and Television


Partridge Family, The

THE PARTRIDGE FAMILY

U.S. Situation/Domestic Comedy

The Partridge Family was broadcast on ABC from 1970 to 1974. A modest ratings success, the show peaked at number sixteen in the ratings for the 1971-72 season. While The Partridge Family never attracted huge audiences, it was a major hit with younger viewers. The series was also distinguished for spawning highly successful, if short-lived, commercial tie-ins. Children's mystery books and comic books featured the Partridges; their musical albums were heavily promoted; and David Cassidy, one of the actors, became a teen idol.

The Partridges were a fatherless family of six who decided, in the premier episode, to form a rock band and tour the country in a psychedelically-painted school bus. Most episodes began at the family home in California. Under the leadership of 70s supermom Shirley Partridge (Shirley Jones), the five Partridge kids survived various capers that almost always culminated in successful concerts. Mom covered lead vocals. Teenage stepson Keith (David Cassidy) helped keep the family in line. Keith sometimes clashed with sister Laurie (Susan Dey) and everyone clashed with ten-year-old brother Danny (Danny Bonaduce), the freckle-faced bass player who was always looking for the big score. Danny's special nemesis was band manager Reuben Kinkaid (David Madden), an irritable man with a knack for getting the family into trouble when the plot needed fresh complications. Two younger Partridges, Chris and Tracy, rounded out the cast, along with a next-door neighbor, Ricky, and Reuben's nephew, Alan, who joined the show in 1973.

The show was not a sustained hit in syndication. During the 1990s, however, a retro-vogue endowed The Partridge Family with minor cult status. With their shag hairdos, flair pants, and polyester outfits, the Partridges epitomized the early 1970s. MTV vee-jay Pagan Kennedy praised the show for having made rock 'n' roll culture seem both exciting and benign: "The Partridge Family took drug culture, made it square, and added kids. It was hipness for the under-10 crowd."

The dramatic formula of the show--something between The Brady Bunch and Scooby Doo--rarely receives scholarly attention. References occasionally note Shirley Partridge's status as a supermother in the Donna Reed mold. For the most part, the show is remembered for its successful commercial tie-ins. Several Partridge Family songs became genuine hits, including the theme, "Come On, Get Happy," and "I Think I Love You," which sold four million copies. On the Partridge Family albums, Jones and Cassidy sang their own parts, but studio artists supplied background vocals and music. The Family never toured (since they did not play their own music), but Cassidy had a brief and wildly successful career as a pop singer. At the heights of his popularity, he could fill stadiums with pre-pubescent girls.

In 1973-74, The Partridge Family was switched from Friday nights to Saturday nights, opposite All in the Family and Emergency. The ratings quickly fell and the show was canceled before the next season. A cartoon sequel, Partridge Family: 2200 AD, brought the Partridges back to life in space. The show played Saturday mornings for one season (1974-75), featuring voices from the prime-time cast.

-J.B. Bird

The Partridge Family

CAST

Shirley Partridge....................................... Shirley Jones Keith Partridge........................................ David Cassidy Laurie Partridge............................................ Susan Dey Danny Partridge................................... Danny Bonaduce Christopher Partridge (1970-1971)........ Jeremy Gelbwaks Christopher Partridge (1971-1974)............... Brian Forster Tracy Partridge.................................... Suzanne Crough Reuben Kinkaid .......................................David Madden Ricky Stevens (1973-1974)......................... Ricky Segall Alan Kinkaid (1973-1974) ............................Alan Bursky

PRODUCERS Bob Claver, Paul Junger Witt, Mel Swope, William S. Bickley, Michael Warren

PROGRAMMING HISTORY 96 Episodes

ABC
September 1970-June 1973 Friday 8:30-9:00 June 1973-August 1974 Saturday 8:00-3:30

FURTHER READING

Brooks, Tim, and Earle Marsh. The Complete Directory To Prime-Time Network TV Shows; 1946-Present. New York: Ballantine, 1992.

Kennedy, Pagan. "I Think I Love You." The Village Voice Literary Supplement (New York), 10 December 1991.

Mitz, Rick. The Great TV Sitcom Book. New York: Perigree, 1988.

Steinberg, Cobbet. TV Facts. New York: Facts on File, 1985.

See also Comedy, Domestic Settings; Comedy, Workplace


PAULEY, JANE

U.S. Broadcast Journalist

Jane Pauley is best known as long-time morning broadcaster for NBC's Today Show, an NBC news reporter, and, most recently, as a co-host for NBC's popular news magazine, Dateline. Her career began at the age of 21, when she was hired as daytime and weekend caster at WISH-TV in Indianapolis. Four years later she was appointed as the first woman to anchor the evening news at WMAQ, Chicago. Despite low ratings, Pauley was selected in 1976 to interview as a possible successor to Barbara Walters as Tom Brokaw's co-host on NBC's Today. Competing with well-known reporters Linda Ellerbee and Betty Rolin, Pauley was chosen for the position, shocking the industry and disappointing critics who found her too cheery, young and pretty. Though fans embraced Pauley for these qualities, NBC News President Dick Wald defended Pauley's hire based on her poise and control. Her honest address and family commitment, radically different from the more reserved Diane Sawyer, made Pauley popular with female baby-boomers. Pauley spent the next thirteen years co-hosting Today. Her team ushered the program past ABC's Good Morning America, to become the number one morning show in the United States.

When NBC hired Bryant Gumble, a sportscaster with no news experience, to succeed Tom Brokaw as head anchor, a compliant Pauley remained in the co-anchor seat. Her career seemed to flounder still more when renowned Washington reporters Chris Wallace and Judy Woodruff joined the morning group, pushing Pauley to the periphery. Finally, in 1989, NBC brought attractive, 31-year-old Debra Norville to the Today team, to attract a youthful audience. Sensing she would soon be replaced, Pauley threatened to break her $1.2 million Today contract two years early, to which NBC responded with the offer of Pauley's own prime-time magazine show. Despite that she had prevailed in a long, hard-nosed battle, and achieved a notable appointment, the media cast Pauley as a spurned wife, to the mistress Norville. Nevertheless, Pauley departed gracefully with a sincere, on-air good-bye to Norville, leaving the show's ratings to tumble 22% during sweeps week, and ultimately losing its number one spot to Good Morning America.

Following this media soap opera, Pauley herself became the news item of the day, appearing on talk shows, featured in magazines and on Life magazine's cover which proclaimed: "How Jane Pauley Got What She Wanted: Time for Her Kids, Prime Time for Herself." Pauley became Deputy Anchor to Tom Brokaw on the NBC Nightly News, and in 1989, her magazine pilot, Changes, received the highest ratings in its prime time slot. Her subsequent 1991 Real Life with Jane Pauley, featuring human interest reports for her traditional audience, aired five successful summer segments. In pursuit of a broader audience, the magazine was revamped in 1992 as Dateline NBC, adding investigative reporting, and reporter Stone Philips aboard as co-host. Dateline suffered a huge press attack on its ethics when it was discovered that producers staged the explosion of a General Motors truck for an auto safety report; viewers, however, stayed tuned, and by 1995 Dateline was a consistent ratings winner.

By calling NBC's bluff, Pauley was catapulted to the ranks of other women investigative TV reporters Maria Shriver, Connie Chung, and Diane Sawyer. Nevertheless, Pauley continues to be framed by the mass media and NBC as the maternal, baby-boom, career heroine of TV news fame.

-Paula Gardner

Jane Pauley
Photo courtesy of Jane Pauley

JANE PAULEY. Born in Indianapolis, Indiana, U.S.A., 31 October 1950. Educated at Indiana University, B.A. in political science 1971. Married: Gary Trudeau (Doonesbury cartoonist); three children. Began career as TV reporter, WISH-TV, Indianapolis, 1972-75; various positions as reporter and anchor with NBC News programs since 1975. Honorary degree: D. Journalism, DePauw University, 1978.

TELEVISION

1976- NBC News (correspondent)
1976-90 The Today Show (correspondent)
1980-82 NBC Nightly News (reporter/principal writer)
1982-83 Early Today (co-anchor)
1990- NBC Nightly News (substitute anchor)
1990-91 Real Life with Jane Pauley (principal correspondent)
1992- Dateline NBC (co-host)

PUBLICATION

"Defending Dateline." The Quill (Chicago), November-December 1994.

FURTHER READING

Geimann, Steve. "Pauley Seeds Project: Task Force's Goal to Help Education." The Quill (Chicago), March 1995.

Henry, William A., III. "Will NBC Make Jane an Anchor?" Time (New York), 18 June 1990.

Hoban, Phoebe. "The Loved One (Jane Pauley)" (interview). New York (New York), 23 July 1990.

"Morning Becomes Pauley." Broadcasting (Washington, D.C.), 2 June 1986.

Waters, Harry F. "If It Ain't Broke, Break It." Newsweek (New York), 26 March 1990.

Zoglin, Richard. "Surviving Nicely, Thanks: When She Thought NBC Wanted Her Out, Jane Pauley Prepared to Go Quietly, But the Public Uproar Provided Revenge She Is too Ladylike to Savor." Time (New York), 20 August 1990.


PAY CABLE

Pay or premium cable is a cable television service that supplements the basic cable service. Most cable system operators carry one or more pay cable services (called "multipay") on their systems and make them available to customers for a monthly fee that is added to the basic fee. Cable customers who choose not to subscribe to pay cable receive a scrambled signal on the pay cable channel or channels. The monthly pay cable fee is subject to unit discounts whenever a customer subscribes to two or more pay cable services. Pay-per-view (PPV) is a second form of pay cable that requires cable television customers to pay for individual programs rather than a program package. The cable customer's monthly cable bill reflects the total cost of each PPV program or event viewed during the preceding month.

Since pay cable services are supported by subscriber fees, they carry no commercials. Pay cable programmers usually schedule programs that are unique and that may never be seen on basic cable or broadcast television. These include sports events, musical concerts, and first-run uncut movies. Some movies carried on pay cable are especially produced by the pay cable service; others were released originally for theatrical viewing prior to their availability for a pay cable audience.

Pay cable subscribers pay an average of $15 per month (in 1995 figures) above their basic cable service cost. Any cost figure above or below the average depends upon the total number of pay cable services in the subscriber's package and the package discount allowed by the subscriber's cable system operator. The operator him/herself keeps approximately 50% of the fees collected from pay cable subscribers. The other 50% goes to the company or companies originating the pay cable service.

The origin of pay cable predates the cable industry by several years. The first known pay television or subscription television (STV) service in the United States was a short-lived experimental effort by Zenith Radio Corporation in 1951 called Phonevision. During its 90-day life span, Phonevision offered daily movies carried by a special telephone line to some 300 Chicago households. Two other experimental STV services, one in New York City and one in Los Angeles, followed the Phonevision lead in 1951 but met with similar fate.

The Federal Communications Commission (FCC) enacted rules in 1957 that severely limited STV program acquisition. The rules prevented STV from "siphoning" movies and special events such as sports from "free" television to pay television. Revised FCC rules in 1968 limited any STV service to a single channel only in communities already served by at least five commercial television stations. Such restrictions for STV and, by then, pay cable were eliminated by a 1977 U.S. Court of Appeals decision that declared that the FCC's pay television rules infringed upon the cable television industry's First Amendment rights.

The Court of Appeals decision was especially important to the Home Box Office (HBO) pay cable service. The idea behind HBO was conceived by Charles F. Dolan. Financial assistance from Time-Life Cable to launch HBO was followed by agreements with Madison Square Garden and Universal Pictures allowing HBO to carry live sports events and recent movies. HBO was launched on 8 November 1972, providing pay cable programming (a professional hockey game and a movie) to 365 Service Electric Cable subscribers in Wilkes-Barre, Pennsylvania. In less than one year HBO's service was carried by 14 cable television systems to more than 8,000 cable customers.

New ground was broken in pay cable distribution in 1975 when HBO first carried its service via satellite to UA Columbia Cablevision subscribers in Fort Pierce and Vero Beach, Florida and to American Television and Communications Corporation subscribers in Jackson, Mississippi. The first satellite distributed (via RCA's Satcom) pay cable programming was the Ali-Frazier championship boxing match from Manila. A nationally distributed pay cable network was in the making but would not be a reality until HBO managed to convince prospective cable system affiliates to spend nearly $100,000 to purchase the necessary satellite receiving dish and accompanying hardware.

By 1995, fourteen national and six regional companies had launched pay cable services in the United States. HBO remained the largest with 18 million subscribers receiving the service from over 9,000 cable systems. Other leading national pay cable services in 1995, based on subscribership numbers that exceeded a million, were The Disney Channel, Showtime, Cinemax, Encore, and The Movie Channel. Leading regional pay cable services whose 1995 subscribership numbered more than a million included Sports Channel Pacific, Sports Channel New York, and Sports Channel New England.

Pay cable services, since their inception, have struggled to satisfy subscribers who too often have chosen to disconnect from pay cable after a brief sampling period. Such "churn" has resulted from subscribers who have indicated in surveys that low quality movies that are repeated too often rank pay cable as a low entertainment value.

The pay cable industry is at a disadvantage in combating this criticism because of the preference (based on financial considerations) that the movie industry has for pay cable's chief rival--home video. Production companies whose movies score particularly well at the box office generally follow the movies' theatrical run by release to the home video market. The movies are then available for rental or purchase on videocassettes long before they appear on pay cable. Pay cable services that are best able to compete with home video in coming years may be those that have the financial resources to produce their own movies.

-Ronald Garay

FURTHER READING

Baldwin, T., and D. McVoy. Cable Communication. Englewood Cliffs, New Jersey: Prentice-Hall, 1988.

Dominick, Joseph R., Barry L. Sherman, and Gary A. Copeland. Broadcasting/Cable and Beyond, 2d ed. New York: McGraw-Hill, 1990; 2nd edition, 1993.

Eastman, Susan Tyler. Broadcast/Cable Programming: Strategies and Practices. Belmont, California: Wadsworth Publishing Co., 1981; 4th edition, 1993.

Garay, Ronald. Cable Television: A Reference Guide to Information. Westport, Connecticut: Greenwood Press, 1988.

Grant, August E., and Kenton T. Wilkinson. Communication Technology Update: 1994-1995. Boston, Massachusetts: Focal, 1994.

Picard, Robert G., editor. The Cable Networks Handbook. Riverside, California: Carpelan Publishing Co., 1993.

See also Cable Networks; Pay-Per-View Cable; Pay Television; United States: Cable Television


PAY-PER-VIEW

Pay-per-view (PPV) is a pay cable offshoot that allows cable television subscribers to access movies and special one-time only events and to pay a pre-announced fee only for the single movie or event viewed. Most cable system operators offer two or more PPV channels to their customers. The signal on each PPV channel is scrambled until the cable subscriber chooses to view programming on one of the channels. At such time, the subscriber contacts the cable system headend either by phone or by interactive hand-held remote control to order the PPV programming. Following the initial order, a computer at the headend activates a device near the subscriber's television set called an "addressable converter" that descrambles the ordered PPV program signal for the program's duration. All PPV "buys" are totaled by computer and added to the cable subscriber's monthly bill.

The history of PPV and pay cable shared a parallel course until 1974 when Coaxial Communication inaugurated the first true PPV service in Columbus, Ohio. The service, called Telecinema, provided movies priced at $2.50 per title. Telecinema shortly succumbed to pay cable's better revenue stream. Warner Cable introduced Columbus to another short-lived PPV service via its interactive QUBE system in 1978. Not until late 1985 did two satellite distributed national PPV services appear. Viewer's Choice was launched on 26 November 1985, and Request Television was launched a day later. By 1995, nine PPV networks were in operation in the United States. Several of them had expanded their service to multiple channels (called "multiplexing"). Viewer's Choice and Request Television remained the two leading PPV networks in terms of cable system carriage and subscriber count. More than 800 systems carried Request Television to over 11 million addressable subscribers, and nearly 600 systems carried Viewer's Choice to 12 million addressable subscribers. 1994 figures showed 22 million addressable PPV cable households (37% of all cable households) in the United States.

PPV programming falls into two broad categories: movies and events. Movies occupy most PPV network schedules, although most of the better movies that performed well at the box office are released first to home video following their initial theatrical run. Only after videocassette versions of the movies have been available for rental or purchase for a period (called a "window") ranging from 30 to 90 days are they then available for PPV.

The PPV event category may be subdivided primarily into sports and concerts. Sports, especially professional boxing and wrestling, occupies a commanding share of the category. Professional baseball, football, basketball and hockey and several college football teams all make some of their games available to PPV subscribers.

Pricing PPV events is a matter of what the market will bear. Prices for professional boxing matches in 1994-1995 ranged from $24.95 to $35.95. Rock concerts during the same period ranged in price from $14.95 to $24.95. Predicting what PPV subscribers will pay for an event and what the buy rate (the percentage of PPV subscribers who choose to buy a movie or event) might be are risky. For instance, NBC bet that five million subscribers would pay between $95-$170 apiece for access to daily live events of the 1992 Summer Olympics from Barcelona. The so-called "Triplecast"--for the three PPV channels that carried the events--proved a failure, however, and NBC eventually tallied its Triplecast loss at nearly $100 million.

Apart from such failures as the Triplecast, PPV revenues have risen annually and stood at $413 million in 1994. Boxing and wrestling PPV events accounted for nearly half of that total, and movies accounted for the other half. The PPV growth area, however, was adult programming with one adult PPV network, Playboy Television, averaging 900 thousand orders per month in 1995. In some cable markets, buy rates for adult PPV networks ranged between 20-25% of all PPV network services, and nearly 50% of PPV revenue for some cable system operators reportedly came from adult PPV.

The success of PPV cable has been and continues to be a function of promotion. One cable executive labeled PPV a "marketing-intensive business" that relies on an "impulse buy" strategy to attract subscribers. The PPV industry's future appears firmly in place, though, with predictions that nearly one-quarter of the 500 channel cable system of tomorrow will be occupied by PPV program networks. A test to determine how cable subscribers would react to such an assortment of PPV channels was conducted in Queens, New York in the early 1990s. Time Warner Cable's "Quantum" experiment provided subscribers with 150 channels of programming, 63 of which were PPV. A survey of "Quantum" subscribers indicated a 90% satisfaction rate with PPV and buy rates that, although somewhat low, still ranked above the national average.

The next step in the PPV evolution will be a technological leap called video-on-demand (VOD). VOD will be an interactive system that will allow addressable subscribers to order PPV movies at start times determined by the subscribers themselves. An array of movie titles will be digitally stored in a file server located at the cable system headend and distributed to subscribers as ordered. The movies will be converted from digital back to analog at the subscriber's household for viewing on analog-based television receivers. VOD testing in several U.S. cities began in 1994.

-Ronald Garay

FURTHER READING

Baldwin, T., and D. McVoy. Cable Communication. Englewood Cliffs, New Jersey: Prentice-Hall, 1988.

Dominick, Joseph R., Barry L. Sherman and Gary A. Copeland. Broadcasting, Cable and Beyond. New York: McGraw-Hill, 1990; 2nd edition, 1993.

Eastman, Susan Tyler. Broadcast/Cable Programming: Strategies and Practices. Belmont, California: Wadsworth Publishing Co., 1981; 4th edition, 1993.

Grant, August E., and Kenton T. Wilkinson. Communication Technology Update: 1993-1994. Boston, Massachusetts: Focal Press.


PAY TELEVISION

Advertiser support has been the foundation for American broadcast television since the industry's beginnings. It is worth noting, however, that many experiments with direct viewer payment for television programs also have taken place throughout television history. The idea for pay television (also known variously as "toll" or "subscription" television) actually dates to television experiments of the 1920s and 1930s (at which point the method of financing a national television system had not yet been determined) and can be traced through various developmental stages leading up to modern satellite-carried pay cable program services.

Many pay television systems have been proposed over the years. Some have been designed to transmit programming to subscribers' homes over the air, typically on underutilized UHF frequencies. Other systems have been designed to transmit by wire, sometimes wires shared by community antenna or cable TV systems. Various methods have been tested for ordering pay TV programming and descrambling the electronic signals.

Until the proliferation of modern satellite-delivered pay-cable program services, only a small portion of the many planned pay TV systems ever reached the experimentation stage. Fewer still were used commercially. Economics certainly have had an impact on the fortunes of pay TV, as has the Federal Communications Commission's (FCC) recurring hesitation to approve the systems. Even when the Commission actually granted permission for testing, final approval for commercial use tended to take many years. Furthermore, no fewer than six major FCC rulings on pay TV have been handed down over the years, only to be amended in subsequent decisions. Regulators have been aware of ongoing opposition to the various forms of pay TV on the part of commercial broadcasters and networks, movie theater owners, citizens groups, and other constituencies.

In 1949, Zenith Radio Corporation petitioned the FCC for permission to test an over-the-air pay system called Phonevision. The test was run in 1951 with a group of 300 households in Chicago over a period of 90 days. Phonevision was a system of pay television that used telephone lines for both program ordering and decoding of its scrambled broadcast signal.

In 1953, Skiatron Electronics and Television Corporation tested a different over-the-air system, "Subscriber-Vision," that used IBM punch cards for billing and descrambling. The programming was transmitted on New York independent station WOR during off-hours.

Also in 1953, the International Telemeter Corporation, partly owned by Paramount Pictures, launched a combination community antenna and wired pay TV operation in Palm Springs, California. Broadcast signals from Los Angeles were delivered without charge, and subscribers paid for additional programming through coin boxes attached to their television sets. This system lasted through 1955.

The "Telemovies" system was launched in 1957 in Bartlesville, Oklahoma by Video Independent Theatres (VIT). Telemovies offered a first-run movie channel and a rerun movie channel. The movies originated from a downtown studio, and, in the case of the first-run selections, were shown concurrently in VIT's local movie theaters. Telemovies charged a flat monthly rate rather than a per-program fee. After undergoing several changes, including the addition of community antenna service, the system ceased operations in summer 1958.

In the late 1950s, in the wake of the much-publicized failure of the Bartlesville system, International Telemeter announced its latest coin-box system--designed to use either wires or broadcast signals to transmit programming. The site chosen for a test of a wired version of the system was Etobicoke, Ontario, a suburb of Toronto, under the auspices of Paramount's Canadian movie theater subsidiary. Service began there on 26 February 1960, with 1,000 subscribers, and continued through 1965.

On 29 June 1962, two years after its petition for an experimental license had been filed with the FCC, a Phonevision system was launched in Hartford, Connecticut. By this point, Phonevision had become a joint venture between RKO and Zenith. Phonevision programming was broadcast on WHCT, a UHF station licensed specifically for the Phonevision trial. Although it never made a profit, the Hartford experiment ran through 31 January 1969 and the system won FCC approval for nationwide use in 1970.

Subscription Television Inc. (STV) was launched in July 1964 and continued through November of that year--a short-lived but nonetheless highly touted pay TV system. STV was the heir (through a complicated series of stock transactions) to Skiatron's over-the-air system. The two major figures behind STV were Skiatron's Matthew Fox and former adman and NBC executive Sylvester L. (Pat) Weaver. STV had built wire networks in San Francisco and Los Angeles, and the company planned eventually to wire major cities as well as to incorporate existing CATV systems. While STV's three channels offered a mixture of sports, movies, children's programs and theatrical performances--typical of most pay TV systems--it was baseball that provided the foundation for its programming.

Both wired and over-the-air pay television systems were launched in the 1970s. In 1977, over-the-air systems were started in Newark, N.J., by Wometco-Blonder-Tongue (over station WWHT) and in Corona (Los Angeles), California, by Chartwell Communications (over station KBSC). By 1980, eight others were in operation, with an additional 16 stations authorized and ready to launch. These over-the-air systems were developing concurrently with satellite-delivered cable program services, however, and were not able to compete with the wired medium once it became available in major urban areas.

By the early 1970s, cable had become the preferred vehicle for pay television, with most startup pay ventures seeking to run their services on local cable systems. Since the early 1950s, cable operators had been experimenting with channels of locally originated programming for their systems. While not directly a form of pay TV, these experiments suggested the possibility that cable could offer more than simply retransmitted broadcast signals--a potential not lost on pay TV entrepreneurs.

The most notable early pay-cable operation was Home Box Office, which launched in 1972 by providing cable systems with pay programming via microwave relays in the Northeast. When HBO took its program service to satellite in 1975, it gained the potential to reach virtually any cable system in the United States. Other pay-cable program services were to follow, including Showtime, The Movie Channel, and others.

-Megan Mullen

FURTHER READING

Gould, Jack, "Pay-as-You-See TV -- The ABC's of the Controversy," New York Times (New York), 19 June 1955.

Howard, H.H., and S.L. Carroll. Subscription Television: History, Current Status, and Economic Projections. Knoxville: University of Tennessee, 1980.

See also Cable Networks; Pay-Per-View Cable; United States: Cable


PECK, BOB

British Actor

The British actor Bob Peck shot to television stardom in 1986 in the acclaimed BBC drama serial, Edge of Darkness. His performance as the dour Yorkshire policeman Ronald Craven, inexorably drawn by his daughter's sudden and violent death into a passionate quest for the truth behind a series of incidents in a nuclear processing facility, won him best actor awards from the Broadcasting Press Guild and the British Academy of Film and Television, as well as establishing an image of brooding diffidence which was to set the seal on a number of subsequent roles. His aquiline, yet disconcertingly ordinary, countenance was to become familiar to television audiences even if the name did not always spring to mind. He has also been much in demand for voice-overs in commercials and documentaries, to which his distinctive bass tones have lent a potent mixture of assurance and mystery, as well as an association with the integrity of purpose that characterised his performance as Craven. Success in Edge of Darkness also brought him film roles, notably in the British productions The Kitchen Toto and On the Black Hill in 1987, then, most famously, as the doomed game warden Muldoon in Jurassic Park(1993).

Peck received no formal training but studied art and design at Leeds College of Art, where, in an amateur dramatic company, he was spotted by the writer/director Alan Ayckbourn, who recruited him to his new theatre company in Scarborough. After stints in the West End and regional repertory, he joined the Royal Shakespeare Company, where he stayed for nine years, playing a wide range of parts in classical and contemporary work. One of his final appearances for the company was in the double role of John Browdie and Sir Mulberry Hawke in the epic dramatisation of Nicholas Nickleby, subsequently televised on Channel 4. Along with Anthony Sher, Bernard Hill and Richard Griffiths, Peck was one of a number of established stage actors in the early 1980s to be brought into television for roles in major new drama serials by BBC producer Michael Wearing.

Peck's performance in Edge of Darkness embodies the paradox that is at the heart of the drama. Just as the labyrinthine plot remorselessly exposes the apocalyptic vision behind a veneer of English restraint, so Craven is depicted as a detached loner, whose mundane ordinariness hides long repressed emotions and whose enigmatic composure explodes into bursts of grief, passion and--in the closing moments--primal anguish. In this sense, it is also a performance which, like other work of this period (such as Bernard Hill's Yosser Hughes in Boys from the Blackstuff), brings to the surface the expressionistic subcurrents of a new wave of British television drama realism. Peck was cast partly because an unknown actor was wanted for the role and because it was written for a Yorkshireman, yet there are mystic and mythic elements in the quest conducted by this seemingly ordinary character that ultimately assume epic proportions. The plot calls for long sequences of physical activity and energy, but Peck's real achievement is a granite-like impassivity which just manages to hold back the pain and possible madness behind the character's stoic endurance. This tension is cleverly offset by the puckish outlandishness of Joe Don Baker's performance as the CIA agent Jedburgh.

Some of Peck's later television casting seemed to cash in on the Edge of Darkness connection. The figure of Craven was partly reprised in the serial Natural Lies (BBC, 1992), where he is an advertising executive, Andrew Fell, accidentally stumbling across a conspiracy to cover up a BSE-like scare in the British food industry; and in Centrepoint (Channel 4, 1992), another dystopian drama, he plays Armstrong, a surveillance expert, this time with far right state security connections. In a serialisation of the Catherine Cookson's The Black Velvet Gown (Tyne Tees, 1993), he brought his brooding presence to the role of the reclusive former teacher, Percival Miller.

Peck's range, however, is wider than the image of the tormented hard man might suggest. Perhaps his most highly acclaimed performance after Edge of Darkness was as the mild mannered, accident-prone academic, James Westgate, who falls victim to his childhood sweetheart's psychopathic desires, in Simon Gray's Prix Italia winning television play, After Pilkington (BBC, 1987). Like many actors of his generation, he has also been able to bring his stage experience to bear on a variety of classical roles, from Gradgrind in the BBC serialisation of Hard Times (1994) and Shylock in a Channel 4 production of The Merchant of Venice (1996), to Nicias in The War That Never Ends (BBC 1991)--a drama-documentary account of the Peloponnesian Wars written by ex-RSC director John Barton---and Dante in Peter Greenaway and Tom Phillips' A TV Dante: The Inferno Cantos I-VIII (Channel 4, 1989).

-Jeremy Ridgman

Bob Peck
Photo courtesy of the British Film Institute

BOB (ROBERT) PECK. Born in Leeds, England, 23 August 1945. Educated at Leeds College of Art, diploma in Art and Design, 1967. Married: Gillian Mary Baker, 1982, children: Hannah Louise and George Edward. Member of repertory theaters in Birmingham, Scarborough, and Exeter, 1969-74; Royal Shakespeare Company, 1975-84; appeared in numerous television programs and films, since 1974. Recipient: Broadcasting Press Guild Award; BAFTA Award.

TELEVISION

1974 Sunset Across the Bay
1983 Nicholas Nickleby
1985 Edge of Darkness
1987 After Pilkington
1989 One Way Out
1990 Centre Point
1990 Screen Two "Children Crossing"
1991 The War That Never Ends
1992 Centrepoint
1992 Children of the Dragon
1992 Natural Lies
1992 The Black Velvet Gown
1996 Merchant of Venice

FILMS

Parker, 1985; On the Black Hill, 1987; The Kitchen Toto, 1987; Slipstream, 1989; Ladder of Swords, 1989; Lord of the Flies, 1990; Hard Times, 1991; Jurassic Park, 1993.

STAGE

Life Class, 1974; Henry IV, Parts One and Two, 1975-76; King Lear, 1976; Winter's Tale, 1976; Man is Man, 1976; Destiny, 1976-77; Schweyk in the Second World War, 1976-77; Much Ado About Nothing, 1977; Macbeth, 1976-78, 1983; Bandits, 1977; The Bundle, 1977; The Days of the Commune, 1977; The Way of the World, 1978; The Merry Wives of Windsor, 1978; Cymbeline, 1979; Othello, 1979; The Three Sisters, 1979; The Accrington Pals, 1981; The Life and Adventures of Nicholas Nickleby, 1981; Anthony and Cleopatra, 1983; The Tempest, 1983; Maydays, 1983; A Chorus of Disapproval, 1985; The Road to Mecca, 1985; In Lambeth, 1989; The Price, 1990.


PEE-WEE'S PLAYHOUSE

U.S. Children's Program

This half-hour CBS-TV Saturday morning live-action "children's show" aired from 1986 until 1991 and was enormously popular with both children and adults. The program won six Emmy Awards and a host of other accolades during its first season. Incorporating clips from vintage cartoons and old educational films, newly produced 3-D animation, hand puppets, marionettes, and a cast of endearingly eccentric characters led by a gray-suited and red-bow-tied Pee-wee Herman (Paul Reubens), Pee-wee's Playhouse might best be described as a flamboyant take off on the genre of children's educational TV--a sort of Mr. Roger's Neighborhood meets MTV. The childlike Pee-wee each week welcomed viewers into his technicolor fantasy-land, and led them through a regimen of crafts and games, cartoon clips, "secret words," and "educational" adventures via his Magic Screen. Yet, in stark contrast to the high moral seriousness of its predecessors, Pee-wee's Playhouse was marked from its outset by a campy sensibility and frequent use of double entendre, allowing different types of viewers to enjoy the show in many different ways. As The Hollywood Reporter put it, Pee-wee's Playhouse was "TV gone Dada....skillfully balanc[ing] the distinction between low-camp and high performance art."

Pee-wee Herman was the brainchild of Reubens, an actor who developed the rather nasal-voiced and somewhat bratty character through routines and skits in comedy clubs. Reubens as Pee-wee (the ruse was to present Pee-wee as a "real" person and not just a character) appeared on comedy and talk shows and in a successful Los Angeles theatre production, The Pee-wee Herman Show, which quickly developed a cult following after it was taped and aired on Home Box Office. In 1985 the character starred in Tim Burton's debut feature film Pee-Wee's Big Adventure, and the next year Pee-wee's Playhouse premiered on CBS. Based on The Pee-Wee Herman Show, the Saturday morning series was considerably less "adult" than the theatre piece had been, although it incorporated many of the same supporting characters, including lusty seaman Captain Carl (Phil Hartman in his pre-Saturday Night Live days) and the magical genie Jambi (co-writer John Paragon), the latter a disembodied head in a box who granted Pee-wee's wishes. Other (human) characters appearing on the TV show included Reba the mail lady (S. Epatha Merkerson), the pretty girl-next-door Miss Yvonne (Lynne Stewart), the King of Cartoons (William Marshall and Gilbert Lewis), Cowboy Curtis (Larry Fishburne), Tito the lifeguard (Roland Rodriguez), Ricardo the soccer player (Vic Trevino), and the obese Mrs. Steve (Shirley Stoler). Puppetry was employed to create the characters of bad-boy Randy, The Cowntess, Pteri the Pterodactyl, Conky the Robot, Globey the Globe, Chairy the Chair, and many others. Newly produced animated sequences focused on a young girl named Penny, a family of miniature dinosaurs who lived in the walls of the Playhouse, and a refrigerator full of anthropomorphized food. Music for the shows was provided by cutting edge artists such as Mark Mothersbaugh, Todd Rundgren, Danny Elfman and Van Dyke Parks. Dolls and toys of both Pee-wee and other Playhouse denizens were successfully marketed, and something of a Pee-wee craze spread through popular culture. Episodes of the series were aired in prime time in November of 1987, and another feature film, Big Top Pee-Wee, was released in 1988. That same year Pee-wee's Playhouse Christmas Special aired in prime time, featuring most of the regular characters plus a plethora of special guest stars including k. d. lang, Zsa Zsa Gabor, Little Richard, The Del Rubio Triplets, Cher, Grace Jones, Dinah Shore, Joan Rivers, Annette Funicello, and Frankie Avalon.

From its debut, Pee-wee's Playhouse attracted the attention of media theorists and critics, many of whom championed the show as a postmodernist collage of queer characters and situations that seemed to fly in the face of dominant racist, sexist, and heterosexist presumptions. (Some accounts of the show were less celebratory and criticized the show's regular use of comic fat women as sexist.) The show was forthrightly multi-cultural in cast and situation: the mail-man was an African-American mail-lady, Latino soccer player Ricardo often spoke Spanish without translation, the white Miss Yvonne went on a date with African-American Cowboy Curtis, tough-as-nails cab driver Dixie (Johann Carlo) was a possible lesbian, and Jambi was played as a dishy gay man. Pee-wee himself often poked fun at heterosexist conventions: he once "married" a bowl of fruit salad. The smirking irony, the campy double entendre ("Is that a wrench is your pocket?") and use of icons from gay and lesbian culture (perhaps most infamously on the Christmas special, which, aside from its guest stars, featured two muscular and shirtless workmen building a "blue boy" wing to the playhouse out of fruitcakes) furthered this interpretation. This apparent outbreak of playful queerness during the politically reactionary Reagan-Bush/Moral Majority years was a key factor of many adults' enjoyment of the show. Yet that same queerness lurked in the realm of connotation, where it was just as easily ignored or dismissed by other, more mainstream critics. Some parents objected to the show's polymorphous and anarchic approach to childhood (encouraging children to "scream real loud" or jump around the house).

When Paul Reubens was arrested inside an adult movie theatre in August 1991, the Pee-wee craze came to an abrupt end. The show was canceled and in many toy stores Pee-wee merchandise was removed from the shelves. A few years later, Reubens as Pee-wee made an appearance at an MTV event, but it seemed as if his days as a television host of a "children's show" were over, despite the fact that his pre-(hetero)sexualized antics and progressive social attitude had captured America's imagination so strongly--for a few years at least.

-Harry M. Benshoff

Pee-wee Herman

CAST

Pee-wee Herman...................................... Paul Reubens Miss Yvonne........................................... Lynne Stewart Dixie......................................................... Johann Carlo King Cartoon.................... Gilbert Lewis/William Marshall Conky the Robot................................. Gregory Harrison Reba............................................ S. Epatha Merkerson Jambi ......................................................John Paragon Elvis....................................................... Shawn Weiss Cher ...........................................................Diane Yang Opal.................................................... Natasha Lyonne Captain Carl............................................ Phil Hartmann Cowboy Curtis....................................... Larry Fishburne Tito................................................... Roland Rodriguez Ricardo........................................................ Vic Trevino Mrs.Steve................................................ Shirley Stoler

PROGRAMMING HISTORY

CBS
September 1986-August 1991 Saturday Mornings

FURTHER READING

Balfour, Ian. "The Playhouse of the Signifier." camera obscura (Berkeley, California), May 1988.

Bryan, Bruce. "Pee-wee Herman: The Homosexual Subtext." CineAction (Toronto, Ontario, Canada), Summer 1987.

Doty, Alexander. Making Things Perfectly Queer: Interpreting Mass Culture. Minneapolis and London: University of Minnesota Press, 1993.

Jenkins, Henry. "'Going Bonkers!': Children, Play, and Pee-wee." camera obscura (Berkeley, California), May 1988.

Penley, Constance. "The Cabinet of Dr. Pee-wee: Consumerism and Sexual Terror." camera obscura (Berkeley, California), May 1988.

See also Children and Television


PENNIES FROM HEAVEN

British Drama Series

Pennies From Heaven, a six-part drama series written by Dennis Potter received great popular and critical acclaim, including the BAFTA Award for Outstanding Drama, when it was first transmitted on BBC TV in 1978. This was the first six-part drama by Potter after some 16 single television plays, anticipating in its format and mixture of popular music and dance sequence such later works as The Singing Detective (1986) and Lipstick On My Collar (1993). Potter's ironic handling of music and dance in the television serial was a landmark in British television and his own career. He uses these forms of expression to both disrupt the naturalism of the narrative and to show unconscious desires of individuals and of society (the MGM feature film version failed to capture the seamless flow from conscious to unconscious desires, treated the story as a conventional musical, and was a flop).

The play tells the story of Arthur Parker, a venal sheet-music salesman in 1930s Britain who is frustrated by his frigid wife Joan, and the deafness of the shopkeepers to the beauty of the songs he sells. Although Arthur is "an adulterer, and a liar and was weak and cowardly and dishonest ... he really wanted the world to be like the songs" (Potter on Potter p. 88). He connects the beauty of the songs with his sexual longings when he falls in love with a young Forest of Dean school-teacher Eileen. When she becomes pregnant she has to abandon her schoolteaching career and flee to London where she takes up prostitution to earn a living. After making contact with Arthur once more, she abandons her pimp, Arthur abandons Joan and they set off for the country for a brief experience of happiness. The rural idyll is breached by two murders: Arthur is wrongly pursued for the rape and murder of a blind girl; while seeking a hideaway from pursuers, Eileen murders a threatening farmer. The two return to London where Arthur is apprehended, charged and hanged for the blind girl's murder. Eileen, significantly is not pursued.

The disturbing realities which punctuate the narrative: rape, murder, prostitution, the grinding poverty of the Depression era are counterbalanced by the naive optimism of Arthur expressed through the sentimental love songs of the period. Day-dreams and reality are constantly juxtaposed but Potter does not provide easy evaluations. It is possible to laugh at the simplicity of Arthur's belief in the "truth" of the popular love songs he sells, but scorn the shallow cynicism of his salesmen companions. Arthur's naiveté has to be balanced against his duplicity: although he loves Eileen and promises to help her he scribbles down a wrong address and creates enormous complications for them. Yet, however sentimental the songs are, they point to a world of desire that, in some form, human beings need and which is otherwise unrecognized in popular discourse. Although Potter used popular music and Busby Berkeley type choreography, Pennies is not a conventional musical: the music is not contemporary and thus arrives with a freight of period nostalgia. Moreover, the music is dubbed and the actors lip-synch (on occasion across gender lines) so that the effect is comic or ironic as well as enticingly nostalgic.

If the songs and dance-routines are used to express unconscious desires or those beyond the characters' ability to articulate, another device which provides access to the unconscious and interferes with any naturalistic reading is the use of doubles. Arthur and the accordion man, Joan and Eileen, though physically and in class terms distinctly different, are potential versions of the same identity. While the accordion man is presumed to have raped and killed a blind girl (significantly, not shown), Arthur's barely suppressed wish to rape her shows his equivalence. Similarly, Joan and Eileen, though opposites in terms of sexual repression share a similar shrewd awareness of social reality. The main difference is that Eileen is led to defy social conventions while Joan is content to work within them recognizing their power. Arthur's limited understanding is compensated for by his naive passion for music and love which offers a truth about how the world might be.

Pennies from Heaven
Photo courtesy of BBC

Pennies from Heaven can be seen as a development from the 1972 play Follow the Yellow Brick Road, in which the hero Jack Black, a television actor, shuns the awfulness of the real world in favour of the ideal world of television ads in which families are happy, the sun shines and everybody is optimistic. The earlier play expresses a more bleak Manichean universe of good and evil, while the later work acknowledges the internal nature of good and evil and suggests the possibility of redemption if not accommodation between our lower and higher impulses. At a further remove, Pennies from Heaven, can be seen to pick up the themes of the life affirming power of transgressive behaviour and the comic/ musical presentation of them to be found in Gay's Beggar's Opera (1728).

-Brendan Kenny

CAST

Arthur Parker............................................ Bob Hoskins Eileen.................................................. Cheryl Campbell

PROGRAMMING HISTORY Six episodes

BBC
7 March 1978-11 April 1978

FURTHER READING

Fuller, Graham, editor. Potter on Potter. London: Faber and Faber, 1993.

Potter, Dennis. Pennies from Heaven. London: Quartet Books, 1981.

________________. Seeing the Blossom. London: Faber and Faber, 1994.

_______________. Waiting for the Boat: On Television. London: Faber and Faber, 1984.

Stead, Peter. Dennis Potter. Bridgend: Seren Books, 1993.

Wu, Duncan. Six Contemporary Dramatists: Bennett, Potter, Gray, Brenton, Hare, Ayckbourn. London: St. Martin's, 1995

Wyver, John. "Paradise Perhaps." Time Out (London), 3 March 1978.

See also Potter, Dennis; Singing Detective


PERRY MASON

U.S. Legal Drama/Mystery

Perry Mason is the longest running lawyer show in American television history. Its original run lasted nine years and its success in both syndication and made-for-television movies confirm its impressive stamina. Mason's fans include lawyers and judges who were influenced by this series to enter their profession. The Mason character was created by mystery writer Erle Stanley Gardner and delivered his first brief in the novel The Case of the Velvet Claws (1933). From 1934 to 1937 Warners produced six films featuring Mason. A radio series also based on Mason ran every weekday afternoon on CBS radio from 1944 to 1955 as a detective/soap opera. When the CBS television series was developed as an evening drama, the radio series was changed from Perry Mason to The Edge of Night and the cast renamed so as not to compete against the television series.

The title character is a lawyer working out of Los Angeles. Mason, played by Raymond Burr, is teamed with two talented and ever faithful assistants: trusty and beautiful secretary Della Street, played by Barbara Hale, and the suave but boyish private detective Paul Drake, played by William Hopper. In each episode this trio worked to clear their innocent client of the charge of murder against the formidable district attorney Hamilton Burger, played by William Talman. Most episodes follow this simple formula: the guest characters are introduced and their situation shows that at least one of them is capable of murder. When the murder happens, an innocent person (most often a woman) is accused, and Mason takes the case. As evidence mounts against his client, Mason pulls out a legal maneuver involving some courtroom "pyrotechnics." This not only proves his client innocent, but identifies the real culprit. These scenes are easily the best and most memorable. It is not because they are realistic. On the contrary, they are hardly that. What is so engaging about them is the combination of Mason's efforts to free his client, perhaps a surprise witness brought in by Drake in the closing courtroom scene, and a dramatic courtroom confession. The murderer being in the courtroom during the trial and not hiding out in the Bahamas provides the single most important image of each episode. The murderer forgoes the fifth amendment and admits his/her guilt in an often tearful outburst of "I did it! And I'm glad I did!" This happens under the shocked, amazed eyes of district attorney Burger and the stoic, sure face of defense attorney Mason.

Although it is often identified with other lawyer dramas such as L. A. Law and The Defenders, Perry Mason is more of a detective series. Each episode is a carefully structured detective puzzle that both established and perpetuated a number of conventions associated with most television detective series. Perry Mason uses the legal profession and the trial situation as a forum for detective work. Although strictly formulaic, each episode is guided by the elements of the variations that distinguish one episode from another. For example, since nearly every episode began with the guest characters rather than with the series regulars, these guest characters set the tone for the rest of the episode. If it is going to be youth oriented, these characters are young. If it is going to be a contested will, the heirs are introduced.

The credit for the series' success is split equally between Burr, the Perry Mason production style and the series' creator Gardner. Burr provided the characterization of a cool, calculating attorney, while the production style builds tension in plots at once solidly formulaic and cleverly surprising, and Gardner, as an uncredited executive story editor, made sure each episode carefully blended legal drama with clever detective work. In all, the series won three Emmys, two for Burr and one for Hale.

The series made a brief return in 1973 with the same production team as the original series, but with a new cast. Monte Markham replaced Burr. That this version did not survive 15 episodes reveals that one of the key draws of the original series is the casting. It is interesting to note, however, that Markham's Mason was closer to the one featured in the original novels. Both were brash, elegant and coolly businesslike in their dealings with clients, something Burr never was. But it is Burr's coolness and control that became so identified with the character that, for the television audience, there was no other Mason than Burr.

Burr returned to his role in 1985 for the beginning of an almost ten year run of made-for-television movies beginning with Perry Mason Returns. This is followed by The Case of the Notorious Nun (1986). Burr is back as Mason, albeit a bit older, grayer and bearded, with Barbara Hale as his executive secretary. Since William Hopper died in 1970, William Katt (who is the real life son of Barbara Hale) is featured in the first nine episodes as Paul Drake, Jr. In The Case of the Lethal Lesson (1989), Katt is replaced by a graduating law student Ken Malansky, played by William R. Moses. Each plot is developed over two hours instead of one and the extra time is made up of extended chases and blind alleys. Yet the basic formula stays the same.

This newest version of Perry Mason takes an interesting twist in the spring of 1994. After Burr's death in the fall of 1993, executive producers Fred Silverman and Dean Hargrove followed the wishes of the estate of Erle Stanley Gardner and kept the character alive but off-screen. First to replace him as visiting attorney was Paul Sorvino as Anthony Caruso in The Case of the Wicked Wives (1993) and then Hal Holbrook as "Wild Bill" McKenzie in The Case of the Lethal Lifestyle (1994). In each movie, Mason is conveniently absent. Street and Malansky are still available as assistants for the "visiting" attorney and the series is still called A Perry Mason Mystery, so that, production after production, the character lives on.

-J. Dennis Bounds

Perry Mason

CAST(1957-1966)

Perry Mason ............................................Raymond Burr Della Street............................................... Barbara Hale Paul Drake ............................................William Hopper Hamilton Burger .....................................William Talman Lt. Arthur Tragg (1957-1965)......................... Ray Collins David Gideon (1961-1962)................................ Karl Held Lt. Anderson (1961-1965)............................. Wesley Lau Lt. Steve Drumm (1965-1966).............. Richard Anderson Sgt. Brice (1959-1966).................................... Lee Miller Terrence Clay (1965-1966).............................. Dan Tobin

CAST (1973-1974)

Perry Mason .........................................Monte Markham Della Street.............................................. Sharon Acker Paul Drake............................................. Albert Stratton Lt. Arthur Tragg............................................ Dane Clark Hamilton Burger..................................... Harry Guardino Gertrude Lade ...........................................Brett Somers

PRODUCERS Gail Patrick Jackson, Arthur Marks, Art Seid, Sam White, Ben Brady

PROGRAMMING HISTORY 245 Episodes

CBS
September 1957-September 1962 Saturday 7:30-8:30 September 1962-September 1963 Thursday 8:00-9:00 September 1963-September 1964 Thursday 9:00-10:00 September 1964-September 1965 Thursday 8:00-9:00 September 1965-September 1966 Sunday 9:00-10:00 September 1973-January 1974 Sunday 7:30-8:30

FURTHER READING

Fugate, Francis L., and Roberta B. Fugate. Secrets of the World's Best Selling Writer: The Storytelling Techniques of Erle Stanley Gardner. New York: Morrow, 1980.

Hughes, Dorothy B. Erle Stanley Gardner: The Case of the Real Perry Mason. New York: Morrow, 1978.

Kelleher, Brian, and Diana Merrill. The Perry Mason Show Book. New York: St. Martin's, 1987.

Martindale, David. The Perry Mason Casebook. New York: Pioneer, 1991.

Meyers, Richard. TV Detectives. San Diego, California: Barnes, 1988.

See also Burr, Raymond; Detective Programs


PERSON TO PERSON

U.S. Talk/Interview Program

Person to Person developed out of Edward R. Murrow's belief that human beings are innately curious. That curiosity was intense regarding the private lives of public people, or visiting the extraordinary in the most ordinary environment--the home. For his television program, then, Murrow, sitting comfortably in the studio, informally greeted two guests a week, in fifteen minute interviews in their homes, talking about the everyday activities of their lives. The interviews avoided politics, detailed discussion of current events, and a line of questioning that delved deeper into one or two issues. The more general the question, and frequent the change of topic, the more satisfying the process of revealing different facts of the private figure. On Person to Person, people conversed with Murrow, and, starting in the Fall of 1959, with Charles Collingwood, as host. Almost every year, for nine years, informal chats positioned the show in the top ten network programs. But the series increasingly became the battleground, inside and outside CBS, over the function of television news, the ethics of peering into private lives for profit, Murrow's journalistic integrity, and the organizational control of the network's image.

From 1953 through 1956 CBS News aired Person to Person, but it was independently owned and produced by John Aaron, Jesse Zousmer, and Murrow. Tensions inside CBS began when Fred Friendly, Murrow's producer of See it Now, accused Murrow of capitalizing on the remote, in-home, investigative news interviews done with statesman, and pioneered by Friendly, on See it Now. Although the remote, in-home interview was not new, Person to Person's approach differed substantially from other CBS projects. Murrow anticipated criticism of the series' lack of news-directed discussion. But that was not, in fact, its intended purpose.

Murrow wanted the series "in spite of television," to "revive the art of conversation." But the image was as significant as the conversation. Employing two to six cameras, a program opened up different parts of an individual's home. This was an historical step to building the cult of the personality in news programs. The personalities were divided into two camps, with the entertainment and sports figures in one, and the second containing all others, including artists, writers, politicians, lawyers, scientists, and industrialists.

Given the period in which it was produced, the series' success was as much technological as human. Regardless of the series' news-value it took the time and effort to reach people otherwise inaccessible. Murrow's "guests" lived in different locations marked by distinctive terrain. Thus, in a time of pre-satellite technology, a prerequisite to introducing them to America via television was a line of sight transmission from the guest home to a telephone micro-wave transmission tower. The production crew always conquered terrain barriers. Although the crew received notoriety for shearing off part of a hill to achieve line of sight, they most frequently broke records for building tall relay towers for one-time remotes, the first adjacent to the Kutcher's Hotel in Monticello, New York enabling interviews with boxers-in-training Rocky Marciano and Ezzard Charles.

The guests were maintained in constant visual and aural contact through advance placement of large video cameras in different rooms. It was also necessary to obtain FCC approval for a special high frequency wireless microphone which could be attached to the guests. Each program periodically used a split screen image, a new experience for many television viewers.

In order for the live program to proceed smoothly in real time, some "rehearsal" was required. From 1953 it was common knowledge from interviews and statements by Murrow that cue questions were used before the show so that guests could be "talked through" the movements to be made from room to room. The visit to Marlon Brando's home, for example, began outside at night, with a stunning view of Los Angeles. From there it moved to his living room, and finally, to a downstairs area where friends waited to play some music with Brando. While certain questions were prepared but answers were spontaneous. A home's content was part of a guest's personality, so the camera frequently stopped to reveal a picture on the wall, vases, and other objects of interest. Unfortunately, guests liked to foreground possessions of special value, interrupting discussion and sometimes making the series, at its start, into a gallery of art objects. And many times a show's success depended on how comfortable both the guest and the host were with the arrangement. Inevitably, the spontaneous nature of the discussion or awkwardness of a situation generated embarrassing moments, such as Julie Harris folding diapers as she spoke, or Maria Callas throwing Murrow off guard by innocently noting she liked the quality of lingerie in America. Perhaps for these reasons the producers valued those infrequent visits to "homes" that had more news value, such as the warden's home on Alcatraz Island, or an old light house.

The series and Murrow received frequent criticism. Respected television critics, including Harriet Van Horne, Philip Mintoff, Gilbert Seldes, and John Lardner pointed to Murrow's petty, aimless chatter, arguing that television demanded more substance and depth, especially from someone of Murrow's journalistic background. For Murrow's colleagues, the series diverted his valuable time and energy from other projects, and added an unnecessary burden. When Collingwood took over as host, these critics quietly accepted the series for what it purported to be.

But Murrow steadfastly defended the series. When an author, such as Walter White, mentioned a new book, book sales increased. Thousands of viewers requested a one sentence, fifty-seven word Chinese proverb read by Mary Martin, which she had engraved in a rug. If two or three children committed themselves to piano lessons after seeing Van Cliburn, Murrow believed the criticism worth taking. Moreover, the range and variety of people interviewed was unprecedented for network television at the time. One three week period in 1957 included interviews with the political cartoonist Herbert Block, media market researcher, A.C. Nielsen, and Robert F. Kennedy, Chief Council of the Senates Select Committee.

In 1956 CBS Television bought the series from Murrow, at that time sole owner. But because Person to Person with Murrow made a large profit for CBS, it continued to be the center of conflict between Murrow and management. Person to Person elevated its host to celebrity status with the public, and some at the network resented the fact that the series placed Murrow in a powerful position. Frank Stanton accused Person to Person's production practices of deceit and dishonesty, claiming guests were coached in questions. This charge, coming after the quiz scandals and directly attacking Murrow's integrity, resulted in a public airing of personality conflicts that hurt CBS's image and further estranged Murrow from the executive branch at CBS. A public respectful of Murrow as host, however, did not rush to condemn him for taking risks on other shows, such as his methodical criticism of Senator McCarthy. And although Fidel Castro's appearance on Person to Person had the potential to alienate viewers who perceived him as a Communist dictator, and though the program attracted government criticism of CBS, Murrow survived the resulting criticism. Person to Person's rating's success translated to Collingwood as host, continuing to feed the public's appetite for the celebrity interview. When Collingwood began, the series added the attraction of overseas interviews, filmed or taped.

Person to Person first generated many of the arguments still lodged by critics of today's talk shows, arguments questioning the primacy of the individual in news and the role of a voyeuristic camera as a compelling approach to news. But before the series began Murrow insisted on a thorough respect for the home of guests "invaded" by the camera. Unlike the series to follow, Murrow and the camera did not confront guests with questions constituting an inquiry. Both Murrow and Collingwood permitted their guests to direct the conversations, which accounted for a meandering pace. Their respect for the public figure in a private setting, and avoidance of emotional confrontations created a unique ambience in this programming genre, and Person to Person stands as a vital example of television's potential for personal, individualized communication.

-Richard Bartone

HOSTS

Edward R. Murrow
Charles Collingwood

PRODUCERS

John Aaron, Jesse Zousmer, Charles Hill, Robert Sammon, Edward R. Murrow

PROGRAMMING HISTORY

CBS
October 1953-June 1959 Friday 10:30-11:00 October 1959-September 1960 Friday 10:30-11:00 September 1960-December 1960 Thursday 10:00-10:30 June 1961-September 1961 Friday 10:30-11:00

FURTHER READING

Bliss, Edward, Jr., editor. In Search of Light: The Broadcasts of Edward R. Murrow, 1939-1961. New York: Knopf, 1967.

Cloud, Stanley, and Lynne Olson. The Murrow Boys: Pioneers on the Front Lines of Broadcast Journalism. New York: Houghton Mifflin, 1996.

Friendly, Fred. Due to Circumstances Beyond Our Control... New York: Random House, 1967.

_______________. "Edward R. Murrow's Legacy and Today's Media." Educational Broadcasting Review (Columbus, Ohio), August 1971.

Gould, Jack. "C.B.S. Revises TV Policy to End Program Decits." New York Times, 20 October, 1959.

Gates, Gary Paul. Air Time; The Inside Story of CBS News. New York: Harper & Row, 1978.

Kendrick, Alexander. Prime Time: The Life of Edward R. Murrow. Boston: Little, Brown, 1969.

Kuralt, Charles. "Edward R. Murrow." North Carolina Historical Review (Raleigh, North Carolina), 1971.

Merron, J. Murrow on TV: See It Now, Person to Person, and the Making of a 'Masscult Personality.' Journalism Monographs (Austin, Texas), 1988.

Martin, Pete. "I Call on Edward R. Murrow." Saturday Evening Post (Philadelphia, Pennsylvania), 18 January 1958.

"Murrow's Indictment of Broadcasting." Columbia Journalism Review (New York), Summer 1965.

Persico, Joseph E. Edward R. Murrow: An American Original. New York: Dell, 1990.

Sperber, A. M. Murrow: His Life and Times. New York: Freundlich, 1986.

See also Friendly, Fred W.; Murrow, Edward R.; Talk Shows


PERTWEE, JON

British Actor

Jon Pertwee is a British comedy character actor credited with an extensive list of stage, screen, radio, and cabaret appearances. The one-time spouse of Upstairs, Downstairs star, Jean Marsh, Pertwee is best known for his turn from 1970 to 1974 as the Doctor in the long-running British Broadcasting Corporation program, Doctor Who. A master of accents, voices, sounds, and comical walks, Pertwee perfected his multiple comedic personae on the radio series The Navy Lark and supporting roles in various films beginning with his appearance in 1937's Dinner at the Ritz.

Recruited by producer Peter Bryant in 1969 to take over as the Doctor from Patrick Troughton, Pertwee brought to the program a radically different interpretation of the title character. Aired initially in 1963, Doctor Who was produced by the drama department at the BBC and was not intended primarily for children. The first Doctor, as portrayed by William Hartnell, was a renegade Time Lord from the planet of Gallifrey who exhibited a strong moral sense, an aggressive curmudgeonly attitude, and impatience with his various earthly companions' comparative mental slowness. Hartnell was replaced in 1966 by Patrick Troughton who played the part as a "cosmic hobo" in the tradition of Chaplin's Little Tramp.

As Sean Hogben asserted in "Dr. Who: Adventure With Time to Spare" in TV Week, however, "Doctor Who won its reputation as a top science fiction series during Jon Pertwee's time in the role." Reacting to the popularity of the early James Bond films, and determined to move away from the clownish depiction Troughton gave the Doctor, Pertwee played the character as an action-based interplanetary crusader exhibiting the characteristics of a folk hero. Pertwee was thus able to draw on his considerable ability to perform his own stunts resulting from his love of skin-diving and water-skiing, along with his habit of driving fast vehicles, to give a harder edge to his interpretation.

The Pertwee era began with the serialization of "Spearhead From Space," which also introduced the program's fans to the series' first broadcasts in color. Pertwee's adoption of his grandfather's evening suits as the foundation of the Doctor's garb allowed him to switch among different colored velvet smoking jackets to mark each passing season of episodes. With this change in the Doctor's apparel, the producers began to publicize the series as providing "adventure in style" due to Pertwee's penchant for a similar type of life outside the studio, and partly to cash in on the liberated "Swinging Sixties" ambiance still prevalent in early 1970s Great Britain. The fact the program was attracting a considerable audience among upscale 17 to 19 year olds also contributed to this change in character depiction and promotion.

Pertwee's love of fast vehicles and gadgets prompted him to suggest the Doctor travel from trouble-spot to trouble-spot in an Edwardian four-seat roadster eventually named "Bessie." During most of Pertwee's term, the Doctor was banished to Earth by the Time Lords of Gallifrey, thus necessitating a different mode of transportation than his predecessors enjoyed with the Tardis, the Doctor's police-box-styled time machine. Thus "Bessie" and (in 1974) the "Whomobile," a flying-saucer shaped custom three-wheel car built for Pertwee by Peter Faries, became the Doctor's primary transportation during the four years Doctor #3 assisted UNIT (United Nations Intelligence Taskforce) and its indefatigable leader, Brigadier Lethbridge-Stewart (Nicholas Courtney) as they saved the Earth from a variety of monsters, aliens, megalomaniacs, and other menaces.

In early 1974, Pertwee announced he would step down from his stint as the Doctor following that season's shooting in order to resume his stage career in The Breadwinner. His final appearance came in "The Planet of the Spiders" which dovetailed with the initial episode the following season, "Robot," during which Tom Baker took over as the regenerated Time Lord. Pertwee returned in 1983 to share top billing with his fellow Doctors in "The Five Doctors," a 20th anniversary celebration and one of the stories best received by the series' fans. The plot found all five incarnations of Doctor Who taking on their most memorable enemies who attempted, but failed, to destroy the five Doctors for good.

Jon Pertwee returned briefly to British television in 1979 for the short-live comedy series Worzel Gummidge. His post-Doctor years found him performing primarily on stage and in motion pictures. He continued his association with the Doctor Who character from time to time with appearances at Doctor Who conventions worldwide.

-Robert Craig

Jon Pertwee at Doctor Who

JON DEVON ROLAND PERTWEE. Born in London, England, 7 July 1919. Attended Royal Academy of Dramatic Art (expelled). Married: 1) Jean Marsh in 1955 (divorced 1960); 2) Ingeborg Rhosea in 1960; children: Dariel and Sean. Toured with the Arts League of Service Travelling Theatre prior to World War II; film debut, 1937; after service with the Royal Navy, worked in BBC radio comedy and also appeared in films; achieved fame as television performer as third actor to star in Doctor Who, 1970-74; also starred in Worzel Gummidge and made many other television appearances. Died 20 May 1996.

TELEVISION SERIES

1970-74, 1983 Dr Who
1975-78 Whodunnit? (host)
1979-81 Worzel Gummidge
1987 Worzel Gummidge Down Under

FILMS (selection)

A Yank at Oxford, 1937; Murder at the Windmill, 1948; Mr Drake's Duck, 1951; Will Any Gentleman?, 1953; A Yank in Ermine, 1956; It's a Wonderful World, 1956; Carry On Cleo, 1964; Carry On Cowboy, 1965; I've Gotta Horse, 1965; Carry On Screaming, 1966; A Funny Thing Happened on the Way to the Forum, 1966; The House That Dripped Blood, 1970; One of Our Dinosaurs Is Missing, 1975; Adventures of a Private Eye, 1977; Wombling Free, 1977 (voice only); The Water Babies, 1978 (voice only); The Boys in Blue, 1983; Carry On Columbus, 1992.

RADIO

Up the Pole; The Navy Lark.

RECORDINGS

Worzel's Song, 1980; Worzel Gummidge Sings, 1980.

STAGE

HMS Waterlogged, 1944; Waterlogged Spa, 1946; Knock on Wood, 1954; There's a Girl in My Soup; Oh Clarence; Irene.

FURTHER READING

Bentham, Jeremy. Doctor Who: The Early Years. London: W. H. Allen, 1986.

Dicks, Terrance, and Malcolm Hulke. The Making of Doctor Who. London: W. H. Allen, 1980.

Haining, Peter. Doctor Who The Key To Time: A Year-by-Year Record. London: W. H. Allen, 1984.

Hogben, Sean. "Dr. Who . . . Adventure With Time to Spare." TV Week (London), 25 September 1982.

Nathan-Turner, John. Doctor Who: The Tardis Inside Out. New York: Random House, 1985.

See also Doctor Who


Peter Gumn

PETER GUNN

U.S. Detective Program

Peter Gunn, a top-rated detective drama, ran on NBC from 1958 to 1960, and then on ABC in 1960 and 1961. The television series was distinguished for its stylish and sophisticated lead character, Peter Gunn, and is also remembered for the jazz-influenced music of Henry Mancini. Created and produced by then neophyte filmmaker Blake Edwards, Peter Gunn was typical of the male private-eye genre of the late 1950s and early 1960s. The lead character was handsome, dashing, and consistently well--dressed in tailored suits, which never seemed to wrinkle even after the usual scuffles with the bad guys. Edwards clearly modeled the character of Peter Gunn on Cary Grant, considered one of Hollywood's most debonair leading men. The actor chosen to play Gunn, Craig Stevens, even bore a close resemblance to Grant.

The series was set in Los Angeles, and, more often than not, inside a jazz club called Mother's. The story line essentially centered around Gunn solving his client's problems, which always involved his having to deal with an assortment of hit men, hoodlums and assorted "hip" characters found on the jazz scene. He is often aided by his personal friend and confidant, police Lieutenant Jacoby (Herschel Bernardi). Although Gunn often had to endure many thrown fists, he himself did not advocate brutality, and violence was not a feature of the series. In the end, the crime was always solved, the criminals behind bars, and Gunn was shown relaxing at Mother's, where his girlfriend, the vocalist Edie Hart (Lola Albright), was the main attraction.

The style of Peter Gunn has been described by some viewers as borderline parody. The dialogue is delivered in a hip, deadpan fashion, and at times the series seemed to be poking fun at more conventional private-eye series. Blake Edwards attributed the critical success of Peter Gunn to the series' tendency to be somewhat over the top. The success of the show spawned many similar private detective dramas in the late 1950s and early 1960s, such as Philip Marlowe and Richard Diamond.

An important ingredient in the show, and which provided its unique character, was the music of Henry Mancini. He provided a new score for each episode, and when released on the RCA label, the two albums The Music of Peter Gunn and More Music From Peter Gunn proved to best-sellers. (The "Peter Gunn Theme" continues to be played on mainstream radio and has even been used as the vehicle for modern rock versions). Mancini's music was an integral part of the show's action, and here too it set the precedent for shows that were to follow.

Although the show lasted for only three seasons, by stressing style and sophistication, Peter Gunn caught the attention of many viewers. The combination of the main character's smooth, stoic demeanor, together with Henry Mancini's outstanding jazz themes, worked to leave a lasting impression in the minds of fans.

-Gina Abbott and Garth Jowett

Peter Gunn

CAST

Peter Gunn ..............................................Craig Stevens Edie Hart................................................... Lola Albright Lt. Jacoby......................................... Herschel Bernardi "Mother" (1958-1959)............................... Hope Emerson "Mother" (1959-1961)............................... Minerva Urecal

PRODUCERS Blake Edwards, Gordon Oliver

PROGRAMMING HISTORY 114 Episodes

NBC
September 1958-September 1960 Monday 9:00-9:30 ABC October 1960-September 1961 Monday 10:30-11:00

FURTHER READING

Collins, Max Allan. The Best of Crime & Detective TV: Perry Mason to Hill Street Blues, The Rockford Files to Murder She Wrote. New York: Harmony, 1988.

Larka, Robert. Television's Private Eye: An Examination of Twenty Years Programming of a Particular Genre, 1949 to 1969. New York: Arno, 1979.

Meyers, Richard. TV Detectives. San Diego, California: A.S. Barnes; London: Tantivy, 1981.

See also Detective Programs


PETER PAN

U.S. Special Presentation

Peter Pan was a popular melding of American television and Broadway theater, first broadcast on NBC in March 1955 and repeated annual for many years thereafter. It formed part of an ongoing series titled Producers' Showcase, a loose rubric for high-quality dramatic presentations put together by producer Fred Coe for the network about once a month between 1954 and 1957.

The impetus for the telecast was the popular Broadway musical Peter Pan, starring Mary Martin in the title role and co-starring Cyril Ritchard as Pan's nemesis Captain Hook. Based on the 1904 J.M. Barrie play of the same name, the Broadway production was staged by Jerome Robbins. When it ended its theatrical run, Coe arranged to run a version of it, modified for the small screen, on NBC on March 5, 1955.

The production fitted neatly into two of NBC's strategies for establishing its identity as a network. First, it was what NBC vice president (and programming chief) Pat Weaver called a "spectacular"--a special, high-quality event that publicized the network and drew programming power away from individual sponsors, which generally could not afford to foot the entire bill for these expensive shows. Second, it was hailed by the network and by critics as a splendid forum for the color television system the network and its parent company, RCA, were hawking.

The teleplay loosely followed the familiar original Barrie play, moving from the nursery of the Darling family in London to the island of Neverland, a magical and mythical place to which the eternally young Peter Pan lured the Darling children. His special interest lay in Wendy, whom he and the other "lost boys" wished to adopt as their mother. Before the play's end, Peter had to defeat the dastardly Captain Hook, a humorously effeminate villain played with panache by Ritchard, and return Wendy and her brothers to their home.

The program's sets, particularly the Neverland set, were simple yet colorful, and audiences and critics enjoyed the close-up view it provided of the Broadway play. Robbins' staging blended lively and tender moments, engaging the audience from the play's beginning. The production gained prestige not just from its famous stars but from the addition of Lynn Fontaine as the program's narrator.

Peter Pan proved an immediate and spectacular success, garnering an overnight rating of 48 and inspiring Jack Gould of the New York Times to speculate that the program had provided "perhaps television's happiest hour." The production was remounted, live, in January of 1956 and was rebroadcast annually for years thereafter. It was singled out in the 1955 Emmys as the best single program of the year, and Martin was named best actress in a single performance.

The teleplay's popularity is easy to account for. It presented a charming and imaginatively staged version of a classic children's tale, drawing in both adult and youthful viewers. It also gave Americans a fantasy-filled forum in which to debate gender in the postwar years.

The teleplay's message about adult manhood and womanhood, that they were states to be avoided at all costs (Peter didn't want to grow up, and Wendy was unhappy when she did), played into a growing discomfort with preset gender roles. And both its hero and its villain were highly androgynous.

The message and the androgyny were, of course, present in the original Barrie play. They were enhanced, however, by script changes and by the intimacy of the medium on which the play was broadcast. Peter Pan on television resonated with the color and the confusion of its era--and encouraged audiences to fly to Neverland for years to come.

-Tinky "Dakota" Weisblat

Peter Pan

CAST

Peter Pan................................................... Mary Martin Captain Hook/George Darling..................... Cyril Ritchard Mary Darling ........................................Margalo Gillmore Wendy Darling .......................................Kathleen Nolan John Darling....................................... Robert Harrington Michael Darling...................................... Joseph Stafford Liza....................................................... Hellen Halliday Smee .......................................................Joe E. Marks Tiger Lily .....................................................Sondra Lee Slightly........................................................ David Bean Tootles......................................................... Ian Tucker Ostrich............................................... Joan Tewkesbury Crocodile................................................ Norman Shelly Wendy (as adult) .......................................Ann Connolly Nibs...................................................... Paris Theodore Noodler ...................................................Frank Lindsay

EXECUTIVE PRODUCER Richard Halliday

PRODUCER Fred Coe

DIRECTOR Jerome Robbins

PROGRAMMING HISTORY

NBC
Two Hours; 7 March 1955

FURTHER READING

Hanson, Bruce K. The Peter Pan Chronicles: The Nearly 100-Year History of the "Boy Who Wouldn't Grow Up." Secaucus, New Jersey: Carol, 1993.

Martin, Mary. My Heart Belongs. New York: Quill, 1984.

Rivadue, Barry. Mary Martin: A Bio-Bibliography. New York: Greenwood, 1991.

"2 Peter Pans Fly to Video." Advertising Age (New York), 11 June 1990.

See also Coe, Fred; Special and Spectacular


PEYTON PLACE

U.S. Serial Melodrama

Peyton Place, a prime-time program based on the Grace Metalious novel, was an experiment for American television in both content and scheduling when it appeared on ABC, at that time still the third-ranked U.S. network. Premiering in the fall of 1964, Peyton Place was offered in two serialized installments per week, Tuesday and Thursday nights, a first for American prime-time television. Initially drawing more attention for its moral tone than for its unique scheduling, the new night-time serial was launched amid a sensational atmosphere borrowed from the novel's reputation. ABC president Leonard Goldenson defended the network's programming choice as a bread-and-butter decision for the struggling network, and the moral outcry settled down once the program established itself as implying far more sensation than it would deliver. This prototype of what came to be known in the 1980s as the prime-time soap opera initially met with great success: a month after Peyton Place premiered, ABC rose in the Nielsens to number one for the first time. At one point, the program was so successful that a spin-off serial was considered. Both CBS and NBC announced similar prime-time serials under development.

Executive producer Paul Monash declined the "soap opera" label for Peyton Place, considering it instead a "television novel." (His term is, in fact, the one applied in Latin America, telenovela, and Francophone Canada, teleroman.) Set in a small New England town, Peyton Place dealt with the secrets and scandals of two generations of the town's inhabitants. An unmarried woman, Constance MacKenzie, and her daughter Allison were placed at the dramatic center of the story. Constance (played by 1950s film melodrama star Dorothy Malone) eventually married Allison's father, Elliott Carson, when he was released from prison, though his rival Dr. Michael Rossi was never entirely out of the picture. Meanwhile, Allison (Mia Farrow) was caught up in a romantic triangle with wealthy Rodney Harrington (Ryan O'Neill) and Betty Anderson (Barbara Parkins), a girl from the wrong side of the tracks. Over the course of the series, Betty tricked Rodney, not telling him she had miscarried their child until after they were married; Rodney fled and found love with Allison, but Allison disappeared; Betty was married briefly to lawyer Steven Cord, but finally remarried Rodney. Other soap-operatic plot lines involved Rodney's younger brother Norman Harrington and his marriage to Rita Jacks.

Peyton Place

The production schedule was closest to that of daytime soap opera, with no summer hiatus, no repeats, unlike any prime-time American series before or since. Within the first year, the pace was increased to three episodes per week rather than two, going back to two episodes per week in the 1966-67 season as the craze for the show declined. Several of the show's plot twists were necessitated by cast changes. Most notably, Allison MacKenzie's disappearance occurred when Mia Farrow left the series in 1966 for her highly publicized marriage to Frank Sinatra. The program never fully recovered from Farrow's departure, though news of the distant Allison kept the character alive. Some two years later a young woman appeared with a baby she claimed was Allison's--this timed with the release of Mia Farrow's theatrical film, Rosemary's Baby.

In 1968, Peyton Place underwent a transformation. Though some storylines were developed to accommodate more cast changes (Dorothy Malone left the show), many of the changes in the final season seem to have been in response to Goldenson's call for more youthful, "relevant" programming. One of the youthful additions was the leader of a rock group. Most significantly, however, an African-American family--Dr. Harry Miles (Percy Rodriguez), his wife Alma (Ruby Dee), and their teenage son, Lew (Glynn Turman)--assumed a central position in the heretofore all-white Peyton Place. Cut back to one half-hour episode per week, the show also was scheduled a half-hour earlier to appeal further to youthful audiences.

These drastic changes did nothing to revive ratings for the serial, which lasted through the spring of 1969. ABC brought it back for two years in the seventies as a daytime serial, and in 1985, nine of the original cast members appeared in a made-for-TV movie, Peyton Place: The Next Generation.

-Sue Brower

Peyton Place

CAST

Constance Mackenzie/Carson (1964-l968) .............................................................Dorothy Malone Allison Mackenzie (1964-1966) ......................Mia Farrow Dr. Michael Rossi.......................................... Ed Nelson Matthew Swain (1964-1966).................. Warner Anderson Leslie Harrington (1964-l968) ......................Paul Langton Rodney Harrington...................................... Ryan O'Neal Norman Harrington......................... Christopher Connelly Betty Anderson/Harrington/Cord/Harrington......................
............................................................Barbara Parkins
Julie Anderson ........................................Kasey Rogers George Anderson (1964-1965) ................Henry Beckman Dr. Robert Morton (1964-1965)...................... Kent Smith Steven Cord.......................................... James Douglas Hannah Cord (1965-l967)............................ Ruth Warrick Paul Hanley (1965).................................. Richard Evans Elliott Carson (1965-1968) .........................Tim O'Connor Eli Carson .............................................Frank Ferguson Nurse Choate (1965-1968)................. Erin O'Brien-Moore Dr. Claire Morton (1965)......................... Mariette Hartley Dr. Vincent Markham (1965)..................... Leslie Nielsen Rita Jacks/Harrington (1965-1969).......... Patricia Morrow Ada Jacks (1965-1969).............................. Evelyn Scott David Schuster (1965-1966).................. William Smithers Doris Schuster (1965)..................................... Gail Kobe Kim Schuster (1965) ...............................Kimberly Beck Theodore Dowell (1965) ............................Patrick Whyte Stella Chernak (1965-l968) ..............................Lee Grant Joe Chernak (1965) .......................................Dan Quine Gus Chernak (1965-1966) .........................Bruce Gordon Dr. Russ Gehring (1965-1966).................... David Canary John Fowler (1965-1966)................................. John Kerr Marian Fowler (1965-1966) ......................Joan Blackman Martin Peyton (1965-1968)................... George Macready Martin Peyton (temporary replacement, 1967) .......................................................Wilfred Hyde-White Sandy Webber (1966-1967)...........................Lana Wood Chris Webber (1966-1967) .........................Gary Haynes Lee Webber (1966-1968)......................... Stephen Oliver Ann Howard (1966) .....................................Susan Oliver Rachael Welles (1966-1967).............. Leigh Taylor-Young Jack Chandler (1966-1967)......................... John Kellogg Adrienne Van Leyden (1967)................... Gena Rowlands Eddie Jacks (1967-1968)............................. Dan Duryea Carolyn Russell (1968-1969) ......Elizabeth "Tippy" Walker Fred Russell (1968-1969) .............................Joe Maross Marsha Russell (1968-1969) ......................Barbara Rush Rev. Tom Winter (1968-1969)........................ Bob Hogan Susan Winter (1968-1969) .........................Diana Hyland Dr. Harry Miles (1968-1969)....................Percy Rodriguez Alma Miles(1968-1969)................................... Ruby Dee Lew Miles (1968-1969).............................. Glynn Turman Jill Smith/Rossi (1968).............................. Joyce Jillison Joe Rossi (1968)................................. Michael Christian

PRODUCERS Paul Monash, Everett Chambers, Richard Goldstone, Felix Feist, Richard DeRoy

PROGRAMMING HISTORY 514 Episodes

ABC
September 1964-
June 1965 Tuesday/Thursday 9:30-10:00 June 1965-
October 1965 Tuesday/Thursday/Friday 9:30-10:00 November 1965-
August 1966 Monday/Tuesday/Thursday 9:30-10:00 September 1966-
January 1967 Monday/Wednesday 9:30-l0:00 January 1967-
August 1967 Monday/Tuesday 9:30-10:00 September 1967-
September 1968 Monday/Thursday 9:30-10:00 September 1968-
January 1969 Monday 9:00-9:30/Wednesday 8:30-9:00 February 1969-June 1969 Monday 9:00-9:30

FURTHER READING

Litwak, Leo E. "Visit to a Town of the Mind," New York Times Magazine (New York), 4 April 1965.

See also Melodrama; Soap Opera


PHILCO TELEVISION PLAYHOUSE

U.S. Anthology Drama

The Philco Television Playhouse was one of the most distinguished of the many "live" anthology dramas which aired during the so-called "golden age" of television. The first episode of the Philco program was broadcast over NBC on Sunday evening 3 October 1948 between 9:00 and 10:00 P.M. It remained on the air for just over seven seasons until 1955. At the beginning of its fourth season in 1951, The Philco Television Playhouse acquired an alternating sponsor, the Goodyear Tire and Rubber Company. From 1951 until it went off the air, the program shared its Sunday night slot with The Goodyear Theatre.

For a short period between 28 August 1955 and 12 February 1956, the Philco Television Playhouse alternated with The Alcoa Hour in addition to The Goodyear Theatre. Following the end of The Philco Television Playhouse in 1955, The Alcoa Hour and The Goodyear Theatre continued in alternation with broadcasts of one hour live dramas until 29 September 1957.

Under the guidance of producer Fred Coe (who also served as one of the program's several directors), The Philco Television Playhouse became known for its high-quality adaptations of plays, short stories, and novels. It was also the first anthology drama to encourage the writing of original plays exclusively for television.

During its first season, The Philco Television Playhouse emphasized adaptations. The first broadcast was a television version of "Dinner at Eight," a play by George S. Kaufman and Edna Ferber. Directed by Coe, the production starred Peggy Wood, Dennis King, Judson Laire, Mary Boland, and Vicki Cummings.

Other adaptations from plays that first season included "Counselor-at-Law" with Paul Muni, "The Old Lady Shows Her Medals" and a version of the Edmund Rostand play "Cyrano de Bergerac" starring Jose Ferrer. Among the novels adapted were Daphne du Maurier's Rebecca, Dumas' Camille, and Jane Austin's Pride and Prejudice. On 19 December 1948, The Philco Television Playhouse broadcast an adaptation of the Charles Dickens' story A Christmas Carol. The program included a filmed rendering of "Silent Night" by Bing Crosby.

Although it continued to utilize adaptations of plays and novels, The Philco Television Playhouse began to air original scripts toward the end of the first season. These became more important in subsequent seasons. A number of young writers, including Paddy Chayefsky, Horton Foote, Tad Mosel, Alan Arthur, Arnold Schulman, and Gore Vidal began their careers writing teleplays for the program.

Chayefsky wrote several scripts for Philco/Goodyear. Among them were "Holiday Song" (Goodyear 14 September 1952), "The Bachelor Party" ( Philco 11 October 1953), "The Mother" (Philco 4 April 1954), "Middle of the Night" (Philco 19 September 1954) and "The Catered Affair" ( Goodyear 22 May 1955). "The Bachelor Party," "Middle of the Night," and "The Catered Affair" were later made into feature films.

Chayefsky's most famous Philco script was "Marty," aired on 24 May 1953. Directed by Delbert Mann, the production starred Rod Steiger as in the title role. It became the most renowned production from the "golden age" of television anthologies and marked a turning point for television drama because of the considerable amount of critical attention paid by the press.

According to Delbert Mann, "Marty" was inspired by the ballroom of the Abbey Hotel on the corner of 53rd Street and 7th Avenue in New York. A meeting place for single people during the evening hours, the ballroom was the site of Philco Television Playhouse rehearsals during the day. Chayefsky had originally planned to have the main character be a woman but then changed the role into that of the lonely butcher, Marty. The story is a simple one, focused on character and emotion rather than excessive dramatic action. After many unsuccessful attempts to find a girl, Marty visits the ballroom one evening and meets a homely young teacher. Against the objections of his mother and his bachelor friends, Marty finally stands up for himself and calls the young lady back for a date.

Mann believed that Rod Steiger gave the best performance of his life in the role of Marty and Steiger became so moved by the story that he wept openly on the set. Mann's last direction to Steiger before air was to "hold back the tears." Mann also directed the 1956 film version of "Marty" which won four Academy Awards for Best Picture, Best Screenplay, and Best Director. Ernest Borgnine won Best Actor for his portrayal of Marty.

Other important productions broadcast on The Philco Television Playhouse were Gore Vidal's "Visit to a Small Planet," (Goodyear, 8 May 1955) which later became a Broadway play and a feature film, Vidal's "The Death of Billy the Kid" (Philco 24 July 1955) which became the 1958 film The Left-Handed Gun. and Horton Foote's "A Trip to Bountiful" later staged on Broadway in the 1950s and reshot as a film in the 1980s. Actress Geraldine Paige won an Oscar for Best Actress for her performance in the film.

Philco Television Playhouse: The Joker
Photo courtesy of Wisconsin Center for Film and Theater Research

Fred Coe, a graduate of the Yale Drama School, was active as a director and producer for The Philco Television Playhouse for six years. Coe and other staff directors including Gordon Duff, Delbert Mann, Vincent Donehue, and Arthur Penn shared directing responsibilities on a rotating basis. Usually, they worked three weeks ahead with one show in preparation, one in rehearsal, and one on the studio floor ready for telecasting.

During its long tenure, The Philco Television Playhouse became a breeding ground for an entire generation of young directors, actors, and writers who later became famous in motion pictures and on Broadway. The program won a Peabody Award in 1954 for its "superior standards and achievements." Some of the best known actors who appeared on the series were Joanne Woodward, Steve McQueen, Rod Steiger, Eva Marie Saint, Grace Kelly, Kim Stanley, Jack Klugman, and Walter Mathau.

-Henry B. Aldridge

HOST (1948-1949)
Bert Lytell

PRODUCERS Fred Coe, Gordon Duff, Garry Simpson

PROGRAMMING HISTORY

NBC
October 1948-October 1955 Sunday 9:00-10:00

FURTHER READING

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Kindem, Gorham, editor. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

MacDonald, J. Fred. One Nation Under Television: The Rise and Decline of Network TV. New York: Pantheon, 1990.

Saalbach, Louis Carl. Jack Gould: Social Critic of the Television Medium. (Ph.D. dissertation, The University of Michigan, 1980.)

Skutch, Ira. Ira Skutch: I Remember Television: A Memoir. Metuchen, New Jersey: Scarecrow Press, 1989.

Stemple, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina : McFarland & Co., 1990.

Wicking, Christopher, and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Dell, 1977.

See also Advertising, Company Voice; Anthology Drama; Golden Age of Television; Goodyear Playhouse


PHILLIPS, IRNA

U.S. Producer

The universally recognized originator of one of television's most enduring--and profitable--television genres, Irna Phillips is responsible for the daytime drama as we know it today. Her contributions to one format are unprecedented in television history. Television comedy had many parents-- Ernie Kovacs, Jackie Gleason; TV drama had early shapers in Paddy Chayefsky, Rod Serling, Reginald Rose and others. But the soap opera had only one mother and she was it. She founded an entire industry based on her techniques, beliefs and the ongoing, interlocking stories that she dreamed.

Born in Chicago in 1901, youngest of ten children, legend has it that Phillips endured her poverty-stricken, lonely childhood by reading and concocting elaborate lives for her dolls. When she started college she dreamed of an acting career but school administrators doubted that her looks would get her far. So she turned to teaching. After graduation, she taught in Missouri and Ohio for several years before returning to Chicago.

There she fumbled her way into a job with radio station WGN as a voice-over artist and actress. Soon after, the station asked her to concoct a daily program "about a family." Phillips's program Painted Dreams premiered on 20 October 1930. Dreams is usually recognized as the radio's first soap opera. It ran with Phillips both writing and acting in it until 1932 when she left WGN over an ownership dispute. At WGN's competition, WMAQ, Phillips created Today's Children which aired for seven years. Other highly successful dramas followed: The Guiding Light in 1937, The Road of Life in 1938, The Right to Happiness in 1939. By this time Phillips had given up acting to devote her time to writing. She had also sold the shows to national networks.

By 1943, just over ten years from her beginning, Phillips had five programs on the air. Her yearly income was in excess of $250,000 and her writing output was around two million words a year. It was at this phase that she developed the need for assistants to create dialogue for the stories she created. To keep her scripts accurate she also kept a lawyer and doctor on retainer.

Not one to put pen to paper, Phillips created her stories by acting them out as a secretary jotted down what she spoke. Her process of creating by assuming the identities of her characters was so successful it was later adopted by many of Phillips's protégés, including William Bell who would go on to create The Young and the Restless.

Phillips pioneered in radio many of the devices she would later put to successful (eventually cliched) use in television. She was the first to use organ music to blend one scene into the next. She was the first to employ cliff-hanger endings to keep audiences coming back and to develop the casual pace of these shows--she wanted the busy house wife to be able to run to the kitchen or see to the baby and not miss anything. She was the first to address social concerns in her storylines. She was also the first to shift the focus of serials from blue-collar to white-collar characters; under Phillips, doctors and lawyers became soap staples. In fact, hospital settings and stories about illness were vintage Phillips. A hypochondriac who visited doctors daily. Phillips brought her fascination with medicine to her work.

Other eccentricities influenced and contradicted her work. Though her shows were eventually produced in New York, Phillips refused to leave Chicago. She stayed involved in all aspects of her programs with frequent phone calls to the East. Surprisingly, Phillips, who based her stories on nuclear families, never married though late in her life she adopted two children.

When Phillips brought her creations to television (somewhat reluctantly), she brought all her devices with her. The Guiding Light premiered on TV in 1952. The Brighter Day and The Road of Life came to the small screen in 1954.

In the early 1950s, Phillips began a long association with Proctor and Gamble, longtime sponsors of soap operas. All Phillips shows, and all she would create, would be under the umbrella of Proctor and Gamble Productions.

On 2 April 1956, Phillips premiered what was to become her most successful (and some say favorite) show, As the World Turns. Until the 1980s phenomenon of General Hospital, it was the most successful soap in history. At its ratings peak in the 1960s, it was regularly viewed by 50% of the daytime audience. As the World Turns has broken much historical ground during its existence. It was daytime's first half-hour soap (previous shows lasted fifteen minutes). And it was the first to introduce a scheming female character: Lisa Miller, played by Eileen Fulton, used feminine wiles to catch unavailable men and generate havoc. The show's popularity even inspired a prime time spin-off; Our Private World aired for a few months in 1965.

Irna Phillips

In 1964, Phillips created daytime's Another World, TV's first hour-long soap and the first to broach the subject of abortion. (Phillips never shied away from controversy--when writing for the soap Love is a Many-Splendored Thing, she attempted to introduce an interracial romance. When the network balked, Phillips quit the show.)

Also in 1964, Phillips began working as a consultant on the prime time soap Peyton Place. Phillips now had control over shows running on all three networks. And in 1965, she created another long-lasting daytime drama Days of Our Lives.

But despite Phillips legendary golden touch and her importance to the daytime drama, by the 1970s the times and the genre were leaving her behind. Soaps were important profit centers for networks and they needed to become more sensational to keep ratings. Phillips's simpler stories were now out of fashion. She was fired by Proctor and Gamble in 1973 and died in December of that year.

Today daytime is populated with the programs she created: As the World Turns, Another World, Days of Our Lives, and The Guiding Light. Guiding Light has now set the record as the longest running series in broadcasting history. Many other soaps on the air were created by those who began their careers working for Phillips: Bill Bell and All My Children creator Agnes Nixon.

Phillips believed her success was based on her focus on character rather than on overly complicated plots and her exploration of universal themes: self-preservation, sex, and family. She said in 1965, "None of us is different, except in degree. None of us is a stranger to success and failure, life and death, the need to be loved, the struggle to communicate."

-Cary O'Dell

IRNA PHILLIPS. Born in Chicago, Illinois, U.S.A., 1 July 1901. Educated at University of Illinois, B.S. in education 1923. Children: Thomas Dirk and Katherine Louise. Began career as junior college speech and drama instructor, Fulton, Missouri, 1924; teacher, Dayton, Ohio, 1924-29; first writing job with WGN, Chicago radio station, hired to write ten-minute family drama, Painted Dreams, 1930; launched the soap, Guiding Light, 1937; Guiding Light switched to TV, 1952; consultant, Peyton Place, first successful evening serial, 1964; continued writing soaps until a year before her death. Died in Chicago, 22 December 1973.

TELEVISION

1952 The Guiding Light
1954 The Brighter Day
1954-55 The Road of Life
1956- As the World Turns
1964-99 Another World
1964-69 Peyton Place (consultant)
1965 Our Private World
1965- Days of Our Lives
1967-73 Love Is a Many-Splendored Thing

RADIO

Painted Dreams, 1930-32; Today's Children, 1932-38; The Guiding Light, 1937-52; The Road of Life, 1937; Woman in White, 1938; The Right to Happiness, 1939; Lonely Women, 1942, later became Today's Children, 1943; Masquerade, 1946-47; Young Doctor Malone, 1939-60; The Brighter Day, 1948-56.

FURTHER READING

Allen, Robert C. Speaking of Soap Opera. Chapel Hill: University of North Carolina Press, 1985.

LaGuardia, Robert. Soap World. New York: Arbor House, 1983.

Matelski, Marilyn J. The Soap Opera Evolution: America's Enduring Romance with Daytime Drama. Jefferson, North Carolina: McFarland, 1988.

O'Dell, Cary. Women Pioneers in Television. Jefferson, North Carolina: McFarland, 1996.

Soares, Manuela. The Soap Opera Book. New York: Harmony, 1978.

See also Peyton Place; Soap Opera


Phil Silvers Show, The

THE PHIL SILVERS SHOW

U.S. Situation Comedy

The Phil Silvers Show, a half-hour comedy series, first ran on CBS from September 1955 to September 1959. The show's original title was You'll Never Get Rich, but this name was dropped shortly after its debut. Since its inception the series has also been commonly referred to as "Sergeant Bilko."

The program's 138 episodes trace the minor victories and misfortunes of the scheming, fast-talking Master Sergeant Ernie Bilko (Phil Silvers), head of the motor pool at the mythical U.S. army station of Fort Baxter in Roseville, Kansas. In his relentless pursuit of personal gain and physical comfort, Bilko attempts to manipulate those around him through the selective use of flattery, false naïveté, pulling rank, and a canny ability to identify and stimulate desires, weaknesses and emotions in others. Although his reputation for masterful chicanery is well known around the base, the other characters in the show prove no match for Bilko's complex mental designs and are ultimately unable to avoid following the course of action he desires. In his attempts to buck the system, Bilko is aided by his platoon-members: a motley collection of blue collar, "ethnic" Americans whose own distaste for military discipline is displayed through their visible admiration for their brilliant leader.

Aside from money and favors won in poker games and elaborate rackets, however, Bilko never benefits at the expense of others. Faced with innocent victims, the Sergeant's conscience kicks in and he expends every mental resource to resolve the problem. Bilko's one redeeming moral quality, therefore, is his heart of gold, which prevents him both from truly prospering or losing his humanity.

Frequently, unforeseen obstacles to Bilko's strategies arise out of a misunderstanding between the principal characters. Much of the program's humor derives from Bilko's incomplete knowledge of a situation--the audience watches as he unwittingly makes matters worse for himself, before realizing his error and having to employ his quick thinking in order to make amends. Sharp dialogue and tightly woven plot lines (involving absurd, but believable, situations), combined with a heavy emphasis on visual comedy, made The Phil Silvers Show one of the most popular and critically-acclaimed sitcoms of the 1950s.

The series developed as a collaboration between Silvers, a Brooklyn-born veteran of vaudeville, Broadway, and motion pictures, and Nat Hiken, the show's unassuming head writer, producer, and stage director. Hiken had already earned a reputation for superb radio and TV comedy writing for such celebrities as Fred Allen and Martha Raye. Silvers and Hiken were given tremendous creative license by CBS to devise and cast the show. The two creators experimented with numerous settings and narrative structures before deciding on a military location, a Bilko-centered narrative trajectory, and a colorful coterie of supporting characters. In the spring of 1955, filming began at the DuMont studios in New York. CBS confidence in the production was such that twenty episodes were in the can prior to the show's broadcast debut in the fall. The network's magnanimity is understandable given that Bilko neatly fit the successful formula upon which CBS had built its television reputation: a half-hour situation comedy series written as a vehicle for an established performer.

The Phil Silvers Show was initially recorded live on film using a three camera set-up. Post-production was minimal, giving the final program a spontaneous, no-frills appeal despite its celluloid status. As the series developed, the storylines often incorporated outside characters who were portrayed by guest celebrities. Mike Todd appeared in one 1958 episode, insisting that it be shot using a movie-style, one camera production process. Cast and crew found appealing the more relaxed shooting schedule this engendered, and the show subsequently adopted this filming technique permanently. This meant that the scenes would be shot throughout the week and later edited together in order. Consequently, the studio audience disappeared, requiring the recording of a laughtrack at a weekly screening of the final program.

Despite being scheduled against NBC's Tuesday night powerhouse Milton Berle, The Phil Silvers Show quickly attracted viewers and passed Berle in the ratings within a few months. The show's popularity was matched by great critical acclaim. Along with a bevy of other awards, the series won five Emmies in its first season on the air, and more were to follow over the next couple of years. Nevertheless, the drain of weekly programming eventually began to take its toll. Hiken's total commitment to the show proved physically and creatively exhausting and he left the series in 1957 to pursue less hectic projects. By the spring of 1959, when CBS announced its forthcoming cancellation of the series, Silvers too was complaining of fatigue induced by the show's grueling routine. Bending under the weight of the twenty-two cast members' salaries, CBS canceled the still popular series in order to maximize its syndication price and potential.

The Phil Silvers Show

Following Sergeant Bilko, Hiken and Silvers collaborated on several hour-long musical specials for CBS at the end of the 1950s. While the actor then returned to the stage and big screen, Hiken achieved another TV comedy hit with Car 54, Where Are You? In 1963, attracted by a lucrative financial offer from CBS, Silvers attempted to recapture his earlier television success with The New Phil Silvers Show. This series transferred the Bilko scenario to a civilian setting: Silvers played Harry Grafton, a crafty, wheeling-dealing maintenance superintendent at an industrial plant. Grafton lacked Bilko's magical presence and any of his redeeming values; the series floundered in the ratings and was canceled in its first season. The Bilko formula was more successfully reinvoked in the early 1960s in the form of the ABC cartoon Top Cat. This prime time animation featured the voice of Maurice Gosfield--who had played the slothful audience favorite Duane Doberman in The Phil Silvers Show--as Benny the Ball.

"Sergeant Bilko" has proven instrumental in inspiring a whole genre of male-dominated, uniformed, non-domestic sitcoms over the decades since its original broadcast. Such series as McHale's Navy, Hennesey, M*A*S*H, and At Ease (a banal, short-lived Eighties' imitation), to name only few, have clearly attempted to emulate its successful blend of distinctive, engaging characters and first-class writing. A 1996 movie, Sergeant Bilko, starred Steve Martin in the title role.

-Matthew Murray

CAST

Master Sergeant Ernie Bilko ..........................Phil Silvers Corporal Rocco Barbella....................... Harvey Lembeck Private Sam Fender.................................... Herbie Faye Colonel John Hall........................................... Paul Ford Private Duane Doberman...................... Maurice Gosfleld Sergeant Rupert Ritzik................................ Joe E. Ross Corporal Henshaw....................................... Allan Melvin Private Dino Paparelli................................... Billy Sands Private Zimmerman ..............................Mickey Freeman Nell Hall............................................... Hope Sansberry Sergeant Grover......................................... Jimmy Little Sergeant Joan Hogan (1956-1958)......... Elisabeth Fraser

PRODUCERRS Edward J. Montagne, Aaron Ruben, Nat Hiken

PROGRAMMING HISTORY 138 Episodes

CBS
September 1955-October 1955 Tuesday 8:30-9:00 November 1955-February 1958 Tuesday 8:00-8:30 February 1958-September 1959 Friday 9:00-9:30

FURTHER READING

Drury, Michael. "Backstage with Phil Silvers." Colliers (New York), 11 May 1956.

Freeman, Mickey, and Sholom Rubinstein. "But Sarge... Behind the Lines with Sgt. Bilko." Television Quarterly (New York) 1986.

Hiken, Nat, Files, State Historical Society of Wisconsin, Madison.

Silvers, Phil, with Robert Saffron. This Laugh is on Me: The Phil Silvers Story. Englewood Cliffs, New Jersey: Prentice-Hall, 1973.

"Taps for Sergeant Bilko." TV Guide (Radnor, Pennsylvania) 16 May 1959.

See also Comedy, Workplace; Silvers, Phil


PIERCE, FREDERICK S.

U.S. Media Executive/Producer

Frederick S. Pierce began working at ABC Television 13 years after the company's birth. Starting as an Analyst in Television Research in 1956, Pierce held over 14 positions until resigning as Vice Chairman of Capital Cities-ABC, Inc. in January 1986. Pierce's period of greatest accomplishment came from 1974 through 1979 when he served as president of ABC Television. But he began formulating policies and strategies during the 1950s and 1960s as ABC defined its path in network broadcasting.

Before ABC's programming department built momentum, CBS and NBC were already entrenched, funneling talent from their established artist bureaus in radio to television affiliates. Both networks had money and leverage, an attraction to advertisers, and independent producers ready to invest. ABC, relying on inexpensive and varied programs, targeted different audiences and Leonard H. Goldenson, ABC's founder, and ex-owner of United Paramount Theaters, sought product and collaborative efforts in Hollywood. In this programming environment Pierce moved up through research, sales, development, and planning until becoming senior vice president of ABC Television in 1974, a position from which he was poised to challenge CBS and NBC.

On a daily basis Goldenson phoned the research and sales development department, requesting sales and rating numbers from Pierce, a practice which started a professional and personal bond between them. In the 1950s and 1960s, ABC pursued the youth market with programs such as American Bandstand and Maverick, and relied on a mixture of programs, hoping to find a niche in the diversity of Bewitched, Mod Squad, and Marcus Welby, M.D. The network experimented with violent program content, such as Bus Stop, and stressed non-traditional sports including rodeo and wresting. Pierce's singular characteristic of persevering within these boundaries made ABC an industry power. Reaching number one in prime time in 1976-77, and maintaining the position for two more seasons, Pierce captured the young, urban viewer with comedy and action, produced longer and more elaborate miniseries and special programs, offered glossy production values in sports programming, and even re-directed afternoon soaps toward youth. The violence and tame sexual content of The Rookies, Baretta, S.W.A.T., and Charley's Angels that angered critics was a natural progression of ABC under Pierce's leadership, the outcome of taking risks and looking--for more than a decade--for any different approach.

Pierce brought passion and dauntless optimism to the conception, development, and scheduling of ABC programming. The network's strategy stemmed from innovation, experimentation, risk and diversity, words he frequently employed. He introduced the "living schedule," the practice of testing five to eight new series in late winter and the spring, each for a month or more, in preparation for fall scheduling. Pierce also referred to this practice, to be adopted by the other networks, as "investment spending," and thought of it as a way of respecting and responding to audience feedback. When the "family-viewing hour" was instituted, Pierce scheduled comedies and other fare from 8:00 to 9:00 P.M. and followed with action adventure programs, Monday through Friday. The strategy, called "clothslining" or "ridgepoling," succeeding in holding viewers.

Before and after ABC's hold on first place, Pierce brought a new perspective. If an ABC program ranked third in its time slot it was only a failure by industry standards. In his view--the view of ABC--even a third-place program was a success if its rating with a specific target audience was large, for these numbers could translate into value to the advertiser. The other networks soon followed Pierce's view of program assessment and focused attention and efforts on material developed with specific demographic groups in mind.

In the drive for success, Pierce programmed "events" that could draw critical attention and viewership. The miniseries was transformed into such a television event, at times lasting, as in the cases of as Roots, The Thorn Birds, and Winds of War, more than seven nights. Sports coverage became a central source of revenue under Roone Arledge. But the quest for a hit sports event meant Pierce's approval of large outlays of money for programming such as the Olympics and championship boxing matches. When one event was a success, it justified Pierce's spending but still kept the company in a precarious position for the long term.

The news division received the least amount of attention from Pierce until he convinced Goldenson to appoint Roone Arledge president. Pierce believed sports and news held a conceptual common ground. Arledge agreed, and successfully applied engaging production techniques fronted by commentators seeking celebrity status in American homes. Although Pierce believed Arledge could assist the news division, he also made the dramatic move of hiring Barbara Walters as an additional safeguard.

Since Pierce was driven by a life-long commitment to ABC he expected the same loyalty in return. He stated publicly that he sought the presidency of ABC, but Goldenson appointed him executive vice president in charge of ABC Television, with the added responsibilities of developing the company's cable, pay-per-view, and video projects. The failure, to varying degrees, of these projects raised questions about Pierce's ability to position ABC in the larger media puzzle. From 1978 through 1980, Pierce baffled the industry with his statements against cable, calling for the protection of free television and criticizing cable's unrestricted content. But other statements soon followed on cable as a tool for diverse programming. Pierce's credibility began to be questioned.

In the 1970s, Pierce was surrounded, at different times, by such prominent figures as Fred Silverman, Roone Arledge, Barry Diller, and Michael Eisner. He pursued Silverman for the position of president, ABC Television, and they worked efficiently together. But upon Silverman's departure, Pierce became highly critical of Silverman's limitations, minimizing his contributions to ABC's turnaround. Pierce was self-consciously basking in the glory of establishing ABC as a powerful network. But the situation began to change. Pierce all but abandoned action-adventure series by 1980, when they were partly responsible for securing young, urban male viewers. He did not recognize the changes developing in television's collaborative arrangements with Hollywood. He continued to depend upon the "living schedule," with its rush to find a hit within four weeks, and in so doing alienated producers whose programs were removed from the schedule without time for the series to develop an audience. Continuously loyal to ABC, he surrounded himself with allies, including Tony Thomopoulous, president of ABC television, Pierce's most cherished area.

Pierce reached the top of ABC as numerous ventures stalled in development, when moneys were already committed to major events, and shareholders demanded fiscal prudence. After ABC was purchased by Capital Cities, Pierce needed Tom Murphy, the new chairman and chief executive officer to position ABC for the future. But Pierce had no inclination of what the future held. Cap-Cities' assessment of ABC and what needed to be done significantly excluded him. By the time of his resignation in 1986 he expressed amazement and disbelief at the turn of events, suggesting an inability to perceive the complex and unstable structure he helped build.

-Richard Bartone

Frederick S. Pierce
Photo courtesy of Frederick S. Pierce

FREDERICK S. PIERCE. Born in New York City, New York, U.S.A., 8 April 1933. Attended Bernard Baruch School of Business Administration, City College of New York, B.A., 1953. Served with U.S. Combat Engineers, Korean War. Married: Marion; children: Richard, Keith, and Linda. Began career as analyst in TV research, ABC, 1956; director of sales planning, ABC, 1962; vice president planning, 1970; vice president in charge, ABC TV planning and development, and assistant to president, 1974; president, ABC-TV, 1974; president and chief operations officer, ABC, Inc., 1983; resigned from ABC, Inc., 1986; formed the Frederick Pierce Company, Inc., 1988, and Pierce/Silverman Company with Fred Silverman, 1989. Address: Frederick S. Pierce Company, Inc., 5670 Wilshire Boulevard, Suite 1350, Los Angeles, California 90036, U.S.

MADE-FOR-TELEVISION MOVIES

1992 Deadlock
1993 The Positively True Adventures of the Alleged Texas Cheerleader Murdering Mom
1994 Witness to the Execution
1994 The Substitute Wife

FILM

1995 Money Train

FURTHER READING

Auletta, Ken. Three Blind Mice: How the TV Networks Lost Their Way. New York: Random House, 1991.

Bedell, Sally. Up the Tube: Prime Time TV and the Silverman Years. New York: Viking, 1981.

_______________. "Who's the Top Brain in Television After All?" TV Guide (Radnor, Pennsylvania), 13 October 1979.

Brown, Les. "ABC-TV Head Confident Network Is Ready for 80's." The New York Times, 18 October 1979.

"Fred Pierce: Still Running for Daylight." Broadcasting (Washington, D.C.), 9 May 1977.

Goldenson, Leonard H. Beating the Odds: The Untold Story Behind the Rise of ABC. New York: Scribner's, 1991.

Gunther, Marc. The House that Roone Built: The Inside Story of ABC News. Boston: Little, Brown, 1994.

Loftus, Jack. "Pierce's Exit Leaves ABC Thin on Top." Variety (Los Angeles), 15 January 1986.

Mermigas, Diane. "Q & A: Fred Pierce." Electronic Media (Chicago), 30 September 1985.

"Pierce-Silverman: Former Top ABC Executives Team Up." Broadcasting (Washington, D.C.), 27 March 1989.

Pollack, Dale. "ABC Chief: 'Strike No Blessing,' But..." Los Angeles Times, 1 September 1980.

Quinlan, Sterling. Inside ABC: American Broadcasting Company's Rise to Power. New York: Hastings House, 1979.

Rosenberg, Howard. "ABC's Success: Who Gets the Credit." Los Angeles Times, 12 March 1979.

Swertlow, Frank. "ABC's Pierce: The Most Powerful Man in Television." New York (New York), 10 October 1977.

"The Pierce Persona." Broadcasting (Washington, D.C.), 17 January 1983.

"The Upward Mobility of ABC's Fred Pierce." Broadcasting (Washington, D.C.), 13 November 1978.

Williams, Huntington. Beyond Control: ABC and the Fate of the Networks. New York: Macmillan, 1989.

See also American Broadcasting Company; Arledge, Roone; Diller, Barry; Eisner, Michael; Goldenson, Leonard; Programming; Silverman, Fred


PILOT PROGRAMS

During the first four months of the year, U.S. television studios and production companies (and increasingly in similar organizations in other national contexts) immerse themselves in the annual rite of spring known as "pilot season." The television pilot program, a sample episode of a television show, acts as a model for new programming which may be chosen by networks for the following fall's schedule. Pilot season is a frenetic, competitive time in Hollywood; prominent producers, reputable writers, and experienced directors design and showcase their wares for network executives, with each "player" hoping for the next hit series.

Pilots are expensive to produce, and shows which are not purchased by a network have no value. Since the new season is planned using pilots, and the entire offering of a network is usually in place by mid-May, the careful selection of pilots is crucial for designing a competitive line-up of shows. Shows made as pilots during this period are frequently the culmination of long-term preparation, sometimes spanning years. A pilot concept deemed unacceptable by network executives in one year may be suitable as tastes and mores change. Writers and producers may also design potential shows based on the popularity of programming from a previous season--the final fall 1995-96 season contained several programs which resemble the 1994-95 sleeper hit, Friends (NBC), for example. Youth-oriented, nighttime soaps such as Melrose Place (FOX; 1992) and Central Park West (CBS; 1995) trace their lineage to the unexpected popularity of Beverly Hills 90210 (FOX; 1990). Another source for pilot concepts comes from cycles of popular genres in motion pictures or television. In some cases, networks derive pilots by developing "spin-offs," which use characters or guest stars from extant shows to establish a new program.

The process begins when a writer or producer "pitches" an idea to the networks. Pitching may occur year-round, but the most likely time occurs in autumn, shortly after the fall season premieres. By then, network executives have already begun to consider the success or failure of new programming, and have charted trends in topics, types of characters, and other information pertinent to development. If a pitched concept is given a "green light," the network will commission a script, to be written by the series' creator or by a well-known writer. After reading the completed script, the interested network offers extensive notes on changes as well as positive elements. Few scripts are commissioned, and fewer still lead to the production of a pilot--estimates suggest that out of 300 pitches, approximately 50 scripts are commissioned, and of those, only 6 to 10 lead to the production of a pilot.

Because pilots may take months or years to develop, casting becomes a primary concern during the actual pilot-making process. The first quarter of the year is often the busiest, most lucrative time for actors, agents, producers and casting directors. Networks like projects that come with a known star attached, and are willing to pay a studio more if a potential program contains an actor with a following or name recognition. A pilot that is also a star vehicle generates more publicity: the press increases its commentary and gossip about the star or show; fans of the star already exist, thereby building a core audience for the show's debut; and the presence of a star gives a show an advantage over competition in similar genres or opposing time slots.

Network executives are aware, however, that known stars often fail to carry shows. A 1990s trend involves the casting of performers, especially stand-up comedians. Unknown to most viewers, but with solid track records in clubs or other venues, such actors cost less initially, but have enhanced potential for becoming successes. Roseanne, Jerry Seinfeld, and Tim Allen illustrate the intelligence in this strategy.

The choice of leading players also influences later casting of supporting actors. Appealing, marketable pilots may sell based on the "chemistry" between the star and members of the supporting cast. In the case of situation comedies (sitcoms), such interplay is often a deciding factor in choosing one pilot over another.

Producers spend a disproportionate amount of money on pilots relative to series' episodes. In the early 1990s, the average cost for a half-hour pilot ranged from $500,000 to $700,000, and hour-long pilot programs cost as much as $2 million if a show had extensive effects. If a show is not contracted, "picked up," by a network, producers or studios are not reimbursed for costs.

A mid-1990s trend, designed to cut costs, is the production of shorter presentation tapes, called "demos." Instead of making a standard-length, 22-minute sitcom using new sets, original music, and complete titles, producers create a partial episode, 15 minutes in length. The presentation tape provides a sample of the show's premise, writing, and cast. Studios rely on pre-existing sets, furniture, and props from other shows; titling and new music are limited. If a network buys the series, some presentation tapes can be expanded to episode format by adding music, titles, and new footage. If not contracted, the presentation format helps offset costs. Comparable techniques are used in preparing hour-long presentation tapes.

Producers screen finished pilots for network representatives; if the show receives favorable opinions, it will be shown to a test audience, which comments on its qualities. Based on screenings and other criteria, a network decides whether to purchase the series intact, or change cast, location, premise, or other elements. Another decision involves purchase and scheduling; executives must decide whether to contract for "one bite" or "two bites." A "one bite" show gets a tryout during the fall schedule; if a show is being contemplated for "two bites," its producers know that it may be chosen in the fall, or as midseason replacement programming. Once decisions are made, networks place orders for a number of episodes. Traditionally, at least 13 or as many as 23 episodes were ordered for production; recent changes have led to as few as 7. For actors, "pickup" means a contractual commitment of five to seven years; if the show is not picked up after three years, the actor is not paid for the remainder of the contract. Such contracts safeguard a producer's interests: the actor is available for an extended run of the series, increasing the likelihood that at least 100 episodes will be made--the minimum number usually needed for domestic syndication.

The addition of new networks, cable stations, and premium channels is altering the process of pilot production and sales, by creating more outlets for programs--even some rejected by other networks. A record 42 new series appeared in U.S. primetime during the 1995 fall season, in part because of the previous year's addition of the United Paramount Network and the Warner Brothers Network. These joined relative newcomer FOX as a venue for new pilots and subsequent programming. During the pilot-producing season for the 1996-97 schedule, 6 networks commissioned over 150 pilots for potential new shows.

While pilots and presentation tapes remain essential in the process of program development, new regulations and strategies may eliminate the concept of a pilot-producing season. HBO has initiated new programs in June, and more channels are in development for series and movies all year long. It is now clear that as the marketing and distribution strategies and capabilities of entertainment television continue to shift and change, so, too, will the process by which programs come to be created and viewed.

-K.C. D'Alessandro

FURTHER READING

Carter, Bill. "Networks Tuning Out Pilots as a Way to Develop Shows." The New York Times, 20 January 1992.

Paisner, Daniel. Horizontal Hold: The Making and Breaking of a Network Television Pilot. New York: Carol, 1992.

Robins, J. Max. "Pilot Poker is Now for High Rollers Only." Variety (Los Angeles), 4 April 1994.

Terrace, Vincent. Fifty Years of Television: A Guide to Series and Pilots. New York: Cornwall, 1991.

Vest, David. "Prime-time Pilots: A Content Analysis of Changes in Gender Representation." Journal of Broadcasting and Electronic Media (Washington, D.C.), Winter 1992.

See also Programming


PITTMAN, ROBERT W.

U.S. Media Executive

Robert W. Pittman was listed in the Spring 1995, Advertising Age special TV 50th Anniversary Issue as one of "50 Who Made a Difference" in the history of television. Known as "the father of MTV," at 27 he created the programming for MTV--the Music Television cable network--launched in 1981. MTV revitalized the music business and spawned the music video industry, which in turn influenced an entire new generation of television programming, production, and commercials that appealed to "the MTV generation" of young viewers.

Pittman began his remarkable career at 15 as a disk jockey in radio in his home town of Jackson, Mississippi. From there he went to Milwaukee, Detroit, and at 18 got his first job in programming as the program director of WPEZ-FM in Pittsburgh, Pennsylvania. He took the Contemporary Music formatted radio station to the top of the ratings in its younger target demographics. He then moved to Chicago, and at 20 programmed country music on NBC-owned WMAQ-AM, where the station shot up from 22nd to 3rd. WMAQ's success is considered one of the major programming turn-around success stories in radio history.

Pittman duplicated the phenomenal success of WMAQ-AM when he was given the responsibility of programming WMAQ's co-owned FM station, WKQX, late in 1975, when he was 22. In one rating book he beat the long-time Album-Oriented-Rock (AOR) leader in the market and made a debut near the top of the target demographic ratings. In 1977 NBC sent Pittman to New York to program the floundering WNBC-AM. Once again the "Boy Wonder," as he was known in radio circles, led contemporary music and personality formatted WNBC programming to the top of the ratings in its target groups. Many knowledgeable radio programmers and historians consider Pittman to have been the most successful radio program director ever, primarily because of his spectacular success in a variety of formats.

His unusual combination of creative and analytic brilliance made him a rare programmer: a research-oriented manager who understood and could deal with the creative talents and egos of people in the music industry, disk jockeys, and personalities such as Don Imus (whom Pittman was instrumental in firing and then re-hiring at WNBC-AM). It was this creative/analytic brilliance that led John Lack, the Executive Vice President of Warner Satellite Entertainment Company (WASEC) to hire Pittman as the programmer for the Movie Channel in 1979 and give him his first television job. Although Lack had conceived of doing an all-music channel filled with programs, it was Pittman who develop the concept of an all video channel, where record-company-produced videos would be programmed as records were on a radio station.

As much as and perhaps more so than the music, it was the image, the attitude, that made MTV not only an instant hit with the anti-establishment, anti-authoritarian, under-30 audience it targeted. The network also their new cultural icon, the first network for the under-30 generation, designed for them by one of their own. From the inception, Pittman's genius was in positioning MTV to be different from the over-the-air, traditional networks (ABC, CBS, and NBC). He hired cutting-edge, avant garde production houses to create logos that would be instantaneously recognizable as not network logos, as not traditional graphics or symbols or icons, and as not the network of any young person's parents. He made sure it would be impossible for any young person to click by MTV on a television set and mistake it for any other network or station. Immediate recognition and a unique look were his goals.

Another facet of Pittman's brilliance was his ability to conceptualize programming. He postulated a new theory to explain how young people who grew up with television consumed it differently from their parents. The older generation, he suggested, watched TV as they read books, in a linear way. The new television generation, he believed, processed TV in a non-linear manner, processing visual information much faster than the older, non--TV generation, processing it non-sequentially, non-linearly, without being confused by brief, disjointed images. From this insight came the distinct style of MTV.

But programmers are often impractical. They often let their creativity run amok and break budgets. Still another facet of Pittman's genius was his business savvy. MTV was the first basic cable network to become profitable. The record companies paid for the programming--the videos--just as they gave radio stations their records. MTV's programming content was virtually free.

The combination of business acumen and programming astuteness led to Pittman's being named CEO of the MTV networks in 1983. In this capacity, he oversaw the redesign and relaunch of Nickelodeon, the creation of VH-1 and Nick at Nite, the expansion of MTV into global markets--Europe, Australia, and Japan--and the company's 1984 initial public offering on the stock market.

In 1987 Pittman left MTV after an unsuccessful attempt to buy out the network and co-founded Quantum Media with MCA. Quantum Media produced The Morton Downey Show, a television talk show and the innovative police documentary, The Street. Quantum Media was sold to Time-Warner in 1989, and Pittman became an executive assistant to Steve Ross. In 1990 he was named CEO of Time-Warner Enterprises and took over the additional responsibil-ities of being chief executive of Six Flags amusement parks, majority owned by Time-Warner. As he did at radio stations and cable networks, he re-vitalized Six Flags, and made the company extremely profitable.

Truly one of television's visionary change masters, Bob Pittman took the TV of William S. Paley, Robert Sarnoff, and Leonard Goldenson from the Golden Age out to the cusp of the 21st century and gave a new generation of viewers what they wanted---their MTV.

-Charles Warner

Photo courtesy of Robert Pittman/Jay Brady Photography

ROBERT PITTMAN. Born in Jackson, Mississippi, U.S.A., 28 December 1953. Attended Millsaps College, Jackson, Mississippi. Married Sandy; child: Bo. Started as a 15-year old disk jockey, Jackson, Mississippi, 1968; worked in radio in Milwaukee and Detroit; program director, WPEZ-FM, Pittsburgh, 1971; program director, WMAQ-AM, Chicago, 1973; program director, WMAQ-FM, 1975; program director, WNBC-AM, 1977; producer and host, weekly video music show for NBC-owned television stations, 1978; program director, The Movie Channel, 1979; head of programming, Warner Amex Satellite Entertainment; created programming for Music Television (MTV), 1981; president and chief executive officer, MTV Networks, 1983-87; co-founder of Quantum Media (with MCA), 1987; sold Quantum Media to Warner Communications, 1989; president and chief executive officer, Time-Warner Enterprises, 1988-91; president and chief executive officer, Six Flags Entertainment, 1990-95; chief executive officer, Century 21 Real Estate, since 1995; Board of Directors, America Online, since 1995.

TELEVISION SERIES

1988-89 The Morton Downey Jr. Show (syndicated)
1989-92 Totally Hidden Video

TELEVISION SPECIAL

1988 The Street

PUBLICATION

"We're Talking the Wrong Language to 'TV Babies.'" The New York Times, 24 January 1994.

FURTHER READING

"Bob Pittman." Time (New York), 7 January 1985. "50 Who Made a Difference." Advertising Age (New York), Spring 1995.

Lewis, Lisa. Gender Politics and MTV: Voicing the Difference. Philadelphia, Pennsylvania: Temple University Press, 1990.

Powers, Ron. "The Cool, Dark Telegenius of Robert Pittman." GQ--Gentleman's Quarterly. March 1989.

_______________. The Beast, The Eunuch and the Glass-Eyed Child: Television in the '80s. New York: Harcourt Brace Jovanovich, 1990.

See also Music on Television; Music Television (MTV)


PLAYHOUSE 90

U.S. Anthology Drama

A relative latecomer to the group of live anthology dramas, Playhouse 90 was broadcast on CBS between the fall of 1956 and 1961. Its status as a "live" drama was short lived in any case, since the difficulties in mounting a ninety-minute production on a weekly basis required the adoption of the recently developed videotape technology, which was used to pre-record entire shows from 1957 onward. Both the pressures and the costs of this ambitious production eventually resulted in Playhouse 90 being cut back to alternate weeks, sharing its time slot with The Big Party between 1959 and 1960. The last eight shows were aired irregularly between February and May of 1960, with repeats broadcast during the summer weeks of 1961.

Despite its late entry into the field of anthology dramas, many considered--and still consider--Playhouse 90 as the standard against which all other drama anthology programs are to be judged. Although its debut show, a Rod Serling adaptation of the novel Forbidden Area, failed to garner much critical interest, the following week's presentation of an original teleplay by Serling, Requiem for a Heavyweight, was an enormous success, both in this initial television broadcast and later as a feature film. Requiem swept the 1956 Emmys, winning awards in all six categories in which it was nominated, including best direction, best teleplay, and best actor. Playhouse 90 established its reputation with this show and continued to maintain it throughout the remainder of its run.

The success of Playhouse 90 continued into the 1957-58 season with productions of The Miracle Worker, The Comedian, and The Helen Morgan Story. Although these shows, along with Requiem and Judgment at Nuremberg were enough to ensure the historical importance of Playhouse 90, the program also stood out because of its emergence in the "film era" of television broadcasting evolution. By 1956, much of television production had moved from the east to the west coast, and from live performances to filmed series. Most of the drama anthologies, a staple of the evening schedule to this point, fell victim to the newer types of programs being developed. Playhouse 90 stands in contrast to the prevailing trend, and its reputation benefited from both the growing nostalgia for the waning live period and a universal distaste for Hollywood on the part of New York television critics. It is also probable that since the use of videotape (not widespread at the time) preserved a "live" feel, discussion of the programs could be easily adapted to the standards introduced by the New York television critics.

It has been argued that Playhouse 90 in fact contributed to the demise of live television drama by making it too expensive to produce. Its lavish budget was undoubtedly a factor in the quality of its productions, but its cost--as reflected in the newly-introduced ratings system--was enormous when compared with filmed series, against which it could not compete. Playhouse 90 stood out as an anomaly in its time, and its short run of under four seasons demonstrated that a program of its kind could not survive in a changing production environment, regardless of its acclaim. If Playhouse 90 was an outstanding program, and representative of the best that drama anthology programs could offer, it was also the last of its genre to be shown as part of a regular network schedule.

-Kevin Dowler

Playhouse 90: Requiem for a Heavyweight

PRODUCERS Martin Manulis, John Houseman, Russell Stoneman, Fred Coe, Arthur Penn, Hubbell Robinson

PROGRAMMING HISTORY 133 Episodes

CBS
October 1956-January 1960 Thursday 9:30-11:00 July 1961-September 1961 Tuesday 9:30-11:00

FURTHER READING

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama : University of Alabama Press, 1986.

Kindem, Gorham, editor. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

MacDonald, J. Fred. One Nation Under Television: The Rise and Decline of Network TV. New York: Pantheon, 1990.

Skutch, Ira. Ira Skutch: I Remember Television: A Memoir. Metuchen, New Jersey: Scarecrow, 1989.

Stemple, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina: McFarland, 1990.

Wicking, Christopher, and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Dell, 1977.

See also Anthology Drama; Coe, Fred; Golden Age of Television; Mann, Abby; Robinson, Hubbell; Serling, Rod


POLDARK

British Historical Drama

Poldark is one of the most successful British television dramas of all time. The popularity of the first series in 1975 was matched by enthusiastic reception of the 1993 video release. As a costume drama, scheduled for early evening family viewing Poldark was not unusual, but its exterior sequences, cast and immense popularity have made it ultimately memorable. The first episode, opening to Ross Poldark's ride across the Cornish landscape on his return from the American War of Independence, was seen by an audience of five million. As the series continued this figure rose to an average of fifteen million viewers. The two BBC Poldark series have been sold to over forty countries and ten years later a third series is being made by HTV.

All three of the Poldark series are closely based on the novels of Winston Graham, well known for his thrillers and for the screen adaptations of his later non-historical books, e.g. the Hitchcock directed Marnie (1964) and the British film noir Fortune is a Woman (1956). In 1969 Associated British Picture bought an option on the Poldark best-sellers and commissioned a four-hour Cornish Gone with the Wind. However, the film project was dropped during the EMI take-over of the company. The option was taken over by London films who eventually collaborated with the BBC.

The first BBC series dramatises the original four novels which Graham wrote at the end of World War II. Graham had initially planned a trilogy set in 18th-century Cornwall which would explore the love triangle between the war hero Captain Poldark, his less exciting cousin Francis Poldark and the aristocratic Elizabeth Chynoweth. However, as the narrative developed Graham became more interested in the social situation in Cornwall at that time and the dramatic contrast between the oppressed poor and the new landowning classes. Graham added the engaging urchin Demelza who marries Ross out of her class and a fourth book focused on the villain, the nouveau riche George Warleggan.

The first series established Ross Poldark as a character at war with his own class. After his return to Cornwall and his failure to win back Elizabeth, Ross attempts to restore Nampara his father's ruined estate. He shocks his neighbours by marrying Demelza, the daughter of a brutal miner, and interesting himself in the affairs of those who work for him. His legitimate business deals and mining company ventures bring him into direct competition with George Warleggan. Illegal activities, such as the false charge of incitement to riot and, later, smuggling, also bring him the power of the Warleggans. In this feud Poldark is portrayed as the forward looking benevolent landowner and entrepreneur, whereas Warleggan is seen as a tyrannical arriviste whose grand house is burnt to the ground by dispossessed miners and tenants.

The latter scene and climax to the first series was a radical departure from Graham's novels. Although the author felt that the first series was marred by the use of a different writer for every episode, Graham wrote a further trilogy for adaptation and became closely involved with the second series made in 1977. This series follows the fortunes of four different marriages; the Poldarks, Elizabeth now the wife of Warleggan; Caroline who has married the progressive doctor Dwight Enys; and Elizabeth's unhappy cousin Morwenna. All are affected by the intense rivalry between Poldark and Warleggan. Ross Poldark and George Warleggan continue their feud in London as well as Cornish society by becoming opposing members of parliament.

The outdoor locations set the first series apart from other studio based costume dramas. Scenes such as the dramatic rescue of Dr. Enys from a prisoner of war camp in Revolutionary France, the wrecking of the Warleggan ship, and action set against mines, seascapes and coastal paths created a spectacular backdrop for the vicissitudes of Poldark's marital and financial dilemmas. The contrast between the theatrical approach to studio production and the spontaneity engendered by location filming gave the historical drama a unique fresh quality.

Not surprisingly, the BBC expressed an interest in making a third series, but at that time Graham did not feel that he could write the books required for the source material. Since 1977, Graham has written a further four books which deal with a second generation of Poldarks continuing the Warleggan feud and introducing the Industrial Revolution to Cornwall. The Poldark Appreciation Society has campaigned for repeat showings of the series, videos of the BBC series and Poldark 3. The HTV production will dramatise the remaining books, but despite much media speculation the third series will not feature the original stars.

-Nickianne Moody

Poldark
Photo courtesy of the British Film Institute

CAST

Ross Poldark............................................... Robin Ellis George Warleggan...................................... Ralph Bates Jud ............................................................Paul Curran Mark Daniel................................................. Martin Fisk Francis Poldark......................................... Clive Francis Caroline Penvenen.................................... Judy Gleason Demelza............................................... Angharad Rees Verity Poldark....................................... Norma Streader Elizabeth Warleggan................................. Jill Townsend Prudie................................................... Mary Wimbush

PRODUCERS John McRae, Morris Barry, Tony Coburn

PROGRAMMING HISTORY

BBC
1975-77 29 Episodes

FURTHER READING

Clarke, D. Poldark Country. St. Teath, England: Bossiney Books, 1977.

Ellis, R. Making Poldark. St. Teath, England: Bossiney Books, 1978.

Graham, W. Poldark's Cornwall. London: Chapmans, 1994.

Westland, E. Cornwall: The Cultural Construction of Place. Newmill,England: Pattern Press, 1996.

See also British Programming


POLICE PROGRAMS

Since its beginnings in the late 1940s, the U.S. police procedural genre has continued to bring together a variety of social issues with physical action. It is unabashedly a genre of car chases and gun battles and fistfights, but it is also imbued with values critical to the fabric of a society: justice, social order, law. More than any other TV genre, the police program brings into sharp relief the conflicts between individual freedom and social responsibility in a democratic society. Although the police are closely related to the private detective in their pursuit of criminals, they are ultimately an employee of the state, not a private individual, and are sworn "to protect and to serve." In theory, this means the police officer is expected to enforce society's laws and maintain order--unlike the private eye, who can be more flexible in his/her obedience to the rule of law. In practice, though, policing figures can also be disruptive forces--violating the letter of the law in order to enforce a "higher" moral code. As times change and ideology shifts, so does the police drama.

Although 1949's Stand By for Crime and Chicagoland Mystery Players provided television's first police detectives, neither was as influential as their long-running successor, Dragnet--which had two separate TV incarnations, from 1952 to 1959 and then from 1967 to 1970. Dragnet defined the genre during the 1950s. Jack Webb produced and starred as Sgt. Joe Friday, who doggedly worked his way through official police procedures. Dragnet drew its stories from California court cases and prided itself on presenting "just the facts," as Friday frequently reminded witnesses. Friday was an efficient bureaucrat with a gun and a badge, a proud maintainer of police procedure and society's rules and regulations. Producer Webb had such success with this formula that he returned to the police procedural program in the 1970s with Adam 12.

The police procedural strain dominated the genre during the 1950s, but its dry presentational style and endorsement of the status quo and the powers-that-be came under attack in the 1960s. Webb's programs seemed anachronistic and out of touch with the reality of many viewers during that turbulent decade. New issues, imagery, and character types revived the genre in programs such as Ironside and The Mod Squad.

Ironside, in contrast to the Webb programs, attempted to pour a liberal politics into the mold of the police drama. Ironside's team of crime-fighters cobbled together representatives of society's disenfranchised groups (women, African-Americans, and the young) under the guidance of a liberal patriarch, the wheelchair-bound Robert Ironside (Raymond Burr). Ironside was an outsider who understood the workings of police procedure, but chose not to function within it. Instead, he formed an alliance of sharply defined individuals outside the bounds of the police organization proper. Ironside did not challenge the status quo, but neither did it fully endorse it.

In The Mod Squad, the policing characters were drawn from Hollywood's vision of 1960s counterculture: "one white, one black, one blond," the advertising promised. Although actual members of the counterculture spurned the program as fake and inaccurate, The Mod Squad illustrated how policing figures can adopt an anti-social patina, how they can come to resemble the rebellious and anarchic forces they are supposed to contain.

The 1970s saw a flood of police programs--some 42 premiered during the decade--and their protagonists became increasingly individualistic and quirky. They came closer and closer to the alienated position of the private detective, and moved farther and farther from the Dragnet-style police procedural. The title figures of McCloud, Columbo, and Kojak were police detectives marked as much by personal idiosyncrasies as concerns with proper procedure or law enforcement effectiveness. McCloud (Dennis Weaver) was a deputy from New Mexico who brought Western "justice" to the streets of Manhattan. Columbo (Peter Falk) dressed in a crumpled raincoat and feigned lethargy as he lured suspects into a false sense of confidence. And Kojak (Telly Savalas) was as well known for his bald head and constant lollipop sucking as for problem-solving.

The 1970s inclination toward offbeat police officers peaked in detectives that spent so much time undercover--and masqueraded so effectively as criminals--that the distinction between police and criminals became less and less clear. Toma (a ratings success even though it lasted just one season) and Baretta led the way in this regard, drawing their inspiration from Serpico--a popular Peter Maas book that eventually evolved into a film and a low-rated TV series. These unorthodox cops bucked the police rule book and lived unconventional lives, but, ultimately, they existed on a higher moral plain than the regular police officer.

The genre was also fortified in the 1970s through other strategies: incorporating a medical discourse (Quincy, M.E.), setting policemen astride motorcycles (CHiPs--a term, incidentally, which was fabricated by the program and is not used by the California Highway Patrol), and casting younger, hipper actors (Starsky and Hutch).

By the 1980s, the police drama was a well established genre, possibly in danger of stagnation from the glut of programs broadcast during the previous decade. With remarkable resiliency, however, it continued to evolve through a series of programs that took its basic conventions and thoroughly reworked them. Hill Street Blues, Cagney and Lacey, and Miami Vice were very different programs, but each of them was seen as an iconoclastic, rule-breaking police program.

Police programs have always invoked realism and claimed authenticity, as was apparent in the genre's archetype, Dragnet, but there are different forms of realism and Hill Street Blues altered the understanding of realism that had prevailed. Among its innovations were documentary film techniques (such as the hand-held camera), fragmented and disjointed narrative structure (actions kept happening without conventional motivation and/or explanation), and morally ambiguous characterizations (mixing good and evil in a single individual). Hill Street Blues also altered the usually all-white, usually all-male composition of the police force by including women and minorities as central figures--a trend which had begun in the 1970s.

Cagney and Lacey took the inclusion of women characters and women's concerns much further than Hill Street Blues or Ironside. Indeed, it challenged the genre's patriarchal underpinnings in fundamental, unprecedented ways. There had been women-centered police programs as early as 1974's Get Christie Love and Police Woman, but these programs were more concerned with exploiting Teresa Graves's or Angie Dickenson's sexual desirability than presenting a feminist agenda. Cagney and Lacey, in contrast, confronted women's issues that the genre had previously ignored: breast cancer, abortion, birth control, rape (particularly acquaintance rape), and spousal abuse.

That Cagney and Lacey disrupted the male-dominated genre is evidenced by the battles that had to be fought to keep it on the air. In the most notorious incident, the role of detective Christine Cagney was recast after the first, low-rated season because, according to an unnamed CBS executive quoted in TV Guide, "The American public doesn't respond to the bra burners, the fighters, the women who insist on calling manhole covers peoplehole covers. . . . We perceived them [actors Tyne Daley and Meg Foster] as dykes." Consequently, a more conventionally feminine actor (Sharon Gless) assumed the Cagney role. (This was actually the third actor to play the part; Loretta Swit was Cagney in the made-for-TV movie version.) Despite this ideological backpedaling, Cagney and Lacey went on to establish itself as one of the most progressively feminist programs on television.

The third 1980s police program to unsettle the conventions of the genre was Miami Vice. This immensely popular show featured undercover cops who were so far "under" that they were almost indistinguishable from the criminals--quite a far cry from Sgt. Friday. In Miami Vice, good and evil folded back over one another in impenetrable layers of disguise and duplicity. James "Sonny" Crockett (Don Johnson) and Ricardo "Rico" Tubbs (Philip Michael Thomas)usually found their way out of the urban jungle they patrolled, but not always. In one season, Crockett was stricken with amnesia and actually believed himself to be a hoodlum. In any event, Crockett and Tubbs frequently ran across corrupt public officials. The clearly demarcated moral universe of Dragnet had become hopelessly ambiguous.

However, moral ambiguity was not entirely new to the genre. This territory was frequently traveled by previous programs such as Baretta. What was truly innovative in Miami Vice was the style of its sound and image--rather than its themes. Miami Vice borrowed its imagery from the film noir: high contrast, imbalanced lighting, dissymmetrical compositions, extreme low and high camera angles, foreground obstructions, black-and-white set design, and so on. These images were often edited together into elusive, allusive, music-video-style segments incorporating music by Tina Turner, Glenn Frey, Suicidal Tendencies, and many others. This led some critics to nickname the show, "MTV cops."

Hill Street Blues and Miami Vice paved the way for further experimentation with the genre. Stephen Bochco, the producer of Hill Street Blues, began the 1990s with Cop Rock--a bold, but ultimately failed, effort to blend the police program with the musical. Unlike Miami Vice's musical segments which drew upon music video, Cop Rock's episodes more resembled West Side Story or an operetta--as police officers, criminals, and attorneys sang about life on the streets. It only lasted three months, but it stands as one of the most unconventional programs within the genre.

Maigret

Police Woman

Hawaii 5-0

Bochco fared better in more familiar surroundings when he developed NYPD Blue, a program about homicide detectives that resembled Hill Street Blues in its serialized, unstable narrative development and cinema verite‚ visual style. Although the program raised some controversy in its use of partial nudity and more flavorful language than was common on television at the time, it actually broke little new ground as far as the genre's conventions were considered. More unconventional in its narrative structure was Law & Order, in which the program was strictly divided between the first and second halves. In the former, the police investigated a crime and in the latter, the district attorney's office prosecuted that crime. Like NYPD Blue, Law & Order was set in New York City and it presented its urban environment through conventions of "realism" that evolved from Hill Street Blues.

The legacy of Miami Vice's visual stylization was most apparent in Homicide: Life on the Streets, which may well be the most stylized police drama of the 1990s. Homicide broke many of television's most sacred rules of editing and narrative continuity. Jump cuts were numerous as the program came to resemble a French New Wave film from the 1960s. Wild camera movements and unpredictable shifts in narrative development marked it as one of the most unconventional programs in the genre.

One other recent, anomalous police program was Picket Fences. Although many of the central characters were police officers (thus possibly qualifying it for the genre), Picket Fences did not adhere to the central police program convention of an urban environment. Instead, the program was set in a small town, which consequently defused many of the pressures of city life. Moreover, Picket Fences dealt with many topics previously unknown to the genre (such as spontaneous combustion of a human being). It seems unlikely, however, that this program will have much impact on the genre.

More liable to influence the genre was the documentary program, COPS, produced by John Langley. COPS presented hand-held, videotape footage of actual police officers apprehending criminal perpetrators. There was no host introducing this footage and the only explanation of what was happening was provided by the participants themselves (principally, the police men and women). In a sense, COPS was merely the logical extension of Hill Street Blues' shooting style and disjointed narratives--and was much cheaper to produce.

-Jeremy G. Butler

FURTHER READING

Auster, Albert. "Did They Ever Catch the Criminals Who Committed the Armed Robbery On People's Drive: Hill Street Blues Remembered." Television Quarterly (New York), Summer 1988.

Bochco, Steven. Interview. American Film (Los Angeles, California), July-August 1988.

Butler, Jeremy G. "Miami Vice: The Legacy of Film Noir." Journal of Popular Film and Television (Washington, D.C.) Fall 1985.

Christensen, Mark. "Bochco's Law." Rolling Stone (New York), 21 April 1988.

Collins, Max Allen. The Best of Crime & Detective TV: Perry Mason to Hill Street Blues, The Rockford Files to Murder She Wrote. New York: Harmony Books, 1989.

Crew, B. Keith. " Acting Like Cops: The Social Reality of Crime and Law on TV Police Dramas." In Sanders, Clinton R., editor. Marginal Conventions: Popular Culture, Mass Media and Social Deviance. Bowling Green, Ohio: Popular Culture Press, 1990.

D'Acci, Julie. Defining Women: Television and the Case of Cagney & Lacey. Chapel Hill, North Carolina: University of North Carolina Press, 1994.

Douglas, Susan. "Signs of Intelligent Life on TV." Ms. Magazine (New York), May-June 1995.

Fiske, John, and John Hartley. "A Policeman's Lot." In Reading Television. New York: Methuen, 1978.

Grant, Judith. "Prime Time Crime: Television Portrayals of Law Enforcement," Journal of American Culture (Bowling Green, Ohio), Spring 1992.

Hurd, Geoffrey. "The Television Presentation of the Police." In, Bennett, Tony, Susan Boyd-Bowman, Colin Mercer, Janet Woollacott, editors. Popular Television and Film. London: British Film Institute, 1981.

Inciardi, James A., and Juliet L. Dee. "From the Keystone Cops to Miami Vice: Images of Policing in American Popular Culture." Journal of Popular Culture (Bowling Green, Ohio), Fall 1987.

Kaminsky, Stuart, and Jeffrey H. Mahan. American Television Genres. Chicago: Nelson-Hall, 1985.

O'Connor, John J. "When Fiction is More Real Than 'Reality.'" New York Times, 7 February 1993.

Weber, Bruce. "New York City Police: TV's Archetypes of Toughness." The New York Times, 28 October 1994.

Zynda, Thomas H. "The Metaphoric Vision of Hill Street Blues." Journal of Popular Film and Television (Washington, D.C.), Fall 1986.

See also Cagney and Lacey; Columbo; Dixon of Dock Green; Dragnet; Homicide; Inspector Morse; La Plante, Lynda; Miami Vice; Naked City; NBC Mystery Movie; NYPD Blue; Police Story; Prime Suspect; Starsky and Hutch; Sweeny, The; Untouchables, The; Webb, Jack; Z Cars


POLICE STORY

U.S. Police Anthology

Police Story is a title shared by two unrelated police anthology programs. The first Police Story aired on CBS during 1952. The live, half-hour program dramatized actual crimes lifted from the files of law enforcement agencies around the nation. The series anticipated "reality" crime programs such as Rescue 911 with its emphasis on casting actors who resembled the actual participants and use of the real names of police officers. Norman Rose narrated the series.

The better-known Police Story series ran from 1973-77 on NBC. During 1988 four made-for-television movies based on the originals script aired on ABC. Los Angeles police officer and writer Joseph Wambaugh created the series after his first two police novels The Blue Knight and The New Centurions made the best seller lists. (The Blue Knight was also adapted into a series for CBS.)

Airing during a network television era rife with crime dramas, Police Story distinguished itself from other programs in the genre through its anthology format and emphasis on more realistic depiction of police officers. Set in 1970s Los Angeles, Police Story focused on officers from various divisions of the Los Angeles Police Department. While the series had its share of car chases and psycho killers, Wambaugh and series producer David Gerber primarily concentrated on making police officers more three-dimensional and human. The series presented the job of police officer as challenging, dangerous and at times mundane. Undercover detectives spent their lives on stakeouts, rookie cops faced tough street educations, SWAT sharpshooters hit innocent bystanders. Problems such as corruption and racism on the police force and tensions between ethnic communities were frequently explored. The personal lives of the characters were also examined, most often in the context of the pressures police work put on all members of the cop's family.

While the visual and aural style of Police Story episodes were on the whole indistinguishable from other crime dramas of the era, the series introduced and concluded episodes with simple recurring motifs that asserted the series' verisimilitude. Each episode opened with the brief Police Story title and then leapt into its story. Episodes ended with a blurry freeze frame of the last bit of action. The audio of the scene fell silent and was replaced by the chillingly efficient voice and static of police dispatchers making a radio call, "Eleven - Mary - six, call the station. Thirteen - zero - five, John - Frank - William, eight - nine - nine."

The result of these narrative and aesthetic conventions was an at-times disturbing picture of police officers operating on the edge of society and their own personal psychology. While episodes consistently started stronger than they finished, the anthology format and the ever-present influence of documentary film conventions helped Police Story to stand out from more familiar cops-and-robbers fare. These stylistic factors suggest that the series was, in various ways, the predecessor of later police programs such as Hill Street Blues, NYPD Blue, and Homicide: Life on the Streets. The series received wide critical praise and Emmy nominations for Outstanding Dramatic Series every year during its 1970s run.

While most episodes in Police Story were unrelated, a few actors reprised their characters across several episodes. Don Meredith and Tony LoBianco appeared as partners or separately in six episodes from 1973 to 1975. Two Police Story episodes also served as spin-offs for the police dramas Police Woman and Joe Forrester. Gerber produced these series as well.

-Stephen Lee

PRODUCERS Stanley Kallis, David Gerber, Liam O'Brien, Christopher Morgan, Hugh Benson, Mel Swope, Larry Broder, Carl Pingitore

PROGRAMMING HISTORY 84 Episodes

NBC
October 1973-September 1975 Tuesday 10:00-11:00 September 1975-October 1975 Tuesday 9:00-10:00 November 1975-August 1976 Friday 10:00-11:00 August 1976-August 1977 Tuesday 10:00-11:00

FURTHER READING

Collins, Max Allen. The Best of Crime & Detective TV: Perry Mason to Hill Street Blues, The Rockford Files to Murder She Wrote. New York: Harmony Books, 1989.

Crew, B. Keith. " Acting Like Cops: The Social Reality of Crime and Law on TV Police Dramas." In Sanders, Clinton R., editor. Marginal Conventions: Popular Culture, Mass Media and Social Deviance. Bowling Green, Ohio: Popular Culture Press, 1990.

Grant, Judith. "Prime Time Crime: Television Portrayals of Law Enforcement." Journal of American Culture (Bowling Green, Ohio), Spring, 1992.

Inciardi, James A., and Juliet L. Dee. "From the Keystone Cops to Miami Vice: Images of Policing in American Popular Culture." Journal of Popular Culture (Bowling Green, Ohio), Fall, 1987.

Kaminsky, Stuart, and Jeffrey H. Mahan. American Television Genres. Chicago: Nelson-Hall, 1985.

See also Police Programs


POLITICAL PROCESSES AND TELEVISION

Since its beginnings, television in the United States has been intertwined with political processes of every type, ranging from coverage of major political events and institutions to effects on campaigns and elections. From its early position as a new medium for political coverage in the 1950s, television quickly supplanted radio and eventually newspapers to become by the early 1960s the major source of public information about politics.

Televised Coverage of Major Political Events

Television's influence grew quickly by providing audiences with the chance to experience major political events live or with little delay. For instance, observers have long discussed the fact that television coverage of the famous 1954 McArthur Day Parade in Chicago communicated more excitement and a greater sense of immediacy to television viewers than to those participating in the live event. The televised hearings in conjunction with Joseph McCarthy's search for communist sympathizers in the early 1950s also captured the attention of the public.

Probably no political event in the history of television coverage so mesmerized television audiences as the coverage of the assassination of President John F. Kennedy in 1963. Film of the actual tragedy in Dallas was played and replayed, and Jack Ruby's subsequent assassination of suspect Lee Harvey Oswald occurred on live television.

By the 1970s the live coverage of major political events had become almost commonplace, but television's ability to lend drama and intimacy to political events continues. Through television Americans have been eyewitness to state funerals and foreign wars; a presidential resignation; hearings on scandals such as Watergate, Iran-Contra, and Whitewater; triumphs of presidential diplomacy and negotiation; and innumerable other political events.

Television and Political Campaigns/Elections

No aspect of the political process has been affected more by television than political campaigns and elections. The first presidential election to see extensive use of television was the 1952 race between Dwight D. Eisenhower and Adlai Stevenson. In that campaign, Richard M. Nixon, as Eisenhower's vice-presidential candidate, "took his case to the people" to defend himself on television against corruption charges in the famous "Checkers" speech. However, the most significant innovation related to the role of television in the 1952 campaign was undoubtedly Eisenhower's use of short spot commercials to enhance his television image. The Eisenhower campaign utilized the talent of successful product advertising executive Rosser Reeves to devise a series of short spots that appeared, just like product ads, during commercial breaks in standard television programming slots. Not only did this strategy break new ground for political campaigning, but many observers have credited the spots with helping Eisenhower to craft a friendly, charming persona that contributed to his eventual electoral success. Stevenson made it easier for the Eisenhower campaign by refusing to participate in this type of electronic campaigning. Although Stevenson did produce television commercials for the 1956 campaign, he was never able to overcome Eisenhower's popularity.

This early use of television for political advertising was the beginning of a trend that has grown so dramatically that televised political advertising is now the major form of communication between candidates and voters in the American electoral system. Every presidential campaign since 1952 has relied heavily on political television spots. In the 1992 election, Bill Clinton, George Bush, Ross Perot, and the national parties spent over $120 million dollars for production and airing of television spots. Even below the presidential level, spots now dominate most major statewide (particularly gubernatorial and U. S. Senate) and Congressional races in the United States, accounting for 50-75% of campaign budgets.

Several reasons account for the preeminence of television advertising in politics. First, television spots and their content are under the direct control of the candidate and his/her campaign. Second, the spots can reach a much wider audience than other standard forms of electoral communication. Third, the spots, because they occur in the middle of other programming fare, have been shown to overcome partisan selectivity (e.g., the spots are generally seen by all voters, not just those whose political party is the same as that of the candidate). Finally, research has shown that voters actually learn more (particularly about issues) from political spots than they do from television news or television debates.

The use of television advertising in political campaigns has often been criticized for "lowering the level" of political discourse. Observers bemoan that television fosters drama and visual imagery, leading to a concentration on candidate images instead of policy issues. However, scholarly research has shown that television spots for campaigns at all levels are much more likely to concentrate on issues than on images. The extensive reliance on television for campaign communication has also been blamed by many observers for the rise of negative campaigning. Scholars and journalists alike have noted that more and more political campaigns rely on negative television spots to attack opponents. Although even Eisenhower's original spot campaign in 1952 contained a large number of critical or negative messages and Lyndon Johnson's 1964 campaign spots attacking Barry Goldwater are considered classics (particularly the "Daisy Girl" spot), the news media labeled the 1980s as the heyday of negative spots. Over the past five decades of political spot use, about one-third of all spots for presidential campaigns have been negative spots.

One of the causes of increased negative spot use has been the growth in "independent expenditures" by political action committees (PACs) and other special interest groups. Campaign finance regulations and related Supreme Court decisions in the 1970s (see the Federal Election Campaign Act of 1971, 1974 and amendments and Buckley v. Valeo, 424 U.S. 1, 96 S.Ct. 612, 1976) declared that, while limits on individual contributions to campaigns were legal, Constitutional free speech provisions prevented limiting what individuals or groups could spend independently to advocate for or against a given candidate. Spending by independent individuals or groups on television spots has mushroomed in the 1980s and 1990s, and often such television spending has been concentrated on negative attacks on candidates (usually incumbents).

Other than the federal election laws noted above, which created the Federal Election Commission to oversee campaign finance and expenditure reporting, there are very few regulations in the United States that affect television's role in the political process. The Federal Communications Act of 1934 contained the Equal Time Provision which obligates television and radio stations that give or sell time to one candidate to do the same for all legally qualified candidates for federal office. The Fairness Doctrine, which has been retained only in regard to political campaigns and related attacks, provides for a prescribed right of response to attacks contained in broadcast programming. However, because of free speech concerns, neither the Federal Election Commission nor the Federal Communications Commission imposes any restrictions on the content of political message broadcasts, except to require sponsor identification.

Television News Coverage of Political Campaigns

Politics provide a great deal of natural content for television news programming. During political campaign periods, the national networks, as well as many local stations, devote substantial amounts of time to covering the candidates and their campaigns. So important has television news coverage of politics become that some observers suggest its growth has been accompanied by and perhaps caused the demise of political parties in American politics. Media producer Tony Schwartz has commented that in the past "political parties were the means of communication from the candidate to public. The political parties today are ABC, NBC, and CBS."

Because more people get their campaign news from television than from any other news source, there has been great concern about how television actually covers a political campaign. Studies have shown that television's predispositions to drama and visual imagery have resulted in television news coverage that concentrates more on candidate images, "horserace" journalism (who's winning, who's losing, opinion poll results), and campaign strategy than on issue concerns.

Television news coverage of campaigns has also come to rely extensively on "soundbites," snippets of candidate messages or commentary excerpts. By the late 1980s the average soundbite on national television news covering political campaigns was only about nine seconds. In addition to reliance on short soundbites, television news coverage of campaigns has been characterized by reliance on "spin doctors," individual experts who interpret events for viewers by framing, directing, and focusing remarks to favor one side or the other.

Because television coverage is so important to campaigns and politicians, the question of potential bias in coverage has been raised repeatedly. Former Vice-President Spiro Agnew is often credited with raising the salience of potential bias in his 1969 speeches accusing television of political, liberal-leaning bias. Early studies of political bias in television, focused initially on the 1972 presidential campaign, concluded that there was little evidence of such bias. Scholars, instead, suggested that differences among media in their attention to particular candidates and issues might be attributable to structural characteristics of the media (i.e., television needed visuals more than newspapers did, television had a predisposition to drama, etc.). However, more recent investigations in the 1980s have led to less complacency, suggesting that there may be unexplained differences in coverage of Republican and Democratic, Liberal and Conservative, political candidates.

In addition to outright political bias, television news has also been criticized for placing too much emphasis on coverage of candidate personalities, particularly the personal lives of candidates. Examples often cited as evidence of extremes in this regard are the scrutiny of the prior treatment for mental illness of McGovern's original vice-presidential choice Thomas Eagleton and 1988 primary presidential candidate Gary Hart's extramarital affairs. Both were forced from the political arena by the surrounding media frenzy.

Television news also plays a major role in the coverage of the presidential candidate selection process before the national party conventions. By covering and scrutinizing candidates in state primaries and caucuses, television coverage can help determine which candidates are perceived by the electorate as viable and which might be dismissed as unlikely to succeed. This ability to give and withhold attention has been seen by many as making television's role in the political process a very decisive one, since a candidate who does not do well in early primaries faces not only an uphill battle in subsequent contests but may have difficulty raising funds to continue at all. Coverage of primaries has also provided opportunities for coverage of events that have continued to be influential on through the general election. For instance, George Bush's unprecendentedly hostile encounter with Dan Rather on the CBS evening news in January of 1988 is often credited with erasing Bush's "wimp" image and giving him the momentum for the contests ahead. Conversely, Edmund Muskie was forever diminished when television cameras caught tears in his eyes at a New Hampshire primary rally early in the 1972 campaign.

News media coverage of politics is not limited to simple coverage of candidates and campaign activities, however. Television news has also played a large role in the coverage of other aspects of the political process. In 1952 television covered its first series of national party conventions. While it was originally believed that such attention would bring the party process into the open and help voters better understand the political selection process, parties quickly learned to "script" their conventions for television. National television networks no longer provide gavel-to-gavel coverage of national party conventions, furnishing only convention highlights to viewers.

Televised campaign debates provide other fodder for the television news operation. The first televised debates in the 1960 Kennedy-Nixon campaign were viewed as important, perhaps decisive, in Kennedy's victory. Kennedy's success has often been attributed to his impressive appearance on television in these debates. The next set of presidential debates did not occur until the 1976 contest between Gerald Ford and Jimmy Carter, but there has been some type of single or multiple debate encounter in every subsequent presidential election. All of these cases have been noteworthy for the attention television news has focused on the events. In some instances, such as the second 1976 Ford-Carter debate, researchers have shown that television's emphasis on Ford's famous misstatement about Soviet domination of Poland and the Eastern bloc changed the interpretation and significance of the event to many viewers.

Several innovations in television coverage of political campaigns were apparent in the late 1980s and early 1990s. One such innovation was the attention given by the television news media to coverage of political television spots. News media personnel, in conjunction with their print journalist counterparts, decided that candidate-controlled spots should be scrutinized and critiqued by the news media. Beginning with the 1988 presidential contest, the television networks, as well as local stations, began to devote increased amounts of time to analyzing candidate spots in what came to be known as "adwatches." Television stations, particularly local ones, also began to take advantage of satellite technology and other remote feed capabilities to provide more on-the-spot coverage of campaigns and candidates. Traditional television news formats, however, have found themselves challenged by another innovation, the frequent appearance of political candidates on television talk shows and personality interview programs. These shows have provided candidates with new ways to pitch their messages, often with the benefit of direct voter call-in questions. The potential influence of such shows has been enhanced by the proliferation of cable channels offering multiple distribution systems.

Television and the Rise of Political Professionals

The increased importance of television to political campaigning is also largely responsible for the growth of political or media "handlers." The need to perform well on television (in controlled paid advertising, in debates, on talk-shows, in news interviews, and on pseudo-events planned for television news coverage) has created a great demand for professional campaign consultants. Joe McGinniss' 1969 book The Selling of the President 1968, brought new public visibility to the process by which media consultants mold and manage candidates for television by chronicling the media strategies and packaging of Richard Nixon in his 1968 presidential bid. Dan Nimmo's The Political Persuaders (1970) helped a whole generation of political students and scholars understand this new partnership between candidates and media specialists. By the 1980s, it was possible to point to particular philosophies and schools of consulting thought and to identify the specific strategies used by consultants to manipulate candidate images for television.

Television and the Governing Process

While television's role in political campaigns and elections is difficult to overestimate, television's significance in the political process carries over to the effects on governing the nation. Television "keeps an eye" on government institutions and the governing process. Every branch of government is affected by this watchdog.

The president of the United States probably bears the greatest weight of this scrutiny. It is indeed rare to see any national television newscast that does not contain one or more stories centered on the executive branch of government. In addition, presidents in general have the ability to receive free network television time for national addresses and for frequent press conferences. Their inaugural addresses and state-of-the-union addresses are covered live and in full. In Presidential Television (1973), Minow, Martin, and Mitchell first called attention to the tremendous advantage this coverage might yield for the President, suggesting that it gave the President the ability to command public attention and overpower the more divided and less visible Congress and Supreme Court branches. Certainly, the White House has been a plum assignment for television journalists who have often been accused of being co-opted by the aura of power that surrounds the presidency. This unique situation has been characterized as leading, not to a traditional adversarial relationship between press and president, but to a symbiotic relationship in which journalist and politician need "to use" each other in order to prosper.

However, since the introduction of cameras into the Congress in 1969 and the creation of the C-SPAN network to cover political affairs, there has been some leveling of the presidential advantage in television coverage. Although sometimes accused of "playing to the cameras" in their legislative work, legislative leaders believe this opening-up of the governing process to the television audience has provided new understanding of and visibility for the legislative branch of government. The Supreme Court nonetheless continues to function outside the realm of day-to-day television coverage.

Television and International Political Processes

As television's role in the American political system has developed over the past five decades, increasing attention has been focused on the interrelationship between television and politics in many international political environments. Although often characterized by parliamentary and multi-party systems and government-owned media, many other democracies have been influenced by American styles of television campaigning and coverage. This "Americanization" of the media and political process can be seen in the growth of American-style political advertising and horserace journalistic coverage. Countries such as Britain, France, Germany, Italy, Israel, many Latin American countries, and others have seen this trend, and newly developing democracies in East and Central Europe are also being affected. These countries have not only seen the growth of television advertising and American patterns of media coverage of politics, but a corollary lessening of emphasis on political parties in favor of candidate-centered politics.

Theories and Perspectives on Television and Politics

Early research into the effects of messages delivered through the mass media, particularly television, posited the so-called "direct effects" theory--that television messages had direct effects on the behavior of recipients. However, the early research did not fully support this thesis, and scholars for a time tended to discount the notion that such messages directly affected the behavior of recipients such as voters. More recent studies of a more sophisticated design have tended to show that the media do affect behavior, although not necessarily in the most obvious ways initially anticipated.

Television has certainly been proven to have sufficiently identifiable effects to justify a belief in some direct effect of the medium in the political process. While the foregoing discussion clearly implies some direct effects of television's participation in the political process, it is important to note that there are many different theories and interpretations about the role television and other media really play in affecting voter knowledge, opinions, and behavior. Nimmo and Sanders' classic treatment of political communication in The Handbook of Political Communication, (1981) provides a good overview of the theories that have guided research in this area. Early theorists did assume a kind of direct effect from media exposure but were later cautioned to view the media as having a more limited role. Agenda-setting researchers were the first to break with the limited effects model and to suggest that media coverage of particular issues in political campaigns affected the agenda of issues judged to be important by voters. Agenda-setting theory--the idea that the media do not tell us what to think but what to think about--remains an important theory of media effects, and researchers have demonstrated that the agenda of issues and candidate characteristics stressed by television and other media may become the voters' agenda as well.

Researchers interested in the political effects of the television have also espoused a "uses and gratifications" theory suggesting that voters attend to various political media messages in order to use the information in various ways. Blumler and his colleagues first proposed this theory as an explanation for why voters in Britain watched or avoided political party broadcasts.

Many other theories and perspectives on television's possible effects on political processes have been advocated. Researchers have demonstrated, for instance, that television may play an important role in political socialization, helping both children and adults to acquire knowledge about the political system and how it operates or that exposure to television may increase voter cynicism and feelings of inefficacy. Others have suggested that we can best understand television's role in politics by viewing it as a medium through which fantasies "chain out" among the public shaping views of events and political actors in a dramatistic fashion. Critical and interpretive views also provide perspective on the interrelationship between governing philosophies, societal values, and television culture. All these approaches and orientations will be essential in the future, as television continues to play a central role in the political processes that touch the lives of citizens throughout the world.

-Lynda Lee Kaid

FURTHER READING

Blumler, J. G., & D. McQuail. Television In Politics. Chicago, Illinois: University of Chicago Press, 1979.

Bormann, E. G. "Fantasy and Rhetorical Vision: The Rhetorical Criticism of Social Reality." Quarterly Journal of Speech (Baton Rouge, Louisiana), 1972.

Clancey, M., & M. Robinson. "General Election Coverage: Part I." Public Opinion (Washington, D.C.), December/January 1985.

Devlin, L. P. "Contrasts in Presidential Campaign Commercials of 1992." American Behavioral Scientist (Princeton, New Jersey), 1993.

Frank, R. S. Message Dimensions of Television News. Lexington, Massachusetts: Lexington Books, D.C. Heath, 1973.

Graber, D. "Press and Television as Opinion Resources in Presidential Campaigns." Public Opinion Quarterly (New York), 1976.

_________. Mass Media and American Politics. Washington, D. C.: Congressional Quarterly Press, 1980; 3rd edition 1989.

Gurevitch, M., and J. G. Blumler. "Comparative Research: The Extending Frontier." In, Swanson, D., and D. Nimmo, editors. New Directions in Political Communication. Newbury Park, California: Sage, 1990.

Hofstetter, C. R. Bias in the News. Columbus: Ohio State University Press, 1976.

Joslyn, R. A. "The Content of Political Spot Ads." Journalism Quarterly (Urbana, Illinois), 1980.

Kaid, L. L. "Political Advertising." In, Nimmo, D., and K. R. Sanders, editors. Handbook of Political Communication. Beverly Hills, California: Sage, 1981.

__________. "Political Advertising In The 1992 Campaign." In, Denton, R. E., editor. The 1992 Presidential Campaign: A Communication Perspective. Westport, Connecticut: Praeger, 1994.

Kaid, L. L., J. Gerstlé, and K. R. Sanders, editors. Mediated Politics In Two Cultures. New York: Praeger, 1991.

Kaid, L. L., R. Gobetz, J. Garner, C.M. Leland, and D. Scott, "Television News and Presidential Campaigns: The Legitimization of Televised Political Advertising." Social Science Quarterly (Austin, Texas), 1993.

Kaid, L. L., and C. Holtz-Bacha, editors. Political Advertising in Western Democracies. Newbury Park, California: Sage, 1995.

Kaid, L. L., and A. Johnston. "Negative Versus Positive Television Advertising in U.S. Presidential Campaigns, 1960-1988." Journal of Communication (New York), 1991.

Kaid, L. L., D. Nimmo, and K. R. Sanders. New Perspectives on Political Advertising. Carbondale: Southern Illinois University Press, 1986.

Kern, M. 30-second Politics. New York: Praeger, 1989.

Klapper, J. T. The Effects of Mass Communication. Glencoe, Illinois: Free Press, 1960.

Kraus, S., editor. The Great Debates. Bloomington: Indiana University Press, 1962.

Lichter, S. R., D. Amundson, and R. Noyes. The Video Campaign: Network Coverage of the 1988 Primaries. Washington, D.C.: American Enterprise Institute for Public Policy Research, 1988.

McCombs, M. E., and D. L. Shaw. "The Agenda-setting Function of Mass Media." Public Opinion Quarterly (New York), 1972.

McGinniss, J. The Selling Of The President 1968. New York: Trident Press, 1969.

Minow, N., J. B. Martin, and L. M. Mitchell. Presidential Television. New York: Basic Books, 1973.

Nimmo, D. The Political Persuaders. Englewood Cliffs, New Jersey: Prentice Hall, 1970.

Nimmo, D., and K. R. Sanders, editors. Handbook Of Political Communication. Beverly Hills, California: Sage, 1981.

Patterson, T. E., and R. D. McClure. The Unseeing Eye: The Myth of Television Power in National Politics. New York: Putnam, 1976.

Robinson, M. J. "Public Affairs Television and the Growth of Political Malaise: The Case of the 'Selling Of The Pentagon.'" American Political Science Review (Baltimore, Maryland), 1976.

Sabato, L. J. The Rise Of Political Consultants: New Ways Of Winning Elections. New York: Basic Books, 1981.

Schwartz, T. Media: The Second God. New York: Anchor Press, 1984.

Semetko, H. A., J. G. Blumler, M. Gurevitch, M., and D. Weaver. The Formation of Campaign Agendas: A Comparative Analysis of Party and Media Roles in Recent American And British Elections. Hillsdale, New Jersey: Lawrence Erlbaum, 1991.

Steeper, F. T. "Public Response to Gerald Ford's Statements on Eastern Europe in the Second Debate." In, Bishop, G. F., R. G. Meadow, and M. Jackson-Beeck, editors. The Presidential Debates: Media, Electoral, and Policy Perspectives. New York: Praeger, 1978.

West, D. Air Wars. Washington, D.C.: Congressional Quarterly Press, 1993.

See also Parliament, Coverage by Television; Royalty and Royals and Television; U.S. Congress and Television; U.S. Presidency and Television


POOL COVERAGE

Pool coverage involves the combined resources of media outlets to report on a major news event. Such resources include funds, supplies, equipment, and manpower. Members of the media pool often share news stories and photographic images of the event with other non-pool news outlets. Each news outlet may use the pool feed at its discretion.

In the United States press pools often are associated with war efforts. Indeed, there the free press always has been considered a little too free for the Pentagon. The Vietnam War represented the first instance of coverage that brought negative images of war into American homes. Since this war, the first example of "guidance" occurred during the invasion of Grenada in October 1993. Outcries from the press brought the establishment of the press pool by the Department of Defense in 1994.

The Pentagon chooses members of the National Media Pool by lottery. Members of the press take turns serving in the pool. Pool reporters write accounts of the activities they viewed and share their information with other members. To be included in the National Media Pool, news organizations must: demonstrate a familiarity with U.S. military affairs and maintain a correspondent who regularly covers military affairs and Pentagon press conferences; maintain a Washington D.C. staff; be able to participate in the pool on standby and be able to deploy within a minimum of four hours; agree to adhere to pool ground rules; and must be U.S. owned and operated.

The National Media Pool is designed to represent all news organizations and to serve as the eyes and ears of Americans. However, as a result, pool reports often have a uniformed quality. Moreover, many journalists claim that military officials often make it hard to provided objective first-hand coverage of events.

In 1992, representatives from the military and news organizations developed nine principles for pool coverage. As outlined by Gersh (1992) highlights of these principles include: open and independent reporting; pools should not be the standard means of coverage; pools may be necessary for specific events and should be disbanded when needed; journalists will be credentialed by the U.S. military and must abide by security rules; journalists will be provided access to all major military units, although special operation restrictions may limit some access; military officials will act as liaisons; field commanders will permit journalists to ride on military vehicles and aircraft when feasible; and materials will be provided to ensure timely, secure, and compatible transmission of pool material.

Media resources also have been pooled to reduce the unnecessary clutter of camera crews at the scene of an event. Pools have been implemented to cover the Republican and Democratic national conventions, presidential primaries, and high-profile elections. They also are utilized to provide coverage of individual political candidates. According to Nimmo and Combs (1990), each day on the campaign trail, a couple of members of the pool reporters are in close contact with the candidate. These members may be "on the candidate's private plane, at small enclaves, during motorcades, and so forth." These reporters write accounts of the candidate's activities, which are then made available to pool journalists who cannot be with the candidate. In presidential elections, pool members are elite press members. Nimmo and Combs explain that their is a pecking order for pool members. "At the top are national political reporters--experienced correspondents of prestigious newspapers, the wire services, national newsmagazines, and television networks. At the bottom are the representatives of smaller newspapers and organizations." Regardless of status, pool coverage often is similar. Crouse (1974) writes, "After a while, they [pool journalists] began to believe in the same rumors, subscribe to the same theories, and write the same stories."

Recently, pools have been enlisted to organize coverage of high-profile criminal trials. According to Gersh (1993), when serial killer Jeffrey Dahmer was tried for 17 murders allegedly involving cannibalism, over 450 journalists flocked to Milwaukee from around the world to cover the bizarre story. Damiel Patrinos, media coordinator for the Wisconsin court, set up a pool system to handle coverage of the proceedings. In addition to utilizing advisories from Associated Press, United Press International, and Reuters wires, Patrinos saw to it that local community papers (including black and gay newspapers) were well informed. The judge in this case allowed 23 pool joumalists into the courtroom and allowed others to watch from a media center.

Likewise, reporters, photographers, and camera crews turned out in record numbers for the opening statements of the O.J. Simpson double murder trial on 23 January 1995. Judge Lance Ito has allowed only pool journalists into the courtroom, and a media room has been set up for other journalists. Stein (1995), however, reports a different and more malignant metaphor -- one correspondent compared the media frenzy at the O.J. Simpson trial not to the pleasures of three ring entertainment, but to the stresss and danger of covering a riot or a war.

-Lori Melton McKinnon

FURTHER READING

Crouse, T. The Boys On the Bus. New York: Ballantine Books 1974.

Gersh, D. "Press Pool Inclusion Rules Proposed." Editor and Publisher (New York), 1991.

_________. (1991). "Coordinating Coverage for a Media Trial." Editor and Publisher (New York) 1992.

Lowther, W. "Counting the Hidden Costs." MacLeans (Toronto), 22 January 1990.

Nimmo, D., and J.E. Combs. Mediated Political Realities. New York: Longman, 1983; 2nd edition, 1990.

O'Sullivan, G. "Against the Grain: The Free Press--Every Military Should Own One." The Humanist (Buffalo, New York), May/June 1991.

Stein, M. L. "Media Circus Begins Again." Editor and Publisher (New York), 1995.

See also News, Network


POST, MIKE

U.S. Composer

Mike Post, one of the most successful composers in television history, has written music for television since the 1970s. He has won five Grammy awards for his theme songs and, by his own count, has scored over 2,000 hours of film. Post has produced the signature melodies for programs such as Hill Street Blues, L.A. Law and NYPD Blue. His distinct themes often have intense, industrial rock music cross-cut with smooth jazz sounds. These compositions are noted for their unique blending of styles as well as for the dramatic manner in which they complement a show's narrative.

Post is regarded as the youngest musician ever to be appointed as musical director for a television program, assuming that role in 1969, at age 24, on The Andy Williams Show. Prior to that appointment, Post worked primarily as a session musician for a number of major artists including Sammy Davis Jr., Dean Martin and Sonny and Cher--he played guitar on "I Got You Babe" in 1965. He was also a successful producer and arranger, winning a Grammy at age 22 for Best Instrumental Arrangement on Mason Williams' "Classical Gas."

Post began his career in Los Angeles with the country-rock band First Edition, featuring Kenny Rogers. In the late 1960s he joined forces with Pete Carpenter, trombonist, arranger, and a veteran of television theme scoring, and began to write music for television. Post and Carpenter began working for producer Stephen J. Cannell and first wrote the theme for Cannell's cop show Toma in 1973. The Rockford Files theme, however, was their breakthrough assignment. The whimsical synthesizer melodies seemed perfectly suited to the ironic character of James Garner's Rockford. The score sealed their reputations and won Post his first Grammy Award for Best Instrumental Arrangement in 1975.

Hill Street Blues brought more accolades and continued success. The theme song, an elegant composition of simple, poignant piano music, struck a chord with audiences and soared onto the pop charts. It also impressed his peers and the critics and brought Post two more Grammys in 1981--one for Best Pop Instrumental Performance and one for Best Instrumental Composition.

Hill Street Blues also marked the beginning of a long-running, creative collaboration with Steven Bochco. One of the most prolific producers of successful dramatic series in the 1980s and 1990s, Bochco hired Post to write the Hill Street Blues theme and has worked closely with him ever since. The composer's career was largely established by the music he composed for Bochco's police or law-oriented dramas.

Post's work is wholly devoted to compelling a program's storyline and contributing to its overall tone. The slick, polished opening sounds of L.A. Law and the aggressive, chaotic drumbeats punctuating the segments of NYPD Blue episodes are examples of talent for melding images, emotions and sounds. He is also exceptionally resourceful in orchestrating his award-winning melodies. To achieve the unique sound of the NYPD Blue theme, for example, he used, among other effects, 1,000 Japanese men jumping up and down on a wooden floor, a cheese grater, and a subway horn. All these ideas are largely inspired by the program's script, and Post's ability to encompass a show's character in his music is what has landed him atop the elite class of Hollywood composers. Only Pat Williams, Henry Mancini and Dave Grusin have attained comparable levels of success and respect in this field.

Ironically, his music has become so popular that the themes play on pop radio, a medium wholly disconnected from the visual drama he is committed to enhancing. One of his songs, "The Greatest American Hero," is among the few TV themes ever to reach the number one spot on the Pop Singles charts. Others, such as the themes for Hill Street Blues and The Rockford Files, have reached the Top 10. His popular and unique compositions are not Mike Post's only enduring legacy to television, however. He can also be credited with elevating television scoring to a fine art, and creating a new dimension of drama with his "ear for the visual."

-Jennifer Moreland

Mike Post
Photo courtesy of Mike Post

MIKE POST. Born in San Fernando, California, U.S.A., 1945. Married; children: Jennifer and Aaron. Began career as member of Kenny Roger's country-rock band First Edition; went on to play for Sammy Davis, Jr., and Dean Martin; musical director, The Andy Williams Show, 1969; produced numerous television scores, including The Rockford Files, Hill Street Blues, L.A. Law, Doogie Howser, and NYPD Blue; arranged various Ray Charles LPs; record producer, Dolly Parton's 9 to 5, among others. Recipient: five Grammy Awards.

TELEVISION (scoring)

Two on a Beach, 1971; Gidget Gets Married, 1972; Griff, 1973; Needles and Pins, 1973; Toma, 1973; Locusts, 1974; The Morning After, 1974; The Rockford Files, 1974, The Texas Wheelers, 1974; The Bob Crane Show, 1975; The Invasion of Johnson County, 1976; Richie Brockelman: Missing 24 Hours, 1976; Scott Free, 1976; The Black Sheep Squadron, 1977; Charlie Cobb: Nice Night for a Hanging, 1977; Off the Wall, 1977; Doctor Scorpion, 1978; Richie Brockelman: Private Eye, 1978; The White Shadow, 1978; Big Shamus, Little Shamus, 1979; Captain America, 1979; Captain America II, 1979; The Duke, 1979; The 416th, 1979; The Night Rider, 1979; Operating Room, 1979; 240-Robert, 1979; Tennspeed and Brownshoe, 1980; Scout's Honor, 1980; Hill Street Blues, 1980; Coach of the Year, 1980; The Greatest American Hero, 1980; Palms Precinct, 1982; The Quest, 1982; Tales of the Gold Monkey, 1982; Will, G. Gordon Liddy, 1982; The A-Team, 1983; Bay City Blues, 1983; Big John, 1983; Hardcastle and McCormick, 1983; Riptide, 1983; The Rousters, 1983; Running Brave, 1983; Four Eyes, 1984; Hadley's Rebellion, 1984; Hard Knox, 1984; No Man's Land, 1984; The Return of Luter Gillie, 1984; The River Rat, 1984; Welcome to Paradise, 1984; Heart of a Champion, 1985; Stingray, 1985; Adam: His Song Continues, 1986; L.A. Law, 1986; The Last Precinct, 1986; Destination America, 1987; Hooperman, 1987; Sirens, 1987; Wiseguy, 1987; Murphy's Law, 1988; Sonny Spoon, 1988; The Ryan White Story, 1989; B.L. Stryker: The Dancer's Touch, 1989; Unspeakable Acts, 1990; Without Her Consent, 1990; NYPD Blue, 1993.

FURTHER READING

Borzillo, Carrie. "TV Composer Mike Post Takes BMI Award (Lifetime Achievement)." Billboard (New York), 28 May 1994.

Harris, Steve. Film and Television Composers: An International Discography, 1920-1989. Jefferson, North Carolina: McFarland, 1992.

Olsen, David C., editor. Best of the 80's: TV Songbook: A Prime Time Anthology. Miami, Florida: CPP/Belwin, 1988.

Wescott, Steven D. A Comprehensive Bibliography of Music for Film and Television. Detroit, Michigan: Information Coordinators, 1985.

See also Music on Television


POTTER, DENNIS

British Writer

Dennis Potter is arguably the most important creative figure in the history of British television. From 1965 until his death in 1994, he constructed a personal oeuvre of such remarkable character and consistency that it will probably never be equalled in the medium. The most prolific yet also most controversial of television playwrights, he remains the undisputed figurehead of that peculiarly British phenomenon of writers who expend much of their working lives and passions attempting to show that television can be just as powerful a vehicle for artistic expression as cinema or theatre.

Born on 17 May 1935, Potter was raised in what he later described as the "tight, enclosed, backward" world of the Forest of Dean; a remote rural idyll nestling between two rivers, the Severn and the Wye, on the aggressively English side of the border with Wales. The product of a remote God-fearing community, he attended chapel at least twice every Sunday and the vividness of its language and metaphors formed a powerful influence on his writing.

He came to prominence in 1965, when, after an earlier career in journalism and politics, his first four plays were all transmitted by the BBC within the space of a year, as part of The Wednesday Play slot's ground-breaking policy of introducing radical new writers to television. Of these, the most successful were The Nigel Barton Plays--a pair of semi-autobiographical dramas which expertly dissected the effects of social class upon the psyche of its eponymous hero, winning awards and helping to seal Potter`s reputation as a major new playwright of passion and ideas. Only as the 1960s wore on and he continued to write for The Wednesday Play and its successor Play for Today, did it gradually become clear that underlying the broadly political attacks of his earlier work was an older chapel sensibility: the personality moulded by Biblical teaching and imagery, yet one now in desperate search of answers in the face of acute spiritual crisis.

In 1969, Son of Man was transmitted; a Gospel Play in which Potter audaciously created the Messiah in his own image: a human, suffering Christ, racked by doubts over his own mission and plagued by the fear that he has been forsaken by God. With this and other titles that followed such as Angels Are So Few (1970), Where Adam Stood (1976) and most controversially of all, Brimstone and Treacle--originally intended for transmission in 1976 but banned by the BBC for eleven years on account of a scene where the Devil rapes a mentally handicapped girl-- it became clear that Potter had discovered his true vocation as a dramatist of religious or spiritual themes, albeit one highly unorthodox and sometimes offensive to the political and moral establishment.

Central to Potter's quest for spiritual answers was his own personal affliction of psoriatic arthropathy: a painful combination of psoriasis enflaming the skin and arthritis crippling the joints which he had suffered from since the age of 26 and which had necessitated his withdrawal from the public worlds of politics and current affairs into the more private realm of life as a television playwright. This inwardness was also manifested in Potter's famous non-naturalistic style: his determination to challenge the dominant British television drama tradition of "dreary" naturalism, through an alternative emphasis on inner, psychological reality. He successfully customised a whole series of non-naturalistic devices--including flashback and fantasy sequences; direct-to-camera address by characters; the use of adult actors to play children--all of which he believed represented more truthfully "what goes on inside people's heads".

In 1978, Potter showcased what became his most famous technique when Bob Hoskins burst into song, miming to an old 78 RPM recording in the BBC TV serial, Pennies from Heaven. The international success of Pennies transformed Potter's career, leading to a lucrative spell as a Hollywood screenwriter which included a disastrous movie remake of the serial in 1981. Throughout the 1980s and early 1990s, however, Potter continued to produce original work for television, though serials now rather than one-off plays: nowhere perhaps more decisively than with The Singing Detective (1986), in which his famous device of characters miming to popular song was used to punctuate a narrative as complex and layered as any work of serious literature; one that will undoubtedly endure as Potter's monument to the creative possibilities of the medium.

The rapturous plaudits which greeted The Singing Detective in Britain and the United States may have elevated him to the rare status of genuine TV auteur but the period after 1986 was not an easy one for Potter. In 1989, after a falling out with his erstwhile producer Kenith Trodd, Potter decided to direct a television adaptation of his "feminist" novel, Blackeyes. The result was a critical bloodbath in the United Kingdom, with the director accused of precisely the misogyny and sexploitation he claimed he had been trying to expose on screen. Nor was Lipstick on Your Collar (1993)--a six part "drama with songs" set in the 1950s--the resounding popular success he had hoped for.

In February 1994, Potter was diagnosed with terminal cancer of the pancreas and died four months later but not before an extraordinary television interview in which he talked movingly about his imminent death, revealing his plans to complete two final television serials to be uniquely co-produced by rival national channels, BBC-1 and Channel Four. Defying the medical odds, he succeeded in completing the works, Karaoke and Cold Lazarus and in accordance with his wishes, these were transmitted posthumously by both channels in the spring of 1996. Though critical reaction in Britain was somewhat mixed, the very fact of the joint production seemed to confirm Potter's creative legacy as the practitioner who, above all others, aspired to raise television to an art form and whose pioneering non-naturalism had indeed been successful in opening up its drama to the landscape of the mind.

-John Cook

Dennis Potter
Photo courtesy of the British Film Institute

DENNIS (CHRISTOPHER GEORGE) POTTER. Born in Joyford Hill, Coleford, Gloucestershire, England, 17 May 1935. Attended Christchurch Village School; Bell's Grammar School, Coleford; St. Clement Danes Grammar School, London; New College, Oxford, B.A., 1959. Married: Margaret Morgan, 1959; one son and two daughters. Began career as member of the Current Affairs Staff, BBC Television, 1959-61; television critic for various publications, 1961-78; contributed to That Was the Week That Was, 1962; Labour candidate for Parliament, East Hertfordshire, 1964; first plays televised, 1965; first screenplay, 1982. Honorary fellow, New College, Oxford, 1987. Recipient: Writers Guild Awards, 1965 and 1969; Society of Film and Television Arts Award, 1966; British Academy of Film and Television Arts Award, 1979 and 1980; Prix Italia, 1982; San Francisco Film Festival Award, 1987; Broadcasting Press Guild Award, 1987. Died, in Ross-on-Wye, Herefordshire, 7 June 1994.

TELEVISION SERIES

1971 Casanova
1978 Pennies from Heaven
1985 Tender is the Night
1986 The Singing Detective
1988 Christabel
1989 Blackeyes (writer, director)
1993 Lipstick on Your Collar

TELEVISION PLAYS

1965 The Wednesday Play: The Confidence Course
1965 Alice
1965 Cinderella
1965 Stand Up, Nigel Barton
1965 Vote Vote Vote for Nigel Barton
1966 Emergency Ward 9
1966 Where the Buffalo Roam
1967 Message for Posterity
1968 The Bonegrinder
1968 Shaggy Dog
1968 A Beast with Two Backs
1969 Moonlight on the Highway
1969 Son of Man
1970 Lay Down your Arms
1970 Angels Are So Few
1971 Paper Roses
1971 Traitor
1972 Follow the Yellow Brick Road
1973 Only Make Believe
1973 A Tragedy of Two Ambitions
1974 Joe's Ark
1974 Schmoedipus
1975 Late Call
1976 Double Dare
1976 Where Adam Stood
1978 The Mayor of Casterbridge
1979 Blue Remembered Hills
1980 Blade on the Feather
1980 Rain on the Roof
1980 Cream in My Coffee
1987 Visitors
1987 Brimstone and Treacle
1996 Karaoke
1996 Cold Lazarus

FILMS

Pennies from Heaven, 1981; Brimstone and Treacle, 1982; Gorky Park, 1983; Dreamchild, 1985; Track 29, 1988; Blackeyes, 1990; Secret Friends (writer, director), 1991.

STAGE

Sufficient Carbohydrate, 1983.

PUBLICATIONS

The Glittering Coffin. London: Gollancz, 1960.

The Changing Forest: Life in the Forest of Dean Today. London: Secker and Warburg, 1962.

The Nigel Barton Plays: Stand Up, Nigel Barton, Vote Vote Vote for Nigel Barton: Two Television Plays. Harmondsworth, U.K.: Penguin, 1968.

Son of Man (television play). London: Samuel French, 1970.

Hide and Seek (novel). London: Deutsch, 1973.

Brimstone and Treacle (television play). New York, Samuel French, 1978.

Pennies from Heaven (novel). London: Quartet, 1981.

Sufficient Carbohydrate (play). London: Faber, 1983.

Waiting for the Boat: Dennis Potter on Television. London: Faber, 1984.

The Singing Detective (television series). London: Faber, 1986.

Ticket to Ride (novel). London: Faber, 1986.

Blackeyes (novel). London: Faber, 1987.

Christabel (television series), 1988.

Wyver, John. "Arrows of Desire (Interview)." New Statesman & Society (London), 24 November 1989,

Potter on Potter, ed. by Graham Fuller. London; Boston: Faber and Faber, 1993.

Seeing the Bloosom: Two Interviews, A Lecture and A Story. London; Boston: Faber and Faber, 1994.

Bragg, Melvin. "The Present Tense (Interview)." New Left Review (London), May-June 1994.

Rockwell, John. "Dennis Potter's Last Interview: On 'Nowness' and His Work." The New York Times, 12 June 1994.

Karaoke and Cold Lazarus (television plays). London: Faber, 1996.

FURTHER READING

Aitken, Ian. "Shout to the Top." New Statesman & Society (London), 22 April 1994.

Bell, Robert H. "Implicated Without Choice: The Double Vision of The Singing Detective." Literature-Film Quarterly (Salisbury, Maryland), July 1993.

Cantwell, Mary. "Dennis Potter's Last Interview: Dying, He Was Brilliantly Alive." The New York Times, 30 July 1994.

Cook, John R. Dennis Potter: A Life on Screen. Manchester and New York: Manchester University Press, 1995.

Corliss, Richard. "Notes From the Singing Detective: Dennis Potter Makes Beautiful Music from Painful Lives." Time (New York), 19 December 1988.

Fuller, Graham. "Dennis Potter." American Film (Washington, D.C.), March 1989.

_______________. Potter on Potter. London, New York: Faber and Faber, 1993.

Grimes, William. "Feast of Wit? Not Quite. Bile Flows (Seminar at the Museum of Television and Radio)." The New York Times, 18 January 1992.

Lichtenstein, Therese. "Syncopated Thriller: Dennis Potter's Singing Detective." Artforum (New York), May 1990.

O'Connor, John J. "The Potter Legacy: Faith in Quality TV." The New York Times, 9 June 1994.

Simon, Ron. "The Flow of Memory and Desire: Television and Dennis Potter." Television Quarterly (New York), Spring 1993.

Stead, Peter. Dennis Potter. Bridgend (England): Serend, 1993.

Yentob, Alan. "Dennis Potter (Obituary)." Sight and Sound (London), July 1994.

See also Pennies from Heaven; Singing Detective; Wednesday Play


POWELL, DICK

U.S. Actor-Producer

Dick Powell may be best remembered as a movie star, a boyish crooner in dozens of Hollywood musicals of the 1930s, and later, a hard-boiled film noir tough guy. Like many stars of the studio era, Powell turned his dramatic talents to television in the fifties, but he did so as an adjunct to his most significant television role, as an independent telefilm producer. Between 1952 and his death in 1963, Powell served as the head of Four Star Television, which became, under his leadership, one of Hollywood's leading suppliers of prime-time network programming.

As the star of numerous Warner Brothers musicals, Powell was one of Hollywood's top box-office draws during the 1930s (and quickly became just as popular on radio). By mid-decade the young singer was lobbying to break into more serious roles, but his efforts were rebuffed by Jack Warner. The parts became somewhat more varied after a 1940 move to Paramount, but the actor's dramatic ambitions were blocked there as well. The turning point came in 1944 when Powell convinced RKO to cast him as private eye Philip Marlowe in Murder, My Sweet (regarded by many as the definitive rendition of Raymond Chandler's fictional sleuth). Thereafter the singing roles stopped, and Powell began a new career as a hard-boiled antihero in such films as Cornered, Pitfall, Johnny O'Clock, and Cry Danger, in the process remaking his radio persona as well, with a stint as gumshoe Richard Rogue in Rogue's Gallery, and three seasons as Richard Diamond, Private Detective.

Still eager to broaden his creative horizons, Powell set his sights on movie directing in the late 1940s, but once again met with resistance from studio powers. Finally, in 1952, RKO studio head Howard Hughes gave Powell a chance to direct the thriller Split Second, and the success of that film led Hughes to offer Powell a producing job. While there was some speculation in Hollywood that Powell would become head of production at RKO, he was able to complete only one feature, The Conqueror, before Hughes sold the company in 1955. Powell went on to helm three more features in as many years at other studios.

Although the leadership of RKO had eluded him, Powell had already begun his rise as a television mogul. On the heels of his first feature assignment Powell had formed an independent telefilm production company with actors Charles Boyer and David Niven. Four Star Films derived its name from its first project, the half-hour anthology Four Star Playhouse, in which one of the three partners would rotate with a different weekly guest star. In its second season the partners invited guest Ida Lupino to become the show's permanent "fourth star." Although she did not become a stockholder in the firm, Lupino went on to direct many episodes of Playhouse and other Four Star series, in addition to her acting duties.

While Boyer and Niven each owned a healthy share of Four Star, Powell ran the company. A 1962 Television magazine profile of Powell called him the company's "principal architect of policy as well as the most valuable performer and production executive," and noted that the firm's fortunes moved in direct proportion to the time the boss devoted to it. A "workaholic" in today's parlance, Powell was notoriously driven, and closely involved with both the financial and creative aspects of Four Star. He not only managed operations, but was active in developing story properties, oversaw script conferences, and, when needed, used his charm--and the weight of his celebrity--to close a program sale.

Four Star's stock-in-trade early on was anthologies. Powell followed up Four Star Playhouse in 1954 with the short-lived Stage 7, and two years later Dick Powell's Zane Grey Theatre, hosted by and occasionally starring the Four Star chief executive officer himself. Powell and company also produced one season of Alcoa Theatre in 1958, and in subsequent years crafted anthologies around one of Powell's partners (The David Niven Theater), and his wife (The June Allyson Show), both featuring the requisite array of Hollywood stars.

Zane Grey Theatre ran for five years, at once feeding and riding the crest of the phenomenal surge of western programs on television in the late 1950s. Four Star generated its share of the stampede, scoring its biggest hits in the genre with The Rifleman, Wanted: Dead or Alive, and Trackdown, as well as less successful entries like Johnny Ringo, Black Saddle, Law of the Plainsman, Stagecoach West, and the highly-regarded but extremely short-lived Sam Peckinpah project, The Westerner.

Four Star's western output highlights the creative economy of program development under Powell. Anthologies were the perfect vehicles by which to generate new program pilots at a network or sponsor's expense. Most of the Four Star westerns, for example, were born as installments of Zane Grey Theatre (Wanted: Dead or Alive had its trial run as an episode of Trackdown). Four Star Playhouse spawned two crime series featuring gambler Willy Dante: eight Four Star installments starring Powell as Dante were repackaged as a 1956 summer replacement series (The Best in Mystery), and a new Dante series was hatched in 1960 with Howard Duff in the title role. Another spin-off of sorts came in 1957 when Powell revived his Richard Diamond radio vehicle for television, with young David Janssen as the suave P.I. Michael Shayne, Private Detective was a less successful Four Star entry in the private eye cycle of the late 1950s.

Four Star was one of the busiest telefilm suppliers in the business in 1959, when Powell hired Thomas McDermott away from the Benton & Bowles ad agency to be executive vice-president of production. The following year the newly renamed Four Star Television marked its peak in prime time with a remarkable twelve series on the networks. Even after dropping to six shows in 1962, Four Star was producing more programming than any other Hollywood independent, surpassed only by MCA-Revue and Columbia-Screen Gems, leading Broadcasting magazine to dub the firm a "TV major." More literally "independent" than most of his producing counterparts,

Powell resisted the increasingly common practice of ceding control of off-network distribution to the networks themselves. Although Four Star often had to cut the broadcasters in on series profits, the firm retained syndication rights to all its shows, starting its own syndication division, rather belatedly, in 1962. Powell the executive was sensitive to the creative process as well as profits, no doubt due to his own experiences as a performer and later a director. "Four Star was a paradise for writers," according to Powell biographer Tony Thomas, and many Four Star alumni have attested to their boss's sensitivity and support. Powell personally fielded ideas from writers, interceded with sponsors to protect controversial scripts from censorship, and would support any story--even if it conflicted with his own political conservatism--if the writer was passionate enough about it. Powell mentored writer-producers like Peckinpah, Blake Edwards, Bruce Geller and Aaron Spelling, and signed young writers like Christopher Knopf, Richard Levinson and William Link, Leslie Stevens, and Robert Towne early in their careers. By all accounts, Powell was universally respected by his creative personnel.

With the western on the wane in the early sixties, Four Star diversified its product, turning out situation comedies like The Tom Ewell Show, Peter Loves Mary, McKeever and the Colonel, The Gertrude Berg Show, and Ensign O'Toole, as well as a courtroom drama (The Law and Mr. Jones), an organized crime saga (Target: The Corrupters), and an unusual anthology, The Lloyd Bridges Show. Only The Detectives, Starring Robert Taylor constituted even a modest success. In early 1961 Powell reduced his involvement in the overall operations at Four Star and focused his attentions on producing The Dick Powell Show, a star-studded anthology featuring Powell as host and frequent star. The new anthology presented even more pilots than Zane Gray--over a dozen in two years--yielding the newspaper series Saints and Sinners in 1962, and Burke's Law the following year (among the unsold projects was Luxury Liner--produced by future Love Boat creator Aaron Spelling). One of television's few remaining anthologies, the Powell show received an Emmy nomination for Outstanding Dramatic Achievement for both its seasons on the air.

After Powell's death in January of 1963 Four Star continued operation under McDermott's leadership, but Four Star's reign as a "TV major" was over. With six series on the fall schedule for 1962, a year later Burke's Law was the firm's only prime-time entry. The change in Four Star's fortunes probably had as much to do with ratings as anything else. The company had not had a major hit since The Rifleman, and its attempts to exploit the sitcom were unsuccessful. The firm's continued resistance to network control of syndication may have cost it prime-time sales. Certainly the loss of Powell's leadership, his formidable salesmanship powers, and indeed his reputation, could not have helped matters. With declining network program sales, more flops (e.g., Honey West, The Rogues), and the disappointing performance of the company's own (belated) syndication division, Four Star's ledgers were awash in red ink by 1966. The Big Valley was the last series being produced under the Four Star banner when the firm was sold in 1967.

Dick Powell in the Dick Powell Show

The bulk of Four Star's output reflected Powell's own history in motion pictures, turning out solid, unpretentious entertainment. If Powell and company did not assay social realism or topical drama with the same panache as, say, Stirling Silliphant or Reginald Rose, neither did they pursue the radical self-imitation characterized by Warner Brothers' western and detective series. Rather, Four Star products reflected the relative diversity necessary to survive in an uncertain entertainment marketplace. Even Four Star's genre-bound series exhibited the kind of conventional innovation, and occasional quirkiness, that defines American commercial television at its most fascinating, and Powell was pursuing anthologies long after the conventional wisdom had abandoned the form.

Of all the Four Star products from Powell's tenure, only The Rifleman remains a syndication staple today, although Zane Grey Theatre and Wanted: Dead or Alive survive on commercial video, and Burke's Law has been revived for the 1990s by its star (and co-owner) Gene Barry. Aficionados of Hollywood film can, on cable, video, or at the occasional retrospective screening, still enjoy Powell's innocent grin and golden tones in Gold Diggers of 1933, and his stubbled smirk and grim wisecracks in Murder, My Sweet. His final dramatic roles, on Zane Grey and Dick Powell, are the purview of collectors of TV ephemera, until their resurrection on video. It remains for historians to cite Dick Powell the independent producer, the telefilm pioneer, the "TV major," and to emphasize that by the early 1960s he was a more successful producer of motion pictures--for the small screen--than any of the old-line Hollywood studios. One wonders what Jack Warner must have thought.

-Mark Alvey

DICK (RICHARD) EWING POWELL. Born in Mountain View, Arkansas, U.S.A., 14 November 1904. Attended Little Rock College, Arkansas. Married: 1) M. Maund (divorced); 2) actress Joan Blondell, 1936 (divorced, 1945); children: Ellen and Norman; 3) actress June Allyson, 1945; one daughter and one son. Began career as singer with his own band, 1921; singer, comedian, and master of ceremonies, Stanley Theatre, Pittsburgh, Pennsylvania, 1930; film debut, Blessed Event, 1932; co-founder, Four Star Productions, 1952; first directed film, Split Second, 1953; host, Dick Powell's Zane Grey Theatre, 1956-61. Died in Hollywood, California, 2 January 1963.

TELEVISION

1952-56 Four Star Playhouse
1956-62 Dick Powell's Zane Grey Theatre
1961-63 The Dick Powell Show

FILMS

Blessed Event, 1932; Too Busy to Work, 1932; The King's Vacation, 1933; 42nd Street, 1933; The Gold Diggers of 1933, 1933; Footlight Parade, 1933; College Coach, 1933; Convention, 1933; Dames, 1934; Wonder Bar, 1934; Twenty Million Sweethearts, 1934; Happiness Ahead, 1934; Flirtation Walk, 1934; The Gold Diggers of 1935, 1935; Page Miss Glory, 1935; Broadway Gondolier, 1935; A Midsummer Night's Dream, 1935; Shipmates Forever, 1935; Thanks a Million, 1935; Colleen, 1936; Hearts Divided, 1936; Stage Struck, 1936; The Gold Diggers of 1937, 1936; On the Avenue, 1937; The Singing Marine, 1937; Varsity Show, 1937; Hollywood Hotel, 1937; Cowboy from Brooklyn, 1938; Hard to Get, 1938; Going Places, 1938; Naughty But Nice, 1939; Christmas in July, 1940; I Want a Divorce, 1940; Model Wife, 1941; In the Navy, 1941; Happy Go Lucky, 1942; Star Spangled Rhythm, 1942; True to Life, 1943; Riding High, 1943; It Happened Tomorrow, 1944; Meet the People, 1944; Murder, My Sweet, 1944; Concerned, 1945; Johnny O'Clock, 1947; To the Ends of the Earth, 1948; The Pitfalls, 1948; Station West, 1948; Rogue's Regiment, 1948; Mrs. Mike, 1949; The Reformer and the Redhead, 1950; Right Cross, 1950; Cry Dangers, 1951; The Tall Target, 1951; You Never Can Tell, 1951; The Bad and the Beautiful, 1952; Susan Slept Here, 1954.

FILMS (director)

Split Second, 1952; The Conqueror, 1956; You Can't Run Away from It, 1957; The Enemy Below, 1957; The Hunters, 1958.

FURTHER READING

"Dialogue on Film: Aaron Spelling." American Film (Washington, D.C.), May 1984.

"Dick Powell Theatre Loaded with Spinoffs." Variety, (Los Angeles), 30 January 1963.

"Four Star Goes to Syndicate." Broadcasting (Washington, D.C.), 21 August 1967.

"Four Star Has Red Ink for Fiscal Year." Broadcasting (Washington, D.C.), 17 October 1966.

James, Edwin H. "The Boss is His Brightest Star." Television (New York), September 1962.

"L-G-L's 4 Star Deal." Variety (Los Angeles), 24 July 1963.

Simmons, Garner. Peckinpah: A Portrait in Montage. Austin: University of Texas Press, 1982.

"Six Studios Big in Network TV." Broadcasting (Washington, D.C.), 13 August 1962.

Stempel, Tom. Storytellers to the Nation. New York: Continuum, 1992.

"The Swing to Network Control." Broadcasting (Washington, D.C.), 16 May 1960.

Thomas, Tony. "Dick Powell." Films in Review (New York), May 1961.

_______________. The Dick Powell Story. Burbank, California: Riverwood Press, 1993.

"Who Controls What in TV Films." Broadcasting (Washington, D.C.) 17 October 1960.

See also Independent Production Companies


POWER WITHOUT GLORY

Australian Serial Drama

Power Without Glory is probably among the two or three finest drama series produced in Australia. The series was, in effect, a local equivalent to The Forsyte Saga and told the story of John West, his wife and family from the 1890s when he was an impoverished youth in the depression-stricken city of Melbourne to his death around 1950. By that time, he has become a millionaire although he is tainted by shady political and business dealings. The series was based on the novel of the same name by Australian author Frank Hardy, which had been published in 1949. At the time, it was widely believed that Hardy had based the figure of John West on the real-life Australian businessman John Wren. The Wren family took legal action against Hardy, accusing him of libel. Hardy successfully defended the case, however, on the basis that his novel was fiction. Subsequently the book sold extremely well, no doubt because the public believed that in fact it was based on the Wren story. Power Without Glory should have been a natural adaptation for either radio or television in the 1950s or 1960s but no broadcast producer was willing to take on the material for fear of further legal action from the Wren family. It was not until 1974 that such a project was undertaken.

That year Oscar Whitbread, veteran producer with the public service television broadcaster, the Australian Broadcasting Commission (ABC), decided that the novel should be brought to the television screen. After all, despite the timidity of ABC management, the court case had happened over 20 years earlier and had, in any event, been lost. Moreover under a federal Labour Party government, the ABC was expected to be progressive and innovative in its productions and its revenue, coming directly from the government was, in real terms, at an all time high. Whitbread judged that the time was right for such a massive undertaking and he and script editor Howard Griffiths set to work on the novel. The book was split into a projected 26 hour-long episodes and a series of ABC and former Crawford Production writers such as Tony Morphett, Sonia Borg, and Phil Freedman were set to work to develop scripts. Writing and filming took place over the next 18 months and the series began on air nationally on the ABC in June 1976. Power Without Glory starred Martin Vaughan as West and Rosalind Spires as his wife. Other well known Australian actors in the series included Terence Donovan, George Malleby, and Michael Pate. Like many television miniseries, especially those with such a long screen time, Power went well beyond the domestic drama of the couple and included the developing lives and careers of their children and their acquaintances. These mostly private dramas were stitched onto a larger historical canvas that included political and national events such as the formation of the Australian labour Party, the conscription debates of the World War I, and the impact of the Great Depression and the World War II.

The quality and integrity of the production, most especially its writing and the performance of the large cast, effectively sustained audience interest over its 26 hours. Power was to prove enormously popular and prestigious for the ABC. In 1977 it won a host of industry awards, including nine Sammys and four Penguins. The series was repeated in 1978 and in 1981 it was sold to Network Ten where it was to receive two further screenings. Power Without Glory has been the finest drama series made at the ABC. The moment of its production and screening was a watershed, coinciding both with the twentieth anniversary of the beginning of ABC television transmission and the fact that, with a change in federal government and a downturn in the Australian economy, the circumstances that had made such a production possible were now a thing of the past.

-Albert Moran

CAST

John West ..............................................Martin Vaughn Nellie Moran.......................................... Rosalind Spiers Mrs. Moran.......................................... Heather Canning Mrs. West................................................ Irene Inescort Piggy Lewis ..........................................Michael Aitkens Barney Robinson................................... George Mallaby Eddie Corrigan............................................ Sean Scully Mick O'Connell........................................ John Bowman Paddy Cummins.......................................... Tim Connor Jim Tracey.................................................. Alan Hardy Det. Sgt. O'Flaherty............................... Peter Cummins Sgt. Devlin........................................ David Ravenswood Mr. Dunn ...................................................Carl Bleazby Constable Brogan....................................... Burt Cooper Sgt. Grieve .....................................................Terry Gill Alec ............................................................Les James Arthur West............................................ Tim Robertson Mrs. Tracey............................................ Marnie Randall Father O'Toole........................................... John Murphy Brendan................................................. Richard Askew Sugar Renfrey.............................................. John Wood Bob Standish............................................... Reg Evans Florrie Robinson.......................................... Leila Hayes David Garside............................................. Leon Lissek Mrs. Finch............................................... Esme Melville Frank Ashton................................................. Barry Hill Tom Trumbleward..................................... Frank Wilson Jim Francis........................................... Telford Jackson Dick Bradley........................................ Gerard Kennedy Rev Joggins.......................................... Jonathon Hardy

Power Without Glory
Photo courtesy of the Australian Broadcasting Corporation

Martha Ashton........................................... Elaine Baillie Commissioner Callinan................................. Keith Aden Constable Baddson.............................. Stephen Oldfield Detective Roberts ....................................Tony Hawkins Constable Harris.......................................... Hugh Price Constable Logan ......................................Matthew King Dolly West................................................. Kerry Dwyer Frank Lammence................................ Terence Donovan Lou Darby..................................................... Gil Tucker Dr. Malone................................................ Michael Pate Ron Lassiter............................................... Terry Norris Snoopy Tanner..................................... Graham Blundell Mr. Johnstone........................................ Byron Williams Harriet .................................................Rowena Wallace T.J. Real................................................... Carl Bleazby Turner.......................................................... Lou Brown Smith.......................................................... Iain Merton Margaret...................................................... Joan Letch Kate ............................................................Sue Jones Marjorie................................................. Lisa Crittenden Mary..................................................... Andrea Butcher Brendan............................................... Stewart Fleming Jim Morton........................................... Norman Hodges Ned Horan............................................... Norman Kaye Maurice Blackwell......................................... Tony Barry Mary West .............................................Wendy Hughes Marjorie West ...............................................Fay Kelton Brendon West........................................... Tony Bonner Luke Carson .................................................Fred Betts Peter Monton.......................................... Tristan Rogers Hugo .....................................................David Cameron Andy Mackenzie................................... Kevin Colebrook Paul Andreas.......................................... Warwick Sims Bill Tinns .................................................Gus Mercurio Graham Kennedy ........................................Clive Parker Keith Burkett........................................ Charles Tingwell Ted Thurgood............................................. Ken Wayne Jimmy Summers................................... Peter Aanensen Smollett...................................................... Garay Files Lygon........................................................... John Nash Monton........................................ Arthur Barradell-Smith Mrs. Granger........................................... Margaret Reid Brenda............................................... Camilla Rowntree Ben Worth ..................................................Ben Garner Vera Maguire............................................... Patsy King Egon Kisch ............................................Kurt Ludescher Jock McNeil.......................................... Michael Duffield Watty..................................................... Fred Culcullen Paddy Kelleher...................................... Jonathan Hardy Vincent Parelli.......................................... Alan Bickford Michael Kiely .............................................Bobby Bright Dr. Bevan .............................................Michael Duffield Tony Grey..................................................... Peter Cox

PRODUCER Oscar Whitbread

PROGRAMMING HISTORY

Australian Broadcasting Commission
26 One-hour Episodes
21 June 1976-13 December 1976

FURTHER READING

Cunningham, Stuart, and Toby Miller, with David Rowe. Contemporary Australian Television. Sydney: University of New South Wales Press, 1994.

Hardy, Frank J. The Hard Way. Port Melbourne: Mandarin Australia, 1961.

Moran, Albert. Images & Industry: Television Drama Production in Australia. Sydney: Currency Press, 1985.

O'Regan, Tom. Australian Television Culture. St. Leonard's New South Wales: Allen & Unwin, 1993.

Tulloch, John, and Graeme Turner, editors. Australian Television: Programs, Pleasures, Politics. Sydney and Boston: Allen & Unwin, 1989.

See also Australian Programming


Press Conference

PRESS CONFERENCES

Although President Dwight D. Eisenhower regularly used television as a means to address the American electorate, John F. Kennedy was the first to utilize television as a direct means of communication with voters via the live press conference. As Davis explains, "John Kennedy enjoyed press conferences because of his skill in bantering with reporters; his press conferences reinforced the image of a president in command of the issues." His successors have been measured against his performance and have scheduled press conferences less frequently. They also have employed variations to the live-press conference format. The Carter, Reagan, and Bush administrations held mini-press conferences. President Bush also relied on impromptu, daytime televised press conferences rather than the formal, prime-time gatherings. President Clinton has used a variation of the press conference with his televised "town meetings." With these conferences Clinton has managed to sidestep the White House press corps and address questions asked by average citizens. One such mini-conference featured children and was moderated by PBS's Mister Rogers.

As a general category of media strategy, focused for the last fifty years in the orchestrated use of television, press conferences involve the communication of news about an individual or organization to the mass media and specialized media outlets. The objective, obviously, is favorable news coverage of the sponsor's actions and events. According to Hendrix, press conferences are classified as uncontrolled media. Thus, with press conferences, media decision makers become the target audience members. These decision makers then determine what information to communicate with the public.

Professionals generally agree that, as a public relations tool, press conferences should be used sparingly, reserved for circumstances that truly are newsworthy. Such occasions often call for a personal presentation by the organization's chief executive officer, a celebrity, a dignitary, etc. In the general realm of business affairs some organizations have used press conferences to announce the introduction of major corporate changes such as new product lines, takeovers, or mergers. But press conferences also have been utilized to organize and manage information in crisis situations or to respond to accusations of wrongdoing.

Although in the business sector press conferences are not viewed as a routine means of public relations, major government agencies employ them on a more regular basis. Indeed, press conferences are a principle component of political communications. They are relied upon by politicians as a way of providing important information to the public and shaping public opinion and by correspondents as a means of obtaining such information and examining the opinion shaping process.

In the United States the press and politicians have traditionally enjoyed an adversarial relationship. While political press conferences are utilized to provide information to the public, the goal for the politician is persuasion or news management. Thus, the political figure wants to control the release of information. Conversely, the press rely on such conferences as a means for assuring that the politician is held accountable for his or her policies and actions. Media outlets also rely on press conferences as a way of obtaining new information so it can be released as quickly as possible.

In the United States press conferences also are essential to communications between the executive branch of government amd the public even prior to television. According to Smith, Theodore Roosevelt was one of the first U.S. presidents to use the press as a frequent means of communicating with the public. Although he did not hold formal press conferences in their contemporary sense, he realized that the media could be used to shape public opinion and established close relationships with journalists. Woodrow Wilson was the first president to hold regular and formal press conferences. Not only did he view the press as a means of influencing public opinion, but he also believed that communication via the press was a chief duty of democratic leaders.

Although not bound by law, presidential press conferences have become somewhat institutionalized. According to Smith, a sense of " ... public contract has evolved to such a degree that the general occasion of the press conference cannot be avoided with political impunity." Since the Wilson administration, all presidents have held formal press conferences. However, the decision to grant a press conference is always made by the White House, and press conferences have varied in frequency and format with each administration.

Not surprisingly, presidents are most likely to employ press conferences when the conferences serve their best advantage. Ultimately, the president can control the time, place, and setting for a press conference. To some extent, they also control the participants. In the contemporary era press conference journalists have traditionally included: ABC, CBS, and NBC; wire services; national news magazines; and national newspapers such as the New York Times and Washington Post. They also usually include a selection of reporters from other news organizations, such as regional newspapers or news syndicates, who may be more likely to pose favorable questions.

In general, press conferences often are criticized for their theatrical nature. However, for individuals, organizations, and government branches, press conferences serve an important public relations function. They are an effective means of organizing and disseminating newsworthy information to the public.

-Lori Melton McKinnon

FURTHER READING

Davis, R. The Press and American Politics: The New Mediator. White Plains, New York: Longman, 1992.

Hanson, C. "Mr. Clinton's Neighborhood." Columbia Journalism Review (New York), 1993.

Hendrix, J. A. Public Relations Cases. Belmont, California: Wadsworth, 1988; third edition, 1995.

Kernell, S. Going Public: New Strategies of Presidential Leadership. Washington, D.C.: Congressional Quarterly Press, 1986.

Smith, C. Presidential Press Conferences: A Critical Approach. New York: Praeger, 1990.

See also Political Processes and Television; Pool Coverage; U.S. Presidency and Television


PRESIDENTIAL NOMINATING CONVENTIONS AND TELEVISION

In the United States the Democratic and Republican political parties, as well as numerous smaller parties, hold conventions every four years to nominate candidates for president and vice president and to adopt party platforms. For the two major parties these conventions are currently four day events held during the summer of each presidential election year. The first national political conventions emerged in the 1830s as a reform to the caucus system, which had been heavily controlled by party machines and party bosses. While the functions of the nominating conventions have not changed in the past one-hundred and sixty years, advances in communication technologies during the 20th century have had great influence on the nature of the meetings. The most dramatic of these alterations have come from television coverage.

The first experiments in televising the nominating conventions began in Philadelphia in 1948; by 1952, both the Democratic and Republican conventions were broadcast nationwide on television. The impact of the medium, only recently networked into a truly national phenomenon, was immediate. After watching the first televised Republican convention in 1952, Democratic party officials made last minute changes to their own convention in attempts to maintain the attention of viewers at home.

By 1956, both parties further amended their convention programs to better fit the demands of television coverage. Party officials condensed the length of the convention, created uniform campaign themes for each party, adorned convention halls with banners and patriotic decorations, placed television crews in positions with flattering views of the proceedings, dropped daytime sessions, limited welcoming speeches and parliamentary organization procedures, scheduled sessions to reach a maximum audience in prime time, and eliminated seconding speeches for vice presidential candidates. Additionally, the presence of television cameras encouraged parties to conceal intra-party battling and choose geographic host cities amenable to their party.

Until the early 1950s, conventions actually selected as well as nominated the party's candidates. Today, the presidential nominees of the major parties are generally determined before the convention takes place. The prevalence of state political primaries, the increased power of television as a source of political news, the trend of early presidential campaigning, and the prominence of political polling almost ensure that each party's candidates are selected prior to the nominating convention. Indeed, since 1952, only two presidential nominees have not competed in the primary season (Aldai Stevenson in 1952 and Hubert Humphrey in 1968). And, in all but the Democratic convention of 1952, the Democratic and Republican nominees were chosen on the first ballot. Therefore, the conventions broadcast on television are no longer geared toward selecting nominees, but staged to celebrate candidates and attract television coverage.

Television coverage of the convention has assigned new roles to political parties, candidates and television news divisions in the presidential selection process. Today, political parties must share the convention stage with aspiring candidates and prominent journalists. Nominating conventions are no longer controlled by party bosses making decisions in smoke-filled rooms. Contemporary conventions are planned by professional convention managers and consultants who see the nominating convention as an unequaled opportunity for the party to obtain free, rehearsed exposure on television newscasts. Thus, parties use nominating conventions to project a desirable party image, and inspire party loyalty.

For presidential candidates, the televised convention has brought freedom from the party establishment. Today, it is not uncommon for presidential candidates to rise to prominence without party help. State political primaries and television news and advertising allow a greater number of candidates to seriously contest their party's nomination. Jimmy Carter's nomination in 1976 provides an example of an outsider with little national political experience benefiting from television and the primary season. The candidacies of Jesse Jackson and Pat Robertson also profited from political primaries and the televised convention. Television coverage does, of course, ensure that today's conventions are well attended by prominent politicians. Many high-profile political leaders use the televised convention to launch their own future presidential bids, promote their current legislative efforts, or support other causes, groups or programs.

To the television news divisions, the national conventions are the biggest extended political media events of the election year. The networks (ABC, CBS, FOX, and NBC), as well as CNN and C-SPAN allocate prime time coverage and assign their top personnel to the conventions. Foote and Rimmer refer to convention coverage as the "'Olympics of television journalism' where the networks have a rare opportunity to go head-to-head on the same story."

Waltzer contends presidential election years are unmatched showcases for the rival networks to exhibit their competing talents. Inter-network rivalry manifests itself in several ways: (1) the networks engage in extensive advertising to capture the eye of the viewer, (2) the conventions are used to introduce new items of television equipment, (3) the networks compete in marshaling political consultants and analysts to augment their coverage staffs, (4) the networks compete for superiority in content, completeness and depth of coverage--it is a race for "exclusives," "scoops" and "firsts," and for the unusual "features" of a convention, (5) the networks compete to make news with their coverage as well as to report the news of the conventions, (6) the networks seek to overcome the bigness and confusion of the convention and their coverage by personalizing coverage with anchor correspondents, and (7) the networks compete for audiences and audience ratings.

These factors indicate why television has made a commitment to broadcasting the convention over the years, and why the networks strive continually to create the "right" formats to attract audiences. From 1956 through 1976, for example, the networks covered conventions in their entirety. Although ABC cut back on its broadcast in 1968, the other networks continued gavel to gavel coverage through 1976. Since 1980, all news outlets have cut back on their coverage. Future airtime is expected to depend on the "newsworthyness" of the convention, largely determined by the perceived competitiveness between the two party tickets as well as potential conflict or infighting within one party's nomination.

Parties much prefer to control the visual images broadcast to voters themselves, as the Republicans did in 1984. In that year, the Republicans aired Ronald Reagan's campaign film, A New Beginning--a film which celebrated the Reagan presidency, transformed the art of political filmmaking and, according to Morreale, established the televisual campaign film as a centerpiece of the presidential campaign.

At times, however, no one is able to control the conventions; political officials and network executives and technicians alike are caught up in events beyond their control. This was certainly the case in the 1968 Democratic Convention, perhaps the most famous of all televised events of this sort. On that occasion anti-war protesters demonstrated outside the Chicago Convention Center, drawing down the wrath of the Chicago police. Inside, the conflict was reflected in charges and counter-charges, name-calling and recrimination. Much of this activity was caught on camera, but the sense was that even the TV cameras were reacting rather than controlling. Few conventions since that time have been so dramatically bound to television, and most are tightly controlled events exhibiting small moments of spontaneity.

Advocates of the convention system contend televised conventions inspire party loyalty and enthusiasm, and allow the selection of a candidate that represents the political middle rather than the extremes. Critics allege today's nominating conventions are undemocratic spectacles and propose replacing them with a national presidential primary system. Despite these critiques, convention reform is unlikely. Today's streamlined convention regularly attracts 30% television market shares, providing an audience for television news divisions, political parties and presidential candidates, alike. While television coverage has brought many cosmetic changes to the convention, it has not interfered with its basic functions. As in earlier days, contemporary conventions continue to select presidential nominees, create party enthusiasm, and present party platforms.

-Sharon Jarvis

FURTHER READING

Adams, W. C. "Convention Coverage." Public Opinion (Washington, D.C.), 1985.

Fant, C. H. "Televising Presidential Conventions, 1952-1980." Journal of Communication (Philadelphia, Pennsylvania), 1980.

Farrell, T. B. "Political Conventions as Legitimation Ritual." Communication Monographs (Falls Church, Virginia), 1978.

Foot, J., and R. Rimmer. "The Ritual of Convention Coverage in 1980." In, Adams, W. C., editor. Television Coverage of the 1980 Presidential Campaign. Norwood, New Jersey: Ablex, 1983.

Henry, D. "The Rhetorical Dynamic of Mario Cuomo's 1984 Keynote Address: Situation, Speaker, Metaphor." Southern Speech Communication Journal (Winston-Salem, North Carolina), 1988.

Morreale, J. (1991). A New Beginning: A Textual Frame Analysis of the Political Campaign Film. Albany, New York: State University of New York Press, 1991.

_______________. The Presidential Campaign Film: A Critical History. Westport, Connecticut: Praeger, 1993.

Paletz, D. L., and M. Elson. "Television Coverage of Presidential Conventions: Now You See It, Now You Don't." Political Science Quarterly (New York), 1976 .

Reinsch, J. L. "Broadcasting the Conventions." Journal of Broadcasting (Washington, D.C.), 1968.

Shafer, B. Bifurcated Politics: Evolution and Reform in the National Party Convention. Cambridge, Massachusetts: Harvard University Press, 1988.

Smith, L. D. "Narrative Styles in Network Coverage of the 1984 Nominating Conventions. Western Journal of Speech Communication (Portland, Oregon), 1988.

Smith, L., and D. Nimmo. Cordial Concurrence: Orchestrating National Party Conventions in the Telepolitical Age. New York: Praeger, 1991.

Waltzer, H. (1966). "In the Magic Lantern: Television Coverage of the 1964 National Conventions." Public Opinion Quarterly (New York), 1966.

Womack, D. (1985). "Live ABC, CBS, and NBC Interviews During Three Democratic Conventions." Journalism Quarterly (Urbana, Illinois), 1985.

_______________. "Status of News Sources Interviewed During Presidential Conventions." Journalism Quarterly (Urbana, Illinois), 1986.

_______________. "Live TV Interviews at the 1984 GOP Convention." Journalism Quarterly,(Urbana, Illinois), 1988.

_______________. "Live Television Interviews at the 1988 Democratic Convention." Journalism Quarterly (Urbana, Illinois), 1989.

See also Political Processes and Television; U.S. Presidency and Television


Primne Suspect

PRIME SUSPECT

British Crime Series

In 1991 Prime Suspect was broadcast on British television to great critical and public acclaim. The production received numerous awards for its writer Lynda La Plante and star Helen Mirren, including a rather controversial BAFTA Award for Best Drama Serial. Prime Suspect's importance to the development of the police drama series as a genre in Britain is great. By installing a woman as the head of a murder squad, Prime Suspect broke new ground in terms of both gender and the authenticity in the portrayal of the internal dynamics of the police as an organisation.

Almost six years earlier, La Plante had brought to the television audience the formidable Dolly Rawlins as the single-minded leader of a group of disparate but gutsy women criminals in her successful television crime drama Widows. With Prime Suspect and the creation of DCI Jane Tennison, La Plante continued to elaborate her predilection for problematic heroines, but this time, her central character is not a criminal but a woman both shaped and defined by her role as an officer of the law.

By being positioned as the head of a murder squad hunting for a sadistic serial killer, Tennison transcends many of the traditions of the British police series. It is interesting to note that La Plante did not put Tennison forward primarily as a woman police officer who does her job the feminine way. In terms of the British police series, Tennison's female predecessors such as Kate Longton (Juliet Bravo) and Maggie Forbes (The Gentle Touch), had been deliberately represented as bringing the nurturing and compassionate aspects associated with femininity to the role of senior police officer. In fact, it would be true to say that central to programmes such as Juliet Bravo, The Gentle Touch and, indeed, the American police series Cagney and Lacey, was the exploration of the contradictions inherent between the institutionalised masculinity of the police and the presence of femininity. The dramatic resolution, however, was usually to endorse the compassionate compromise made by the female characters between being a good police officer and being a "real" woman. The fascination of Tennison as a character was the powerful and compelling focus on the internal and external confrontations and contradictions faced by a leading female character who was in most circumstances a police officer first and a woman second.

It is, in fact, the Tennison character, and Mirren's performance of her, that unify and act as the reference for the six programmes in the series. And although La Plante has only written Prime Suspect/s I and III, her creation of Tennison, her exacting original script, and Mirren's own compelling performance, have generated a successful and repeatable legacy and framework.

Symptomatically, the subtext for each individual drama in the series has some kind of social issue as its basis and could be read as in order as: sexism, racism, homosexuality/young male prostitution, the results of physical abuse in childhood, class, and institutional conformity in the police. Equally symptomatically, it could be noticed that each drama contains a character who has a particular investment in the chosen subtext--e.g. one of the officers is black, in the next drama, one is gay, in the next, one has suffered childhood abuse, and so on. In a rather obvious, sometimes crude manner, this device has been used to situate and contextualise the tensions of the internal police dynamics within those of the larger society. It is our fascination with Tennison that spawns a more integrated and sophisticated involvement with the drama. Because of Tennison's place in the text, the issues of gender in the police force is never far away, as evidenced by the fact that masculinity and male relationships are also always under inspection.

Above all, no matter the focus of a case on a particular social problem, it is the institutionalised performance of masculinity and femininity within the police force which dictates the often considerable dramatic tension. In Tennison's pursuit of serial killer George Marlowe in Prime Suspect I, for example, not only must she prove she is an exceptional detective and win the support of her male colleagues, but the narrative is shot through with her compulsive need to succeed in her job at any cost. Her obsession with her police career even becomes tinged with perversity when the interrogation sessions between Tennison and Marlowe are used to generate a fake, yet compelling, sexual tension. The fact that she will get out of bed at night to interview a serial killer but will not make time to see to the needs of the man in her life heightens the idea of perversity and obsession.

In a culture still guided by the binary divisions of active masculinity and passive femininity, the fact that Tennison is a woman means that her sexuality and sexual practices are subject to much more dramatic scrutiny than if she were a man. Tennison does not, however, stray much from the sexual conduct expected from the male officer in the television police genre. As Geoffrey Hurd explains "the main characters.... are either divorced, separated, widowed or unmarried, a trail of broken and unmade relationships presented as a direct result of the pressures and demands of police work".

The focus on sexuality, however, is dramatically changed by Tennison's pregnancy in Prime Suspect III and her consequent abortion in Prime Suspect IV. This moment marks the watershed in her personal and career conflict and it is interesting that the following programmes (not written by La Plante) then seem to devote themselves to saving Tennison's soul. No moral judgement is made about the abortion; in fact, it is not even discussed. The imperative is clearly to establish Tennison's reputation and stature within the police (she is promoted to the rank of superintendent) and to re-establish her and contain what femininity remains within a heterosexual relationship with a professional equal, the psychologist played by Stuart Wilson.

In Prime Suspect VI, an interesting intertextual exercise is carried out when the Marlowe case is re-opened, with the investigation now centred on Tennison's own police practices. Apart from one long-standing loyal male colleague, the male ranks are again seen to close in the face of this unsympathetic woman who remains insistent on her infallibility and methodical detection. Her ultimate triumph in the case casts her in a new but recognisable mould, that of maverick cop, where gender is even less of an issue.

-Ros Jennings

Prime Suspect
Photo courtesy of Goodman Associates

CAST (Prime Suspect I)

Jane Tennison........................................... Helen Mirren DS Bill Otley................................................... Tom Bell DCS Michael Kiernan................................ John Benfield DCI John Shefford................................. John Forgeham Terry Amson............................................. Gary Whelan DI Frank Burkin..................................... Craig Fairbrass DI Tony Muddyman .........................................Jack Ellis WPC Maureen Havers.............................. Mossie Smith DC Jones................................................ Ian Fitzgibbon DC Rosper............................................ Andrew Tiernan DC Lillie ...................................................Phillip Wright DC Haskons......................................... Richard Hawley DC Oakhill.............................................. Mark Spalding DS Eastel.................................................... Dave Bond Commander Trayner.................................... Terry Taplin DC Avison................................................. Tom Bowles DC Caplan............................................. Seamus O'Neill DI Caldicott............................................ Marcus Romer George Marlow .............................................John Bowe Moyra Henson ......................................Zoe Wanamaker Mrs. Marlow ............................................Maxine Audley Felix Norman............................................ Bryan Pringle Willy Chang ..............................................Gareth Tudor Price ..........................................Tilly Andrew Abrahams Joyce ................................................Fionnuala Ellwood Lab Assistant ............................................Maria Meski Lab Assistant ...........................................Martin Reeve Lab Assistant............................................. John Ireland Peter..................................................... Tom Wilkinson Marianne.............................................. Francesca Ryan Joe....................................................... Jeremy Warder Major Howard....................................... Michael Fleming Mrs. Howard........................................... Daphne Neville Karen....................................................... Julie Sumnall Michael................................................... Ralph Fiennes Mr. Tennison......................................... Wilfred Harrison Mrs. Tennison............................................. Noel Dyson Pam....................................................... Jessica Turner Tony................................................. Owen Aaronovitch Sgt. Tomlins................................................ Rod Arthur Carol....................................................... Rosy Clayton Linda .......................................................Susan Brown Painter .......................................................Phil Hearne Helen Masters.......................................... Angela Bruce Mrs. Salbanna............................................. Anna Savva Arnold Upcher............................................ James Snell Mr. Shrapnel ................................................Julian Firth

PRODUCER Ron Lever

PROGRAMMING HISTORY

Granada TV
7-8 April 1991 2 Two-Hour Episodes

PRIME SUSPECT II, 1992

PRODUCER Paul Marcus

PRIME SUSPECT III, 1993

PRODUCER Paul Marcus

PRIME SUSPECT SERIES, 1995

EXECUTIVE PRODUCER Sally Head

INNER CIRCLES

PRODUCER Paul Marcus

THE LOST CHILD

PRODUCER Paul Marcus

THE SCENT OF DARKNESS

PRODUCER Brian Pak

FURTHER READING

Ansen, David. "The Prime of Helen Mirren." Newsweek (New York), 16 May 1994.

Carter, Bill. "A British Mini-series with Many Lives." The New York Times, 2 May 1994.

Dugdale, John. "Intruder in a Man's World." New Statesman and Society (London), 11 December 1992.

Rennert, Amy, editor. Helen Mirren: Prime Suspect: A Celebration. San Francisco, California: KQED Books, 1995.

See also British Programming; La Plante, Lynda; Mirren, Helen; Police Programs


PRIME TIME

Prime time is that portion of the evening when the American audience levels for television viewing are at their highest. In the Eastern and Pacific time zones, prime time is 7:00 - 11:00 p.m., in the Central and Mountain time zones prime time is 6:00 - 10:00 p.m.. The 9:00 p.m. hour (Eastern and Pacific) and the 8:00 p.m. hour (Central and Mountain) have the highest HUT (homes using television) level.

The commercial broadcast networks have always attracted the largest portion of the prime time viewing audience. Through the 1960s, it was not unusual for the three networks to attract 85%-90% of the available prime time audience. The remaining 10%-15% of the audience would be watching programming available on independent television stations or on public television stations.

Broadcast networks pay their affiliated stations in each local market to air the network offerings (this is called network compensation). In return, the networks retain the bulk of the commercial time for sale to national advertisers. This arrangement works well for both parties--the networks attract audiences in each local market for their programming, which enables them to sell commercial time during such programs to advertisers wanting to reach a national audience. The local affiliated television stations receive high quality programming, payment from the network, and the opportunity to sell the remaining commercial time (usually about one minute each hour) to local advertisers.

In the mid-1990s, the average 30-second prime time network television advertising spot cost about $100,000. These same spots on a top-rated series average about $325,000, and such spots on low-rated network prime time programs average, about $50,000. Top-rated prime time spots in local television markets can cost as much as $20,000.

Because of network dominance in prime time, independent television stations (those not affiliated with a major broadcast network) have found it difficult to compete directly with network-affiliated television stations during these most desirable hours. In an attempt to allow independents to compete somewhat more fairly, during at least a portion of prime time, the Federal Communications Commission (FCC) enacted the Prime Time Access Rule (PTAR). The rule limits the amount of time a local affiliate can broadcast programming provided by the network. The most recent version of PTAR became effective in September 1975. It basically limited network-affiliated television stations in the 50 largest markets to no more than three hours of network (or off-network syndicated) programming during the four hours of prime time. The three hour limit may be exceeded if the additional programming is public affairs programming, children's programming, or documentary programming, or if the additional programming is a network newscast that is adjacent to a full hour of local newscasts. Other exceptions to the three hour limit include runover of live sporting events, and feature films on Saturday evenings.

The growth of cable television in the 1980s resulted in a plethora of viewing options for the audience. Where audiences once had a choice of up to five, perhaps six options at any point in time, the new multi-channel environment provided viewers with more than 50 programming choices at once. In addition, the advent of the video cassette recorder (VCR) also enabled viewers to rent pre-recorded tapes, or to time-shift (watch programs that were recorded at an earlier time). The result of all this increased competition is that the networks' share of the audience declined throughout the 1980s and 1990s. This was most evident in the prime time hours. By the 1990s the networks' share of the audience had dropped from their routine 80%-90% to 60%-65%. And as cable and VCR penetration levels (63% and 79%, respectively in 1995) continue to grow, the fate of network television in prime time may decline once again.

According to Shapiro (1992), while prime time programming has changed much during the first 45 years of television, three main trends continue: (1) the continued growth of the situation comedy; (2) the continued decline and ultimate death of the variety show; and (3) the consistent appeal of drama.

As new technologies, increased competition and decreased regulation of television systems have developed throughout the world in the late decades of the twentieth century, the notion of prime time has become more and more prevalent in systems outside the United States. Where television programming was once a special activity, often a limited number of hours roughly equivalent to American prime time, the move toward 24-hour programming has added new significance to the evening hours. Prime time is now a common marker in the days of citizens around the globe and this televisual "clock" has become part of everyday experience in almost every society.

-Mitchell E. Shapiro

FURTHER READING

Bedel, Sally. Up the Tube: Prime-time TV and the Silverman Years. New York: Viking Press, 1981.

Blum, Richard A., and Richard D. Lindheim. Primetime: Network Television Programming. Boston: Focal, 1987.

Brooks, Tim, and Earle Marsh. The Complete Directory to Prime time Network TV Shows, 1946-Present. New York: Ballantine Books, 1992.

Cantor, Muriel G. Prime-time Television: Content and Control. Beverly Hills, California: Sage, 1980.

Castleman, Harry, and Walter Podrazik. Watching TV: Four Decades of American Television. New York: McGraw-Hill, 1982.

Eastman, Susan T., Broadcast/Cable Programming: Strategies and Practices. Belmont, California: Wadsworth Publishing, 1981; 4th edition, 1993.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1983.

Goldstein, Fred P., and Stan Goldstein. Prime-time Television: A Pictorial History from Milton Berle to "Falcon Crest." New York: Crown, 1983.

Head, Sydney W., Christopher H. Sterling/ and Lemuel B. Schofield, Broadcasting in America: A Survey of Electronic Media. Boston, Massachusetts: Houghton Mifflin Company, 1956; 7th edition, 1994

Lichter, S. Robert. Prime time: How TV Portrays American Culture. Washington, D.C.: Regnery Publishers, 1994.

McCrohan, Donna. Prime Time, Our Time: America's Life and Times Through the Prism of Television. Rockin, California: Prima Publication and Communication, 1990.

Montgomery, Kathryn. Target: Prime Time: Advocacy Groups and the Struggle Over Entertainment Television. New York: Oxford University Press, 1989.

Sackett, Susan. Prime-time Hits: Television's Most Popular Network Programs, 1950 to the Present. New York: Billboard Books, 1993.

Selnow, Gary W. "Values in Prime-time Television." Journal of Communication (New York), Spring 1990.

Shapiro, Mitchell E., Television Network Prime-Time Programming, 1948-1988. Jefferson, North Carolina: McFarland and Company, Inc., 1989.


PRIME TIME ACCESS RULE

The Prime Time Access Rule (PTAR) was instituted by the Federal Communications Commission (FCC) to restrict the amount of network programming that local television stations owned by or affiliated with a network may air during the evening. Prime time is normally from 7:00 P.M. to 11:00 P.M. in the Eastern and Pacific time zones, and from 6:00 P.M. to 10:00 P.M. in the Central and Mountain time zones.

By the 1960s, the networks' programs dominated prime time schedules of network stations throughout the United States, and reruns of old network shows dominated schedules of independent (non-network) television stations. The FCC began to investigate this virtual monopoly in 1965, and issued its initial PTAR in 1970. The rule has undergone several modifications since, and the FCC reexamines PTAR periodically.

Nationally there are over 200 television markets, metropolitan areas ranked by population. The number one market is New York, followed by Los Angeles, and Chicago. The current PTAR applies only to network owned or network affiliated television stations in the 50 largest markets. The rule restricts these stations from airing more than three hours of network programming during the four hour prime time block each evening and establishes the first hour of prime time as the "access hour." In practice, the networks provide only three hours of programming to affiliates in all 200 plus markets. They do so because they are unable to make a profit selling network time for commercials that would only appear in smaller markets.

The Networks normally provide 22 hours of network programming weekly, three hours Monday through Saturday, and four on Sunday. Sunday includes an extra hour because feature films, news and public affairs, and family programs qualify as exemptions from the rule. There are also exceptions made for fast breaking live news events and runovers of live broadcasts of sports contests. In some local television markets, the half-hour network evening newscast is aired during primetime because this qualifies as another exemption if the local affiliate broadcasts a one hour local newscast immediately preceding the network newscast.

The current PTAR also prevents Top 50 market network owned or affiliated stations from airing off--network programs during the access hour. Off-network programs are old episodes of shows originally broadcast on the network (e.g. The Cosby Show) that are sold as packages to local stations in smaller markets and non-network stations in larger markets. This part of PTAR was enacted originally to encourage more locally produced shows, and to increase opportunities for smaller independent production companies to sell original programs to local stations. Prior to PTAR, almost all network programming was produced by major studios or the networks themselves. In practice, and in spite of the rule, there is very little locally produced access programming, and the major portion of access programs produced by independent producers are inexpensive game shows.

The FCC is examining PTAR again in response to an appeal for eliminating PTAR by the major networks. In recent years, the networks' share of the national primetime audience has shrunk because of many more channel options available to television viewers via cable or satellite. The Prime Time Access Rule will continue to be modified periodically. Whether or not it will be totally eliminated cannot be predicted because of the many other factors affecting television programming and the broadcast industry itself.

-Robert G. Finney

FURTHER READING

Carter, Bill. "FCC Takes Cautious Step To Alter A Prime-Time Rule." New York Times, 7 October 1994.

Freeman, Michael. "The Escalating War Over PTAR." MEDIAWEEK (New York), 14 March 1994.

Jessell, Harry A. "'The Great Debate' on PTAR." Broadcasting & Cable (Washington, D.C.), 30 January 1995.

______________. "PTAR Pros And Cons." Broadcasting & Cable (Washington, D.C.), 13 March 1995.

McConnell, Chris. "The End is Near (or far) for PTAR." Broadcasting & Cable (Washington, D.C.), 17 July 1995.

See also Allocation; Federal Communications Commission; License; Syndication


Prinze Time Access Rule

PRINZE, FREDDIE

U.S. Actor

Freddie Prinze is one of only a handful of Puerto Rican Americans to earn national prominence as a popular entertainer--in his case, as a stand-up comedian. Prinze was born in Washington Heights, New York, a working-poor, multi-ethnic neighborhood on the Upper West Side. His father was a Hungarian immigrant who worked as a tool and die maker, his mother a Puerto Rican immigrant who worked in a factory. Playing on the name "Neuorican," as many New York Puerto Ricans identify themselves, Prinze called himself a "Hungarican."

Prinze came from a diverse religious as well as ethnic background. His father was part Jewish, his mother Catholic, and they chose to send him to a Lutheran elementary school. On Sundays he attended Catholic mass. "All was confusing," he told Rolling Stone in 1975, "until I found I could crack up the priest doing Martin Luther." Prinze was also overweight when he was a young boy, which further heightened his anxiety about his "mixed" identity. "I fitted in nowhere," he continued, "I wasn't true spic, true Jew, true anything. I was a miserable fat schmuck kid with glasses and asthma." Like many comedians, Prinze used humor to cope with the traumas of his childhood. "I started doing half-hour routines in the boys room, just winging it. Guy's cut class to catch the act. It was, 'What time's Freddie playing the toilet today?'" His comedic talents paid off, as he was selected to attend the prestigious Performing Arts High School in New York.

Prinze did not graduate from the Performing Arts High School, though after his later professional successes school administrators awarded him a certificate. The young comedian skipped many of his morning classes, most commonly economics, because he often worked as late as 3:00 A.M. in comedy clubs perfecting his routine and style. Of his time spent in these clubs, Prinze would later say, "My heart doesn't start till 1:00 P.M." One of his favorite spots was the Improvisation on West 44th Street, a place where aspiring comics could try out their material on receptive audiences.

Prinze's called himself an "observation comic," and his routines often included impressions of ethnic minorities and film stars such as Marlon Brando. One of his most famous impressions was of his Puerto Rican apartment building superintendent who, when asked to fix a problem in the building, would say with a thick accent: "Eez not mai yob." The line became a national catch phrase in the early 1970's. His comedy also had a political edge that was poignant and raw, perhaps best illustrated by his line about Christopher Columbus: "Queen Isabelle gives him all the money, three boats, and he's wearing a red suit, a big hat, and a feather--that's a pimp." Prinze's comic wit, based in the tradition of street humor pioneered by such comics as Lenny Bruce and Richard Pryor, landed him a number of television appearances, including The Tonight Show with Johnny Carson in 1973. His performance there was a major success, and the start of his television career.

Indeed, James Komack, a television producer, liked what he saw in Prinze's routine, and cast him to play the part of Chico Rodriquez, a wise-cracking Chicano, in a situation comedy called Chico and the Man. Komack told Time magazine that Prinze "was the best comic to come along in 20 years." Chico and the Man also starred veteran actor Jack Albertson as "the Man," a crusty old-timer, owner of a run-down garage in a Chicano barrio of East Los Angeles. Among the supporting cast were Scatman Crothers, who played Louie the garbageman, and Della Reese, who played Della the landlady. In the style of other situation comedies such as All in the Family and Sanford and Son, most of the plots involved ethnic conflicts between Chico, who worked in the garage, and the Man, the only Caucasian living in the mostly Latino neighborhood. "Latin music sounds like Montovani getting mugged," the Man says to Chico in one episode. Chico would often respond to the old-timer's bigoted statements with the line, "Looking good," which also became a national catch phrase. Premiering on NBC-TV in September of 1974, Chico and the Man quickly rose to the top of the Nielsen ratings. Time reported that Prinze was "the hottest new property on prime-time TV," and the comedian literally became an overnight star--the first and, to date, only Puerto Rican comedian to command a nation-wide audience. He began working in Las Vegas for a reported $25,000 a night. He bought himself a new Corvette and his parents a home in the Hollywood hills. He was only twenty years old.

Chico and the Man faced criticism and protests from the Los Angeles Chicano community, who protested the use of Prinze, a New York Puerto Rican, to play a Los Angeles Chicano. Citing dialect and accent differences--and the fact that network television rarely employed Chicano actors--Chicano groups picketed NBC's Burbank studios and wrote protest letters. Prinze responded with his usual irreverent humor: "If I can't play a Chicano because I'm Puerto Rican, then God's really gonna be mad when he finds out Charlton Heston played Moses." Nonetheless, the network and producers of the show buckled under the pressure, changing the character to half-Puerto Rican and half-Chicano brought up in New York City. The shift in the character's ethnic identity apparently did not bother television audiences, for Chico and the Man never slipped below sixth place in the ratings when Prinze was its star.

Freddie Prinze (with Jack Albertson)

Prinze, however, had a difficult time adjusting to the pressures of his overnight success and stardom, and during this period, he experienced many personal problems. His wife of 15 months, Katherine Elaine Cochran, filed for divorce and Prinze was now less able to see his adored 15 month old son. Early in the show's run, Prinze was arrested for driving under the influence of prescription tranquilizers, fueling speculation of a drug problem. Indeed, friends reported that Prinze turned to drugs to cope with the pressures of fame and the break-up of his marriage. "Freddie was into a lot of drugs," comedian Jimmy Walker said to the New York Times, "not heroin, as far as I know, but coke and a lot of Ludes. The drug thing was a big part of Freddie's life. It completely messed him up."

On 28 January 1977, after a night of phone calls to his secretary, business manager, psychiatrist, mother and estranged wife, Freddie Prinze shot himself in the head in front of his business manager. He was rushed to the hospital, where he was pronounced dead. He was 22 years old. A note found in his apartment read: "I can't take any more. It's all my fault. There is no one to blame but me." According to the New York Times, Prinze had previously threatened suicide in front of many of his friends and associates, often by holding a gun to his head and pulling the trigger while the safety was on. It is not known whether the young comedian actually intended to kill himself that night or merely suggest that he might, as he had done in the past, but it is clear that he was critically depressed.

The death of Freddie Prinze is an American success story turned tragedy. His street-wise insight and raw wit is surely missed, perhaps most by the Puerto Rican American community who have yet to see another politically-minded Puerto Rican comedian grab national attention. "I am ee-noyed there is no Puerto Rican astronaut," Prinze told Rolling Stone in an exaggerated Spanish accent, "thee bigots think we will blow thee horn all the way to thee moon, play thee radio, stick our heads out thee window and whistle ... and then, on thee moon, the white astronaut says, 'bring in the Rocks now,' and we re-ply, 'Eez not mai yob, man!'

-Daniel Bernardi

FREDDIE PRINZE. Born in New York City, U.S.A., 22 June 1954. Educated at the High School of Performing Arts, 1970. Married: Kathy Cochran, 1975. Performed in Manhattan comedy nightclubs; appeared on Jack Paar's television show, 1972; appeared on The Tonight Show With Johnny Carson, 1973; starred in television show Chico and the Man, 1974-77. Died in Los Angeles, California, 28 January 1977.

TELEVISION SERIES

1974-77 Chico and the Man

FURTHER READING

Alpern, David M. "Chico's Last Act." Newsweek (New York), 7 February 1977.

Burke, Tom. "The Undiluted South Bronx Truth About Freddie Prinze." Rolling Stone (New York), 30 January 1975.

Edelman, Rosemary. "'Pobrito,' It Ain't Easy Being a Star." TV Guide (Radnor, Pennsylvania), 15 February 1975.

Kasindorf, Jeanie. "'If I Was Bitter, I Wouldn't Have Chosen Comedy.'" The New York Times, 9 February 1975.

Nordheimer, Jon. "Freddie Prinze, 22, Dies After Shooting." The New York Times, 30 January 1977.

Pruetzel, Maria. The Freddie Prinze Story. Kalamazoo, Michigan: Master's Press, 1978.

Seiler, Michael. "Freddie Prinze: He Didn't Believe in Himself: Friends Reflect on Comedian's Childhood, Sudden Rise to Success and His Death." The New York Times, 1 March 1977.

Waters, Harry. "Hot Hungarican." Newsweek (New York) 11 November 1974.


PRISONER

Australian Prison Melodrama

Prisoner, aired from 1979 to1986 in Australia and sometimes known in other countries as Cell Block H, is a triumph of the Australian television industry, a classic of serial melodrama. Prisoner was conceived by the Grundy Organisation for Network Ten. Reg Watson, in the senior ranks of Grundys, had just returned from Britain, where he had been one of the originators of the long-running serial Crossroads. In 1978 Watson set out to devise a serial set in a women's prison, in the context of considerable public attention being given in Australia to prison issues generally and to the position of female prisoners in particular. Women Behind Bars had been founded in 1975, and had successfully campaigned for the eventual release of Sandra Willson, Australia's longest-serving female prisoner. The combination of an active women's movement, prisoner action groups, and an atmosphere of public inquiry and media attention stimulated by gaol riots and a royal commission, together laid a basis for an interest in the lives of women in prison. Watson and his team at Grundys, in their extensive research for the new drama, interviewed women in prison as well as prison officers (the "screws", as they're always called in Prisoner), and later some of the actors also visited women's prisons. Notice was taken of prison reform groups, whose desire for a halfway house for women was incorporated into the program. The result was a very popular longrunning serial, shown at night from 8:30 to 10:30, which only in its eighth year revealed signs of falling ratings.

Prisoner became as controversial as it was popular. In its frequent grimness, pathos, sadness, toughness of address, occasional violence, and atmosphere of threat, it appeared very decidedly to be adult drama, its "look" spare, hard, dynamic. Yet ethnographic research pointed to Prisoner's consistent appeal to schoolchildren, not least schoolgirls, perhaps identifying the harsher screws with cordially disliked teachers. It was not the favourite text of school principals, and was the subject of complaint by them.

With Prisoner the audience is invited to sympathise and empathise with a particular group of prisoners, in particular, mother figure Bea Smith, aunt figure Judy Bryant, grandmother figure Lizzie Birdsworth, as well as some young prisoners, the in effect daughters and grandaughters, Doreen and Maxie and Bobby. Often we see this group at work in the prison laundry, where Bea rules as "top dog," having the right to press the clothes. Here Bea and her "family" resist the oppression of a labour process the prison management forces on them by taking smokes, having fun, exercising cheek and wit, chatting, planning rituals like birthday celebrations, or being involved in dramas of various kinds that distract them from the boredom of work.

Such "kinship" relationships, often remembered rather wistfully by ex-prisoners who are having a hard time of it alone on the outside, offer the possibility of close friendship, fierce loyalty, cooperation, genuine concern for each other: an image of communitas, inversionary since it is this community of "good" prisoners, not those in authority, that the text continually invites us to sympathise and empathise with. Opposed to the powerful resourceful figure of Bea are various other women, also powerful personalities, like Kate or Nola MacKenzie or Marie Winters, individualistic and ruthlessly selfish, manipulative and wily, who scheme and plot (sometimes with harsh screws like Joan Ferguson, known as the Freak, who is also corrupt, or Vera Bennett, known as Vinegar Tits) to topple Bea and destroy her authority and influence.

Yet relationships in Prisoner of all kinds are always complicated, shifting, and often uncertain. Not all screws are harsh; there is for example Meg, more a social worker, though still suspected by the women. The struggle between a more permissive, helping approach, as with Meg, and the advocates of rigid discipline like Ferguson and Bennett and to a lesser degree Colleen Powell, goes on and on and is never resolved, as each approach is alternately seen to result in further tension, restlessness, and disorder. As the women's leader, Bea is particularly ambivalent. Bea possesses impressive wisdom about human relations which she shrewdly uses for the benefit of the prisoners as a whole. She dislikes and tries to counter and sometimes punishes actions that are self-seeking and competitive at the expense of what she perceives as a family group. But if Bea is a kind of moral centre in Prisoner, she's an unusual and complex one, drawn as she is to exerting her control through violence or the threat of it: after killing her, she brands "K"--for Killer--on Nola MacKenzie's chest with a soldering iron (Nola had tried to drive Bea insane over the memory of her dead daughter Debbie).

Prisoner relies very little on conventional definitions of masculinity and femininity, beyond the basic point that sympathy generated for the women rests on the perception that women are not usually violent or physically dangerous. Many of the women are very strong characters indeed, active and independent. Bea, Nola, Marie Winters, the Freak, are most unusual in the gallery of characters of television drama. They are not substitute men, but active strong women. Strength and gentleness are not distributed in Prisoner on male-female lines. The binary image of the powerful man and the weak or decorative woman is simply not there. Nor are the women in Prisoner in the least glamourised. They are usually dressed in crummy prison uniforms, or for those on remand usually in fairly ordinary clothes. Their faces suggest no make-up, and they range in bodily shape from skinny wizened old Lizzie (loving, concerned and kind, yet also a mischievous old lag rather like a child, liable to get herself into trouble) to the big girls like Bea, Doreen, and Judy. Their faces, luminously featured as in so much serial melodrama, are shown as grainy and interesting, faces full of character, of signs of hardship and suffering, alternately soft and hard, happy and depressed, angry or bored. The women are not held up voyeuristically as sexual objects, but present themselves as human, female, subjects.

While Prisoner talks to very contemporary, historically specific concerns, it also draws on much wider, longer, older cultural histories. Prisoner can be located in a long female tradition of inversion and inversionary figures in popular culture, from the "unruly" or "disorderly" women of early modern Europe evoked by Natalie Zemon Davis as Women on Top to the rebellious Maid Marians important in Robin Hood ballads and associated festivities of the May-games, to the witches of seventeenth century English stage comedy. In such "wise witch" figures we perhaps approach the female equivalent of the male mythological tradition of Robin Hood, Dick Turpin, Rob Roy--outlaws and tricksters who, like Bea in Prisoner, inspired fear as well as admiration.

As well as such carnivalesque traditions of world upside-down, misrule, and charivari, Prisoner speaks to and takes in new directions dramas of crime on television where private passions erupt into public knowledge, debate, contestation, judgement. As dramaturgy Prisoner revels in the possibilities of the TV serial form, of cliffhangers at the end of episodes, intensifying melodrama as (in Peter Brooks' terms in The Melodramatic Imagination) an aesthetic of excess. Prisoner is already a classic of serial melodrama, yet, in world televsion, there is and has been nothing else quite like it.

-Ann Curthoys and John Docker

CAST

Doreen May Anderson/Burns...................... Colette Mann Freida "Franky" Doyle ..................................Carol Burns Vera "Vinegar Tits" Bennett ......................Fiona Spence Lizzie Birdworth..................................... Sheila Florance Monica Ferguson....................................... Lesley Baker Marilyn Mason................................... Margaret Laurence Bea Smith ..................................................Val Lehman Karen Travers.......................................... Peta Toppano Lynn Warner ........................................Kerry Armstrong Stud Wilson............................................. Peter Lindsay Jim Fletcher ..........................................Gerard Maguire Erica Davidson .............................................Patsy King Colleen Powell....................................... Judith McGrath Bob Moran........................................... Peter Adams (II) Tammy Fisher..................................... Gloria Adjenstrat Officer Green ................................................John Allen Jean Vernon.......................................... Christine Amor Camilla Wells.......................................... Annette Andre Di Hagen .............................................Christine Andrew Reb Kean .........................................Janet Andrewartha Valarie Jacobs....................................... Barbara Angell Meg Morris....................................... Elspeth Ballantyne Susan Rice............................................. Briony Behets Andrew Fry .................................................Howard Bell Sarah West ...............................................Kylie Belling Matthew "Matt" Delaney............................ Peter Bensley Lisa Snell........................................... Liza Bermingham Randi Goodlove.......................................... Zoe Bertram Tracy Belman............................................. Alyson Best Harry Grovesnor......................................... Mike Bishop Toni McNally................................................ Pat Bishop Evy Randel ..................................................Julia Blake Judy Bryant ...............................................Betty Bobbit Mervin "Merv" Pringle................................. Ernie Bourne Dennis Cruckshank............................... Nigel Bradshaw Jill Clarke................................................. Katy Brinson Merle Jones ....................................Rosanne Hull Brown Ida Brown ................................................Paddy Burnet Sonya Stevens............................................. Tina Bursill Sandra Williams.................................... Andrea Butcher Barbara Davidson........................................ Sally Cahill Deirdre Kean ........................................Anne Charleston Linda Gorman ..................................Mary Charleston (II) Anne Yates................................................. Kirsty Child Fay Donnally............................................... Maud Clark Bella Abrecht............................................ Liddy Clarke Edie Warren........................................... Collene Clifford Margo Gaffney............................................. Jane Clifton Alice Jenkins/'Lurch' .................................Lois Collinder Head of Department: James Dwyer........... James Condon Bongo Connors ......................................Shane Connors Jenny Armstrong....................................... Sally Cooper Alan Farmer ........................................Michael Cormick Anita Selby .................................................Diana Craig Diane Henley.......................................... Ellen Cressley Maxine Daniels....................................... Lisa Crittenden Carol Lewis.................................................. Liz Crosby Glynis Ladd .........................................Debs Cummings Ian Marhoney.............................................. Peter Curtin Pat Slattery.............................................. Dorothy Cuts Roxanne Bradshaw...................................... Peppie D'Or Hazel Kent ..............................................Belinda Davey Frances Harvey................................... Wanda Davidson Ruth Ballinger............................................ Lindy Davies Wendy Stone ...........................................Vivean Davies Geoff McCrae ............................................Les Dayman Bev Baker.............................................. Maggie Dence Peter ......................................................Stefan Dennis Tracy Morris................................................ Sue Devine Andrea Radcliff.................................... Marrian Dimmick Vicki McPherson ....................................Rebecca Dines Joanna Jones ..........................................Nichole Dixon Lorili Wilkinson........................................ Paula Duncan Jock Stewart ..........................................Tommy Dysart Janet Williams .........................................Christine Earl Scott Collins ................................................Tim Elston Jessie Wyndem ............................................Pat Evison Len Murphy.............................................. Maurie Fields Lainie Dobson........................................ Marina Findley

Prisoner
Photo courtesy of Grundy Television

Kerryn Davies............................................... Jill Forster Angela "Angel" Adams................................ Kylie Foster Jennifer Bryant..................................... Susannah Fowle
Cindy Moran.............................................. Robyn Frank Brandy Carter.......................................... Roslyn Gentle Mo Maquire ..............................................Browyn Gibbs Samantha "Sam" Greenway ........................Robyn Gibbs Vivienne Williams.............................. Bernadette Gibson Detective Inspector Grace ................................Terry Gill Helen Smart .........................................Caroline Gillmer Kevin Burns................................................ Ian Gilmour Gloria Payne............................................ Tot Goldsmith Suzy Driscoll........................................... Jacqui Gordon Kay White ..................................................Sandy Gore Edna Preston............................................. Vivean Grey Barbara Fields........................................... Susan Gurin 'Auntie' May Collins............................ Billie Hammerberg Dr Kate Peterson.................................... Olivia Hamnett Terry Harrison.......................................... Brian Hannan Pippa Reynolds..................................... Christine Harris Sally Dempster.............................................. Liz Harris Roach Walters.......................................... Linda Hartley Bob Morris......................................... Anthony Hawkins Gail Summers ....................................Susanne Haworth Leigh Templar ............................................Virginia Hay Jennie Baxter.............................................. Leila Hayes Steve Ryan .........................................Peter Lind Hayes Barbie Cox............................................... Jayne Healey Tina Murry ................................................Hazel Henley Syd Humphries....................................... Edward Hepple Shiela Brady........................................... Colleen Hewet Kath Maxwell................................................ Kate Hood Wally Wallace......................................... Alan Hopgood Paddy Lawson .............................................Anna Hruby Rodney Adams........................................... Philip Hyde Stan Dobson ..........................................Brian James (I) Steve Faulkner........................................ Wayne Jarrett Martha Ives .................................................Kate Jason Sarah Higgens.......................................... Nell Johnson Ros Fisher ..........................................Marinia Jonathon Kathy Hall ....................................................Sue Jones Lorna Young ......................................Barbara Jungwirth Denise Crabtree........................................ Lynda Keane Alison Page................................................. Fay Kelton Gerri Googan .....................................Deborah Kennedy Frank Burke................................................ Trevor Kent Philip Clary.................................................. Steve Khun Joan Ferguson (The Freak)................ Maggie Kirkpatrick Bobbie Mitchell................................ Maxine Klibingaitus Sharon Gilmour ........................................Margot Knight Noelene Burke ............................................Jude Kuring Michelle Parkes ..........................................Nina Landis Daphne Graham.................................... Debra Lawrence David Andrews........................................ Serge Lazareff Sandy Edwards .......................................Louise Le Nay Tony Bernum.......................................... Alan David Lee Andrea Hennesey ......................................Bethany Lee Marlene "Rabbit" Warren .....................Genevieve Lemon Rita Conners......................................... Glenda Linscott Jenny Hartley............................................. Jenny Lovell Faye Quinn .................................................Anne Lucas Clara Goddard............................................ Betty Lucas Janice Grant ............................................Jenny Ludlam Petra Roberts..................................... Penny Maegraith Debbie Pearce............................................. Dina Mann Georgie Baxter.......................................... Tracey Mann Meryl King............................................ Marilyn Maquire Jonathon Edmonds .................................Bryan Marshall Nicki Lennox........................................... Vicki Mathios Pat O'Connell..................................... Monica Maughton Pixie Mason ..........................................Judy McBurney Rosie Hudson .............................Anne Maree McDonald Dot Farrow............................................ Althea McGrath Catherine Roberts............................... Margo McLennan Cass Parker........................................... Babs McMillan Tom Lucas ............................................John McTernan Ernest Craven........................................... Ray Meagher Ray Proctor.............................................. Alex Menglet Irene Zervos......................................... Maria Mercades Yamille Bacartta................................... Maria Mercedes Marie Winter............................................. Maggie Miller Trixie Mann .................................................Anna Mizza Eddie Cooke............................................. Richard Moir Chrissie Latham ...............................Amanda Muggleton Michelle "Brumby" Tucker......................... Sheryl Munks Hannah Simpson................................. Julienna Newbold Heather Rogers.................................... Victoria Nicholls Anne Reynolds...................................... Gerda Nicolson Joyce Martin................................................. Judy Nunn Ken Pierce................................................... Tom Oliver Helen Masters............................................. Louise Pajo Sara Webster............................................... Fiona Paul Lisa Mullins................................................... Nicki Paul Philis Hunt ..................................................Ray Pearce Anna Geltschmidt.......................... Agnieska Perpeczko Myra Desmond.......................................... Anne Phelan Melinda Cross............................................. Lulu Pinkus Minnie Donovan...................................... Wendy Playfair Lucy Furgusson .............................................Yoni Prior Greg Miller.................................................. Barry Quinn Ethel May "Ettie" Parslow ...........................Lois Ramsay Agnus Forster........................................... Lois Ramsey Sandy Hamilton.................................... Candy Reymond Leone Burke ...........................................Tracy Jo Riley Zara Moonbeam....................................... Ilona Rodgers Queenie Marshall.................................. Marilyn Rodgers Spike Marsh ........................................Victoria Rowland Janet Dominguez ...............................Deidre Rubenstein Kath Deakin........................................ Michelle Sargent Pamela Madigan .................................Justine Saunders Dan Moulton............................................... Sean Scully Janet Conway ...............................................Kate Sheil Angie Dobbs............................................ Gonza Sheils Lou Kelly.............................................. Louise Siversen Nola McKenzie......................................... Carol Skinner Delia Stout.............................................. Desiree Smith Ted Douglas.................................................. Ian Smith Mighty Mouse ...........................................Jentah Sobott Caroline Simpson......................................... Ros Spiers May Worth ..................................................Adair Stagg Kath Leach .............................................Penny Stewart Eve Wilder............................................... Lynda Stoner Spider Simpson .........................................Tyra Stratton Ben Fulbright........................................ Kevin Summers Shane Monroe .....................................Robert Summers Nora Flynn.................................................. Sonja Tallis Roslyn Coulson ......................................Sigrid Thornton Mr. Hudson ................................................Bud Tingwell Rachael Millson...................................... Kim Trentgrove Lexie Patterson........................................... Pepe Trevor Lisa Mullins............................................. Terrie Waddell Anne Griffin .........................................Rowena Wallace David Bridges.......................................... David Walters Jeanette Mary "Mum" Brooks ....................Mary B. Ward Joyce Barry ............................................Joy Westmore Maggie May Kennedy........................ Davina Whitehouse Donna Mason ...........................................Arkie Whitely Janice Young...................................... Catherine Wilken Marty Jackson................................ Michael Winchester Julie "Chook" Egbert......................... Jackie Woodburne Neil Murray............................................... Adrian Wright Joanne Slater......................................... Carole Yelland Rosmary Kay ...............................................Jodi Yemm

PRODUCERS Philip East, John McRae, Ian Smith, Marie Trevor

PROGRAMMING HISTORY

Ten Network
692 Episodes February 1979-November 1980 Tuesday/Wednesday 8:30-9:30
February 1981-June 1981 Tuesday/Wednesday 7:30-8:30 June 1981-November 1981
Tuesday/Wednesday 8:30-9:30
February 1982-November 1982
Tuesday/Wednesday 7:30-8:30
Febuary 1983-December 1986
Tuesday/Wednesday 8:30-9:30

FURTHER READING

Bakhtin, Mikhail. The Dialogic Imagination. Austin: University of Texas Press, 1981.

Curry, Christine, and Christine O'Sullivan. Teaching Television in Secondary Schools. Sydney: New South Wales Institute of Technology Media Papers, 1980.

Curthoys, Ann, and John Docker. "Melodrama in Action: Prisoner, or Cell Block H." In Docker, John. Postmodernism and Popular Culture: A Cultural History. Melbourne: Cambridge University Press, 1994.

_______________. "In Praise of Prisoner." In, Tulloch, John, and Graeme Turner, editors.Australian Television: Programs, Pleasures and Politics. Sydney: Allen and Unwin, 1989.

Hodge, Robert, and David Tripp. Children and Television: A Semiotic Approach. Cambridge: Polity, 1986.

Kingsley, Hilary. Prisoner: Cell Block H: The Inside Story. London: Boxtree, 1990.

Moran, Albert. Moran's Guide to Australian TV Series. Sydney: AFTRS/Allen and Unwin, 1993.

Palmer, Patricia. The Lively Audience: A Study of Children Around the TV Set. Sydney: Allen and Unwin, 1986.

Stern, Lesley. "The Australian Serial: Home Grown Television." In, Dermody, Susan, John Docker, and Drusilla Modjeska, editors. Nellie Melba, Ginger Meggs, and Friends. Melbourne: Kibble, 1982.

Thomas, Claire. "Girls and Counter-School Culture." In, McCallum, David, and Uldis Ozolins, editors. Melbourne Working Papers 1980. Melbourne: University of Melbourne, 1980.

Willson, Sandra. "Prison, Prisoners and the Community." In, Mukherjee, S.K., and J. Scutt, editors. Women and Crime. Sydney: Allen and Unwin, 1981.

See also Australian Programming


Prisoner, The

THE PRISONER

British Spy/Science Fiction Series

The Prisoner, an existential British spy/science fiction series, was first aired in England in 1967. Actor Patrick McGoohan conceived of the idea for the series, wrote some of the scripts, and starred in the central role. McGoohan had become bored with his previous series, The Secret Agent, and wanted something very different. The new series comprised 17 "adventures," each self-contained, but each also carrying the story forward to its remarkable, highly ambiguous conclusion.

The series has attained cult status because it is so complex, so filled with symbolism, with dialogue and action working at several levels of meaning, that the entire story remains open to multiple interpretations. The Prisoner was shot in the Welsh village of Portmeirion, whose remarkable architecture contributes to the rich, mysterious atmosphere of the series. In many ways an allegory, the adventures within The Prisoner can be read as commentaries on contemporary British social and political institutions.

The hero of the series is an unnamed spy first shown resigning his position. He leave the bureaucratic office building housing his agency, goes to his apartment, starts packing--and is gassed--presumably by those for whom he used to work. He wakes up in "The Village," a resort-like community on what seems to be a remote island. "The Village," however, is actually a high-tech prison, and the spy is a prisoner, along with others, men and women who were, it is understood, spies. All have been sent to "The Village" to be removed from circulation in any circumstances where their secret knowledge might be discovered.

Every member of "The Village" is known only by a number. The McGoohan character becomes Number Six, and finds himself engaged in constant intellectual, emotional, and sometimes physical struggles with Number Two. But each episode presents a different Number Two. With a few exceptions, each episode begins with a repetition of some of the opening sequence from the first episode--McGoohan resigns; his file is dropped by a mechanical device into a filing cabinet labeled "Resigned"; he is gassed; he wakes in "The Village" and confronts (the new) Number Two. This beginning is followed by a set piece of dialogue:

Prisoner: Where am I?
Number Two: In The Village.
Prisoner: What do you want?
Number Two: Information.
Prisoner: Which side are you on?
Number Two: That would be telling. We want information, information, information...
Prisoner: You won't get it.
Number Two: By hook or by crook we will. Prisoner: Who are you?
Number Two: The new Number Two.
Prisoner: Who is Number One?
Number Two: You are Number Six.
Prisoner: I am not a number. I am a free man. Number Two: Ha, ha, ha, ha....

Some fans of the series argue that there is a slight gap between the words "are" and the "Number Two" in this exchange ("You are. Number Six."), which would mean that Number Six is also Number One, a character who remains unseen until the final episode. Number Two pushes the inquiry. He wants to know why Six resigned. Six says he will not tell him, then vows to escape from "The Village" and destroy it. Each episode in the series consists of an attempt by a new Number Two and his or her associates to find out why Six resigned and of measures taken by Six to counter these attempts. Every possible method, from drugs to sex, from the invasion of his dreams to the use of supercomputers, is used to get Number Six to reveal why he resigned. In some episode Six shifts his focus from escape attempts to schemes for bringing down the administration of "The Village," though it is always understood that escape is his ultimate goal.

The concluding episode, written by McGoohan, was extremely chaotic, confusing, and very controversial. Number Six has defeated and killed Number Two in the previous episode, "Till Death Do Us Part." When Number six finally gets to see Number One, he turns out to be a grinning ape. But when Number Six strips off the ape mask, we see what appears to be a crazed version of Number Six, suggesting that Number One was, somehow, a perverted element of Number Six's personality. Six, aided by several characters also deemed "revolutionaries" by the administration (including the Number Two of the previous episode, somehow brought back to life), does destroy "The Village." He escapes with his associates in a truck driven by a midget, who may have been the servant of all previous Number Two figures. They blast through a tunnel just before "The Village" is destroyed and find themselves, surprisingly, on a highway near London.

The Prisoner is considered by some critics to be television's first masterpiece, the most brilliant television series ever produced. It is continually rebroadcast, usually presented as a science fiction program, though it is probably best described as a spy series filled with technological gadgetry. Each program and every aspect of the series has been subjected to scrutiny by its fans. Dealing with topics ranging from the nature of individual identity to the power of individuals to confront totalitarian institutions, The Prisoner remains one of the most enigmatic and fascinating series ever produced for television.

-Arthur Asa Berger

The Prisoner
Photo courtesy of ITC Entertainment

CAST

The Prisoner..................................... Patrick McGoohan Number Two(s)..........................................Guy Doleman George Baker Leo McKern Colin Gordon Eric Portman Anton Rodgers Mary Morris Peter Wyngarde Patrick Cargill Derren Nesbitt John Sharpe Clifford Evans David Bauer Georgina Cookson Andre Van Gysegham Kenneth Griffith
The Kid/Number 48.................................. Alexis Kanner The Butler.............................................. Angelo Muscat The Supervisor....................................... Peter Stanwick Shopkeeper ................................................Denis Show

PRODUCER David Tomblin

PROGRAMMING HISTORY 17 50-minute Episodes

ITC/Everyman Films for ITV
September 1967-February 1968

FURTHER READING

Disch, Thomas. The Prisoner. New York: Ace, 1970

Free for All (fan magazine), (Ipswich, England). McDaniel, David. Who is Number Two. New York: Ace, 1969.

Rogers, Dave. The Prisoner and Danger Man. London: Boxtree, 1989.

Stine, Hank. The Prisoner: A Day in the Life. New York: Ace, 1970.

White, Matthew, and Jaffer Ali. The Official Prisoner Companion. New York: Warner, 1988.

See also Spy Programs


PRODUCER IN TELEVISION

Although the medium's technical complexity demands that any television program is a collective product involving many talents and decision makers, in American television it is the producer who frequently serves as the decisive figure in shaping a program. Producers assume direct responsibility for a show's overall quality and continued viability. Conventional wisdom in the industry consequently labels television "the producer's medium"--in contrast to film, where the director is frequently regarded as the key formative talent in the execution of movie.

In fact, producers' roles vary dramatically from show to show or organization to organization. Some highly successful producers, such as Quinn Martin and Aaron Spelling, are primarily business executives presiding over several programs. They may take an active role in conceiving new programs and pitching (presenting them for sale) to networks, but once a show is accepted they are likely to concentrate on budgets, contracts, and troubleshooting, handing over day-to-day production to their staffs, and exercising control only in a final review of episodes. Other producers are more intimately involved in the details of each episode, participating actively in screenwriting, set designs, casting and--like James Burrows--serving as a frequent director for their programs. Still others serve as enabling mid-managers who delegate crucial activities to directors, writers, and actors, but who choose such personnel carefully, and enforce critical standards, while working to insulate the creative staff from outside pressures. Many producers dispatch their duties within studio hierarchies, while others own independent companies, sometimes contracting space, equipment, and personnel from studios.

Some scholars consider the producer television's auteur, suggesting that shows should be considered above all extensions of the producer's individual, creative sensibility (Marc, 1989; Marc and Thompson, 1992). Rather than creators freely following a vision, however, producers typically function as orchestrators of television programs, applying the resources available within an organization to the problem of mounting a show each week. Those resources--and deeper cultural presumptions about television's social roles and limits--may shape the producer's ambitions as much as he shapes them (Gitlin, 1983).

Beginning in the mid-1970s, Hollywood embraced an auteurist theory of its own, when the success of well-written comedies produced by small, writer-centered independent companies led to the presumption that the literate writer-producer was the single most indispensable creative resource for generating new shows attractive to demographically desirable audiences. Both studios and networks began an escalating trend of signing promising writer-producers to long-term, concessionary contracts. The most notorious--and arguably the most successful--was ABC and 20th Century-Fox's 1988 agreement with Steven Bochco to underwrite and air the next ten shows he conceived--a decision which offered Bochco room to experiment, sometimes disastrously, with shows like Cop Rock, an attempt to bring opera to prime time. The emphasis on the producer-as-author marked the culmination of a concerted shift from 1950s industry procedure, which regarded the networks' relationships with particular studios as the most decisive aspect in generating new programming. Arguably, the shift represented a move away from a factory system whose emphases were standardization and cost containment, and whose most desirable TV producer was an effective employee or bureaucrat, toward an arts and crafts model of TV whose emphasis was differentiation and variety, and whose most desirable producer was a talented visionary with a track record. (The shift manifests the transformation of filmmaking from studio-centered Hollywood to the talent packages of the New Hollywood.)

The expanding syndication market assured that producers--who can negotiate part-ownership of their shows--could enjoy not only creative scope but considerable financial reward as well. By the 1990s, observers within the industry noted that college graduates once eager to become network executives or studio employees now arrived hoping to become producers--a shift in the sociology of television production with potential import to the comparatively new medium.

Respect for producers' creativity, however, did not mitigate Hollywood's strong inclination to treat producers as specialists in specific genres. When, for example, the successful action-adventure producer Steven Cannell tried to diversify into comedy in the early 1980s, the networks were unreceptive, on the grounds that Cannell had no demonstrated skill in comedy. As with many commercial artists, then, the television producer's scope of innovation is generally delimited by convention, and often amounts to a variation in formula rather than a dramatic break with practices or expectations held by the industry or the producer's audiences (Newcomb and Alley, 1983; Selnow and Gilbert, 1993).

One sign that the producer is not an individual auteur is the multiplication of producer credits seen on American shows since the mid 1980s. Programs may identify an "executive producer" (sometimes a financial underwriter, sometimes the conceiver of the show's premise), an associate producer, a supervising producer (who usually serves as head writer), a line producer (who oversees day-to-day production), or list any combination of these titles (which hardly comprise an exhaustive list), all in addition to the regular "producer." Such credits may reflect a complex division of labor established by the organization or packagers producing a show. They can also reflect the growing negotiating power of participants in a highly successful show, who, no longer content simply to write or act, wish to have contractual control over the assembly of entire episodes, and perhaps, eventually, develop a measure of artistic and financial independence by forming their own production companies. In any case, the proliferating credits suggest that "producerly" authority is divisible and negotiable, not individual and singular--a construction emerging from institutional pressures and politics (though individual talents and preferences of course affect how a given person executes any institutionally-defined role).

The first television producers were studio personnel in local stations across the country. They included advertising agency employees who put together shows in the years of sponsor controlled programming. Somewhat later, the Hollywood executives assigned to the first television divisions of the studios were known as producers (Anderson, 1994). All, in turn, may have owed elements of their jobs to precursors in radio (Hilmes, 1990). But the TV producer's definition as a uniquely creative figure was probably initiated by Desi Arnaz and Lucille Ball, who, in 1950, formed Desilu expressly to produce I Love Lucy on their own terms. Their crucial innovation of shooting shows on film in front of a studio audience combined the excitement of live performance with the quality control of film, and enabled reruns and syndication, thus transforming television economics, as well as the struggle for creative control (Schatz, 1990).

Desilu serves as an important example of the simultaneously artistic and commercial role of the producer. Given the series format of most television programming, the producer--much more than a film director--is ultimately faced with operating an economically, logistically, and theatrically successful assembly line, and so their influence on a program stems from their entrepreneurial, as well as their formal, ingenuity. Like so much else about television, the producer's role combines traditionally conceived realms of "artistic" and "managerial" decision making into a hybrid activity in which artistic criteria and commercial calculation impinge on each other.

-Michael Saen

FURTHER READING

Cantor, Muriel G., and Joel Cantor. The Hollywood TV Producer: His Work and His Audience. New Brunswick, New Jersey: Transaction, 1988.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1983.

Hilmes, Michelle. Hollywood and Broadcasting: From Radio to Cable. Champaign: University of Illinois Press, 1990.

Levinson, Richard and William Link. Stay Tuned: An Inside Look at the Making of Prime-time Television. New York: St. Martin's, 1981.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston: Unwin Hyman, 1989.

Marc, David, and Robert Thompson. Prime Time Prime Movers. Boston: Little, Brown Publishers. 1992.

Newcomb, Horace, and Robert Alley. The Producer's Medium: Conversations With Creators of American TV. New York: Oxford University Press, 1983.

Schatz, Thomas. "Desilu, I Love Lucy, and the Rise of Network TV." In Thompson, Robert and Gary Burns, editors. Making Television: Authorship and the Production Process, New York: Praeger, 1993.

Selnow, Gary, and Richard R. Gilbert. Society's Impact On Television: How the Viewing Public Shapes Television Programming. Westport, Connecticut: Praeger, 1993.

See also Director in Television; Independent Production Companies; Lear, Norman; Link, William; Levinson, Richaard; Martin, Quinn; Powell, Dick; Writer in Television


PROGRAMMING

The term "programming" obviously refers both to television content and to strategies of content selection and presentation. Yet shifts in the medium over the past two decades have called into question the apparently obvious nature of both. Modern television, af-ter all, goes beyond the broadcast-based mode of operation which shaped the medium for so many years. Today a television is not just a set for receiving entertainment, but also a device for viewing videotapes, playing computerized games, or going channel surfing. Increasingly, it is also a means of telecommunication, of accessing dedicated information servic-es, or of transacting home shopping. These events leave one obvious definition of television programming--whatever ap-pears on a television set--unwieldy and highly mutable.

Another definition of television programming might turn on the formal aspects of content appearing on the tube. But in fact, many elements of television programming have never been limited exclusively to television. Historically, television programming has borrowed liberally from other media. In addition, Hollywood promotion, sponsor marketing, and the self-promotion of the television industry have long assured that the imaginative worlds of television characters and stories are also available through T-shirts, toys, or other products. Much television program-ming, in fact, serves as part of the staged release of pro-ducts by horizontally integrated entertainment companies like Paramount, Time Warner or Disney.

The essential point in these processes is that television program-ming rarely appears in discrete, isolable units, or displays an innately "televisual" form. Instead programming is often part of a broader set of commercial or cultural trends which are being drawn upon, commented upon, or manipulated.

Moreover, these trends are continually being reconfigured by the appearance of new technologies and businesses which establish new potential forms and forums for program-ming. U.S. television programming may once have been defined by Hollywood studios and U.S. television networks, but increas-ingly it seems likely to be defined by AT and T, Microsoft, Nets-cape, or America Online--companies bringing different busi-ness agendas, technical expertise, and marketing strategies to newly reconceived "texts" and "audiences."

This tie to larger sequences of events is one of the major reasons that television programming provokes broader cultural analysis and evaluation by viewers, regulators, and critics. Certainly contemporary television program-ming--in whatever form--seems to be more socially significant, and more revelatory of general cultural dialog, than, say, contemporary opera, or even contemporary written literature. The idea of program-ming, indeed, might be better served by abandoning narrow definitions based on content or form, and focusing on a set of social processes organized under the rubric of television programming. From this view, ultimately, television programming is a historically developed, changing cultural system for circulating and transforming meaning and value--a system collectively shared and supported by television producers, distributors, and users, who sub-scribe to and bend its priorities through their participation.

Programming, then, is a process for imbuing public value which--advertisers, celebrities, government officials, cultural monitors, and program producers all hope--can be traded in later for cash or the political power to continue their specific forms of program production and distribution. Treating programming as a processual cultural system for the circulation of meaning and value is to focus on television programming as always organized but always changing. Any examination of television programming must ultimately analyze such a system institutionalized through an array of activities.

Programming as Industrialized Commodity

The variety of television formats--and the continuing fluidity of television genres within this social process--stem from programming's status as a malleable form which can be developed for profit in often divergent ways. They stem, in short, from programming's status as a commodity.

Yet television programming is a complex and expensive product, and profitability demands standardization and routinization as much as it requires entrepreneurial experimentation or market differentiation. Programming standards and routines--and the scope for innovation--depend intimately on the financial and political configuration of the medium at any moment. And so programming emerged as a fluid commodity form whose diversi-ty, mode of address and regularity are delimited, at any given time by television's industrial underpinnings.

In the first five decades of television, for example, the difficulties of developing the new medium typically meant that television lay in the hands of institutions which could weather high start-up costs and which would benefit from cru-cial economies of scale in the medium's use. The result was early broadcasting's distinctive mode of address: wide audiences were typically exposed to a handful of channels centrally programmed by institutions seeking large audiences, institutions like national commercial networks in the United States, or the state in the Soviet systems, or to sets of certain cultural expectations, as in the Reithian version of the British Broadcasting Corporation (BBC). Programming had to conform respectively, to the dramatic expectations and financial investments provided by advertisers, to the ideological goals and prescriptions of government bureaucracies, or to the standards of cultural guardians and tutors.

Over the last decade, the nature of programming has been profoundly renovated. New institutions have put forward a different set of economic, technological, and organizational arrangements and seek to profit from television in ways that diverge from the centralized broadcasting model. The commodity of programming has accordingly been complicated and differentiated.

These developments suggest how specifically early television programming focused on wide, simultaneous presentation of a limited number of information and entertainment formats. And they suggest that programming is not a static collection of texts or conventions, but rather a flexible notion, a locus of potential commod-ities whose capacity to convey meaning or particular kinds of social exchange can be redefined as the institutions profit-ing from them alter their strategies.

Though it is fa-miliar enough to seem simple, then, television programming is a complicated cultural phenomenon establishing a shared speculative reality among wide audiences. The next section focuses on the specific ways in which television programming has been developed as a commodity under the U.S. broadcast network model. The focus on the U.S. is limiting, but instructive, since U.S. television programming, like U.S. filmmaking, has enjoyed a disproportionate influence on television worldwide--an ad-vantage not coincidentally related to U.S. television's elaboration of effective means for attracting unprecedented investment, controlling risk, and developing efficiencies of production, distribution, and exhibition of its commodity-texts. Despite the considerable strictures of its commodity form, however, U.S. television programming has also experienced considerable development and elaboration, as chang-ing institutional relationships have altered the financial strategies behind programming.

Historical Changes in U.S. Programming

For the first three years, television programming was all live, since there existed no feasible means of recording the signal produced by television cameras. Shows were confined to studios or to on--location programs. In the United States, studios were located in net-work headquarters in New York--yet in the medium's first five years, from 1948 to 1953, the networks did not produce much of their programming. Instead, sponsors hired advertising agencies to design, budget, and produce shows which fit their marketing needs. Sponsor-controlled production suited the new networks, which could not afford to produce the quantity of programming they had promised affiliates, particularly in such an experimental and trouble-prone medium. Sponsors were encouraged to purchase the time slot they wished and think of it as their franchise, to develop as they so desired. In the words of David Sarnoff, the president of RCA, NBC's holding company, the network existed simply as a "pipeline" for spon-sors.

After 1953, however, television became less uncertain, and networks began to suspect they could maximize profits by undertaking their own program pro-duction, centralizing control over the schedule, and extend-ing the still-haphazard programming day to new time slots. Under president Sylvester Weaver, NBC ejected recalcitrant sponsors and advertising agencies, and launched new network--produced live programs--The Today Show, The Tonight Show, and The Home Show, a failed afternoon program--which made programming an ever-present commodity. Weaver also undertook a concerted effort to popularize television through expensive, attention-grab-bing, variety show "spectaculars." His expensive strategies were effective, so much so that by 1955 they were no longer needed, and he was succeed-ed, quickly, by a new generation of executives who boosted profitability through routinization.

In 1954 and 1955, the U.S. networks turned to a new program source which would become a central part of modern television worldwide: Hollywood. The first routinely filmed television show, I Love Lucy, had begun in 1951, but filming remained the exception rather than the rule. By 1955, Hollywood--as part of its long-term response to the Paramount Decree of 1948, an anti-trust agreement which forced the studios to sell their highly lucrative theater chains--was ready to con-sider television a crucial new client and point of exhibi-tion. The result of the partnership was a new standard of television programming, the telefilm mass-produced by newly formed divisions of the Hollywood studios.

The concerted move to products of the Hollywood factory system altered the look and production of programming. The plays which had comprised much of earlier television program-ming drew frequently on writers and actors available from Manhattan theater, radio, and literary circles. Live tele-vision, moreover, had frequently depended on "anthology" pro-grams which could vary considerably from week to week. The telefilm's use of recurrent actors, sets, stock footage and dramatic formulas, by contrast, helped establish the recur-ring series as the basis of television programming, and emphasized programming's standardization. The results prompt-ed many critics to consider earlier live TV a "Golden Age" of television drama. Others have subsequently questioned the aesthetic superiority of live TV, granting its spontaneity and occasional dramatic ambitions, but pointing to the persistent incursion of ads within sponsor-produced shows, and questioning, ironically, the consistency of its achievements.

Programming in the 1960s reflected a stabilizing network oligopoly. Series had longer average runs than shows in later decades. The number of cancellations per season declined steadily. Even the networks' relative position remained fixed: CBS continued building a remarkable (and given later events, a decidedly induplicable) 20 years as the number one network in television ratings. ABC, the smallest and youngest network, remained the perennial third; NBC re-mained in the middle. Throughout the decade, however, all three networks' ratings converged. Their programming philoso-phy was summed up by NBC's Paul Klein, who articulated a policy: Least Objectionable Programming. Viewers, the philoso-phy assumed, will watch anything unless they are offended into changing channel. Many critics have consequently regard-ed 1960s programming--characterized by the most popular show in television history, The Beverly Hillbillies--as assembly -line, escapist TV, though others are re-examining the pre-sumed homogeneity of programming in the period. The perennial third place network, ABC, was in some respects the most interesting, introducing shows which titillated (Bracken's World, Love American Style), sought out young au-diences (The Flying Nun) or highlighted the spectacular (ABC's Wide World of Sports).

A decisive break in programming came in 1970. That year, three milestone developments--the Cigarette ad ban, the Prime Time Access Rule, and the Financial Interest and Syndication Rules---prompted the networks to address an inevitable question: how could continued network growth come from the finite amount of advertising time available on television, and the inevitable plateauing of demand by advertisers. The primary answer was to develop finer demographic targeting, a strategy which could make some shows more expensive than the prevailing norm. The consequence was a new emphasis on programming which would attract varying demographics. Differentiation rather than standardization, and active attraction rather than innocuousness, became the basis of network strategies. In 1969, CBS president Robert Wood canceled 13 shows appealing to older and rural audiences in favor of a more urban, higher-income audience. Among the replacements were the three innovative sitcoms which served as the basis for what later critics have called the "Television Renaissance": The Mary Tyler Moore Show, All in the Family, and M*A*S*H, programs which ultimately found broad appeal, yet did so through ambi-tious character development, topical controversy, and innova-tive production styles. "Quality" television had emerged as a desirable, even neces-sary commodity for the networks to develop.

CBS's move contradicts a common tenet that the last--place network in the oligopoly was the most likely to experi-ment with innovative programming in an effort to raise its standing. Third place standing could be a powerful motive for some innovations, but it was probably only the perennial first-place network, CBS which could have risked such an ab-rupt and wholesale change in programming philosophy.

Not only did television programming develop a more complex hierarchy of qual-ity after 1970, it became less of an anonymous, industrial product. Some producers, like Norman Lear, Steven Cannell, Aaron Spelling, and Steve Bochco, became household names, and were credited with functioning as television authors. At the same time, the first generations of TV children were achiev-ing adulthood, and brought to their viewing a cumulative, retrospective acquaintance with the history of programming. Producers and viewers alike became more self-conscious about television programming's variety, its capacities as an ex-pressive medium, and its historical depth.

For producers, these developments marked a codification of unstated industry practices, into more self-consciously assumed production "styles", "authorial" qualities, and, increasingly, "innovative" distribution and mode of exhibition. Independent producer Stephen Cannell, for example, began to develop an entire menu of programs--some for prime time, some for syndication, some exclusively for cable, each with different target appeals, and each observing different budgetary constraints according to expected income. Yet all bore the Cannell imprimatur--made explicit by a trailer fol-lowing each show, in which Cannell flourishingly ripped a script from a typewriter. In one show designed for fringe hour cable, Cannell appeared personally as host, using his name recognition to attract audiences to a highly tongue-in--cheek suspense anthology reminiscent of old Alfred Hitchcock Show. The show's appeal--actively dwelling on its divergence from prime time budgets, topics, and taste--presumed a much more complex sense of televisual position and quotation than would have normal in 1960s programming.

By 1988, the networks, surrounded by new competition, were in the historically unique position of having to react to program trends, rather than working to select and cultivate them. The emergence of the FOX broadcast network in 1986--the Big Three's first viable competition--was based in programming which parodied or transgressed the oligopoly's genres. It used irreverence to target, and imply, a savvy, urban, youthful audience. When FOX did use more rou-tine forms, it put in a twist by featuring black characters, assuring disproportionately large and loyal black audiences. Prime time television on the Big Three--which, despite falling audiences, still constituted the industrial, finan-cial and aesthetic point of reference--began to reflect the influence of FOX, music videos, syndicated tabloid shows, and producers (often arriving from filmmaking) whose projects were conceived for multiple distribution. From 1988 to 1990, the networks actively experimented with new generic hybrids and outre programming with shows like Twin Peaks; Homestead; Gary, Indiana; Bagdad Cafe; and Northern Exposure.

Accompany-ing these changes was a profound shift in the cultural role of programming. Given the medium's persistent popularity, the finite amount of programming available under the three-net-work oligopoly had served as a prominent and recognizable so-cial touchstone, a set of social facts which most Americans acknowledged and shared as part of their national culture. In the days before videotape, such programming had also been ephemeral, assuming the aspect of an occasion or experience; and programming's simultaneous broadcast nationwide made that ephemeral experience a uniquely collective one. Programming, then, possessed the attributes of a public ritual, through which viewers collectively attended to experiences constitut-ing a sense of social connection through the establishment of collective representations.

Just as pronounced was the sense of comparative proprie-ty and circumspection in programming prevailing under the network oligopoly. Aware that their most unique commodity was widespread acceptance by audiences--and that the U.S. regulatory framework defined broadcasting as a public resource serving the public interest--networks used censors to enforce what they regarded as prevailing public mores of sexuality, violence, and sensationalism. Individual networks occasionally sought to boost ratings through titillation or scandal, but these attempts were measured departures from conventional TV standards which remained far more circum-scribed than the license taken routinely in films or novels.

As television programming began to expand beyond the three-channel network system, its ritual aspects and its highly conventionalized moral circumspection began to dissolve. Shows were no longer singular, punctual experiences, once they could be recorded, viewed later the same day in syndication, or bought at a video store. Audiences were no longer collective and mass, but fragmented according to the particular time and venue they chose to engage a program. Moreover, viewers choosing from many, rather than just three options, were arguably less of a public, and more of a self--elected fractional interest group, likely to be watching pro-gramming which could diverge dramatically from "mainstream" interests or values. With the decline of the three networks, then, programming became less of a central social ritual at-tended by wide audiences, and more of a varied, highly dif-ferentiated medium circulating commodities which could be more casually engaged by viewers. Scholars of the 1970s had identified television programming as a public forum and a modern bard. By the 1990s, television programming arguably constituted a variegated cul-tural "newsstand." The profound alterations outlined here have been paralleled by an equally important set of institutional arrangements and developments designed to best control television programming at any given time.

Institutional Changes in Proadcast Programming

As a commodity, commercial programming is produced fol-lowing familiar priorities of standardization (to control costs), differentiation (to penetrate markets), and innova-tion conceived largely as variation within repetition (to contain risk). While some critics regard these attributes as evidence of programming's lamentable role in manifesting the values of the marketplace, others see them as "enabling conditions" establishing some of television pro-gramming's most unique and recognizable pleasures.

Weekly schedule, season, and series: Perhaps the strongest symptom of commercial programming's commodity status is its common organization into recurrent daily or weekly ser-ies. U.S. television is not generally filled with unique, one-time programs. Such programming would frustrate not only producers and networks, who are trying to extract reliably continuous income from television, but viewers too, who (many commenta-tors would argue) are accustomed by consumer society to pleasure organized around a continual but measured introduc-tion of novelty. Unlike a painting or a novel, a television show which appears once is unsatisfyingly ephemer-al, while a show which is exactly reproduced is just a re-run. The series format, in which episodes invoke familiar settings and characters in slightly varied situations, satis-fies ambitions both for more of the same and for something new. The series allows producers to develop long-term elaborations and complications of characters and situa-tions which (most notoriously in the case of the soap opera), can make a program's fictional world part of the viewer's own. Such involvement also makes viewers' loyalty to the show into a reliable commodity which networks can either sell to advertisers or use to secure reliable sub-scriber fees. At the same time, the series routinizes produc-tion schedules and standardizes the costs which producers and networks must expect to pay to produce a new week of program-ming.

The seasonal schedule long prevalent in the U.S. also served to routinize production, viewing, and ad-vertising sales not just week to week, but on a yearly calen-dar which concentrated the industry's introduction of novelty in a single spectacular moment. The impending fall season could foment substantial bidding wars for the coming years' commercial slots, by advertisers involved in active speculation over the popularity of future programs. Definite seasons were a strong fixture of the industry when it was dominated by the oligopoly of ABC, NBC, and CBS, but new developments such as overnight ratings systems, competition from cable and syndication, and the rise of new networks such as FOX have blurred the outlines of these markers.

Conventions like the length of a series and the integri-ty of the season alter, in fact, with changing pressures within the industry. In the 1960s, during the height of a stable three-way network monopoly, U.S. TV functioned on a reliable calendar inherited from radio, in which a 39 week season was interrupted by a 13 week summer rerun period (the lack of new summer production costs enhanced profits for networks). As competition for network growth became more in-tense after 1970, and as viewers began to abandon network television for cable and syndication after 1976, networks be-came more reluctant to make long-term mistakes, and tried routinely to contract a minimum of episodes--as few as four at a time in 1990.

If series programming forms a major part of the schedule in order to regularize viewership and cultivate loyalty over the long term, shorter-run formats like the docudrama, min-iseries, the sports special and feature film introduce a sense of novelty and occasion, of divergence from one's own routine and that of competitors. Often they represent at-tempts to capitalize on timely, singular events--a sports championship, a scandalous murder, political intrigue--which are likely to have sufficient recognition to assure a large immediate audience. (Here entertainment blurs indissolubly into information.) Historically, the most persistent comple-ment to standard series programming have been feature films licensed from Hollywood studios, and run under titles such as the Wednesday Movie of the Week.

The commodity form of television programming is evident not just in the rhythm of seasons and the length of series, but in the specific distribution of shows among eight "dayparts." Scheduling strategies and purchases of advertis-ing time vary with dayparts, each of which foster unique gen-res in an effort to attract the presumably distinctive audi-ences available at different times of the day. Many critics suggest that television's dayparts ultimately represent the penetration of rationalized economic organization into the most mundane, casual and intimate activities of domestic life; others suggest that they form the basis for familiar pleasures and ease of use. The composition of dayparts has changed historically, but since the mid-1980s typical dayparts for an ideal typical U.S. network affiliate station have remained relatively stable.

Early Morning (7:00-10:00 A.M.)

Audience: adults preparing for work; pre-school children. Programming: news, talk; local or network

Daytime (10:00 A.M.-6:00 P.M.)

Audience: mid-morning until mid-afternoon, "housewives."
Programming: talk, fiction (soap operas) networks, syndicated.
Audience: mid-afternoon until early evening, children.
Programming: cartoons and light drama; local, network, and syndicated.

Early Fringe (6:00-7:00 P.M.)

Audience: elders and adults returning from work.
Programming: news; local and network

Prime Access (7:00-8:00 P.M.)

Audience: busy adults in the home, children Programming: "infotainment," game shows, comedies; syndicated, local.

Prime Time (8:00-11:00)

Audience: first hour, "family"; progressively "adult".
Programming: comedy, into melodrama, action-adventure, etc.; network.

Late Fringe (11:00-11:30 P.M.)

Audience: Adults
Programming: news; local.

Late Night (11:30 P.M.-12:30 A.M.)

Audience: Adults, "liminal adults" (maturing adolescents)
Programming: talk shows, fiction; network, syndicated.

Overnight (12:30-7:00 A.M.)

Audience: Adults, liminal adults.
Programming: syndicated talk, comedy, drama, and "old movies"; network, syndicated.

Though these conventionally labeled audiences reflect the hoped-for targets of advertisers, from the viewer's perspective they constitute modes of address which do not necessarily conform with actual identities. Many teenagers, for example, probably indulge in late night programming explicitly to feel more like liminal adults; while many single adults enjoy the warm and fuzzy feelings of early-evening shows "aimed" at children.

The highly familiar succession of genres and im-plied audiences associated with dayparts reflects the U.S. medium's priority on maximizing available viewership at all times, in order to maximize the fees advertisers will pay. Important dayparts accrue an identifiable tone: early morning, a hale, nation-wide conviviality which orients viewers to the day; early fringe, a local-community focus supported by the plethora of local ads sold by affiliates; prime access, the netherworld of syndicated tabloid and game shows. Prime time, of course is the costliest, most-watched period of tele-vision, featuring the most elaborately produced dramas, come-dies, or films, and harboring the greatest sense of public event. Late Night engages in moral license for off-color humor in the part of the day most distant from work and school, and having a presumably adult audience.

Systems with less stake in appealing to audiences often develop a less differentiated programming day. Even within the United States, the tendency to target dayparts remains most pronounced on the major networks and their affiliates, and is less consistent on cable and independent channels whose appeal may already lie in a particular audience seg-ment, programming genre, or for that matter, in programming against the norm set by broadcast television.

In the United States between 1950 and 1984, the overwhelming majori-ty of profitable stations were affiliates of one of the three major networks. New network shows were the most ambi-tious production on television, and their contractually-se-cured prominence in favored dayparts made them the most fa-miliar to audiences. All network programs, however, eventual-ly lost enough of their popularity to be removed from network schedules. The most successful then entered into circulation in the piece-meal syndication market which sold programs for rebroadcast on U.S. stations during dayparts not filled by network feeds--or to interna-tional markets. Syndication was thus responsible for a dis-tinctive kind of programming based on the re-use of proven commodities: the re-run.

Syndication of network programs was highly profitable, since it involved the recycling of commodities whose production costs had been almost entirely paid for by network fees. Originally, U.S. networks tried to secure syndication profits by demanding part ownership of a show as a condition for airing it, but this became illegal because of anti-trust concerns in 1970. As product suppliers assumed control, syndication quickly became less of an appendage to network pro-gramming, and more of a competitor. When the number of tele-vision stations in the United States increased dramatically in 1984 (because of relaxed regulation of television licenses) a wholly alternative market for syndicated programming sudden-ly emerged. Demand for additional shows was sufficient to stimulate a boom in first-run syndication--programs produced exclusively for individual bidding stations, and never in-tended for network release. The syndication market was a somewhat poorer one than the traditional network oligopoly, and so first-run syndication frequently constituted a kind of B-grade programming.

As networks audiences continued to decline throughout the 1980s, suppliers became less concerned with a long-standing convention governing re-runs. Networks had typically pre-ferred their programming to be exclusive, and had discouraged early episodes of a current program from airing in syndica-tion while the show still remained part of the network lineup. In the mid-1980s, offers from independent stations and cables channels for network-quality programming became too lucrative to ignore, and so it became common for viewers to be able to see a show on the same day from two radically dif-ferent perspectives: as the wholly novel experience of a new network episode, and as a re-encounter with syndicated epi-sodes from the show's past. This accentuated the series na-ture of programming, and made retrospective evaluation of dramatic characters and situations a routine part of viewing. It also undermined the networks' sense of exclusive venue by emphasizing the independence of shows from particular chan-nels.

In sum, syndication--the attempt to increase profits through re-use of old programming or to develop cheaper al-ternatives to network programming--complicated and enriched the body of television programming, introducing historical depth; a new "low end" of programming inviting self-conscious irony in viewing; multiple, simultaneous views of individual series; and a divorce of specific shows from previously inev-itable network lineups. Changes which demanded that program-ming serve as a commodity in new ways, also altered how pro-gramming would be used as a text.

Programming Strategies

Commercial television generally profits from advertising revenues, which increase with audience size. Both local sta-tions and networks thus devote considerable effort to struc-turing their programming to hold the largest desirable audi-ences possible.

The premium on holding audiences leads to one of the most identifiable characteristics of commercial U.S. tel-evision: its continual interruption by commercials. The in-dustry has long presumed that viewers are alienated by com-mercials and will only watch them if they are interspersed with other programming. The length, frequency, and grouping of ads is a constantly renegotiated aspect of the television ad market. Networks try to limit ads to keep prices high and viewers tuned in, while advertisers try to secure many commercials--short, cheap, and well separated from those of the competition. In the long term, advertisers' demands have steadily de-creased the length, increased the frequency, and fragmented the grouping of ads, making commercial television seem in-creasingly like a cluttered "flow" of programming.

Programming strategies are not, of course, limited to the distribution of advertisements. Station and network programmers work concertedly not just to select attractive programming, but to sequence shows in a way which will hold audiences once they've tuned in. A number of tactics have been developed to build a profitable schedule.

Block programming involves scheduling a series of relat-ed shows which are likely to attract and hold a given audi-ence for an entire daypart. U.S. stations and networks, for example, have traditionally filled Saturday mornings with cartoons aimed at children, and Sunday afternoons with (presumably) male-oriented sports. A block may be defined by particular demographics, but its definition can take other forms. From 1984 to 1987, NBC scheduled a famous Thursday evening lineup featuring five critically acclaimed series in a row: Cosby, Family Ties, Cheers, Night Court, and Hill Street Blues. The first four were sitcoms which attracted such inclusive audiences that they ended most years in the top 20. The last program was an innovative drama with a much smaller, but quite exclusive audience whose demographics made Hill Street Blues' advertising rates the highest of the sea-son. Despite their differences, all five programs were treat-ed as an identifiable block of programming because they fos-tered NBC's strategy of offering a night of high-quality television.

Block programming has become increasingly overt, and now it is quite common for cable or broadcast networks to package particular nights of programming as blocks devoted to "Our television heritage," "Bette Davis night," of "All Come-dy Night." Such promotions potentially highlight aspects of shows which viewers may not have conceived alone: as in the case of reruns, programming's nature as a packageable commod-ity can affect the public's appreciation of shows.

Counter-programming involves running an attractive al-ternative to competitors' shows. CBS, for example, has tried several times to develop Monday night as a lineup of shows attractive to women, whom they presume are alienated by ABC's ratings-leading Monday Night Football.

Hammocking refers to scheduling a new or comparatively unpopular show between two established popular programs, on the theory that audiences are less likely to change channels for a single time slot. Hammocking has historically been a reliable strategy, raising the ratings of the middle show, if not always making it into a hit. The risk is that the weak show will diminish audiences which would have stayed if the two popular programs had formed a block.

Lead-ins and Lead-outs, like hammocking, try to achieve success through asso-ciation, lead-ins by placing a popular program right before a lower-rated one, lead-outs by placing the popular program im-mediately after the less successful show. Historically, lead-ins have proved more successful.

Bridging staggers the start of a long-format program so that viewers would have to abandon it in the middle in order to tune in to the beginning of the competitor's show.

Rigdgepoling distributes the individual shows comprising a successful block across different nights of the week, where they can serve as lead-ins (or -outs) for additional program-ming.

New or ailing stations and networks have frequently reversed their fate by combining these strategies: after establishing a minimal block of two or three programs, they will ex-tend the block by hammocking a new show. Then each of the shows in the block will be ridgepoled to establish a foothold on several nights of the week.

Stunting refers to a variety of exceptional tactics used to boost viewership during key weeks of the season, or when a network, station, or program is in special trouble. Frequent stunts involve programming a highly promoted miniseries or feature film to attract concentrated viewer attention; having one show's star appear on another program; or mounting highly promoted, end-of-season weddings, births, or cliffhangers. More dramatic stunts involve delaying the season debut of a highly popular program a few weeks in order to build suspense--and, hopefully, steal audiences decisively away from competitors' just-rolling season. In 1990, CBS pulled a stunt which experimented with long-held presumptions about the acceptable frequency and amount of repetition allowed on network prime time. Following the example of syndication and cable channels, it ran each episode of a new series (The Flash) in two different time slots each week. The idea was both to save money, and to give the show twice the chance for its audience to discover it and build loyalty. The experiment failed. The seeming incongruity of such an attempts attests to how strongly the conventional season and schedule format organizes producers and viewers' expectations for different varieties of television programming: what works for syndica-tion did not work for network prime time.

All of these strategies, of course, have been developed through experimentation, trial and error, throughout the history of the medium. They reflect adaptations to the changing circumstances that have defined U.S. television.

Programming in Other National Contexts

This history of programming in the U.S. television system should serve to emphasize its differences from other national systems grounded in different forms of financial support and different regulatory circumstances. In the public service tradition, for example, most closely identified with the British Broadcasting Corporation, programmers are mandated to provide diversity. Free of the advertiser's necessary search for the largest audience or the audience with the most purchasing power, alternative forms of programming may be provided minority audiences. More attention may be paid to children and elder groups. Linguistic distinctions can be more readily recognized and honored. Moreover, programming schedules need not be so regularized and routinized; "seasons" and "dayparts" need not be so rigidly applied. As a result, expectations of creative communities, industries, and audiences may all be different from those attached to the U.S. system.

In the Soviet model, also free from advertiser demands, programming took on yet other configurations, more closely aligned to state agendas and more overtly ideological goals. Here again, the routines and patterns were easily altered by fiat.

Throughout the world mixtures of these systems have been developed, often forged in specific relationships to neighboring nations and almost always in some relation to the U.S. television industry which often supplied supplemental programming, even in systems constructed along lines of the Soviet model. But as ideological, technological, economic, and regulatory shifts have spread, more and more the patterns of industrial and programming arrangements seem to converge. The "newsstand" model is now expanded by satellites to a global level, and it has become possible to acquire "information" and "entertainment" in many languages and forms or to observe changes within specific nations and regions that are the direct result of new technolgoical configurations.

In India, for example, the publicly operated state broadcast channels long offered an "official" version of news. As household videotape machines became more common, however, alternative monthly video newsmagazines emerged, supported by subscribers. These video magazines offered full-er exposes into important events. Because they were also di-rected at those wealthy enough to own videotape machines, they also served to constitute a self-conscious elite, newly defined by its well-informedness. Here programming is again tied to the shifting in-stitutional arrangements which enable production, distribu-tion, and exhibition and the specific kind of com-modity formed by programming delimits, not just its financial viability, but its historical aesthetic, social, and cultural import.

In this process the struggle of nations and regions to maintain forms of aesthetic, social, and cultural autonomy and distinction--to place their own items on the global newsstand or to construct a continuing local identity--are now carried out in relation to international media conglomerates. These organizations make use of new technologies that blur national boundaries as easily as they blur program genres and once again throw television programming into a process of significant redefinition.

-Michael Saenz

FURTHER READING

Allen, Robert. 1985. Speaking of Soap Opera. Chapel Hill: University of North Carolina Press, 1985.

Anderson, Christopher. Hollywood TV. Austin: University of Texas Press, 1994.

Barker, David. "Television Production Techniques as Communication." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976; 4th edition, 1987.

Bergreen, Laurence. Look Now, Pay Later. Garden City, New York: Doubleday, 1980.

Boddy, William. Fifties Tele-vision: The Industry and Its Critics. Urbana: Univers-ity of Illinois Press, 1990.

Jameson, Frederic. Signatures of the Visible. New York: Routledge, 1992.

Feuer, Jane. 1983. "The Concept of Live TV: Ontology as Ideology." In, Kaplan, E. Ann, editor. Regarding Television. Fredrick, Maryland: The American Film Institute and University Publications of America.

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM "Quality Television". London: British Film Institute, 1984.

Fiske, John, and John Hartley. Reading Tele-vision. London: Methuen, 1978.

Gitlin, Todd. Inside Prime Time. New York: Panthe-on, 1983.

_______________. 1987. "Prime Time Ideology: The Hegemonic Process in Television Entertainment." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976; 4th edition, 1987.

Kepley, Vance Jr. "From 'Frontal Lobes' to the 'Bob-and-Bob' Show: NBC Management and Programming Strategies, 1949-65." In, Balio, Tino, editor. Hollywood in the Age of Tele-vision. Cambridge, Massachusetts: Unwin-Hyman, 1990.

Newcomb, Horace, and Paul Hirsch. "Television As a Cultural Forum." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford Uni-versity Press, 1976; 4th edition, 1987.

Thorburn, David. "Television Melodrama." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976; 4th edition, 1987.

Williams, Raymond. Television: Technology and Cultural Form. New York: Schocken, 1974.

See also Arledge, Roone; Australian Programming; British Programming; Canadian Programming in English; Canadian Programming in French; Dann, Michael; Family Viewing Time; Goldenson, Leonard; Genre; U.S. Networks; Independent Production Companies; Paley, William S.; Prime Time; Rerun/Repeats; Sarnoff, David; Silverman, Fred; Syndication; Tartikoff, Brandon


PRYOR, RICHARD

U.S. Comedian/Actor

Richard Pryor, comic, writer, television and film star was the first African American stand-up comedian to speak candidly and successfully to integrated audiences using the language and jokes blacks previously only shared among themselves when they were most critical of America. His career really began when, as a high school student, his teacher persuaded him to discontinue cutting and disrupting class with the opportunity to perform his comic routine once a week for his classmates. Nevertheless, Pryor dropped out of high school, completed a tour of duty in the army, then began his playing small clubs and bars, anywhere he could secure a venue. His keen and perceptive observation of people, especially his audiences, enabled him to develop into a gifted monologist, mimic, and mime.

The first phase of his career began in the 1960s, when as a clean-cut imitation of Bill Cosby, Pryor played New York clubs. His material, best suited for an integrated audience, did not contain the cutting edge dialogue for which later became most noted. By 1970, tired of the constant comparisons to Cosby and feeling disgusted with himself for the direction of his career, he walked off the Las Vegas Aladdin Hotel Stage in the middle of a performance. After a two year hiatus in Berkeley where he spent time reading Malcolm X's work, visiting bars, clubs and street corners to observe people, and collaborating with a group of African American writers later known as the "Black Pack," Pryor returned to performing. A metamorphosis took place during those two years and Pryor offered his audiences a new collection of characters, earthy metaphors, and the tough, rough profane language of the streets. No longer did he mimic Cosby, for he now spoke on behalf of the underclass and his monologues and jokes reflected their despair and disillusionment with life in America.

His performances, enhanced by his use of body language, captured the personalities of the numerous black characters he created to ridicule and comment upon the circumstances under which African Americans lived. It was revolutionary humor. Pryor's characters introduced to his audiences persons from black folklore as well as characters from the streets of Anytown, U.S.A. He integrated his personal style of comedy with commentary on the social condition. His popularity skyrocketed and his career as a stand-up comedian expanded to that of a television and film star.

The Richard Pryor Show premiered on NBC in 1977 and rocked the censors until, only after five shows, the series was canceled. Television was not ready for his explosive talent and Pryor was not ready to alter the content of his program. He portrayed the first African-American president of the United States and in another skit, used costumes end visual distortion to appear nude. Simultaneously, his concert films, full of his impersonations, cockiness, and assertiveness, and balanced by his perceptive vulnerability achieved wide audience appeal and became legendary in their content. Richard Pryor: Live in Concert (1979), considered by critics one of his best concert films and his first concert released to theaters, showcased Pryor and his unique ability to capture ethnic humor and make it acceptable to a mainstream audience. Pryor appeared on numerous television programs and served as a co-writer for Blazing Saddles and a writer for Sanford and Son, The Flip Wilson Show and The Lily Tomlin Special for which he won an Emmy in 1974.

Even though his early movie roles are forgettable, film served as another venue for Pryor's dangerous and uncontrollable personality. Lady Sings the Blues was the turning point. As the Piano Man, Pryor proved he was capable of sustaining a supporting role in a dramatic film. He added life and vitality to the role and to the film. After Lady Sings the Blues, he starred or co-starred in The Mack (1973), Hit (1973), Uptown Saturday Night (1974), Car Wash (1976), The Bingo Long Traveling All-Stars and MotorKings (1976), and Silver Streak(1976). Co-starring In Silver Streak served as another breakthrough for Pryor and he soon received starring roles in Which Way is Up? (1977) and Greased Lightning (1977) among others. His record albums, full of his special humor and street wise characters, topped the charts; That Nigger's Crazy (1974), Is It Something I Said (1975), Bicentennial Nigger (1976), Wanted, Richard Pryor Live and in Concert (1979).

In 1980 Pryor received third degree burns over most of his body while, it was reported, he was freebasing cocaine. The response to this tragedy was overwhelming and Pryor received attention from the media as well as from citizens throughout the United States. He returned to the large screen to complete Bustin' Loose, then went on to receive rave reviews for his concert films, Richard Pryor: Live on Sunset Strip(1982) and Richard Pryor: Hear and Now (1983). The autobiographical film, Jo Jo Dancer, Your Life is Calling (1986) offered his audiences some insight into his troubled personal life.

After his accident Pryor's other star movies did not portray the comic as the dynamic, controversial storyteller he became after his exile in Berkeley. The roles in his latter films presented a meeker more timid person and in The Toy (1982), he literally played the toy for a spoiled white child. This character and his dialogue were a far cry from the Pryor persona most admired by his audiences.

Stricken with Multiple Sclerosis in the 1990s Pryor appeared on television talk shows and toured infrequently. He still played to sold out audiences, but the old fire and cutting edge rhetoric evident in his monologues of the 1970s was missing. Pryor in the 1970s would never allow a heckler to intrude on his story and ruin his timing. The Pryor of the 1990s, weak and deeply affected by his disease, did not give the quick, biting and sarcastic comeback that would always silence a brave heckler from the audience.

Richard Pryor and his comic style emancipated African-American humor and his influence and ascendancy crushed boundaries and opened frontiers in comedy unheard of until he appeared on the concert stage. A testament to his influence was evident in a September 1991 televised gala tribute to Pryor presented by comic stars.

-Bishetta D. Merrit

Richard Pryor

RICHARD PRYOR. Born Franklin Lenox Thomas in Peoria, Illinois, 1 December 1940. Married numerous times; children: Elizabeth Ann, Richard, Rain, Renee. Served in the U.S. Army, 1958-60. Began career as a stand-up comic in the 1960s; recorded hit comedy album, 1974; co-wrote and starred in motion pictures, since 1974; star of television's The Richard Pryor Show, 1977. Member: National Academy of Recording Arts and Sciences; Writers Guild of America. Recipient: Emmy Award, 1973; two American Academy of Humor Awards, 1974; American Writers Guild Award, 1974; Grammy Awards, 1974, 1976.

TELEVISION

1973 The Lily Tomlin Special (co-writer)
1977 The Richard Pryor Show (writer, star)
1984-85 Pryor's Place

TELEVISION SPECIALS

1973 The Lily Tomlin Show (guest)
1973 Lily (guest)
1977 The Richard Pryor Special
1982 The Richard Pryor Special
1982 Hollywood: The Gift of Laughter (co-host)
1993 The Apollo Hall of Fame (honoree)

FILMS (selection)

The Busy Body, 1967; The Green Berets, 1968; Wild in the Streets, 1968; The Phynx, 1970; Dynamite Chicken, 1970; Lady Sings the Blues, 1972; Hit, 1973; Wattstax, 1973; The Mack, 1973; Some Call It Loving, 1973; Blazing Saddles (co-writer only), 1974; Adios Amigos (also writer), 1976; Car Wash (also writer), 1977; Silver Streak (also writer), 1976; Greased Lightning, 1977; Which Way Is Up?, 1977; Blue Collar (also writer), 1978; The Wiz, 1978; Wholly Moses, 1980; In God We Trust, 1980; Stir Crazy (also writer), 1980; Bustin' Loose (also producer), 1981; Live on Sunset Strip, 1982; Some Kind of Hero, 1982; The Toy (also director), 1982; Superman III, 1983; Brewster's Millions, 1985; Jo Jo Dancer, Your Life is Calling (also writer, producer, director), 1986; Critical Condition, 1987; Moving, 1988; See No Evil, Hear No Evil, 1989; Harlem Nights, 1989; Another You, 1991.

RECORDINGS

That Nigger's Crazy, 1974; Is It Something I Said, 1975; Bicentennial Nigger, 1976; Wanted, Richard Pryor Live and in Concert, 1979.

PUBLICATION

Pryor Convictions, and Other Life Sentences, with Todd Gold. New York: Pantheon, 1995.


PUBLIC ACCESS TELEVISION

Public access television is one of the most exciting and controversial U.S. media developments within the past two decades. Beginning in the 1970s, cable systems began to offer access channels to the public, so that groups and individuals could make programs for other individuals in their own communities. Access systems began to proliferate and access programming is now being cablecast regularly in such places as New York, Los Angeles, Boston, Chicago, Atlanta, Madison, Urbana, Austin, and perhaps as many as 1,200 other towns or regions.

When cable television began to be widely introduced in the early 1970s, the Federal Communications Commission (FCC) mandated in 1972 that "beginning in 1972, new cable systems [and after 1977, all cable systems] in the 100 largest television markets be required to provide channels for government, for educational purposes, and most importantly, for public access." This mandate suggested that cable systems should make available three public access channels to be used for state and local government, education, and community public access use. "Public access" was construed to mean that the cable company should make available equipment and air time so that literally anybody could make noncommercial use of the access channel, and say and do anything they wished on a first-come, first-served basis, subject only to obscenity and libel laws. The result was an entirely different sort of programming, reflecting the interests of groups and individuals usually excluded from mainstream television.

The rationale for public access television was that, as mandated by the Federal Communications Act of 1934, the airwaves belong to the people, that in a democratic society it is useful to multiply public participation in political discussion, and that mainstream television severely limited the range of views and opinion. Public access television, then, would open television to the public, it would make possible community participation, and thus would be in the public interest of strengthening democracy.

Creating an access system required, in many cases, setting up a local organization to manage the access channels, though in other systems the cable company itself managed the access center. In the beginning, however, few, if any, cable systems made as many as three channels available, but some systems began offering one or two access channels in the early to mid-1970s. The availability of access channels depended, for the most part, on the political clout of local governments and committed, and often unpaid, local groups to convince the cable companies, almost all privately owned, to make available an access channel. A 1979 Supreme Court decision, however, struck down the 1972 FCC ruling on the grounds that the FCC had no authority to mandate access, an authority which supposedly belongs to the U.S. Congress alone. Nonetheless, cable was expanding so rapidly and becoming such a high-growth competitive industry that by the 1980s city governments considering cable systems were besieged by companies making lucrative offers (20 to 80 channel cable systems) and were able to demand access channels and financial support for public access systems as part of their contract negotiations. Consequently, public access grew significantly during the 1980s and 1990s.

Not surprisingly, public access television has been controversial from the beginning. Early disputes revolved around explicit sexuality and obscenity, particular in New York city public access schedules with programs like "Ugly George" and "Midnight Blue" drawing attention. Focus then turned to controversial political content when extremist groups such as the Ku Klux Klan and Aryan Nation began distributing programs nationally. Many groups like the American Atheists, labor groups, and a diverse number of political groups began producing programs for syndication, and debates emerged over whether access systems should show programming that was not actually produced in the community where it was originally cablecast.

Despite the controversy, public access television is currently thriving. A very few systems charge money for use of facilities, or charge a fee for use of air time, but due to competitive bidding among cable systems in the 1980s and 1990s for the most lucrative franchises, many cable systems offer free use of equipment, personnel, and air time, and occasionally even provide free videotapes. In these situations, literally anyone can make use of public access facilities without technical expertise, television experience, or financial resources.

Many public access systems also offer a range of conceptual and technical training programs designed to instruct groups or individuals who wish to make their own programs from conception through final editing. As video equipment costs have rapidly declined it has even become possible for some groups to purchase their own equipment.

In the 1990s, following the trends of talk radio, many talk television access shows emerged. Individuals fielded calls from members of the community, and discussed current political problems, or, in some cases, personal problems. In many ways, this "conversational" mode exemplified the community focus and personal orientation of access television, again moving away from mainstream TV designed to reach the largest possible audiences.

But various actions moving toward greater media deregulation in the 1990s threaten the continued survival of access, as do the Internet and other new communications technologies. In a highly competitive environment, cable systems may very well close down access systems if there is insufficient government pressure to keep them open, though competitive market pressures might promote the survival of popular access channels. And while the Internet, and other emerging delivery systems could render obsolete the relatively low-tech access systems, these same forms of communication may even multiply access television, enabling literally any group or individual to make their television programs and distribute them over the Internet. Thus, the future of access is uncertain and is bound up with the unforeseeable consequences of what may be one of the most dramatic communications revolutions in history.

-Douglas Kellner

FURTHER READING

Alvarez, Sally M. Reclaiming the Public Sphere: A Study of Public Access Television Programming by the U.S. Labor Movement. (Ph.D. dissertation, University of North Carolina, 1995).

Frederiksen, H. Allan. Community Access Video. Menlo Park, California: Nowells, 1972.

Fuller, Linda K. Community Television in the United States. Westport, Connecticut: Greenwood Press, 1994.

Kellner, Douglas. Television and the Crisis of Democracy. Boulder, Colorado: Westview Press, 1990..

Phillips, Mary Alice Mayer. CATV: A History of Community Antenna Television. Evanston, Illinois.: Northwestern University Press, 1972.

Ryan, Charlotte. Prime-Time Activism. Boston: South End Press, 1991.

See also Activist Television; United States: Cable Television


PUBLIC INTEREST, CONVENIENCE AND NECESSITY

Originally contained in United States public utility law, the "public interest, convenience and necessity" provision was incorporated into the Radio Act of 1927 to become the operational standard for broadcast licensees. This Act contained a regulatory framework which ensured broadcasters operated within their assigned frequencies, and at the appropriate time periods. It not only specified technical, but programming and licensing requirements as well. The Communications Act of 1934 expanded upon the Radio Act of 1927 to include the telephone and telegraph industries, and has been amended to accommodate subsequent telecommunications technologies, such as television and cable.

The obligation to serve the public interest is integral to the "trusteeship" model of broadcasting--the philosophical foundation upon which broadcasters are expected to operate. The trusteeship paradigm is used to justify government regulation of broadcasting. It maintains that the electromagnetic spectrum is a limited resource belonging to the public, and only those most capable of serving the public interest are entrusted with a broadcast license. The Federal Communications Commission (FCC) is the government body responsible for determining whether or not applicants for broadcast license meet the requirements to obtain them and for further regulation of those to whom licenses have been granted.

Interpretation of the "public interest, convenience and necessity" clause has been a continuing source of controversy. Initially, the Federal Radio Commission implemented a set of tests, criteria which would loosely define whether or not the broadcasting entity was fulfilling its obligation to the listening public. Secifications included program diversity, quality reception, and "character" evaluation of licensees. These initial demands set a precedent for future explications of the public interest.

The pre-television "Blue Book", as it was popularly known, was developed by the FCC in 1946 to evaluate the discrepancy between the programming "promise" and "performance" of radio broadcasters. Since license renewal was dependent upon serving the public interest, program content became a significant consideration in this procedure. The "Blue Book" required licensees to promote the discussion of public issues, serve minority interests and eliminate superfluous advertising. Unpopular with commercial broadcasters, the "Blue Book" was rendered obsolete after five years because of the economic threat it posed.

In it's "1960 Program Policy Statement", the FCC echoed similar sentiments pertaining to television broadcasters. In response to assorted broadcasting scandals, the FCC issued this statement in order to "remind" broadcasters of how to serve the public interest. Although previous tenets of the "Blue Book" were rejected, this revised policy included the "license ascertainment" stipulation, requiring broadcasters to determine local programming needs through distribution and analysis of surveys. However, adherence to such programming policies has never been strictly enforced.

The deregulatory fervor of the 1980s seriously challenged the trusteeship model of broadcasting. Obviously, this same move toward deregulation subsequently challenged the means by which satisfaction of the "public interest, convenience and necessity" should be determined. The rise of cable television undermined the "scarcity of the spectrum" argument because of the newer system's potential for unlimited channel capacity. The trusteeship model was replaced with the "marketplace" model (which had always undergirded commercial broadcasting in America). It was now argued that the contemporary, commercially supported telecommunications environment could provide a multiplicity of voices, eradicating the previous justification for government regulation. Under this model the public interest would be defined by "market forces." A broadcaster's commercial success would be indicative of the public's satisfaction with it.

Advocates of the marketplace argument reject the trusteeship model of broadcasting. It is no surprise that the Cable Act does not contain a "public interest, convenience and necessity" stipulation. However, because cable also falls under the regulatory scrutiny of the FCC, serving the public interest is encouraged through the PEG (public, educational and government) access requirement related to the granting of cable franchises.

Among the deregulatory policies implemented during the 1980s were the relaxation of ownership and licensing rules, eradication of assorted public service requirements and the elimination of regulated amounts of commercial advertising in children's programming. Perhaps most detrimental to the legal justification for the trusteeship model of broadcasting, however, was the abolition of the Fairness Doctrine. This action altered future interpretations of the "public interest, convenience and necessity."

In 1949, the FCC established the Fairness Doctrine as a policy which guaranteed (among other things) the presentation of both sides of a controversial issue. This concept is rooted in the early broadcast regulation of the Federal Radio Commission (FRC). Congress declared it part of the Communications Act in 1959 to safeguard the public interest and First Amendment freedoms. The Supreme Court upheld the constitutionality of the Fairness Doctrine in the case of Red Lion Broadcasting Co. v. FCC (1969). Although the Fairness Doctrine was enacted to promote pluralism, eventually it produced an opposite effect. Concerned that advertising time would be squandered by those who invoked the Fairness Doctrine, broadcasters challenged its constitutionality claiming that it promoted censorship instead of diversity. Declared in violation of the First Amendment, the Fairness Doctrine was repealed, and attempts to provide constitutional protection for the doctrine were vetoed by President Reagan in 1987.

The obligation to serve the "public interest, convenience and necessity" is demonstrated through myriad broadcast policies. Licensing requirements, the equal-time and candidate access rules, the Fairness Doctrine and the Public Broadcasting and Cable Acts are just some examples of regulations which were implemented to safeguard the public from the possible selfish motives of broadcasters.

History has proven that interpretation of the "public interest, convenience and necessity" is subject to prevailing political forces. The development of new technologies continues to test the trusteeship model of broadcasting and what the public interest epitomizes. Despite it's ambiguity, this phrase remains the regulatory cornerstone of telecommunications policy in the United States.

-Sharon Zechowski

FURTHER READING

Ford, Frederick W. "The Meaning of the Public Interest, Convenience or Necessity." Journal of Broadcasting (Washington, D.C.), Summer 1961.

Head, Sydney W., and Christopher H. Sterling. Broadcasting in America: A Survey of Electronic Media. Boston, Massachusetts: Houghton Mifflin Company, 1956; 6th edition, 1990.

Kahn, Frank J., editor. Documents of American Broadcasting. Englewood Cliffs, New Jersey: Prentice-Hall, 1969; 3rd edition, 1978.

Krugman, Dean M., and Leonard E. Reid. "The Public Interest as Defined by FCC Policy Makers." Journal of Broadcasting (Washington, D.C.), Summer 1980.

Pember, Don R. Mass Media Law. Madison, Wisconsin: Brown & Benchmark Publishers, 1977; 6th edition, 1993.

See also Allocation; Federal Communications Commission; License; Local Television; Prime Time Access Rule; Ownership; Station and Station Group


PUBLIC SERVICE ANNOUNCEMENTS

In the United States a public service announcement(PSA) is defined by the Federal Communications Commission (FCC) in a formal and detailed manner. A PSA is "any announcement (including network) for which no charge is made and which promotes programs, activities, or services of federal, state, or local governments (e.g., recruiting, sale of bonds, etc.) or the programs, activities or services of non-profit organizations (e.g., United Way, Red Cross blood donations, etc.) and other announcements regarded as serving community interests, excluding time signals, routine weather announcements and promotional announcements."

PSAs came into being with the entry of the United States into World War II. Radio broadcasters and advertising agencies offered their skills and facilities toward the war effort and established the War Advertising Council which became the official homefront propaganda arm of the Office of War Information. Print, outdoor advertising and especially radio became the carriers of such messages as "Loose lips sink ships," "Keep 'em Rolling" and a variety of exhortations to buy War Bonds.

By the end of the war, the practice of volunteering free air time had become institutionalized as had the renamed Advertising Council, which now served as a facilitating agency and clearing house for nationwide campaigns which soon became a familiar part of daily life. "Smokey the Bear" was invented by the Ad Council to personify its "Only You Can Prevent Forest Fires" campaign; "A Mind Is a Terrible Thing to Waste" raised millions for the United Negro College Fund; the American Cancer Society's "Fight Cancer with a Checkup and a Check" raised public awareness as well as funds for research and patient services.

The ultimate demonstration of the effectiveness of public service announcements came in 1969. Two years earlier, a federal court upheld the FCC's application of the Fairness Doctrine to cigarette advertising on radio and television, and ordered stations to broadcast "a significant amount of time" for anti-smoking messages.

This effectively meant one PSA for every three tobacco commercials. The PSAs proved so effective that smoking rates began to decline for the first time in history, the tobacco industry withdrew all cigarette advertising, and Congress made such advertising illegal after 1971. Paradoxically, yet in further support of the success of the PSAs, with the passage of that law the bulk of the anti-smoking messages disappeared and cigarette consumption rose again for a while. On balance, however, public health professionals credit the PSAs with having saved many millions of lives by initiating the decline in American smoking.

During the 1960s and 1970s, as media access became an issue, the Advertising Council, and to some extent the very concept of public service announcements, came under criticism as being too narrow in focus. David Paletz points out in Politics in Public Service Advertising on Television that campaigns such as "Only You Can Stop Pollution" were seen as distracting attention from the role of industry in creating demands for excessive energy and in creating dangerous waste products. Other campaigns struck critics as too eager to build consensus around seemingly inconsequential but carefully non-partisan concerns. The networks sought to distance themselves from the Ad Council, and to set their own agenda by dealing directly with the organizations themselves. Local stations were under additional pressure from innumerable new community-based organizations seeking airtime; many stations created and produced announcements in an effort to meet local needs especially since the FCC had come to require that stations report how many PSAs they presented and at what hour.

In the 1980s, a number of stations long closely held by their founders' families, went public or changed hands. The resulting debt load, mounting costs, as well as increased competition from the new media, all resulted in demands for greater profitability. Most unsold airtime was devoted to promoting the station or network. Moreover, deregulation saw government relinquishing the model of trusteeship of a scarce national resource in favor of a marketplace model. To some extent offsetting this trend, were growing concerns about the illicit drug problem. The Advertising Media Partnership for a Drug-free America ("This is your brain..." over a shot of an egg: "This is your brain on drugs. Any questions?" over a shot of an egg frying), was set up by a group of media and advertising agency executives, spearheaded by Capital Cities Broadcasting Company, then completing the take-over of ABC.

U.S. Department of Transportation PSA
Photo courtesy of the Advertising Council

Rallying unprecedented support, the organization mounted the largest public service campaign ever. Indeed, at its height, with more than S365 million a year worth of print lineage and airtime, it rivaled the largest advertising campaign. Consistent with contemporary thinking about the nature of social marketing, the campaign was solidly grounded in McGuire's paradigm of behavioral change: awareness of a problem by a number of people will result in a smaller number who undergo a change of attitude toward the problem; an even smaller number from this second group will actually change their behavior. During the first years of the campaign, its research team documented considerable difference in attitudinal and behavioral change among young people. Later results were less hopeful as a number of societal factors changed and media time and space became less readily available.

Other recent developments included two distinctive strategies. The Entertainment Industries Council combined high-profile film, television and recording stars doing network PSAs with depiction efforts: producers, writers and directors incorporated seat belt use, designated drivers, and AIDS warnings and anti-drug references in story lines. The other major development, championed and often carried out by consultants, was the appearance of the Total Station Project. Stations would adopt a public service theme, and, often after months of planning and preparation, coordinate PSAs with station editorials, heavily promoted public affairs programs and features in the local news broadcasts. Total Station Projects most frequently are aired during sweep periods, the months when the station's ratings determine the next year's commercial time prices.

-George Dessart

FURTHER READING

Atkin, Charles, and Lawrence Wallack editors. Mass Communication and Public Health: Complexities and Conflicts. Newbury Park, California: Sage Publications, 1990.

Dessart, George. More Than You Want to Know About PSA's: A Guide to Production and Placement of Effective Public Service Announcements on Radio and Television. Boston, Massachusetts: National Broadcast Association for Public Affairs, 1982.

Fritschler, A. Lee. Smoking and Politics: Policy Making and the Federal Bureaucracy. Englewood Cliffs, New Jersey: Prentice Hall, 1969; 4th edition, 1989.

Ginsburg, Douglas H., Michael H. Botein and Mark K. Director. Regulation of the Electronic Mass Media: Law and Policy for Radio, Television, Cable and the New Technologies. 2nd ed. St. Paul, Minnesota: West Publishing, 1979; 2nd edition, 1991.

Gunther, Albert C. "Perceived Persuasive Effects of Product Commercials and Public Service Announcements: Third-person Effects in New Domains." Communication Research (Newbury Park, California), October 1992.

Lorch, Elizabeth Pugzles. "Program Context, Sensation Seeking, and Attention to Televised Anti-drug Public Service Announcements." Human Communication Research (New Brunswick, New Jersey), March 1994.

Paletz, David L., Roberta E. Pearson, and Donald L. Willis. Politics in Public Service Advertising on Television. New York: Praeger, 1977.


PUBLIC SERVICE BROADCASTING

Public service broadcasting is based on the principles of universality of service, diversity of programming, provision for minority audiences including the disadvantaged, sustaining an informed electorate, and cultural and educational enrichment. The concept was conceived and fostered within an overarching ideal of cultural and intellectual enlightenment of society. The roots of public service broadcasting are generally traced to documents prepared in support of the establishment of the British Broadcasting Corporation (BBC) by Royal Charter on 1 January 1927. This corporation grew out of recommendations of the Crawford Committee appointed by the British Postmaster General in August of 1925, Included in those recommendations was the creation of a public corporation which would serve as a trustee for the national interest in broadcasting. It was expected that as public trustee, the corporation would emphasize serious, educational, and cultural programming that would elevate the level of intellectual and aesthetic tastes of the audience. The conception of the BBC was that it would be insulated from both political and commercial influence. Therefore, the corporation was a creation of the crown rather than parliament, and funding to support the venture was determined to be derived from license fees on radio (and later television) receivers rather than advertising. Under the skillful leadership of the BBC's first director general, John Reith, this institution of public service broadcasting embarked on an ethical mission of high moral responsibility to utilize the electromagnetic spectrum--a scarce public resource--to enhance the quality of life of all British citizens.

Within the governance of national authorities, public service broadcasting was recreated across western European democracies and beyond in various forms. At the core of each was a commitment to operating radio and television services in the public good. The principal paradigm adopted to accomplish this mission was the establishment of a state-owned broadcasting system that either functioned as a monopoly or at least as the dominant broadcasting institution. Funding came in the form of license fees, taxes or similar noncommercial options. Examples of these organizations include the Netherlands Broadcasting Foundation, Danish Broadcasting Corporation, Radiodiffusion Television Francaise, Swedish Television Company, Radiotelevisione Italiana, Canadian Broadcasting Corporation and Australian Broadcasting Corporation. While the ideals on which these and other systems were based suggested services that were characterized by universality and diversity, there were notable violations to these ideals, especially in Germany, France and Italy. In some cases the state-owned broadcasting system became the political mouthpiece for whomever was in power. Such abuse of the broadcasting institutions' mandate made public service broadcasting the subject of frequent political debates.

Contemporary accounts of public service broadcasting worldwide often include the U.S. Public Broadcasting Service and National Public Radio as American examples. However, unlike the British model which was adopted across Europe, the U.S. system came into being as an alternative to the commercially financed and market driven system which has dominated U.S. broadcasting from its inception. Whereas 1927 marked the beginning of public service broadcasting in Britain, the United States Radio Act of 1927 created the communication policy framework that enabled advertiser supported radio and television to flourish. Language contained within this act explicitly mandated broadcasting stations to operate "in the public interest, convenience or necessity," but the public service ideals of raising the educational and cultural standards of the citizenry were marginalized in favor of capitalistic incentives. When the Radio Act was replaced by the Communications Act of 1934, the Federal Communications Commission (FCC) recommended to Congress that "no fixed percentages of radio broadcast facilities be allocated by statute to particular types or kinds of non-profit radio programs or to persons identified with particular types or kinds of non-profit activities." It was not until 1945 that the FCC created a license for "noncommercial educational" radio stations. But even though these stations were envisioned to be America's answer to the ideals of public service broadcasting, the government's failure to provide any funding mechanism for noncommercial educational stations for nearly 20 years resulted in a weak and undernourished broadcasting service. Educational radio in the United States was referred to as the "hidden medium." Educational television was authorized by the FCC's Sixth Report and Order adopted 14 April 1952, but the creation of a mechanism for funding educational radio and television in the United States had to wait for passage of the Public Broadcasting Act on 7 November 1967. Funding levels never approached the recommendations set forth by the Carnegie Commission on Educational Television in its report, Pubic Television: A Program for Action, in which the term "public television" first appeared.

During the 1970s and 1980s public service broadcasting worldwide came under attack, as the underlying principles on which it was based were called into question. The arrival of new modes television delivery--cable television, satellites, video cassettes--had created new means of access to broadcast services and thus changed the public's perception about the importance and even legitimacy of a broadcasting service founded on the principle of spectrum scarcity. From an ideological perspective, questions were being raised about the very notion of a public culture by conservative critics, and charges that public service broadcasting was a closed, elitist, inbred, white male institution were put forward by liberal critics. Movement toward a global economy was having an ever increasing impact on the way policy-makers saw the products of radio and television. The free market viability of educational and cultural programming as successful commercial commodities seemed to support the arguments of critics that public service broadcasting was no longer justified. Deregulation of communication industries was a necessary prerequisite to the breakdown of international trade barriers, and the shift toward increased privatization brought new players into what had been a closed system. The growing appeal of economic directives derived from consumer preferences favored the substitution of the American market forces model for the long--standing public trustee model that had been the backbone of public service broadcasting. Adding to this appeal was the growing realization that program production and distribution costs would continue to mount within an economic climate of flat or decreasing public funding.

By the early 1990s, the groundswell of political and public dissatisfaction with the privileged position of public service broadcasting entities had reached major proportion. Studies were revealing bureaucratic bungling, cost overruns, and the misuse of funds. One commission after another was recommending at least the partial dismantling or reorganization of existing institutions. New measures of accountability demanded more than idealistic rhetoric, and telecommunication policy makers were turning a deaf ear to public service broadcasting advocates.

Communication scholars who had been reticent on these issues for the most part, began to mount an intellectual counterattack, based largely on the experiences of public broadcasting in the United States. Critiques of American communications policy underscored concerns about the evils of commercialization and the influence of the open marketplace. Studies pointed to the loss of minority voices, a steady decline in programs for segmented populations and a demystification of the illusion of unlimited program choices introduced by the new television delivery systems of 500 channel cable networks and direct broadcast satellites. Content analyses revealed program duplication, not diversity, and the question of just how far commercial broadcasters would venture away from the well-proven formulas and formats was getting public attention. A concerned electorate was beginning to ask whether the wide scale transformation of telecommunications was not without considerable risk; that turning over the electronic sources of culture, education, and political discourse to the ever-shifting forces of the commercial marketplace might have profound negative consequences.

By the mid-1990s telecommunications policy issues ranged from invasion of privacy, depictions of violence on television, the manufacturing of parent-controlled TV sets, revisions in technological standards to finding new funding alternatives to sustain public service broadcasting in some form. These issues were also firmly embedded in the public discourse. Communication corporations appeared and disappeared daily. The environment of electronic communications was in a state of flux as the new technologies vied for a piece of a quickly expanding and constantly evolving marketplace. Public service broadcasters were reassessing their missions and were building new alliances with book publishers, computer software manufacturers, and commercial production houses. In the United States, public radio and television stations were experimenting with enhanced underwriting messages that were looking and sounding more and more like conventional advertising. The relative success of these and other new ventures worldwide was still an unknown. Whether public service broadcasting will continue well into the 21st century remains a topic for robust debate.

-Robert K. Avery

FURTHER READING

Avery, R. K., editor. Public Service Broadcasting in a Multichannel Environment: The History and Survival of an Ideal. White Plains, New York: Longman, 1993.

Blumler, J G., and T.J. Nossiter, editors. Broadcasting Finance in Transition: A Comparative Handbook. New York: Oxford University Press, 1991.

Burns, T. The BBC: Public Institution and Private World. London: Macmillan, 1979.

Carnegie Commission on Educational Television. Public Television: A Program for Action. New York: Bantam, 1967.

Carnegie Commission on the Future of Public Broadcasting. A Public Trust. New York: Bantam: 1979.

Day, J. The Vanishing Vision: The Inside Story of Public Television. Berkeley: University of California Press, 1995.

Emery, W. B. National and International Systems of Broadcasting: Their History, Operation, and Control. East Lansing: Michigan State University Press, 1969.

Engelman, R. Public Radio and Television in America: A Political History. Newbury Park, California: Sage, 1996.

MsChesney, R. W. Telecommunications, Mass Media and Democracy: The Battle for the Control of U.S. Broadcasting, 1928-1933. New York: Oxford University Press, 1994.

Raboy, M. Missed Opportunities: The Story of Canada's Broadcasting Policy. Montreal: McGill-Queen's University Press, 1990.

See also British Television; Public Television; Reith, John


PUBLIC TELEVISION

U.S. public television is a peculiar hybrid of broadcasting systems. Neither completely a public service system in the European tradition, nor fully supported by commercial interests as in the dominant pattern in the United States, it has elements of both. At its base this system consists of an ad hoc assemblage of stations united only by the fluctuating patronage of the institutions that fund them, and in the relentless grooming of various constituencies. The future of public broadcasting in America may in fact be assured by the range of those constituencies and by public television's malleable self-definition. It may come to be as much an electronic public library as a broadcaster.

Given its perpetually precarious arrangements, public television has had a significant cultural impact since it became a national service in 1967. Through its programming choices, it has not only introduced figures such as Big Bird and Julia Child into national culture, and created a home for sober celebrities such as Bill Moyers and William Buckley, but it has also pioneered new televisual technologies such as closed captioning and uses such as distance learning and on-line services.

U.S. public television programming has evolved to fill niches that commercial broadcasters have abandoned or not yet discovered. Children's educational programming, especially for preschoolers; "how-to" programs stressing the pragmatic (e.g. cooking, home repair, and painting and drawing); public affairs programming and documentaries; upscale drama; experimental art; community affairs programming all contribute to the tapestry of public television. In the course of a week, more than 100 million American television viewing homes turn to a public television program for at least 15 minutes, and overall, the demographics describing viewers of public TV more or less match those of the nation as a whole. However, based on an annual average, its prime-time rating hovers at a low 2.2% of the viewing audience, and demographics for any particular program are narrowly defined. Overall they are weakest for young adults. Lesser heralded, but increasingly important in public television's rationale, is its extensive instructional programming and information-networking, most of which is non--broadcast.

In the critical design period of American broadcasting (1927-34), which resulted in the Communications Act of 1934, public service broadcasting had been rejected out of hand by legislators and their corporate mentors. A small amount of spectrum space on the UHF (the more poorly received Ultra High Frequency) band was set aside for educational television in 1952. This decision was modelled after the 1938 set-side for educational (not public or public service) radio stations that had ensued upon rampant commercialization of radio. In TV, as in radio, much of that spectrum space went unused, and most programming was low-cost and local (e.g., a broadcast lecture).

After mid-century, the situation had changed to some degree. The Public Broadcasting Act of 1967 reflected in part the renewed emphasis placed on mass media by major foundations such as Carnegie and Ford, as well as the concern of liberal politicians and educators. The historic 1965 Carnegie Commission on Educational Television, willed into being by President Lyndon Johnson in search of a televisual component to the Great Society, claimed that a "Public Television" could "help us see America whole, in all its diversity," and "help us know what it is to be many in one, to have growing maturity in our sense of ourselves as a people." Many legislators and conservatives, however, openly feared the specter of a fourth network dominated by Eastern liberals. Commercial broadcasters did not want competition, although they supported the notion of a service that could relieve their public interest burden.

The service was thus deliberately created as the "lemon socialism" of mass media, providing what commercial broadcasters did not want to offer. The only definition of "public" was "noncommercial." Mere token start-up funds were provided. And the system was not merely decentralized but balkanized.

The current complex organization of public television reflects its origins. The station, the basic unit of U.S. public TV, operates through a nonprofit entity, most commonly a university. Of about 1500 stations in the United States, there are about 360 public television stations (about 150 of these are repeaters), and almost everyone in the U.S. can receive a public TV signal. About two-thirds of the public TV stations are UHF, still a significant limiting factor in reception.

Stations are fiercely independent, cultivating useful relationships with local elites, though they often form consortia for program production and delivery and to shape more genreal policy. A handful of wealthy, powerful producing stations contrasts with a great majority of small stations that produce no programming. (Three stations produce 60% of the original programming for all the stations.) In most large markets there are several stations, with much duplication of PBS programming, but stations may also establish some distinctive services catering to minorities and showcasing independent and experimental productions.

The 1967 law, however, also created a Corporation for Public Broadcasting (the CPB) as a private corporation to provide support to the stations. The governing board of the CPB is politically-appointed and balanced (along partisan lines), and is funded by tax dollars. The CPB was designed to assist stations with grants to upgrade equipment and services, with research, with policy direction, and eventually with a small programming fund. But the CPB was banned from distributing programs. This minimized the threat that the member stations would ever constitute a true fourth network. The Corporation has, over the years, acted as the lightning rod for Congressional discontent, since it is the funnel for federal tax dollars. Congress has usually removed the board's discretionary authority over funds rather than cut them. As a result most of CPB's funds are now set up to flow directly to local stations.

Despite governmental intent to keep public broadcasting local, centralized programming services of several kinds quickly sprung up. Public affairs services centered, just as political conservatives had feared, on the Eastern seaboard. Resulting programs enraged then-President Richard Nixon, who tried to abolish the service and did succeed in weakening it.

Out of this conflict grew, by 1973, today's Public Broadcasting Service, the first and still premier national programming service for public television. Shaped in part by station owners who, like Nixon, disliked Eastern liberals, it is a membership organization of television stations. Member stations pay dues to receive up to three hours of prime-time programming at night, several hours of children's programming during the day, and other recommended programs. Since 1990 stations have accepted a programming schedule designed by a PBS executive. This policy replaced a previous system in which programs were selected by a system driven by majority vote. Stations were persuaded to cede power because overall ratings for public television were declining. Although not obliged to honor the prime-time schedule, stations are urged to do so. This version of a common schedule assists in enlarging the audience and enables them to benefit from national advertising. Other programming services abound, both regionally and nationally, but none has the imprimatur of PBS.

While CPB and PBS both provide funds for the development and purchase of programming, they do not make programs. Television stations (especially the "big three" in New York, Boston and Los Angeles) produce the bulk of programming. Public television also depends heavily on a few production houses, both commercial and non-commercial--notably Children's Television Workshop for children's programming. Independent television and film producers chronically complain that the service, which should depend on them, slights them. Their complaints, coordinated over a decade, finally convinced Congress in 1988 to create the Independent Television Service, as a wing of the CPB, with the specific mission to fund innovative work for underserved audiences,.

Public TV's funds come from a variety of sources. These include, (for fiscal year 1993) federal (19%), state and local (30%), and private funders, subscribers (23%), and corporations (17%). Each of these three major sources of funding comes with its own set of constraints. The federal appropriation (accounting for an average 13% of the budget) brings controversy virtually on an annual basis. Even so, the Corporation's budget has, with few exceptions (notably the first Reagan presidency and 1995, with a new 1994 Republican Congressional majority), been regularly increased to keep its total amount roughly steady with 1976 levels measured in 1972 dollars. State and local governments have cut funds in the 1990s consistent with funding crises. Public affairs programming has consistently been the target of Republican and conservative legislators' ire, and has caused public TV to be hypercautious in such programs. This may explain why public TV never developed an institutional equivalent of National Public Radio's daily news reporting.

The majority of funds for public television come from the private sector. Viewers are the single largest source of funding; their contributions come, effectively, without strings and so are especially valuable. These funds are often raised during "pledge drives" in which special, highly popular programming is presented in conjunction with heartfelt pleas for funds from station staff, prominent local supporters, and other celebrities. These pledge drives are supplemented, in many markets, with other fund raising efforts such as auctions or special performances. The tenth of viewers who become donors tend to be culturally and politically cautious, and the need to cultivate them skews programming to what venerable broadcast historian Erik Barnouw calls the "safely splendid"--the bland, the middlebrow, the stamped- and-approved. Re-runs of Lawrence Welk programs have historically been some of the most successful shows for pledge week.

Business contributes not quite a fifth of the funding, but its contributions tend to shape programming decisions, because business dollars are usually given in association with a particular program. Public broadcasters openly market their audience to corporations as an upscale demographic, one that businesses are eager to capture in what is known as "ambush marketing"--catching the attention of a listener or viewer who usually resists advertising. The hallmark PBS series Masterpiece Theatre was designed from logo to host by a Mobil Oil Co. executive looking to create an image for Mobil as "the thinking man's gasoline." Conflict of interest issues ensue, as do questions of allowing corporations to set programming and production priorities. (If stations hadn't aired Doing Business in Asia, a series sponsored by Northwest Airlines, which has Asian routes, what else might they have been able to do with their time and money?)

These pressures in combination have made the service vulnerable to political attack both from the left and right as elitist. After Nixon accused the service of being dangerously liberal, many broadcasters scanted public affairs and presented "safe" cultural programming, only to be accused by the Reagan administration in 1981 of providing "entertainment for a select few." Reagan's attempt to cut funds also failed, although the administration succeeded in rescinding advance funding that had been designed as a political "heat shield" after Nixon's attack. In 1992, Sen. Bob Dole (R-Kansas) threatened to hold up funding for public broadcasting on charges that it was too liberal, and succeeded in making broadcasters nervous and forcing CPB to spend a million dollars on surveys and studies that changed nothing. In 1994, following on the Republican victory in Congress, House of Representatives leader Newt Gingrich (R-GA) and Dole both targeted CPB for rescission, on grounds that it was both elitist and liberal.

At the same time, the variety of funding sources has made it advantageous for public TV bureaucrats to resist bringing into focus public television's purpose as either primarily an entrepreneurial niche service or one that upholds public service. Changes in corporate media have precipitated anguished discussion over mission within public TV, and have brought new opportunities and challenges. Cable TV has not been the challenge it was once thought, both because some 40% of the population does not receive it, and because public TV continues to program unique, non-commercial material and to have the reputation for quality and decency. But commercial investors, hungry for content, have increasingly invested in public TV, eroding public/commercial lines. The largest cable operator, TeleCommunications Inc., became part-owner of the MacNeil-Lehrer news production company in 1994, and in 1995 the long-distance telephone service provider MCI invested $15 million in PBS's on-line and other new technologies services.

The digitalization and convergence of electronic media, developments which also bring the possibility of tailoring media to consumer desires, drive broadcasters to rethink their role. CPB and PBS planners see the manipulation of content provision as the key to future survival. They imagine future public television as a community public information resource. Because stations with satellite hookups exist in virtually every community, they could become a here-now version of an information superhighway or network for public uses (and in the process justify the ubiquity of stations and their high-tech, federally-funded satellite links). PBS has already developed pilot on-line services as well as distance learning. This visionary perspective on public television's role is ahead of most station managers, who continue to see public TV as a broadcast service competing for viewers by offering "better" programming.

An improbable, many-headed creature, public TV is unlikely to disappear even under steady political assault. It is also unlikely to suddenly become a service that a plurality of Americans would expect to turn to on any given evening. It is likely to become more commercial in its broadcast services and more entrenched---and defensible as taxpayer-funded--in its infrastructural and instructional services.

-Patricia Aufderheide

FURTHER READING

Aufderheide, P. "Public Television and the Public Sphere." Critical Studies in Mass Communication (Annandale, Virginia), 1991.

Avery, R., and R. Pepper. "The Evolution of the CPB-PBS Relationship 1970-1973." Public Telecommunications Review (Washington, D.C.), 1976.

Carnegie Commission on Educational Television. Public Television: A Program for Action. New York: Harper and Row, 1967.

Gibson, G.H. Public Broadcasting: The Role of the Federal Government, 1912-1976. New York: Praeger, 1977.

Horowitz, David. "The Politics of Public Television." Commentary (New York), December 1991.

Hoynes, W. Public Television for Sale: Media, the Market and the Public Sphere. Boulder, Colorado: Westview, 1994.

Katz, Helen. "The Future of Public Broadcasting in the US." Media, Culture, and Society (London), April 1989.

Konigsberg, Eric. "Stocks, Bonds and Barney: How Public Television Went Private." Washington Monthly (Washington, D.C.), September 1993.

Lapham, Lewis H. "Adieu, Big Bird: On the Terminal Irrelevance of Public Television." Harper's Magazine (New York), December 1993.

Lashley, M. Public Television: Panacea, Pork Barrel, or Public Trust? New York: Greenwood, 1992.

Macy, J. W., Jr. To Irrigate a Wasteland. Berkeley: University of California Press, 1974.

McChesney, R. Telecommunications, Mass Media, and Democracy: The Battle for the Control of U.S. Broadcasting, 1928-1935. New York: Oxford University Press, 1993.

Pepper, R. The Formation of the Public Broadcasting Service. New York: Arno Press, 1979.

Public Broadcasting and You. Washington, D.C.: Corporation for Public Broadcasting, 1993.

Quality Time? New York: Twentieth Century Fund Press, 1993.

Rosen, Jay. "Chatter from the Right." Progressive (Madison, Wisconsin), March 1988.

Rowland, W. (1991). "Public Service Broadcasting: Challenges and Responses." In, Blumler, J. and T.J. Nossiter, editors. Broadcasting Finance in Transition: A Comparative Handbook. New York: Oxford University Press, 1991.

Schmertz, H., with W. Novak. Goodbye To the Low Profile: The Art of Creative Confrontation. Boston: Little Brown, 1986.

Stone, D. Nixon and the Politics of Public Television. New York: Garland, 1985.


PUERTO RICO

Television could not develop in Puerto Rico as early as in other areas of the Caribbean region because of the island's status as a territory of the United States. As a result of that legal condition the communication industry in Puerto Rico was placed under the overriding control of the U.S. Federal Communications Commission (FCC), a situation that remains to this day.

When the FCC implemented the television freeze and "ordered applications for new TV stations placed in the pending file" on 29 September 1948, Puerto Rico had no choice but to postpone its development of this new medium until the agency renewed the process for the issuance of broadcasting licenses on 12 April 1952. Soon thereafter, on 24 July 1952, the FCC granted the first permit for the construction of a commercial television station in a U.S. territory to El Mundo Broadcasting Company. WKAQ-TV, Telemundo, was founded by Angel Rámos, who also owned El Mundo newspaper and WKAQ radio--Radio el Mundo--the first radio station in Puerto Rico, established in 1922. Telemundo received its FCC license to transmit over channel 2 in San Juan on 12 February 1954. It went on the air with regular programming on 28 March 1954. The second permit for the construction of a commercial television station was granted to Ramón Quiñónez, owner of WAPA radio on 12 August 1952. WAPA-TV received its FCC license to transmit over channel 4 in San Juan on 15 March 1954 and began regular transmission on 1 May 1954. Programming at both TV stations extended from 4:30 P.M. to 10:30 P.M. and included varied genres such as live comedy and drama, variety shows, women's programs (cooking), news programs, and films (mostly Mexican). Competition has always been fierce among these two broadcasters which have alternated in their success at being the first to offer videotape technology (1966), color television (1968) and satellite broadcasting (1968). In many cases such innovations have occurred at both stations, at times within a week from each other. They have also alternated in obtaining the largest share of the audience and the top programs.

These two stations attracted the attention of mainland corporations and on 14 April 1983 WKAQ-TV, Telemundo, was sold to John Blair and Co., a diversified, publicly traded American company which again sold it in October 1987 to Reliance Inc., the owners of Spanish television network Telemundo in the United States. Thus, Telemundo of Puerto Rico became part of the ample network of Hispanic TV stations on the mainland.

Since 1975, WAPA-TV has changed ownership several times. It was acquired first by Western Broadcasting in the United States, later sold to Screen Gems, a subsidiary of Columbia Pictures, and finally acquired in 1980 by Pegasus Inc., a subsidiary of General Electric.

In the early 1950s the Department of Education, headed by Mariano Villalonga, lobbied for the establishment of public broadcasting. On 25 June 1954 the Puerto Rican Legislature approved Joint Resolution Number 94 which authorized and assigned the funding for the creation of the Public Radio and Television Service and the installation and operation of public TV and radio stations. After obtaining approval by the FCC to transmit over channel 6, WIPR-TV went on the air on 6 January 1958 becoming the first educational TV station in Latin America. Initially it transmitted from 3:30 P.M. to 9:00 P.M. on weekdays and only for three hours on weekends and offered an educational and cultural fare unavailable in commercial broadcasting. Its affiliation with the National Educational Television and Radio Association in 1961 increased its programming. In this same year, WIPM-TV in Mayagüez, an affiliate of WIPR-TV, retransmitted programs on the West Coast over channel 3. On 12 May 1971, trailing the commercial stations, WIPR-TV offered regular programming in color. By 1979 WIPR-TV and WIPM-TV joined the Public Broadcasting Service (PBS), further increasing its offerings and bringing English language programs from the United States. On 21 January 1987 radio and TV broadcasting was transferred from the Department of Education to a newly created state venture, named Corporación para la Difusión Pública (Corporation for Public Broadcasting). An increased budget has allowed improvements in physical facilities, equipment and programming. The station is on the air from 6:00 A.M. to 12:30 A.M. Current plans call for the creation of a news department and the development of international exporting of local productions.

WRIK-TV was established in Ponce, on the south coast of Puerto Rico, after receiving FCC permit to go on the air on channel 7 on 2 February 1958. Its owner was Alfredo Ramírez de Arellano and, lacking its own programming, the station retransmitted Telemundo's fare. By 1970 it was bought by United Artists, moved to San Juan, renamed Rikavisión and started to produce its own programming without much success. In 1979 it was acquired by Puerto Rican producer Tommy Muñiz and became WLUZ-TV. Economic problems forced him to sell in 1985 to Malrite Communications Group, where it became WSTE-TV and in 1991 it was sold to Jerry Hartman, a Florida entrepreneur. Known locally as SuperSiete, it is mostly an outlet for several independent producers who buy time to present their programs.

In 1960 Rafael Pérez Perry received authorization to start WKBM-TV and transmit over channel 11. At the time, he owned one of the most successful radio stations on the island (WKBM-AM). His success in radio did not extend to television. As has happened to channel 7, competition with channels 2 and 4 was never effective. After Perry's death, economic problems worsened and the station declared bankruptcy, closing in 1981. In 1986 Lorimar Telepictures acquired the station from Bankruptcy Court and renamed it WSII-TV. It was subsequently sold to Malrite Communications Group in 1991. Called Teleonce, it has obtained great success and now is capable of truly competing with channels 2 and 4, obtaining equal or better share and ratings in several time periods.

At one point, during the 1980s and early 1990s, several other commercial stations, all lesser players, struggled without much success. All were unable to effectively compete with the older, more solidly established stations. Serious economic problems forced some into bankruptcy and all went off the air. Of these, WPRV-TV, channel 13 was bought by the Catholic Church, Archdiocese of San Juan, in January 1995. Plans for this station call for the use of its own studio facilities in the launch of a commercial station built around social, religious and cultural programming sometime in 1995. WSJU-TV, channel 18 was acquired in December 1990 and now belongs to International Broadcasting Corp., a Puerto Rican enterprise with scarce programming that caters to independent producers and mostly plays Spanish language music videos. WSJN-TV, channel 24 was bought by S and E Network, Inc., also a Puerto Rican venture which went on the air on November 1994. Besides extensive world news coverage in Spanish originating in Miami, Telenet, channel 24 produces some 50 hours a week of sports programs and talk shows in their studios.

Other stations have appeared in the last decade. WMTJ-TV, channel 40, is an educational station belonging to the Ana G. Méndez Foundation, a private university. It was inaugurated in 1985 as a PBS affiliate and besides PBS programming, it also offers its own news, current affairs programs and televised college courses. Four religious stations belong to diverse Protestant groups. Offerings range from televised mass to revivals, testimonials, interviews and news programs.

With the exception of a limited number of programs, all stations transmit in Spanish. Commercial television content mostly consists of Puerto Rican productions, particularly comedy, children's programs, news, talk shows and variety shows. Dubbed American TV series and movies, and Mexican and Venezuelan soap operas comprise the rest of the offerings. There are hardly any European or Canadian offerings except for BBC or CBC specials carried over PBS stations WIPR or WMTJ.

An estimated 1.1 million households exist in Puerto Rico of which 98% have at least one television set. A number of affiliate stations exist on the island so that TV signals of local channels reach all geographic areas. Channels 2, 4 and 11 consistently get the largest share of the audience; all other channels trail far behind.

Television audience measurements are an important element for marketing and programming decisions and through the years several companies have performed this function. The earliest measurements took place in September 1956 (Business Research Institute) but it was not until the 1970s that companies like Clapp & Mayne and Stanford Klapper made inroads into a rapidly developing field. However, Mediafax is the only company in 1995 offering television audience measurements. Mediafax is sponsored by several television channels and local advertising agencies who subscribe and pay a fee for these services.

Cable television is a fast growing alternative to local television and programs. Franchises are authorized by the Public Service Commission. In the mid-1960s Puerto Rico Cablevision, a subsidiary of International Telephone and Telegraph, offered better reception, with availability limited to major San Juan Hotels. The first franchise for residential service for the area of San Juan was granted in 1970 to the Cable Television Company of Puerto Rico. The company went bankrupt and Cable TV of Greater San Juan took over the franchise in March 1977. By 1980 there were 35,000 subscribers, increasing to 127,400 in 1985 and 218,900 in 1990. In the mid-1990s 10 cable TV operators serviced 90% of the island, reaching over 272,000 subscribers and billing close to $100 million. Penetration was only about 25% in 1996, compared to 60% in the United States.

Cable TV systems carry all local stations and over 50 North American channels via satellite. Their fare is mostly in English and includes all major networks such as ABC, CBS, NBC and FOX, as well as channels specializing in sports (ESPN), news (CNN), music (MTV, VH1), movies (American Movie Classics, HBO, Showtime, Cinemax, The Movie Channel), cartoons (Cartoon Network), children's programs (Nickelodeon, The Disney Channel), science (The Discovery Channel, The Learning Channel), arts (Arts & Entertainment, Bravo!), public affairs (C-Span), comedy, (Comedy Central), religion (EWTN), shopping (HSC, HSN, QVC, QVC2), weather (The Weather Channel), pay-per-view, and many others.

If the trends seen in the Puerto Rican television industry continue, further expansion of large media corporations, acquisitions, mergers and realignments may be expected. Educational broadcasters enjoy relative success and investment and programming is increasing. Rapid growth will continue in the still developing market of cable television as it increases in market penetration.

-Rudolpho B. Popelnik

FURTHER READING

Besas, Peter. "Station Merger Upsets Puerto Rico's TV Race." Variety (Los Angeles), 23 March 1992.

Flores-Caraballo, Eliut Daniel. The Politics of Culture in Puerto Rican Television: A Macro/Micro Study of English vs. Spanish Language Television Usage. (Ph.D. dissertation, The University of Texas at Austin, 1991).

Rivera do Otero, Consuelo. Mass Communication Services: An Analysis of Puerto Rican Government Radio, Television, and Community Education. Rio Piedras, Puerto Rico: University of Puerto Rico Press, 1976.


Quartermass

QUATERMASS

British Science Fiction Series

Years before the English Sunday supplements ever discovered the Angry Young Man, jazz, science fiction and other "marginal" art forms began to gather adherents among those who formerly might have quickly passed by them. Postwar British culture had entered a self-conscious period of transition, and science fiction suddenly seemed much more important to both pundits like Kingsley Amis, and readers in general, who made John Wyndham's novels (beginning with The Day of the Triffids, 1951) surprizing best-sellers.

The 1950s were also a period of adjustment for the BBC, which lost its television monopoly midway through the decade with the dreaded debut of the Independent Television Authority (ITA)--the invasion of commercial TV. Classical works and theatrical adaptations suddenly seemed insufficient to secure the BBC's popular support. Perhaps not surprisingly, the corporation turned to science fiction: in 1953, the drama department put its development budget behind one writer, Nigel Kneale, who in exchange produced the script for the BBC's first original, adult science fiction work. It was a serial to be produced and directed by Rudolph Cartier, and titled The Quatermass Experiment. The summer of that year its six half-hour episodes aired, and with them began a British tradition of science fiction television which runs in various forms from Quatermass to A Is for Andromeda to Blake's 7, and from Doctor Who to Red Dwarf. Kneale himself went on to adapt George Orwell's Nineteen Eighty-Four for Cartier's controversial 1954 telecast. Later in the decade, Kneale adapted John Osbourne's Look Back in Anger and The Entertainer for the screen.

Yet Kneale's first major project was quite possibly his most elegant as well. The story of The Quatermass Experiment is fairly simple: a British scientist, Prof. Bernard Quatermass, has launched a rocket and rushes to the site of its crash. There he discovers that only one crew member, Victor Carroon, has returned with the ship. Carroon survived only as a host for an amorphous alien life form, which is not only painfully mutating Carroon's body, but preparing to reproduce. Carroon escapes and wreaks havoc upon London, until Quatermass finally tracks the now unrecognizably human mass to Westminster Abbey. There Quatermass makes one final appeal to Carroon's humanity.

Years before, H.G. Wells had inaugurated contemporary science fiction with War of the Worlds' warnings about Britain's failure to advance its colonial self-satisfaction. The Quatermass Experiment's depiction of an Englisman's transformation into a alienated monster dramatized a new range of gendered fears about Britain's postwar and post-colonial security. As a result, or perhaps simply because of Kneale and Cartier's effective combination of science fiction and poignant melodrama, audiences were captivated.

With a larger budget and better effects, Kneale and Cartier continued the professor's story with Quatermass II (1955), an effectively disturbing story of alien possession and governmental conspiracies prefiguring Invasion of the Body Snatchers (1956). Perhaps fittingly, Quatermass II provided early counter-programming to the BBC's new commercial competition.

That same year, the small, struggling Hammer Films successfully released its film adaptation of The Quatermass Experiment in Britain. The next year the film (re-titled The Creeping Unknown) performed unexpectedly well in the lucrative U.S. market, providing the foundation for the company's subsequent series of Gothic horror films. Hammer released its film adaptation of the second serial (re-titled The Enemy Within for the United States) in 1957.

Kneale and Cartier's third serial in the series, Quatermass and the Pit, combined the poetic horror of the first and the paranoia of the second. In it Quatermass learns that an archaeological discovery made during routine subway expansion means nothing less than humanity itself is not what we have believed. The object discovered in that subway "pit" is an ancient Martian craft, and its contents indicate we were their genetically-engineered offspring. By the conclusion of the serial, London's inhabitants have been inadvertently triggered into a programmed "wilding" mode, and the city lies mostly in ruins. "We're all Martians!," became Quatermass' famous cry, and the serial's ample references to escalating racial and class tensions gives his words an ominous power.

It is this grim, elegant ending, filmed by Hammer in 1967 (and released in the United States as Five Million Years to Earth), that Greil Marcus used in his history of punk to describe the emotional experience of a Sex Pistols concert. If nothing else, Marcus' reference in Lipstick Traces (1989) suggests that Quatermass, like those repressed Martian memories, may return at the most curious moments. Even when more expected, the name may still operate as a certain sort of cultural code word: Brian Aldiss, in his extensive science fiction history Trillion Year Spree (1986), uses "the Quatermass school" as if every reader should automatically understands its meaning.

But by the late 1970s, the BBC was no longer willing to commit itself to the budget necessary for Kneale' fourth and final Quatermass serial, simply titled Quatermass. Commercial television was ready, however, and in 1979, at the conclusion of a 75 day ITV strike, the four part Quatermass debuted with John Mills starring as the now elderly professor in his final adventure.

Only the serial's opening sequence, involving Quatermass deriding a U.S.-U.S.S.R. "Skylab 2," displays the force of the earlier serials: a moment after Quatermass blurts out his words in a live television interview, the studio monitors are filled with the image of "Skylab 2" blowing to pieces. Subsequent episodes were less successfully provocative. Concerning a dystopic future Britain where hippie-like youth are being swept up by aliens, the serial's narrative was recognized as somewhat stale and unconvincing. Yet even in the late 1970s, despite the last serial's lukewarm reviews, Quatermass remained a source of fan preoccupation reminiscent of the commitment Star Trek.

Unlike the three earlier serials, broadcast live but recorded on film, Quatermass was not adapted for the screen. It was simply edited and re-packaged as The Quatermass Conclusion for theatrical and video distribution abroad. Of the original serials, only Quatermass and the Pit has had a video release, although most of the first serial and all of the second have been preserved by the British Film Institute.

-Robert Dickinson

Quartermass

CAST

THE QUARTERMASS EXPERIMENT

Professor Bernard Quartermass................. Reginald Tate Judith Carroon ............................................Isabel Dean John Paterson.............................................. Hugh Kelly Victor Carroon....................................... Duncan Lamont James Fullalove.............................. Paul Whitsun-Jones

QUARTERMASS II

Quartermass.......................................... John Robinson Paula Quartermass ....................................Monica Grey Dr. Leo Pugh............................................ Hugh Griffiths Captain John Dillon ......................................John Stone Vincent Broadhead ...................................Rupert Davies Fowler...................................................... Austin Trevor

QUARTERMASS AND THE PIT

Quartermass............................................ Andre Morrell Dr. Matthew Roney ........................................Cec Linder Barbara Judd........................................... Christine Finn Colonel Breen ......................................Anthony Bushell Captain Potter.......................................... John Stratton Sergeant................................................ Michael Ripper Corporal Gibson.................................... Harold Goodwin Private West ..............................................John Walker James Fullalove.......................................... Brian Worth Sladden................................................... Richard Shaw

QUARTERMASS

Quartermass .................................................John Mills Joe Kapp .....................................Simon MacCorkindale Clare Kapp........................................ Barbara Kellerman Kickalong.................................................. Ralph Arliss Caraway................................................. Paul Rosebury Bee ...........................................................Jane Bertish Hettie .....................................................Rebecca Saire Marshall.................................................... Tony Sibbald Sal.......................................................... Toyah Wilcox Guror................................................... Brewster Mason Annie Morgan...................................... Margaret Tyzack

PRODUCERS Rudolph Cartier The Quartermass Experiment Quartermass II Quartermass and the Pit Verity Lambert, Ted Childs Quartermass

PROGRAMMING HISTORY

THE QUARTERMASS EXPERIMENT

BBC
6 30-minute episodes
18 July 1953-22 August 1953

QUARTERMASS II

BBC
6 c. 30-minute episodes
22 October 1955-26 November 1955

QUARTERMASS AND THE PIT

BBC
6 35-minute episodes
22 December 1958-26 January 1959

QUARTERMASS

ITV
 4 60-minute episodes
24 October 1979-14 November 1979

FURTHER READING

Briggs, Asa. The History of Broadcasting in the United Kingdom. Volume IV. Oxford.: Oxford University Press, 1979.

Fulton, Roger. The Encyclopedia of TV Science Fiction. London: Bostree Limited, 1990.

Kneale, Nigel. Quatermass. London: Hutchinson, 1979.

_______________. The Quatermass Experiment. Quatermass II. Quatermass and the Pit. London: Penguin, 1960.

Leman, Joy. "Wise Scientists and Female Androids: Class and Gender in Science Fiction." In, Corner, John, editor. Popular Television in Britain. London: BFI Publishing, 1991.

Marcus, Greil. Lipstick Traces: A Secret History of the Twentieth Century. Cambridge, Massachusetts: Harvard University Press, 1989.

Pirie, David. A Heritage of Horror: The English Gothic Cinema 1946-1972. London: Gordon Fraser, 1973.

See also Cartier, Rudolph; Lambert, Verity; Science-fiction Programs


QUENTIN DURGENS, M.P.

Canadian Drama Series

One of the first hour-long Canadian drama series produced by the CBC, Quentin Durgens, M.P. began as six half-hour episodes entitled Mr. Member of Parliament in the summer of 1965 as part of the drama series The Serial, a common vehicle for Canadian dramas. The program starred a young Gordon Pinsent as a naive rookie member of Parliament who arrives in Ottawa and quickly learns that the realities behind public service can at times be humorous, overwhelming and frustrating.

Consciously designed to be an absolutely distinctive Canadian drama series, Quentin Durgens, M.P. contrasted the private struggles and controversies faced by politicians with the more sedate, pompous image presented by Parliament. Many of its plots were inspired by real-life issues and situations. Pornography, violence in minor-league hockey, gender discrimination, and questions of religious tolerance were topics addressed among its episodes. In all of them, however, the inner workings of power, with its back room deals and interpersonal struggles, remained the backbone of the series.

The regular series of Quentin Durgens, M.P. began in 1966 as a winter season replacement, and followed the popular series Wojeck in a Tuesday 9:00 P.M. time slot. And like Wojeck, Durgens has been hailed as an example of Canadian television, distinct and set apart from Hollywood drama. The show still carried its imprint as a serial with open narratives, unresolved psychological conflicts, and the anthologies freedom to construct stories around topical issues. Frequent allusions to actual social events and a great deal of subtext were interwoven in plots that juxtaposed rational and emotional behaviours. The result made for what director/producer David Gardner called an "ironic drama". Documentary techniques grounded in the tradition of the National Film Board of Canada also added to the "behind-the-scene" feel of the series and reflected, according to Canadian television critic, Morris Wolfe, a Canadian tradition of "telling it like it is." Despite these claims other Canadian television critics and historians such as Paul Rutherford have questioned the uniqueness of these "made-in-Canada" dramas, arguing instead that many of the characteristics attributed to Canadian drama series such as Wojeck, Quentin Durgens, M.P. and Cariboo Country were already to be found in some American and, especially, British dramas.

Though Quentin Durgens, M.P. was part of a formidable line-up, it was never popular with Canadian viewers. With fewer funds and resources than Wojeck it had to be videotaped (on location and in the studio) for its first two seasons. The flattened taped images and sometimes awkward edits detracted from the documentary feel. Nor were its scripts consistently strong. Despite the increased support in its third season (after the end of Wojeck) when all 17 episodes were filmed and in colour, it failed to hold the large audiences which Wojeck had won for the evening. Canadian viewers, it seemed, did not share the CBC's and producers' interest in developing a distinctive Canadian perspective. Parliamentary intrigues were not fascinating enough to attract a large following and Quentin Durgens, M.P. simply lacked the excitement of cop shows.

-Manon Lamontagne

Quentin Durgens, M.P.
Photo courtesy of the National Archives of Canada

CAST

Quentin Durgens, M.P. ...........................Gordon Pinsent His Secretary.................................... Suzanne Levesque Other Members of Parliament...................... Ovila Legere Franz Russell.......................................... Chris Wiggins

PRODUCERS David Gardner, Ron Weyman, John Trent, Kirk Jones

PROGRAMMING HISTORY

Summer 1965 (The Serial) Six Episodes December 1966-January 1967 Eight Episodes Tuesdays 9:00-10:00 February 1967-April 1967
Ten Episodes
Tuesdays 9:00-10:00 September 1968-January 1969 Seventeen Episodes
Tuesdays 9:00-10:00

FURTHER READING

Miller, Mary Jane. Turn Up the Contrast: CBC Drama Since 1952. Vancouver: University of British Columbia Press, 1987.

Rutherford, Paul. When Television Was Young: Primetime Canada 1952-1967. Toronto: University of Toronto Press, 1990.

Wolfe, Morris. Jolts: The TV Wasteland and the Canadian Oasis. Toronto: James Lorimer, 1985.

See also Canadian Programming in English


QUIZ AND GAME SHOWS

Prior to the quiz show scandals in 1958 no differentiation existed between quiz shows and "game shows." Programs such as Truth or Consequences or People Are Funny that relied mainly on physical activity and had no significant quiz element to them were called quiz shows, as was as an offering like The $64,000 Question that emphasized factual knowledge. The scandals mark an important turning point because in the years following, programs formerly known as "quiz shows" were renamed "game shows." This change coincides with a shift in content, away from high culture and factual knowledge common to the big money shows of the 1950s. But the renaming of the genre also represents an attempt to distance the programs from the extremely negative connotations of the scandals, which had undermined the legitimacy of the high cultural values that quiz shows--the term and the genre--embodied. Thus, the new name, game shows, removed the genre from certain cultural assumptions and instead creates associations with the less sensitive concepts of play and leisure. Nevertheless, the historical and material causes for this re-naming still fail to provide a sufficient basis for a definition of this genre as a whole. John Fiske, in Television Culture, suggests more satisfactory definitions and categories with which to distinguish among different types of shows.

One of the main appeals of quiz shows is that they deal with issues such as competition, success, and knowledge--central concerns for American culture. It makes sense, then, to follow Fiske in defining this genre according to its relation to knowledge. He begins by suggesting a basic split between "factual" knowledge and "human" knowledge. Factual knowledge can be further divided into "academic" and "everyday" knowledge. Human knowledge consists of knowledge of "people in general" and of specific "individuals." While Fiske does not clearly distinguish between the terms "game" and "quiz" show, his categories reflect a significant difference in program type. All shows that deal with competitions between individuals or groups, and based primarily on the display of factual knowledge will be considered quiz shows. Shows dealing with human knowledge (knowledge of people or of individuals) or that are based primarily on gambling or on physical performances fall in the category of game shows. Thus, The Gong Show or Double Dare are not considered quiz shows since they rely primarily or completely on physical talents; Family Feud and The Newlywed Game rely entirely on knowledge of people or of individuals and would therefore also be considered game shows. Jeopardy!, however, with its focus on academic, factual knowledge, is clearly a quiz show.

Many early television quiz shows of the 1940s were transferred or adapted from radio, the most prominent among them, Information Please, Winner Take All, and Quiz Kids. These shows also provided a professional entry point for influential quiz show producers such as Louis Cowan, Mark Goodson, and Jack Barry. While a number of early radio and television quiz shows were produced locally and later picked up by networks, this trend ended in the early 1950s when increasing production values and budgets centralized the production of quiz shows under the control of networks and sponsors. Nevertheless, the relatively low production costs, simple sets, small casts, and highly formalized production techniques have continually made quiz shows an extremely attractive television genre. Quiz shows are more profitable and faster to produce than virtually any other form of entertainment television.

In the late 1940s and early 1950s most quiz shows were extremely simple in visual design and the structure of the games. Sets often consisted of painted flats and a desk for an expert panel and a host. The games themselves usually involved a simple question and answer format that displayed the expertise of the panel members. An important characteristic of early quiz shows was their foregrounding of the expert knowledge of official authorities. A standard format (e.g. Americana, Information Please) relied on home viewers to submit questions to the expert panel. Viewers were rewarded with small prizes (money or consumer goods) for each question used and with larger prizes if the panel failed to answer their question. While this authority-centered format dominated the 1940s, it was slowly replaced by audience-centered quizzes in the early 1950s. In this period "everyday people" from the studio audience became the subjects of the show. The host of the show, however, remained the center of attention and served as a main attraction for the program (e.g. Bert Parks and Bud Collyer in Break the Bank and James McClain in Doctor I.Q.). At this point the visual style of the shows was still fairly simple, often recreating a simple theatrical proscenium or using an actual theater stage. The Mark Goodson-Bill Todman production Winner Take All was an interesting exception. While it also used dominant hosts, it introduced the concept of a returning contestant who faced a new challenger for every round. Thus, the attention was moved away from panels and hosts and toward the contestants in the quiz.

University Challenge
Photo courtesy of the British Film Institute

A 1954 Supreme Court ruling created the impetus for the development of a new type of program when it removed "Jackpot" quizzes from the category of gambling and made it possible to use this form of entertainment on television. At CBS producer Louis Cowan, in cooperation with Revlon Cosmetics as sponsor, developed the idea for a new Jackpot quiz show based on the radio program Take It Or Leave It. The result--The $64,000 Question--raised prize money to a spectacular new level and also changed the visual style and format of quiz shows significantly. The $64,000 Question, its spinoff The $64,000 Challenge and other imitations following between 1955 and 1958 (e.g. Twenty-One, The Big Surprise) all focused on high culture and factual, often academic knowledge. They are part of television's attempts in the 1950s to gain respectability and, simultaneously, a wider audience. They introduced a much more elaborate set design and visual style and generally created a serious and ceremonious atmosphere. The $64,000 Question introduced an IBM sorting machine, bank guards, an isolation booth and neon signs, while other shows built on the same ingredients to create similar effects. In an effort to keep big money quiz shows attractive, the prize money was constantly increased and, indeed, on a number of shows, became unlimited. Twenty-One and The $64,000 Challenge also created tense competitions between contestants, so that audience identification with one contestant could be even greater. Consequently, the most successful contestants became celebrities in their own right, perhaps the most prominent among them being Dr. Joyce Brothers and Charles Van Doren.

This reliance on popular returning contestants, on celebrities in contest, also created, however, a motivation to manipulate the outcome of the quizzes. Quiz show sponsors in particular recognized that some contestants were more popular than others, a fact that could be used to increase audience size. They required and advocated the rigging of the programs to create a desired audience identification with these popular contestants.

When these practices were discovered and made public, the ensuing scandals undermined the popular appeal of big money shows and, together with lower ratings, led to the cancellation of all of these programs in 1958-59. Entertainment Productions Inc. (EPI), a production company founded by Louis Cowan, was particularly involved in and affected by the scandals. EPI had produced a majority of the big money shows and was also most actively involved in the riggings. Following the scandals, the networks used the involvement of sponsors in the rigging practices as an argument for the complete elimination of sponsor-controlled programming in prime-time television.

Quiz Kids
Photo courtesy of Rachel Stevenson

Still, not all quiz shows of the late 1950s were cancelled due to the scandals. A number of programs which did not rely on the huge prizes (e.g. The Price is Right, Name that Tune) remained on the air and provided an example for later shows. Even these programs, however, were usually removed from prime time, their stakes significantly reduced, and the required knowledge made less demanding. In the early 1960s very few new quiz shows were introduced, and most were game shows focusing less on high culture and more on gambling and physical games. Overall, the post-scandal era is marked by a move away from expert knowledge to contestants with everyday knowledge. College Bowl and Alumni Fun still focused on "academic" knowledge without reviving the spectacular qualities of 1950s quiz shows, but Jeopardy, introduced by Merv Griffin in 1964, is the only other significant new program developed in the decade following the scandals. It re-introduces "academic" knowledge, a serious atmosphere, elaborate sets, and returning contestants, but offers only moderate prizes. The late 1960s were marked by even more cancellations (CBS cancelled all of its shows in 1967) and by increasing attempts of producers to find alternative distribution outlets for their products outside the network system. Their hopes were realized through the growth in first run syndication.

In 1970, the FCC introduced two new regulations, the Financial Interest and Syndication Rules (Fin-Syn) and the Prime Time Access Rule (PTAR), that had a considerable effect on quiz/game show producers and on the television industry in general. Fin-Syn limited network ownership of television programs beyond their network run and increased the control of independent producers over their shows. The producers' financial situation and their creative control was significantly improved. Additionally, PTAR gave control of the 7:00-7:30 P.M. time slot to local stations. The intention of this change was to create locally based programming, but the time period was usually filled with syndicated programs, primarily inexpensive quiz and tabloid news offerings. The overall situation of quiz/game show producers was substantially improved by the FCC rulings.

As a result, a number of new quiz shows began to appear in the mid-1970s. They were, of course, all in color, and relied on extremely bright and flashy sets, strong, primary colors, and a multitude of aural and visual elements. In addition to this transformation traditionally solemn atmosphere of quiz shows the programs were thorougly altered in terms of content. Many of the 1970s quiz shows introduced an element of gambling to their contests (e.g. The Joker's Wild, The Big Showdown) and moved them further from a clear "academic" and serious knowledge toward an everyday, ordinary knowledge.

Blatant consumerism, in particular, began to play an important role in quiz shows such as The Price is Right and Sale of the Century as the distinctions between quiz and game shows became increasingly blurred in this period. As Graham points out in Come on Down!!!, quiz shows had to change in the 1970s, adapting to a new cultural environment that included flourishing pop culture and countercultures. Mark Goodson's answer to this challenge on The Price is Right was to create a noisy, carnival atmosphere that challenged cultural norms and assumptions represented in previous generations of quiz shows.

The same type of show remained prevalent in the 1980s, though most of them now apprear primarily in syndication and, to a lesser extent, on cable channels. Both Wheel of Fortune and a new version of Jeopardy are extremely successful as syndicated shows in the prime time access slot (7:00-8:00 P.M.). In what may become a trend Lifetime Television has introduced two quiz shows combining everyday knowledge (of consumer products) with physical contests (shopping as swiftly--and as expensively--as possible). These shows, Supermarket Sweep and Shop 'Til You Drop, also challenge assumptions about cultural norms and the value of everyday knowledge. In particular they focus on "women's knowledge," and thus effectively address the predominantly female audience of this cable channel.

One future area of growth for quiz shows in the era of cable television, then, seems to be the creation of this type of "signature show" that appeals to the relatively narrowly defined target audience of specific cable channels. Jeopardy and Wheel of Fortune, then, notable examples to be sure, remain as the primary representatives of the quiz show genre, small legacy for one of the more powerful and popular forms of television.

-Olaf Hoerschelmann

FURTHER READING

Barnouw, E. A History Of Broadcasting In The United States: Volume III--The Image Empire. New York: Oxford University Press, 1970.

Boddy, W. Fifties Television: The Industry and its Critics. Urbana, Illinois: University of Illinois Press, 1990.

Fabe, M. TV Game Shows. Garden City, New York: Doubleday, 1979.

Fiske, J. Television Culture. London: Routledge, 1987.

Graham, J. Come on Down!!!: The TV Game Show Book. New York: Abbeville Press, 1988.

Schwartz, D., S. Ryan, and F. Wostbrock. The Encyclopedia of Television Game Shows. New York: Zoetrope, 1987.

Shaw, P. "Generic Refinement On The Fringe: The Game Show." Southern Speech Communication Journal (Winston-Salem, North Carolina), 1987.

Stone, J., and T. Yohn. Prime Time And Misdemeanors: Investigating The 1950s TV Quiz Scandal--A D.A.'s Account. New Brunswick, New Jersey: Rutgers University Press, 1992.

See also Goodson, Mark and Bill Todman; Griffin, Merv; Grundy, Reg; I've Got A Secret; Moore, Garry; Quiz Show Scandals; Sale of the Century; $64,000 Dollar Challenge, The/$64,000 Question


QUIZ SHOW SCANDALS

No programming format mesmerized televiewers of the 1950s with more hypnotic intensity than the "big money" quiz show, one of the most popular and ill-fated genres in U.S. television history. In the 1940s, a popular radio program had awarded top prize money of $64. The new medium raised the stakes a thousand fold. From its premiere on CBS on 7 June 1955, The $64,000 Question was an immediate sensation, racking up some of the highest ratings in television history up to that time. Its success spawned a spin-off, The $64,000 Challenge, and a litter of like-minded shows: The Big Surprise, Dotto, Tic Tac Dough, and Twenty One. When the Q and A sessions were exposed as elaborate frauds, columnist Art Buchwald captured the national sense of betrayal with a glib name for the producers and contestants who conspired to bamboozle a trusting audience: the quizlings.

Broadcast live and in prime time, the big money quiz show presented itself as a high pressure test of knowledge under the heat of kleig lights and the scrutiny of fifty-five million participant-observers. Set design, lighting, and pure hokum enhanced the atmosphere of suspense. Contestants were put in glass isolation booths, with the air conditioning turned off to make them sweat. Tight close-ups framed faces against darkened backgrounds and spot lights illuminated contestants in a ghostly aura. Armed police guarded "secret" envelops and impressive looking contraptions spat out pre-cooked questions on IBM cards. The big winners--like Columbia university student Elfrida Von Nardroff who earned $226,500 on Twenty One or warehouse clerk Teddy Nadler who earned $252,000 on The $64,000 Challenge--took home a fortune in pre-inflationary greenbacks.

By the standards of the dumbed-down game shows of a later epoch, the intellectual content of the 1950s quiz shows was downright erudite. Almost all the questions involved some demonstration of cerebral aptitude--retrieving lines of poetry, identifying dates from history, and reeling off scientific classifications, the stuff of memorization and canonical culture. (Who wrote "Hope is a thing with feathers/it whispers to the soul"?) Since victors returned to the show until they lost, risking accumulated winnings on future stakes, individual contestants might develop a devoted following over a period of weeks. Among the famous for fifteen pre-Warhol minutes were opera buff Gino Prato, science prodigy Robert Strom, and ex-cop and Shakespeare expert Redmond O'Hanlon. Matching an incongruous area of expertise to the right personality was a favorite hook, as in the cases of Richard McCutchen, the rugged marine captain who was an expert on French cooking, or Dr. Joyce Brothers, not then an icon of pop psychology, whose encyclopedic knowledge of boxing won her (legitimately) $132,000.

If the quiz shows made celebrities out of ordinary folk, they also sought to engage the services of celebrities. Orson Welles claimed to have been approached by a quiz show producer looking for a "genius type" who guaranteed him $150,000 and a seven week engagement. Welles refused, but bandleader Xavier Cugat won $16,000 as an expert on Tin Pan Alley songs in a rigged match against actress Lillian Roth on The $64,000 Challenge. "I considered I was giving a performance," he later explained guilelessly. Twelve-year-old Patty Duke won $32,000 against child actor Eddie Hodges, then the juvenile lead in The Music Man on Broadway. Hodges had earlier won the $25,000 grand prize on Name That Tune teamed with a personable marine flyer named John Glenn.

Far and away the most notorious quizling was Charles Van Doren, a contestant on NBC's Twenty One, a quiz show based on the game of blackjack. Scion of the prestigious literary family and himself a lecturer in English at Columbia University, Van Doren was an authentic pop phenomenon whose video charisma earned him $129,000 in prize money, the cover of Time magazine, and a permanent spot on NBC's Today, where he discussed non-Euclidean geometry and recited seventeenth century poetry. He put an all-American face to the university intellectual in an age just getting over its suspicion of subversive "eggheads."

From the moment Van Doren walked onto the set of Twenty One on 28 November 1956 for his first face-off against a high-IQ eccentric named Herbert Stempel, he proved himself a telegenic natural. In the isolation booth, Van Doren managed to engage the spectator's sympathy by sharing his mental concentration. Apparently muttering unself-consciously to himself, he let viewers see him think: eyes alert, hand on chin, then a sudden bolt ("Oh, I know!"), after which he delivered himself of the answer. Asked to name the volumes of Churchill's wartime memoirs, he mutters, "I've seen the ad for those books a thousand times!" Asked to come up with a biblical reference, he says self-depreciatingly, "My father would know that." Van Doren's was a remarkable and seductive performance.

Twenty One's convoluted rules decreed that, in the event of a tie, the money wagered for points doubled--from $500 a point, to $1000 and so on. Thus, contestants needed to be coached not only on answers and acting but on the amount of points they selected in the gamble. A tie meant double financial stakes for each successive game with a consequent ratcheting up of the tension. By pre-game arrangement, the first Van Doren-Stempel face off ended with three ties; hence, the next week's game would be played for $2000 a point, and publicized accordingly.

On Wednesday, 5 December 1956, at 10:30 P.M., an estimated 50 million Americans tune in to Twenty One for what host and co-producer Jack Berry calls "the biggest game ever played in the program." A pair of twin blondes escort the pair to their isolation booths. The first category is boxing and Van Doren blows it. Ahead sixteen points to Van Doren's zero, Stempel is given the chance to stop the game. Only the audience knows he's in the lead and, if he stops the game, Van Doren loses. At this point, on live television, Stempel could have reneged on the deal, vanquished his opponent, and won an extra $32,000. But he opts to play by the script and continue the match. The next category--movies--proves more Van Doren friendly. Asked to name Brando's female co-star in On the Waterfront Van Doren teases briefly ("she was that lovely frail girl") before coming up with the correct answer (Eve Marie Sainte). Stempel again has the chance to ad-lib his own lines, but-- in an echo of another Brando role--it is not his night. Asked to name the 1955 Oscar Winner for Best Picture, he hesitates and answers On the Waterfront. Stempel later recalled how that choice was the unkindest cut. The correct answer--Marty--was not only a film he knew well but a character he identified with, the lonesome guy wondering what he was gonna do tonight.

But another tie means another round at $2,500 a point. "You guys sure know your onions," gasps Jack Berry. The next round of questions is crucial and Van Doren is masterful. Give the names and the fates of the third, fourth, and fifth wives of Henry the Eighth. As Berry leads him through the litany, Van Doren takes the audience with him every step of the way. ("I don't think he beheaded her...Yes, what happened to her.") Given the same question, Stempel gets off his best line of the match up. After Stempel successfully names the wives, Berry asks him their fates. "Well, they all died," he cracks to gales of laughter. Van Doren stops the game and wins the round. Seemingly gracious in defeat, in reality steaming with resentment, Stempel says truthfully, "This all came so suddenly...Thanks for your kindness and courtesy."

The gravy train derailed in August and September of 1958 when disgruntled former contestants went public with accusations that the results were rigged and the contestants coached. First, a standby contestant on Dotto produced a page from a winner's crib sheet. Then, the still bitter Herbert Stempel, Van Doren's former nemesis on Twenty One, told how he had taken a dive in their climatic encounter. The smoking gun was provided by an artist named James Snodgrass, who had taken the precaution of mailing registered letters to himself with the results of his appearances on Twenty One predicted in advance. Most of the high-drama match-ups, it turned out, were as carefully choreographed as the June Taylor Dancers. Contestants were drilled in Q and A before airtime and coached in the pantomime of nail-biting suspense (stroke chin, furrow brow, wipe sweat from forehead). The lucky few who struck a chord with audiences were permitted a good run before a fresh attraction took their place; the patsies were given wrist watches and a kiss off.

By October 1958, as a New York grand jury convened by prosecutor Joseph Stone investigated the charges and heard closed-door testimony, quiz show ratings had plummeted. For their part, the networks played damage control, denying knowledge of rigging, canceling the suspect shows, and tossing the producers overboard. Yet it was hard to credit the Inspector Renault-like innocence of executives at NBC and CBS who claimed to be shocked that gambling was not going on in their casinos. A public relations flack for Twenty One best described the implied contract: "It was sort of a situation where a husband suspects his wife, but doesn't want to know because he loves her."

Despite the revelations and the grand jury investigation, the quiz show producers, Van Doren, and the other big money winners steadfastly maintained their innocence. Solid citizens all, they feared the loss of professional standing and the loyalty of friends and family as much as the retribution of the district attorney's office. Thus, even though there was no criminal statute against rigging a quiz show, the producers and contestants called to testify before the New York grand jury mainly tried to brazen it out. Nearly one hundred people committed perjury rather than own up to activities that, though embarrassing, were not illegal. Prosecutor Joseph Stone lamented that "nothing in my experience prepared me for the mass perjury that took place on the part of scores of well-educated people who had no trouble understanding what was at stake."

When the judge presiding over the New York investigations ordered the grand jury report sealed, Washington smelled a cover up and a political opportunity. Through October and November 1959, the House Subcommittee on Legislative Oversight, chaired by Oren Harris (D-Arkansas), held standing room only hearings into the quiz show scandals. A renewed wave of publicity recorded the now repentant testimony of network bigwigs and star contestants whose minds, apparently, were concentrated powerfully by federal intervention. At one point, committee staffers came upon possible communist associations in the background of a few witnesses. The information was turned over to the House Committee on Un-American Activities, a move that inspired one wiseacre to suggest the networks produce a new game show entitled Find That Pinko!

Meanwhile, as newspaper headlines screamed "Where's Charlie?", the star witness everyone wanted to hear from was motoring desperately through the back roads of New England, ducking a congressional subpoena. Finally, on 2 November 1959, with tension mounting in anticipation of Van Doren's appearance to answer questions (the irony was lost on no one), the chastened professor fessed up. "I was involved, deeply involved, in a deception," he told the Harris Committee. "The fact that I too was very much deceived cannot keep me from being the principal victim of that deception, because I was its principal symbol." In another irony, Washington's made-for-TV spectacle never made it to the airwaves due to the opposition of House Speaker Sam Rayburn, who felt that the presence of television cameras would undermine the dignity of Congress.

The firestorm that resulted, claimed Variety, "injured broadcasting more than anything ever before in the public eye." Even the sainted Edward R. Murrow was sullied when it was revealed that his celebrity interview show, CBS's Person to Person, provided guests with questions in advance. Perhaps most significantly in terms of the future shape of commercial television, the quiz show scandals made the networks forever leery of "single sponsorship" programming. Henceforth, they parceled out advertising time in fifteen, thirty, and sixty-second increments, wrenching control away from single sponsors and advertising agencies.

The fall out from the quiz show scandals can be gauged as cultural residue and written law. To an age as yet unschooled in credibility gaps and modified, limited hang-outs, the mass deception served as an early warning signal that the medium, and American life, might not always be on the up and up. As if to deny that possibility, Congress promptly made rigging a quiz show a federal crime. A televised exhibition may be fixed; a game show must always be upright.

-Thomas Doherty

FURTHER READING

Anderson, Kent. Television Fraud: The History and Implications of the Quiz Show Scandals. Westport, Connecticut: Greenwood, 1978.

Karp, Walter. "The Quiz-show Scandal." American Heritage (New York), May-June 1989.

Real, Michael. "The Great Quiz Show Scandal: Why America Remains Fascinated." Television Quarterly (New York), Winter 1995.

Stone, Joseph. Prime-time and Misdemeanors: Investigating the 1950s TV Quiz Scandal: A D.A.'s Account. New Brunswick, New Jersey: Rutgers University Press, 1992.

See also Quiz and Game Shows; $64,000 Question /$64,000 Challenge


RACISM, ETHNICITY AND TELEVISION

Until the late 1980s whiteness was consistently naturalized in U.S. television--social whiteness, that is, not the "pinko-grayishness" that British novelist E.M. Forster correctly identified as the standard skin-hue of Europeans. This whiteness has not been culturally monochrome. Irish, Italians, Jews, Poles, British, French, Germans, Russians, whether as ethnic entities or national representatives, have dotted the landscape of TV drama, providing the safe spice of white life, entertaining trills and flourishes over the basso ostinato of social whiteness.

In other words, to pivot the debate on race and television purely on whether and how people of color have figured, on or behind the screen or in the audience, is already to miss the point. What was consistently projected, without public fanfare but in teeming myriads of programs, scenes, news priorities, sportscasts, old movies, ads, was the naturalness and normalcy of social whiteness. Television visually accumulated the heritage of representation in mainstream U.S. science, religion, education, theatre, art, literature, cinema, radio, the press. According to television representation, the United States was a white nation, with some marginal "ethnic" accretions that were at their best when they could simply be ignored, like well-trained and deferential maids and doormen. This was even beyond being thought a good thing. It was axiomatic, self-evident.

Thus, American television in its first two generations inherited and diffused--on an hourly and daily basis--a mythology of whiteness that framed and sustained a racist national self-understanding. Arguably all the more powerfully for seemingly being so integral, so...inevitable.

There is a second issue. Insofar as the televisual hegemony of social whiteness has been critiqued, either on television itself, or on video, or in print, it has most often tended to focus on African-American issues. Yet in reviewing racism and ethnicity in U.S. television we need not downplay four centuries of African-American experience and contribution in order to recognize as well the importance of Native American nations, Chicanos and other Latinos, and Asian-Americans in all their variety. Thus, in this essay, attention will be paid so far as research permits to each one of these four groupings, although there will not be space to treat the important sub-groupings (Haitians, Vietnamese, etc.) within each. The discussion will commence with representation, mainstream and alternative, and then move on to employment patterns in the TV industry, broadcast and cable. The conclusion will introduce the so far under-researched question of racism, ethnicity and TV audiences. Before doing so, however, a more exact definition is needed of racism in the U.S. context.

Firstly, racism is expressed along a connected spectrum, from the casual patronizing remark to the sadism of the prison guard, from avoidance of skin-contact to the starving of public education in inner cities and reservations, or to death-rates among infants of color higher than in some Third-World countries. Racism does not have to take the form of lynching, extermination camps or slavery to be systemic, virulent--yet simultaneously dismissed as of minor importance or even as irrelevant by the white majority.

Secondly, racism may stereotype groups differently. Class is often pivotal here. Claimed success among Asian-Americans and Jews is attacked just as is claimed inability to make good among Latinos and African-Americans. Multiple Native American nations with greatly differing languages and cultures are squashed into a generic "Indian" left behind by history. Gender plays a role too: white stomachs will contract at supposedly truculent and violence-prone men of color, but ethnic minority women get attributed with pliancy--even, for white males, to presuming their special eagerness for sexual dalliance.

Thirdly, racism in the United States is binary. You are either a person of color or you are not. People of mixed descent are not permitted to confuse the issue, but belong automatically to a minority group of color. Ethnic minority individuals whose personal cultural style may be read as emblematic of the ethnic majority's, are quite often responded to as betrayers, and thus either warmly as the "good exception" by the white majority, or derisively as "self-hating" by the minority.

Lastly, as Entman (1990) and others have argued, racist belief has changed to being more supple, and "modern" racism has shed its biological absolutism. In the "modern" version the Civil Rights movement won, racial hatred is pass, talented individuals now make it.

Therefore--triumphantly--continuing ethnic minority poverty is solely the minority's overall cultural/attitudinal fault. There are many other dimensions to racism, such as the economic. Indeed, race relations in U.S. life still closely resemble the depth and width of the Grand Canyon, but rarely its beauty.

Mainstream Representation

In discussing mainstream representation, it is vital to note two issues. One is the importance of historical shifts in the representation of these issues, especially since the mid-1980s, but also at certain watermark junctures before then. The second is the importance of taking into account the entire spectrum of what television provides, from ads (perhaps 20% of TV content) to weathercasting, from sitcoms to documentaries, from sports to MTV, from non-English language programming to religious channels, from old films to breaking news to talk shows. Too many studies have zeroed in on one or other format and then taken it as representative of the whole. Here we will try to engage with the spectrum, although space and available research will put most of the focus on whites and blacks in mainstream television news and entertainment.

Historically, as MacDonald has shown, U.S. television perpetuated U.S. cinema, radio, theatre and other forms of public communication and announced people of color overwhelmingly by their absence. It was not that they were malevolently stereotyped or denounced. They simply did not appear to exist. If they surfaced, it was almost always as wraiths, silent black butlers smiling deferentially, Chicano field-hands laboring sweatily, past Indian braves whooping wildly against the march of history. Speaking parts were rare, heavily circumscribed, and typically an abusive distortion of actual modes of speech. But the essence of the problem was virtual non-existence.

Thus the TV industry collaborated to a marked degree with the segregation that marks the nation, once legally and residentially, now residentially. Programs and advertisements that might have inflamed white opinion in the South were strenuously avoided, partly in accurate recognition of the militancy of some opinions that might lead to boycotts of advertisers, but partly yielding simply to inertia in defining that potential as a fact of life beyond useful reflection.

The programs shunned were rarely in the slightest degree confrontational, or even suggestive of horrid interracial romance. The classic case was the Nat "King" Cole Show, which premiered on NBC in November 1956, and which was eventually taken off for good in December of the following year. A Who's Who of distinguished black as well as white artists and performers virtually gave their services to the show, and NBC strove to keep it alive. But it could not find a national sponsor, at one point having to rely on no less than 30 in order to be seen nationwide. Cole himself explicitly blamed the advertising agencies' readiness to be intimidated by the White Citizens Councils, the spearhead of resistance to desegregation in southern states.

This was not the only occasion that African Americans were seen on the TV screen in that era. A number of shows, notably The Ed Sullivan Show, made a point of inviting black performers on to the screen. Yet entertainment was only one thin slice of the spectrum. Articulate black individuals, such as Paul Robeson, with a clear critique of the racialization of the United States, were systematically excluded from expressing their opinion on air, in his case on the pretext he was a Communist (and thus apparently deprived of First Amendment protections).

This generalized absence, this univocal whiteness, was first really punctured by TV news coverage of the savage handling of Civil Rights demonstrations in the latter 1950s and early 1960s. Watching police dogs, fire-hoses and billy-clubs unleashed against unarmed and peaceful black demonstrators in Montgomery, Alabama, and seeing white parents--with their own children standing by their side--spewing obscenities and racially charged curses at Dr King's march through Cicero, Illinois, and hurling rocks at the marchers: these TV news images and narratives may still have portrayed African Americans as largely voiceless victims, but they were nonetheless able to communicate their dignity under fire, whereas their white persecutors communicated their own monstrous inhumanity. The same story repeated itself in the school desegregation riots in New Orleans in 1964 and Boston in 1974.

U.S. television since then made sporadic attempts to address these particular white-black issues, such as Roots, The Cosby Show, and Eyes On The Prize, and through a proliferation of black newscasters at the local level, but all the while cleaving steadfastly to three traditions. These are, firstly, the continuing virtual invisibility of Latinos, Native Americans, Asian Americans. Indeed, some studies indicate that for decades Latinos have hovered around 1 to 2% of characters in TV drama, very substantially less than their percentage of the public. Hamamoto (1994), similarly, charges that "By and large, TV Asians are inserted in programs chiefly as semantic markers that reflect upon and reveal telling aspects of the Euro-American characters." Secondly, the tradition of color-segregating entertainment changed but little. Even though from the latter 1980s Black shows began to multiply considerably, casts have generally been white or black (and never Latino, Native or Asian). Thirdly, the few minority roles in dramatic TV have frequently been of criminals and drug addicts. This pattern has intensively reinforced, and seemingly been reinforced by, the similar racial stereotyping common in "reality TV" police shows and local TV news programs. The standard alternative role for African Americans has been comic actor (or stand-up comic in comedy shows). Ram'rez-Berg (1990), commenting upon the wider (!) cinematic tradition of Latino portrayal, has identified the bandit/greaser, the mixed-race slut, the buffoon (male and female), the Latin lover and the alluring Dark Lady, as six hackneyed tropes. (If Latinos are given more TV space, will the first phase merely privilege the audience with negative roles in a wider spectrum?) Let us examine, however, some prominent exceptions.

Roots (1977; Roots: The Next Generations, 1979) confounded the TV industry's prior expectations, with up to 140 million viewers for all or part of it, and over 100 million for the second series. For the first time on U.S. television some of the realities of slavery--brutality, rape, enforced de-culturation--were confronted over a protracted period, and through individual characters with whom, as they fought to escape or survive, the audience could identify. Against this historic first was the individualistic focus on screenwriter Alex Haley's determined family, presented as "immigrant-times-ten" fighting an exceptionally painful way over its generations toward the American Dream myth of all U.S. immigrants. Against it too, was the emphasis on the centuries and decades before the 1970s, which the ahistorical vector in U.S. culture easily cushions from application to the often devastating here and now. Nonetheless, it was a signal achievement.

The Cosby Show (1984-92) was the next milestone. Again defeating industry expectations, the series scored exceptionally high continuing ratings right across the nation. The show attracted a certain volume of hostile comment, some of it smugly supercilious. The fact it was popular with white audiences in the South, and in South Africa, was a favorite quick shot to try to debunk it. Some critics claimed it fed the mirage that racial injustice could be overcome through individual economic advance, others that it primly fostered Reaganite conservative family values. Both were indeed easily possible readings of the show within contemporary U.S. culture. Yet critics often seemed to think a TV text could actually present a single monolithic meaningfulness or set up a firewall against inappropriate readings.

Most critics missed the oasis-in-a-desert dimension of the series for black viewers, representing a functional black family quietly confident in being black. The critics appeared oblivious of the lilywhite wasteland that had preceded the show. Most also missed the gate-opening function of The Cosby Show. Their eyes were seemingly so set on an overnight revolution in TV's racial discourses that they could not acknowledge the pivotal difference made within the industry by a show that combined being financially successful and never demeaning African Americans.

Herman Gray, one of the few critics to acknowledge this industrial role of the show in opening the gate to a large number of black television shows and to new professional experience and openings for many black media artists, is also correct in characterizing The Cosby Show as assimilationist. It hardly ever directly raised issues of social equity, except in interpersonal gender relations. Nonetheless, in the context of the nation's and the industry's history, the show could have been exquisitely correct--and never once have hit the screen.

By way of response to Gray's reading, two further complicating dimensions are worth comment. The new job-openings were valuable, but were often in the gangxploitation genre of New Jack City. One step forward, one to the side. And "assimilation"--in the sense of showing how African Americans share many values common across the United States--is still a novel message, Lesson 1, to far too many of the majority. In turn, the African American specificities that continue to contribute so much to the nation are Lessons 2 and following for many citizens of every ethnic background.

Eyes On The Prize (1988; 1990) is much more straightforward to discuss. A brilliant documentary series on the Black Civil Rights movements from 1954-85, it too marked a huge watershed in U.S. television history. Partly its achievement was to bring together historical footage with movement participants, some very elderly, who could supply living oral history. Partly, too, its achievement was that producer-director Henry Hampton consistently included in the narrative the voices of segregationist foes of the movement, on the ground that the story was theirs too. This gave the opportunity for self-reflexion within the White audience rather than easy self-distancing.

However, the series was on PBS and thus never drew the kind of audience summoned up by Roots. The public appetite for documentaries was also at something of a low toward the end of the century, as opposed to Europe and Russia where the documentary form was much more popular. Eyes' influence would be bound to be slower, though significant, through video rentals and college courses. Its primary significance for present purposes is its demonstration of what could be done televisually, but was never contemplated to be undertaken by the commercial TV companies.

In 1996, PBS screened a similar four-part series, Chicano!, by documentarist Hector Galan on the Chicano social movements in the South-West, a story much less known even than the Black civil rights movements.

These then were turning points, not in the sense of an instantaneous switch, but in terms of setting a high water mark that expanded the definition of the possible in U.S. TV. The other turning point was the proliferation, mostly locally, of black and indeed of other ethnic minority group individuals as newscasters. Thus although newscasters rarely had the clout to write their own bulletin scripts, let alone decide on news priorities for reporting or investigation, they had the cachet of a very public, trusted role. To that extent, this development did carry considerable symbolic prestige for the individuals concerned.

Only as time went on and racial news values and priorities remained the same or similar despite the change in faces, did the limits of this development begin to become more apparent. At about the same time, most news bulletins, especially locally, were deteriorating into infotainment, with lengthy weather and sports reports incorporated into the half hour. Perhaps television news over the longer term will be increasingly vacated of its traditional significance in the United States, and will become more a reaffirmation of community and localism, with ethnic minority newscasters as a rather indeterminate entity within the endeavor.

Alternative Representations

Alternative representations became somewhat more frequent after The Cosby Show's success. In part this change was also due to the steadily declining price of video-cameras and editing equipment, to support from federal and state arts commissions, and to developments in cable TV, especially public access, which opened up more scope for independent video-makers to develop their own work, some of which could be screened locally and even nationally.

MacDonald, however, goes so far as to forecast cable TV's multiple channels as an almost automatic technical solution to the heritage of unequal access for African Americans. The "technological fix" he envisages would not of itself address the urgent national need for dialogue on race and whiteness in television's public forum. Nor does it seem to bargain with the huge costs of generating mostly new product for even a single cable channel.

In Living Color (Keenan Ivory Wayans)

All in all, though, the emergence of a variety of shows such as Frank's Place, A Different World, In Living Color, and of cable and UHF channels such as Black Entertainment Television, Univision, and Telemundo, together with leased ethnic group program-slots in metropolitan areas, did begin to change the standard white face of television at the margins, even though the norm remained.

These new developments were often contradictory. The often cheap-shot satirization of racial issues on In Living Color, the question Gray and others raise concerning BET programming as often simply a black reproduction of white televisual tropes, the role of black sitcoms and stand-up comics as a new version of an older tradition in which blackness is acceptable as farce, are all conflicted examples.

Another contradictory example is Univision, effectively dominated by Mexico's near-monopoly TV giant Televisa. Its entertainment programs are mostly a secondary market for Televisa's products, and while they are certainly popular, they have had little direct echo of Chicano or other Latino life in the United States. Its news programs have been dominated by Cuban political expatriates, whose obsession with the Castro regime and whose frequent avoidance of Chicanos and Mexican issues have often raised hackles within the largest Latino group. At the same time, as Rodr'guez (1996) has shown, Univision's news program has cultivated--for commercial reasons of mass appeal--a pan-ethnic Spanish that over time may arguably contribute to a pan-Latino U.S. cultural identity, rather than the Chicano, Caribbean, Central and South American fragments that constitute the Latino minority.

It is difficult, too, to summarize a sense for the profusion of single features and documentaries, either generated by video-artists of color, or on ethnic themes, scattered as they are over multiple tiny distributors or self-distributed. Suffice it to say that distribution, cable channels notwithstanding, is the hugest single problem that such work encounters. (Sources of information on these videos include Asian-American CineVision, the Black Filmmakers Foundation, and National Video Resources, all in New York City, and Facets Video in Chicago.)

In examining alternatives, finally, we need to take stock of some of the mainstream alternatives to segregated casts, such as one of the earliest, Hawaii Five-O, and Miami Vice and NYPD Blue. The first was definitely still within the Tonto tradition insofar as the ethnic minority cops were concerned ("Yes boss" seemed to be the limit of their vocabulary). Miami Vice's tri-ethnic leads were less anchored in that tradition, although Edward James Olmos as the police captain often approximated Captain Dobey in Starsky and Hutch, apparently only nominally in charge. NYPD Blue carried over some of that tradition as regarded the African American lieutenant's role, but actually starred two Latinos in the three key police roles in the second series. (One was played by an Italian American, in a continuing variation on "blackface" seemingly popular with casting directors.) A central issue, however, raised once more the question of "modern" racism. A repetitive feature of the show was the skill of the police detectives in pressuring people they considered guilty to sign confessions and not to avail themselves of their legal rights.

Two comments are in order. One is that a police team is shown at work, undeflected by racial animosity, strenuously task-driven. It is a theme with its roots in many World War II movies, though in them ethnicity was generally the focus rather than race. The inference plainly to be drawn was that atavistic biases should be laid aside in the face of clear and present danger, with the contemporary "war" being against the constant tide of crime.

Yet a second issue, passed over in silence, yells for attention. A vastly disproportionate number of prisoners, in relation to their percentage of the nation, are African Americans and Latinos. On NYPD Blue we see firm unity among white, black and Latino police professionals in defining aggressive detection and charge practices as legitimate and essential, even though it is procedures like those that, along with racially differential sentencing and parole procedures, have often helped create that huge imbalance in U.S. jails. A war is on, and hard-headed, loyal cops in the firing line, know it.

Within the paradigm of "modern" racism, co-opting ethnic minority individuals into police work made a great deal of sense (the security industry was living proof). Any TV reference was extremely rare to the fierce racial tensions often seething between police officers. How much had changed? It was like the energetically gyrating multi-racial perpetual-party dancers of MTV: a heavily sugared carapace clamped on a very sour reality.

The Television Industry and Race Relations

Except for a clutch of public figures led by Bill Cosby, CNN's Bernard Shaw, talk-show hosts Oprah Winfrey and Geraldo, and moderately influential behind-the-camera individuals such as Susan Fales, Charles Floyd Johnson, and Suzanne de Passe, and local newscasters, the racial casting of television organizations has been distinctly leisurely in changing. Cable television has the strongest ratio of minority personnel, but this should be read in connection with its lower pay-scales and its minimal original production schedules. Especially in positions of senior authority, television is still largely a white enterprise.

The Federal Communication Commission's (FCC) statistics are often less than helpful in determining the true picture, and represent a classic instance of bureaucratic response to the demand to collect evidence by refusing to focus with any precision on the matter in hand. Thus according to the FCC's 1994 figures the two seeming top categories (Officials and Managers, and Professionals) showed percentages of 13.5 and 18.5 ethnic minority employees. Moderately encouraging it would seem in the latter case, against a national percentage of around 25% people of color, until the tiresome question is posed as to what roles are covered by those categories. At that juncture, fog descends. Only at the time of writing is more careful research, sponsored by the Radio & Television News Directors Association, about to delve into those ragbag categories and disaggregate them.

What can be said from FCC statistics is that Sales Workers positions were only 13.3% occupied by people of color as of 1994. This sounds rather a low-level job, until it is recalled that this is the prime category from which commercial station managers are recruited. Public TV had 11.1% for that year. The statistic does not bode well for the future. By contrast, the Laborers category in commercial TV in 1994 was 56.1% non-majority.

NTIA data show that ownership of commercial TV stations was in ethnic minority hands in just 31 out of 1155 cases across the United States in 1994. Six were in California, six in Texas, three in Michigan, two in Illinois, and one each in Colorado, Florida, Louisiana, Maine, Minnesota, Mississippi, Missouri, New Mexico, New York, Oregon, Pennsylvania, Virginia, Washington D.C. and Wisconsin.

The question then at issue is how far this absence from positions of TV authority determines the mainstream representation patterns surveyed above. Abstractly conceived, if no customary formats or tropes were changed, and none of the legal, financial and competitive vectors vanished, a television executive stratum composed entirely of ethnic minority individuals would likely proceed to reproduce precisely the same patterns.

But this is abstract, and only helps to shed light on the pressures to conform faced by the few ethnic minority individuals scattered through the TV hierarchy. Sociologically, were their executive numbers to increase even to within hailing distance of their percentage of the nation, a much wider internal dialogue would be feasible concerning the very limits of the possible in television. We come back, in a sense, to Cosby.

Since the proportion of black and Latino viewers was higher than the national average, and since between them they accounted in 1995 for at least $300 billion consumer spending a year, the economic logic of advertising by the mid-1990s seemed to point toward increasing inclusiveness in TV. How this clash between economic logic and inherited culture would work out, remained to be seen.

Audience And Spectatorship

We come to the most complex question of all, namely how viewers process televisual content related to race and ethnicity. It has already been argued that decades of daily programs have mostly underwritten the perception of the United States as at core a white nation with a white culture, rather than a pluricultural nation beset by entrenched problems of ethnic inequity. Television fare has obviously not been a lone voice in this regard, but nor has it been anything resembling a steady opposition voice. This judgment obviously transcends interpretations of particular programs or even genres. It is sufficiently loose in formulation to leave its plausible practical consequences open to extended discussion. Yet given the ever greater dominance of television in U.S. everyday culture, TV's basic vision of the world can hardly be dismissed as impotent.

It was a vision likely to reassure the white majority that it had little to learn or benefit from people of color. Rather, TV coverage of immigration and crime made it much easier to be afraid of them. George Bush's manipulation of the Willie Horton case for his 1988 campaign commercial had even the nation's vice-president and president-to-be drawing on, and thus endorsing, the standard tropes of local TV news.

Naturally, not all of the White majority were to be found clicked into position behind that vision. However, it was ever harder to muster a coherent and forward-looking public debate about race, whiteness and the nation's future, given TV's continuing refusal, in the main, to step up to the plate. It was not the only agency with that responsibility, nor the unique forum available. But TV was and is crucial to any solution. Should the conclusion be that TV's dependence on so many other national forces--advertisers, corporations, government--have reduced its generals to the power-level of Robert Burns' "wee, cowering, timorous" fieldmouse?

The detailed analysis of audience reception of particular shows or series is a delicate business, linking as it will into the many filaments of social and cultural life for white audiences and for audiences of color. It is, though, a sour comment on audience researchers that so little has been done to date to explore how TV is appropriated by various ethnic minority audiences, or how majority audiences handle ethnic themes. Commercial research has been content simply to register viewer levels by ethnicity; academic research, with a scatter of exceptions has rarely troubled to explore ethnic diversity in processing TV, despite the outpouring of ethnographic audience studies in the 1980s and 1990s. Truly, as DuBois forecast in 1903, the color line has been the problem of the twentieth century.

-John D.H. Downing

FURTHER READING

Abernathy-Lear, Gloria. "African Americans' Criticisms Concerning African American Representations on Daytime Serials." Journalism Quarterly (Urbana, Illinois) 1994.

Bobo, Jacqueline. Black Women as Cultural Readers. New York: Columbia University Press, 1995.

Campbell, Christopher P. Race, Myth and the News. Thousand Oaks, California: Sage, 1995

Corea, Ash. 1995. "Racism and the American Way of Media." In Downing, John, Ali Mohammadi, and Annabelle Sreberny-Mohammadi, editors. Questioning the Media: A Critical Introduction. Thousand Oaks, California: Sage, 1990; 2nd edition, 1995.

Cosby, Camille O. Television's Imageable Influences: The Self-Perceptions of Young African Americans. Lanham, Maryland: University Press of America, 1994.

Dates, Jannette L., and William Barlow, editors. Split Image: African Americans in the Mass Media. Washington, D.C.: Howard University Press, 1993.

Downing, John. "The Cosby Show and American Racial Discourse." In Van Dijk, Teun A., and Geneva Smitherman-Donaldson, editors. Discourse and Discrimination. Detroit, Michigan: Wayne State University Press, 1988.

Drinnon, Richard. Facing West: The Metaphysics of Indian-Hating and Empire-Building. Minneapolis: University of Minnesota Press, 1980.

Entman, Robert. "Modern Racism and the Images of Blacks in Local Television News." Critical Studies In Mass Communication (Annandale, Virginia), 1990.

Essed, Philomena. Understanding Everyday Racism: An Interdisciplinary Theory. Thousand Oaks, California: Sage, 1991.

Fiske, John. Media Matters: Everyday Culture and Political Change. Minneapolis: University of Minnesota Press, 1994.

Gray, Herman. Watching Race: Television and the Struggle for "Blackness." Minneapolis: University of Minnesota Press, 1995.

Hamamoto, Darrell Y. Monitored Peril: Asian Americans and the Politics of TV Representation. Minneapolis: University of Minnesota Press, 1994.

Hooks, Bell. Black Looks: Race and Representation. Boston: South End Press, 1992.

Jhally, Sut, and Justin Lewis. Enlightened Racism: The Cosby Show, Audiences, and the Myth of the American Dream. Boulder, Colorado: Westview, 1992.

MacDonald, J. Fred. Blacks and White TV: Afro Americans in Television Since 1948. Chicago: Nelson-Hall, 1983; 2nd edition, 1992.

Navarrete, Lisa, and Charles Kamasaki. Out of the Picture: Hispanics in the Media. Washington D.C.: National Council of La Raza, 1994.

Ram'rez-Berg, Charles. "Stereotyping in Films in General and of the Hispanic in Particular." The Howard Journal Of Communication (Washington, D.C.), 1990.

Rodr'guez, America. "Objectivity and Ethnicity in the Production of the Noticiero Univision." Critical Studies In Mass Communication (Annandale, Virginia), 1996.

West, Cornel. Race Matters. Boston. Beacon Press, 1993.

See also Allen, Debbie; Amen; Amos 'n' Andy; Berg, Gertrude; Beulah; Black Entertainment Network; Cosby, Bill; Cosby Show, The; Different World, A; Ed Sullivan Show, The; Eyes on the Prize; Family on Television; Frank's Place; Flip Wilson Show, The; Goldbergs, The; Good Times; Haley, Alex; Hemsley, Sherman; Hooks, Benjamin Lawson; I Spy; Jeffersons, The; Julia; Music on Television; Nat "King" Cole Show , The; National Asian Americans in Telecommunications Association; Parker, Everett C.; Pryor, Richard; Reid, Tim; Riggs, Marlon; Room 222; Roots; 227; Social Class and Television; Telemundo; Univision; Waters, Ethel; Wilson, Flip; Winfrey, Oprah; Women of Brewster Place, The; Zorro


RADIO CORPORATION OF AMERICA

U.S. RADIO COMPANY

In 1919, General Electric (GE) formed a privately owned corporation to acquire the assets of the wireless radio company American Marconi from British Marconi. The organization, known as the Radio Corporation of America or RCA, was formally incorporated on 17 October of that year. Shortly thereafter, American Telephone and Telegraph (AT and T) and Westinghouse acquired RCA assets and became joint owners of RCA. In 1926, RCA formed a new company, the National Broadcasting Company (NBC), to oversee operation of radio stations owned by RCA, General Electric, Westinghouse and AT and T.

In the early 1930's, the Justice Department filed an antitrust suit against the company. In a 1932 consent decree, the organization's operations were separated and GE, AT and T, and Westinghouse were forced to sell their interests in the company. RCA retained its patents and full ownership of NBC. Shortly after becoming an independent company, RCA moved into new headquarters in the Rockefeller Center complex in New York City, into what later became known as Radio City.

While other American companies were cutting back on research expenditures during the depression years, David Sarnoff, President of RCA since 1930, was a staunch advocate of technological innovation. He expanded RCA's technology research division, devoting increased resources to television technology. Television pioneer Vladimir Zworykin was placed in charge of RCA's television research division. RCA acquired competing and secondary patents related to television technology, and once the organization felt that the technology had attained an appropriate level of refinement, it pushed for commercialization of the new medium.

In 1938, RCA persuaded the Radio Manufacturers Association (RMA) to consider adoption of its television system for standardization. The RMA adopted the RCA version, a 441 line, 30 pictures per second system, and presented the new standard to the FCC on 10 September 1938. Upon the recommendation of the RMA, the Federal Communications Commission (FCC) scheduled formal hearings to address the adoption of standards. The hearings, however, did not take place until January 1940.

In the interim, RCA began production of receivers and initiated a limited schedule of television programming from the New York transmitters of the National Broadcasting Corporation (NBC) basing their service upon the RMA-RCA standards. The service was inaugurated in conjunction with the opening of the New York World's Fair on 30 April 1939 and continued throughout the year. At the commission's hearing addressing standards on 15 January 1940, opposition to the proposed RMA standards emerged. The two strongest opponents of the standard were DuMont Laboratories and Philco Radio and Television. One of the criticisms voiced by both organizations was the assertion that the 441 line standard did not provide sufficient visual detail and definition. Given the lack of a clear industry consensus, the Commission did not act on the proposed RMA standards.

Despite the absence of official approval, RCA continued to employ the RMA standards and announced plans in early 1940 to increase production of television receivers, cut the price to consumers by one-third, and double their programming schedule. While some commentators saw this as a reasonable and progressive action, the Commission perceived it as a step towards prematurely freezing the standards in place, and as a consequence, scheduled another set of public hearings for 8 April 1940. At these hearings, opponents argued that the action taken by RCA was stifling research and development into other alternative standards. As a result of the hearings, the Commission eliminated commercial broadcasting until further development and refinement had transpired. Furthermore, the Commission asserted that commercialization of broadcasting would not be permitted until there was industry consensus and agreement on one common system. To marshal industry wide support for a single standard, the RMA formed the National Television System Committee (NTSC). The NTSC standards, a 525 line, 60 fields per second system, were approved by the FCC in 1941.

Several years later, RCA also became a major participant in the establishment of color television standards. In 1949, the organization proposed to the FCC that its dot sequential color system, which was compatible with existing black and white receivers, be adopted as the new color standard. Citing shortcomings in the compatible systems offered by RCA and other organizations, the FCC opted to formally adopt an incompatible color system offered by the Columbia Broadcasting System as the color standard. RCA appealed this decision all the way to the Supreme Court, while simultaneously refining their color system. A second NTSC was formed to examine the color issue. In 1953, the FCC reversed itself and endorsed a modified version of the RCA dot sequential system compatible color system offered by the NTSC.

In the 1950s, RCA continued the military and defense work in which it had been heavily engaged during World War II. In the late 1950s and early 1960s, the company became involved with both satellite technology and the space program. During the 1960s, RCA began to diversify as the company acquired such disparate entities as the publishing firm Random House, and the car rental company Hertz. Throughout the 1970s and early 1980s, RCA began to divest itself of many of its acquired subsidiaries. In June 1986, RCA was acquired by General Electric, the organization that had originally established it as a subsidiary. GE retained the brand name RCA, established NBC as a relatively autonomous unit, and combined the remainder of RCA's businesses with GE operations.

-David Donnelly

FURTHER READING

Barnum,Frederick O. "His Master's Voice" in America: Ninety Years of Communications Pioneering and Progress. Camden, New Jersy: Victor Talking Machine Company, Radio Corporation of America, General Electric Company, 1991

Bilby, Kenneth M. The General: David Sarnoff and the Rise of the Communications Industry. New York: Harper & Row, 1986.

Graham, M. RCA and the VideoDisc: The Business of Research Cambridge: Cambridge University Press, 1986.

Lewis, Thomas S. W. Empire of the Air: The Men Who Made Radio. New York: Edward Burlingame Books, 1991.

Lyons, Eugene. David Sarnoff, A Biography. New York: Harper & Row, 1966.

Sarnoff, David. Looking Ahead; The Papers of David Sarnoff. New York: The Wisdom Society for the Advancement of Knowledge, Learning, and Research in Education, 1968

The Wisdom of Sarnoff and the World of RCA. Beverly Hills: The Wisdom Society for the Advancement of Knowledge, Learning, and Research in Education, 1967.

See also National Broadcasting Company; United States: Networks; Sarnoff, David; Sarnoff, Robert; Silverman, Fred; Tartikoff, Brandon; Tinker, Grant


RADIO TELEVISION NEWS DIRECTORS ASSOCIATION

RTNDA (Radio Television News Directors Association) is the trade organization representing broadcast news professionals in the United States. Founded in 1946 when radio was the dominant broadcast news medium, the association now serves all electronic media, with the bulk of its membership comprised of local television news professionals. Its primary focus is on the needs of broadcast news managers; while membership is open to all electronic journalists as well as students, educators, suppliers, and other interested parties, only members who exercise significant editorial supervision of news programming are allowed to vote.

Among the organization's services to members are a monthly magazine, RTNDA Communicator, and an annual convention held in the fall featuring training sessions, notable speakers, technology demonstrations, and an exhibit area for suppliers of news products and services. RTNDA also produces a variety of specialty publications for members, including a weekly fax sheet of late breaking developments, targeted newsletters focussing on such areas as TV production and radio reporting, and a monthly newsletter covering legal issues. Other ongoing member services include a resource catalog of related books and tapes; one-day training sessions held throughout the year in different parts of the country; industry research projects that examine pertinent issues such as salaries, staff size, and profitability; and a biweekly Job Bulletin of available personnel and positions.

The number and scope of RTNDA services reflect the dramatic changes experienced by the broadcast news industry in recent years. Among such developments have been the growing profitability and expansion of local television news; the emergence of new outlets such as Cable News Network, C-SPAN, and online information services; and advances in the technology of news gathering, particularly in live remote broadcast capabilities and satellite transmission. In addition, local TV news operations, unlike their newspaper counterparts, are generally locked in fierce three-way competition with other local news programs in the same market. The pressure to maximize ratings often puts the news manager in the precarious situation of having to decide between news values and entertainment values. The nature of a commercial medium such as television generally makes such conflict unavoidable.

Through its ongoing activities and services, RTNDA strives to set and promote professional standards for electronic journalists. The RTNDA Code of Ethics is published in each issue of the organization's monthly magazine. The code states that "the responsibility of radio and television journalists is to gather and report information of importance and interest to the public accurately, honestly and impartially," and provides guidelines for fair, balanced reporting that respects the dignity and privacy of subjects and sources, avoiding deception, sensationalism, and conflicts of interest.

RTNDA honors professional excellence through its Edward R. Murrow awards in the areas of spot news coverage, feature reporting, series, investigative reporting, and overall newscast (awarded separately for small and large market stations). The organization's top honor is the Paul White award, given each year to an individual for lifetime achievement in the field of broadcast journalism. RTNDA also sponsors the Radio Television News Directors Foundation, a nonprofit organization that engages in research, education, and training activities in four principal areas: journalistic ethics, impact of technology on electronic news gathering, the role of electronic journalism in politics and public policy, and cultural diversity in the profession.

-Jerry Hagins

Courtesy of RTNDA

FURTHER READING

Cook, Philip S., Douglas Gomery, and Lawrence W. Lichty. The Future of News. Washington, DC: The Woodrow Wilson Center Press, 1992.

Fields, Howard. "RTNDA at 40: Major Lobbying Role." Television-Radio Age (New York), 18 August 1986.

Jacobs, Jerry. Changing Channels. Mountain View, California: Mayfield Publishing, 1990.

Kaniss, Phyllis. Making Local News. Chicago: University of Chicago Press, 1991.

McManus, John H. Market-Driven Journalism. Thousand Oaks, California: Sage Publications, 1994.

"RTNDA and the State of Electronic Journalism." Broadcasting (Washington, D.C.), 12 December 1988.

See also News, Local and Regional


RANDALL, TONY

U.S. Actor

Tony Randall, an Emmy-award winning television and film actor, is most noted for his role as the anal-retentive Felix Unger in the ABC sitcom The Odd Couple. A popular guest on numerous variety and talk shows, Randall has been connected with all three major broadcast networks, as well as with PBS.

Randall began his career in radio in the 1940s, appearing on such shows as the Henry Morgan Program and Opera Quiz. From 1950-52, Randall played Mac on the melodramatic TV serial One Man's Family. He then went on to play Harvey Weskit, the brash, over-confident best friend of Robinson Peepers (Wally Cox) in the live sitcom Mr. Peepers (1952-1955). After finding a niche in films, including numerous roles in romantic comedies, Randall won the part of Felix Unger in the ABC television version of The Odd Couple (1970-75).

Although the Broadway and film versions of The Odd Couple became established hits with different stars (Randall, however, did play Felix in a Chicago production), Randall lent numerous additions to the Felix character. Drawing upon his interest in opera, Randall had Felix become an opera lover. Randall also added the comedic honking noises that accompanied Felix's ever-present sinus attacks. Much like Jack Klugman's close connection to the Oscar Madison role, Randall became synonymous with Unger.

Despite low ratings for the series, ABC, then the third-place network, allowed The Odd Couple a five season run. In 1975, Randall won an Emmy as lead actor for his role as Felix. A popular guest on numerous variety shows, Randall was present on two Emmy award winning variety show episodes in 1970 (The Flip Wilson Show) and 1971 (The Sonny and Cher Show). Randall's frequent appearances as a guest on the Tonight Show won him a role playing himself in Martin Scorsese's King of Comedy (1983).

In 1976, Randall starred in the short-lived CBS sitcom The Tony Randall Show. Randall played Walter Franklin, a judge who deliberated over his troubled family as much as he did over the cases presented to him in his mythical Philadelphia courtroom. In 1981, Randall returned to television playing Sidney Shorr in NBC's Love, Sidney, a critically-acclaimed yet commercially unsuccessful sitcom canceled in 1983. The series did attract some criticism from the religious and culturally conservative communities. In Sidney Shorr, the made-for-television movie which preceded the series, Randall's character was presented as homosexual. In the series this was simply dropped.

Randall reprised his Felix Unger role in a 1993 TV-movie version of The Odd Couple. He has also hosted the PBS opera series Live From The Met.

-Michael B. Kassel

Tony Randall

TONY RANDALL. Born Leonard Rosenbergin Tulsa, Oklahoma, U.S.A., 26 February 1920. Educated at Northwestern University, Chicago; Columbia University, New York; the Neighborhood Playhouse School of the Theatre, New York City, 1938-40; and the Officer Candidate School at Fort Monmouth, New Jersey. Married 1) Florence Gibbs (died, 1992); 2) Heather Harlan, 1995; one child. Served as private and first lieutenant in U.S. Army Signal Corps, 1942-46. Announcer and actor in radio soap operas; New York debut as stage actor, A Circle of Chalk, 1941; various theater and radio work, 1947-52; television actor, from 1952; continues to star in film, on stage, and on television. Member: Actors' Equity Association; Screen Actors Guild; American Federation of Television and Radio Artists; Association of the Metropolitan Opera Company; founder and artistic director of the National Actors' Theatre in New York City. Recipient: Emmy Award, 1975. Address: c/o National Actors' Theatre, 1560 Broadway, Suite 409, New York, New York 10036, U.S.A.

TELEVISION SERIES

1949-52 One Man's Family
1952-55 Mr. Peepers
1970-75 The Odd Couple
1976-78 The Tony Randall Show
1981-83 Love, Sidney

MADE-FOR-TELEVISION MOVIES

1978 Kate Bliss and the Ticker Tape Kid
1981 Sidney Shorr: A Girl's Best Friend
1984 Off Sides
1985 Hitler's SS: Portrait in Evil
1986 Sunday Drive
1988 Save the Dog
1989 The Man in the Brown Suit
1993 The Odd Couple: Together Again

TELEVISION SPECIALS (selection)

1956 Heaven Will Protect the Working Girl (host)
1960 Four For Tonight (co-star)
1960 So Help Me Aphrodite (Ernest)
1962 Arsenic and Old Lace (Mortimer Brewster
1967 The Wide Open Door (Inspector Berry/Geoffrey Judge)
1969 The Littlest Angel (Democritus)
1977 They Said it With Music: Yankee Doodle to Ragtime (co-host)
1981 Tony Randall's All-Star Circus (host)
1985 Curtain's Up (host)
1987 Walt Disney World Celebrity Circus (host)

FILMS

Oh Men, Oh Women, 1957, Will Success Spoil Rock Hunter, 1957, The Mating Game, 1959, Pillow Talk, 1959, Let's Make Love, 1960, Lover Come Back, 1962, Send Me No Flowers, 1964, The Brass Bottle, 1964, Fluffy, 1965, Bang, Bang, You're Dead, 1966, Hello Down There, 1969, Everything You Always Wanted to Know About Sex..., 1972; Huckleberry Finn, 1974, Scavenger Hunt, 1979, Foolin' Around, 1980, The King of Comedy, 1983, My Little Pony, 1986, That's Adequate, 1989, Gremlins 2: The New Batch (voice), 1990, Fatal Instinct, 1993.

STAGE (selection)

Circle of Chalk, 1941, Candida, 1941, The Corn Is Green, 1942, The Barretts of Wimpole Street, 1947, Anthony and Cleopatra, 1948, Caesar and Cleopatra, 1950, Oh Men, Oh Women, 1954, Inherit the Wind, 1955-56, Oh Captain, 1958, UTBU, 1966, Two Into One, 1988, M. Butterfly, 1989, A Little Hotel on the Side, 1992, Three Men on a Horse, 1993, The Government Inspector, 1994, The Odd Couple, 1994.

RADIO

I Love a Mystery; Portia Faces Life; When a Girl Marries; Life's True Story

PUBLICATION

Which Reminds Me, with Michael Mindlin. New York: Delacorte Press, 1989.

See also Odd Couple


RATHER, DAN

U.S. Broadcast Journalist

In a career in journalism that is now in its fifth decade, Dan Rather has established himself as a crucial figure in broadcast news. Anchor of the CBS Evening News since 1981, Rather has enjoyed a long and sometimes colorful career in broadcasting. Rather has interviewed every United States President from Dwight D. Eisenhower to Bill Clinton, and international leaders from Nelson Mandela to Boris Yeltsin. In 1990 he was the first American journalist to interview Saddam Hussein after Iraq's invasion of Kuwait. Rather's hard-hitting journalistic style has sometimes been as much discussed as the content of his reporting, particularly in the case of well-publicized contretemps with Richard Nixon and George Bush.

Rather began his career in journalism in 1950 as an Associated Press reporter in Huntsville, Texas. He subsequently worked as a reporter for United Press International, for KSAM Radio in Huntsville, for KTRH Radio in Houston, and at the Houston Chronicle. He became news director of KTRH in 1956 and a reporter for KTRH-TV Houston in 1959. He was news director at KHOU-TV, the CBS affiliate in Houston before joining CBS News in 1962 as chief of the Southwest bureau in Dallas.

In 1963, Rather was appointed chief of CBS' Southern bureau in New Orleans, responsible for coverage of news events in the South, Southwest, Mexico and Central America. He reported extensively on Southern racial strife, becoming well acquainted with Dr. Martin Luther King, Jr. On 22 November 1963 in Dallas, Rather broke the news of the death of President John F. Kennedy. A few weeks after the assassination, he became CBS' White House correspondent.

Rather attracted notice in 1974 for an exchange with Richard Nixon. At a National Association of Broadcasters convention in Houston, Rather was applauded when he stood to ask a question, drawing Nixon's query, "Are you running for something?" Many saw Rather's quick retort, "No, sir, Mr. President. Are you?" as an affront to Presidential dignity.

A year later, Rather was selected to join the roster of journalists on CBS' 60 Minutes, and in 1981, after lengthy negotiations with the network, Rather became the successor to Walter Cronkite, anchoring the CBS Evening News. During Rather's tenure, he has sometimes been associated with striking, even bizarre, moments of news coverage. For one week in September 1986 Rather concluded his nightly broadcast with the solemn, ominous-sounding, single-word sign-off "Courage." The line, seen as an attempt to respond to or replace audience familiarity with Cronkite's "And that's the way it is," attracted widespread media coverage and not a little satire. In October 1986 Rather was attacked outside the CBS Building by thugs reportedly demanding "What's the frequency, Kenneth?" and Rather subsequently appeared on air with a swollen and bruised face. In September 1987 Rather walked off the CBS Evening News set in protest over the network's decision to allow U.S. Open tennis coverage to cut into the broadcast. His action on this occasion left CBS with a blank screen for more than six minutes. This moment was recalled in an explosive live interview Rather conducted with then Vice-President George Bush in January 1988. When Rather pressed Bush about his contradictory claims regarding his involvement in the Iran Contra Scandal, the vice president responded by asking Rather if he would like to be judged by those minutes resulting from his decision to walk off the air.

Connie Chung joined Rather on the CBS Evening News in a dual anchor format in 1993 amid constant speculation that he did not approve of the appointment. When Chung left the Evening News spot in 1995, he did not seem displeased. Rather also continues to anchor and report for the CBS News broadcast 48 Hours (which premiered in 1988). He was the first network journalist to anchor an evening news broadcast and a primetime news program at the same time, a practice which has since been adopted by on other networks.

Rather's career reflects the passing of the era in which Walter Cronkite was unproblematically "the most trusted man in America" with little or no close competition. Along with Tom Brokaw and Peter Jennings, Rather is one of a triumvirate of middle-aged white male anchors who dominate the U.S. national nightly news. The three network news broadcasts continue to be locked in a tightly contested ratings race, and these highly paid anchors are decidedly valuable properties, the "stars" of television news.

-Diane Negra

Dan Rather

DAN RATHER. Born in Wharton, Texas, U.S.A., 31 October 1931. Educated at Sam Houston State College at Huntsville, Texas, B.A. in Journalism, 1953; attended University of Houston and South Texas School of Law. Married: Jean Goebel; children: Dawn Robin and Daniel Martin. Journalism instructor at Sam Houston State College; worked for United Press International; worked for the Houston Chronicle; news writer, reporter, and news director, CBS radio affiliate KTRH in Houston, mid-late 1950s; director of news and public affairs, CBS television affiliate KHOU in Houston, late 1950s to 1961; chief, CBS's southwestern bureau in Dallas, 1961-64; CBS White House Correspondent, 1963; chief of CBS London bureau, 1965-66; war correspondent, Vietnam, 1966; returned to position as CBS White House correspondent, 1966-74; anchor-correspondent for CBS Reports, 1974-75; correspondent and co-editor, 60 Minutes, 1975-81; anchor, Dan Rather Reporting, CBS Radio Network since 1977; anchor and managing editor, CBS Evening News with Dan Rather since 1981; anchor, 48 Hours since 1988; anchored numerous CBS news specials. Recipient: of Texas Associated Press Broadcasters' awards for spot news coverage, 1956, 1959; numerous Emmy Awards. Address: CBS News, 524 West 57th St., New York, New York 10019, U.S.A.

TELEVISION

1974-75 CBS Reports
1975-81 60 Minutes
1981- CBS Evening News With Dan Rather
1988- 48 Hours

PUBLICATIONS

The Camera Never Blinks: Adventures of a TV Journalist, with Mickey Herskowitz. New York: Morrow, 1977.

The Camera Never Blinks Twice: Further Adventures of a Television Journalist. New York: Morrow, 1994.

FURTHER READING

Corliss, Richard. "Broadcast Blues." Film Comment (New York), March-April, 1988.

Goldberg, Robert, and Gerald Jay Goldberg. Anchors: Brokaw, Jennings, Rather, and the Evening News. New York: Birch Lane, 1990.

Jones, Alex S. "The Anchors: Who They Are, What They Do, The Tests They Face." New York Times, 27 July 1986.

Matusow, Barbara. The Evening Stars. Boston: Houghton Mifflin, 1983.

Westin, Av. Newswatch: How TV Decides the News. New York: Simon and Schuster, 1982

Zelizer, Barbie. "What's Rather Public About Dan Rather: TV Journalism and the Emergence of Celebrity." Journal of Popular Film and Television (Washington, D.C.) Summer, 1989.

See also Anchor; Columbia Broadcasting System; News, Network; 60 Minutes


RATINGS

Ratings are a central component of the television industry, and almost a household word. They are important in television because they indicate the size of an audience for specific programs. Networks and stations then set their advertising rates based on the number of viewers of their programs. Network revenue is thus directly related to the ratings. The word "ratings," however, is actually rather confusing because it has both a specific and a general meaning. Specifically, a rating is the percentage of all the people (or households) in a particular location tuned to a particular program. In a general sense, the term is used to describe a process (also referred to as "audience measurement") that endeavors to determine the number and types of viewers watching TV.

One common rating (in the specific sense) is the rating of a national television show. This calculation measures the number of households--out of all the households in the United States that have TV sets--watching a particular show. There are approximately 92.4 million households in the United States and most of them have sets. In order to simplify the example, assume that there are 100,000,000 households. If 20,000,000 of them are watching NBC at 8:00 P.M. NBC's rating would be 20 (20,000,000/100,000,000=20). Another way to describe the process is to say that one rating point is worth 1,000,000 households.

Ratings are also taken for areas smaller than the entire nation. For example, if a particular city (Yourtown) has 100,000 households, and 15,000 of them are watching the local news on station KAAA, that station would have a rating of 15. If Yourtown has a population of 300,000 and 30,000 people are watching KAAA, the station's rating would be 10. And because television viewing is becoming less and less of a group activity with the entire family gathered around the living room TV set, some ratings are expressed in terms of people rather than households.

Many calculations are related to the rating. Sometimes people, even professionals in the television business, confuse them. One of these calculations is the share. This figure reports the percentage of households (or people) watching a show out of all the households (or people) who have the TV set on. So if Yourtown has 100,000 households but only 50,000 of them have the TV set on and 15,000 of those are watching KAAA, the share is 30 (15,000/50,000=30). Shares are always higher than ratings unless, of course, everyone in the country is watching television.

Another calculation is the cume, which reflects the number of different persons who tune in a particular station or network over a period of time. This number is used to show advertisers how many different people hear their message if it is aired at different times such as 7:00 P.M., 8:00 P.M., and 9:00 P.M.. If the total number of people available is 100 and 5 of them view at 7:00 and those five still view at 8:00 but 3 new people watch, and then two people turn the TV off but 4 new ones join the audience at 9:00, the cume would be 12 (5+3+4=12). Cumes are particularly important to cable networks because their ratings are very low. Two networks with ratings of 1.2 and 1.3 can not really be differentiated, but if the measurement is taken over a wider time span, a greater difference will probably surface.

Average quarter hours (AQH) are another measurement. This calculation is based on the average number of people viewing a particular station (network, program) for at least five minutes during a fifteen-minute period. For example, if, out of 100 people, 10 view for at least five minutes between 7:00 and 7:15, 7 view between 7:15 and 7:30, 11 view between 7:30 and 7:45, and 4 view between 7:45 and 8:00, the AQH rating would be 8 (10+7+11+4=32/4=8).

Many other calculations are possible. For example, if the proper data has been collected, it is easy to calculate the percentage of women between the ages of 18 and 34 or of men in urban areas who watch particular programs. Networks and stations gather as much information as is economically possible. They then try to use the numbers that present their programming strategies in the best light.

The general ratings (audience measurement) process has varied greatly over the years. Audience measurement started in the early 1930s with radio. A group of advertising interests joined together as a non-profit entity to support ratings known as Crossleys, named after Archibald Crossley, the man who conducted them. Crossley used random numbers from telephone directories and called people in about thirty cities to ask them what radio programs they had listened to the day before his call. This method became known as the recall method because people were remembering what they had listened to the previous day. Crossleys existed for about fifteen years but ended in 1946 because several for-profit commercial companies began offering similar services that were considered better.

One of these, the Hooper ratings, was begun by C. E. Hooper. Hooper's methodology was similar to Crossley's except that respondents were asked what programs they were listening to at the time of the call--a method known as the coincidental telephone technique. Another service, The Pulse, used face-to-face interviewing. Interviewees selected by random sampling were asked to name the radio stations they had listened to over the past twenty-four hours, the past week, and the past five midweek days. If they could not remember, they were shown a roster containing station call letters to aid their memory. This was referred to as the roster-recall method.

Today the main radio audience measurement company is Arbitron. The Arbitron method requires people to keep diaries in which they write down the stations they listen to at various times of the day. In these diaries, they also indicate demographic features--their age, sex, marital status, etc.--so that ratings can be broken down by sub-audiences.

The main television audience measurement company is the A.C. Nielsen company. For many years Nielsen used a combination of diaries and a meter device called the Audimeter. The Audimeter recorded the times when a set was on and the channel to which it was tuned. The diaries were used to collect demographic data and list which family members were watching each program. Nielsen research in some markets still uses diaries, but for most of its data collection, Nielsen now attaches Peoplemeters to TV sets in selected homes. Peoplemeters collect both demographic and channel information because they are equipped with remote control devices. These devices accommodate a number of buttons--one for each person in the household and one for guests. Each person watching TV presses his or her button, which has been programmed with demographic data, to indicate viewing choices and activities.

There are also companies that gather and supply specialized ratings. For example, one company specializes in data concerning news programs and another tracks Latino viewing.

All audience measurement is based on samples. As yet there is no economical way of finding out what every person in the entire country is watching. Diaries, meters, and phone calls are all expensive so sometimes samples are small. In some cases no more than .004 percent of the population being surveyed. However, the rating companies try to make their samples as representative of the larger population as possible. They consider a wide variety or demographic features--size of family, sex and age of head of household, access to cable TV, income, education--and try to construct a sample comprising the same percentage of the various demographic traits as in the general population.

In order to select a representative sample, the companies attempt to locate every housing unit in the country (or city or viewing area), mainly by using readily available government census data. Once all the housing units are accounted for, a computer program is used to randomly select the sample group in such a way that each location has an equal chance of being selected. Company representatives then write or phone people in the households that have been selected trying to secure their cooperation. About 50% of those selected agree to participate. People are slightly more likely to allow meters in their house and to answer questions over the phone than they are to keep diaries. Very little face-to-face interviewing is now conducted because people are reluctant to allow strangers into their houses. When people refuse to cooperate, the computer program selects more households until the number needed for the sample have agreed to volunteer.

Once sample members have agreed to participate, they are often contacted in person. In the case of a diary, someone may show them how to fill it out. In other cases the diary and instructions may simply be sent in the mail. For a meter, a field representative goes to the home (apartment, dorm room, vacation home, etc.) and attaches the meter to the television set. This person must take into account the entire video configuration of the home--multiple TV sets, VCRs, satellite dishes, cable TV, and anything else that might be attached to the receiver set. The field representative also trains family members in the use of the meter.

People participating in audience measurement are usually paid, but only a small amount, such as fifty cents. Ratings companies have found that paying people something makes them feel obligated, but paying them a large amount does not make them more reliable.

Ratings companies try to see that no one remains in the sample very long. Participants become weary of filling out diaries or pushing buttons and cease to take the activities seriously. Soliciting and changing sample members is expensive, however, so companies do keep an eye on the budget when determining how to update the sample.

Once the sample is in order, the data must be collected from the participants. For phone or face-to-face interviews, the interviewer fills in a questionnaire and the data is later entered into a computer. For meters, the data collected is sent over phone lines to a central computer. People keeping diaries mail them back to the company and employees then enter the data into a computer. Usually only about 50% of diaries are useable; the rest are never mailed back or are so incorrectly filled out that they can not be used.

From the data collected and calculated by the computer, ratings companies publish reports. These vary according to what was surveyed. Nielsen covers commercial networks, cable networks, syndicated programming, public broadcasting, and local stations. Other companies cover more limited aspects of television. Reports on each night's primetime national commercial network programming, based on Nielsen Peoplemeters, are usually ready about twelve hours after the data is collected. It takes considerably longer to generate a report based on diaries. The reports dealing with stations are published less frequently than those for primetime network TV. Generally station ratings are undertaken four times a year--November, February, May, and July--periods that are often referred to as "Sweeps." The weeks of the Sweeps are very important to local stations because the numbers produced then determine advertising rates for the following three months. Most reports give not only the total ratings and shares but also information broken down into various demographic categories--age, sex, education, income. The various reports are purchased by networks, stations, advertisers, and any other companies with a need to know audience statistics. The cost is lower for small entities, such as TV stations, than for larger entities, such as commercial networks. The latter usually pay several million dollars a year to receive a ratings service.

While current ratings methods may be the best yet devised for calculating audience size and characteristics, audience measurement is far from perfect. Many of the flaws of ratings should be recognized, particularly by those employed in the industry who make significant decisions based on ratings.

Sample size is one aspect of ratings that is frequently questioned in relation to rating accuracy. Statisticians know that the smaller the sample size the more chance there is for error. Ratings companies admit to this and do not claim that their figures are totally accurate. Most of them are only accurate within two or three percent. This was of little concern during the times when ratings primarily centered around three networks, each of which was likely to have a rating of 20 or better. Even if CBS's 20 rating at 8:00 P.M. on Monday was really only 18, this was not likely to disturb the network balance. In all likelihood CBS's 20 rating at 8:00 Tuesday evening was really a 22, so numbers evened out. Now that there are many sources of programming, however, and ratings for each are much lower, statistical inaccuracies are more significant. A cable network with a 2 rating might actually be a 4, an increase that might double its income.

Audience measurement companies are willing to increase sample size, but doing so would greatly increase their costs, and customers for ratings do not seem willing to pay. In fact, Arbitron, which had previously undertaken TV ratings, dropped them in 1994 because they were unprofitable.

As access to interactive communication increases, it may be easier to obtain larger samples. Wires from consumer homes back to cable systems could be used to send information about what each cable TV household is viewing. Many of these wires are already in place. Consumers wishing to order pay-per-view programming, for example, can push a button on the remote control that tells the cable system to unscramble the channel for that particular household. Using this technology to determine what is showing on the TV set at all times, however, smacks of a "Big Brother" type of surveillance. Similarly, by the 1970s a technology existed that enabled trucks to drive along streets and record what was showing on each TV set in the neighborhood. This practice, perceived as an invasion of privacy, was quickly ended.

Sample composition, as well as sample size, is also seen as a weakness in ratings procedures. When telephone numbers are used to draw a sample, households without telephones are excluded and households with more than one phone have a better chance of being included. For many of the rating samples, people who do not speak either English or Spanish are eliminated. Perhaps one of the greatest difficulties for ratings companies is caused by those who eliminate themselves from the sample by refusing to cooperate. Although rating services make every attempt to replace these people with others who are similar in demographic characteristics, the sample's integrity is somewhat downgraded. Even if everyone originally selected agreed to serve the sample can not be totally representative of a larger population. No two people are alike, and even households with the same income and education level and the same number of children of the same ages do not watch exactly the same television. Moreover, people within the sample, aware that their viewing or listening habits are being monitored, may act differently than they ordinarily do.

Other problems rise from the fact that each rating technique has specific drawbacks. Households with Peoplemeters may suffer from "button pushing fatigue" thereby artificially lowering ratings. Additionally, some groups of people are simply more likely to push buttons than others. When the Peoplemeter was first introduced, sports viewing soared and children's program viewing decreased significantly. One explanation held that men, who were watching sports intently, were very reliable about the button pushing, perhaps, in some cases, out of fear that the TV would shut off if they didn't push that button. Children, on the other hand, were confused or apathetic about the button, therefore underreporting the viewing of children's programming. Another theory held that the women of the household had previously kept the diaries and though not always aware of what their husbands were actually viewing, were much more conscious of what their children were watching. Under the diary system, in this explanation, sports programming was underrated.

But diaries have their own problems. The return rate is low, intensifying the problem of the number of uncooperative people in the sample. Even the diaries that are returned often have missing data. Many people do not fill out the diaries as they watch TV. They wait until the last minute and try to remember details--perhaps aided by a copy of TV Guide. Some people are simply not honest about what they watch. Perhaps they do not want to admit to watching a particular type of television or a particular program.

With interviews, people can be influenced by the tone or attitude of the interviewer or, again, they can be less than truthful about what they watched out of embarrassment or in an attempt to project themselves in a favorable light. People are also hesitant to give information over the phone because they fear the person calling is really a sales person.

Beyond sampling and methodological problems, ratings can be subject to technical problems--computers that go down, meters that function improperly, cable TV systems that shift the channel numbers of their program services without notice, station antennas struck by lightning.

Additionally, rating methodologies are often complicated and challenged by technological and sociological change. Videocassette recorders, for example, have presented difficulties for the ratings companies. Generally, programs are counted as being watched if they are recorded. However, many programs that are recorded are never watched, and some are watched several times. In addition, people replaying tape often zip through commercials, destroying the whole purpose of ratings. And ratings companies have yet to decide what to do with sets that show four pictures at once.

Another major deterrent to the accuracy of ratings is that fact that electronic media programmers often try to manipulate the ratings system. Local television stations program their most sensational material during ratings periods. Networks preempt regular series and present star-loaded specials so that their affiliates will fare well in ratings and can therefore adjust their advertising rates upward. Cable networks show new programs as opposed to reruns. All of this, of course, negates the real purpose of determining which electronic media entities have the largest regular audience. It simply indicates which can design the best programming strategy for Sweeps week.

Because of the possibility for all these sampling, methodological, technological, and sociological errors, ratings have been subjected to numerous tests and investigations. In fact, in 1963, the House of Representatives became so skeptical of ratings methodologies that it held hearings to investigate the procedures. Most of the skepticism had arisen because of a cease and desist order from the Federal Trade Commission (FTC) requiring several audience measurement companies to stop misrepresenting the accuracy and reliability of their reports. The FTC charged the rating companies with relying on hearsay information, making false claims about the nature of their sample populations, improperly combining and reporting data, failing to account for non-responding sample members, and making arbitrary changes in the rating figures.

The main result of the hearings was that broadcasters themselves established the Electronic Media Rating Council (EMRC) to accredit rating companies. This group periodically checks rating companies to make sure their sample design and implementation meets preset standards that electronic media practitioners have agreed upon, to determine whether or not interviewers are properly trained, to oversee the procedures for handling diaries, and in other ways to assure the ratings companies are compiling their reports as accurately as possible. All the major rating companies have EMRC accreditation.

The EMRC and other research institutions have continued various studies to determine the accuracy of ratings. Some of the findings are: People who cooperate with rating services watch more TV, have larger families, and are younger and better educated than those who will not cooperate; telephone interviewing gets a 13% higher cooperation rate than diaries; Hispanics included in the ratings samples watch less TV and have smaller families than Hispanics in general.

Both electronic media practitioners and audience measurement companies want their ratings to be accurate, so both groups undertake testing to the extent they can afford it. In 1989, for example, broadcasters initiated a study to conduct a thorough review of the Peoplemeter. The result was a list of recommendations to Nielsen that included changing the amount of time people participate from two years to one to eliminate button pushing fatigue, metering all sets including those on boats and in vacation homes, and simplifying the procedures by which visitors log into the meter.

Still, the weakest link in the system, at present, seems to be how the ratings are used. Networks tout rating superiorities that show .1 percent differences, differences that certainly are not statistically significant. Programs are canceled because their ratings fall one point. Sweeps weeks tend to become more and more sensationalized. At stake, of course, are advertising fees that can translate into millions of dollars. Advertisers and their agencies need to remain vigilant so that they are not paying rates based on artificially stimulated ratings that bear no resemblance to the programs in which the sponsor is actually investing. At this time all parties in the system seem invested in some form of audience measurement. So long as the failures and inadequacies of these systems are accepted by these major participants, the numbers will remain a valid type of "currency" in the system of television.

-Lynn Schafer Gross

FURTHER READING

Beeville, Hugh Malcolm. Audience Ratings: Radio, Television, and Cable. Hillsdale, New Jersey: Erlbaum, 1985; revised edition, 1988.

Buzzard, Karen. Electronic Media Ratings. Boston, Massachusetts: Focal, 1992.

Clift, Charles III, and Archie Greer, editors. Broadcast Programming: The Current Perspective. Washington, D.C.: University Press of America, 1981.

Dominick, Joseph R., and James E. Fletcher. Broadcasting Research Methods. Boston, Massachusetts: Allyn and Bacon, 1985.

Gross, Lynne S. Telecommunications: An Introduction to Electronic Media. Madison, Wisconsin: Brown and Benchmark, 1995.

Webster, James G., and Lawrence W. Lichty. Ratings Analysis: Theory and Practice. Hillsdale, New Jersey: Erlbaum, 1991.

See also A.C. Nielsen Company; Advertising; Advertising, Company Voice; Cost-Per-Thousand/Cost-Per-Point; Demographics; Market; Nielsen, A.C.; Programming; Share


REAGAN, RONALD

U.S. Actor/Politician

Ronald Reagan lived in the public eye for more than fifty years as an actor and politician. He appeared in 53 Hollywood movies, from Love is on the Air (1937) to The Killers (1964). Never highly touted as an actor, his most acclaimed movie was King's Row (1942) while his favorite role was as George Gipp in Knute Rockne--All American (1940). He served as president of the Screen Actor's Guild from 1947 to 1952 and again in 1959 where he led the fight against communist infiltration in the film industry and brokered residual rights for actors.

Reagan made his debut on television 7 December 1950 as a detective on the CBS Airflyte Theater adaptation of an Agatha Christie novel. After a dozen appearances over the next four years on various shows, Reagan's big television break came when Taft Schreiber of MCA acquainted him with G.E. Theater. Reagan hosted this popular Sunday evening show from 1954 to 1962, starring in thirty-four episodes himself. Reagan was one of the first movie stars to see the potential of television and, as host, he introduced such Hollywood notables as Joan Crawford, Alan Ladd, and Fred Astaire to their television debuts. He also became a goodwill ambassador for G.E.--plugging G.E. products, meeting G.E. executives, and speaking to G.E. employees all over the country. This proved fine training for his future political career as he honed his speaking skills, fashioned his viewpoints, and gained exposure to middle-America.

In 1964, Reagan began a two-season stint as host of Death Valley Days which he had to relinquish when he announced his candidacy for governor of California in January 1966. During his terms as Governor of California (1966-74), Reagan made frequent televised appearances on Report to the People.

The hinge between Reagan's acting and political careers swung on a nationally televised speech, "A Time for Choosing," on 27 October 1964. This speech for Barry Goldwater, which David Broder hailed as "the most successful political debut since William Jennings Bryan electrified the 1896 Democratic convention with his 'Cross of Gold' speech," brought in over one million dollars for the Republican candidate and marked the beginning of Reagan's reign as the leading conservative for the next twenty-five years.

By 1980, the year Reagan was elected president for the first of his two terms, more people received their political information from television than from any other source. Reagan's experience as an actor on the screen and on television gave him an enormous advantage as politics moved fully into its television era. His mastery of the television medium earned for him the title, "the great communicator." He perfected the art of "going public," appealing to the American public on television to put pressure on Congress to support his policies. The rhetoric of this "prime-time president" suited television perfectly. Whether delivering a State of the Union address, eulogizing the crew of the Challenger, or speaking directly to the nation about his strategic defense initiative he captured the audience's attention by appealing to shared values, creating a vision of a better future, telling stories of heroes, evoking memories of a mythic past, exuding a spirit of "can-do" optimism, and converting complex issues into simple language the people could understand and enjoy.

He understood that television is more like the oral tradition committed to narratival communication than like the literate tradition committed to linear, factual communication. As Denton puts it, in video politics, "how something is said is more important than what is said." Reagan surmounted his numerous gaffes and factual inaccuracies until the Iran-Contra affair, when it became apparent that his style could not extricate him from the suspicion that he knew more than he was telling the American public.

His administration also greatly expanded the Office of Communication to coordinate White House public relations, stage important announcements, control press conferences, and create visual productions such as That's America, shown at the 1984 Republican convention. Image management and manipulation increased in importance because of television. Reagan's aides perfected a new political art form--the visual press release--whereby Reagan could take credit for new housing starts while visiting a construction site in Fort Worth or announce a new welfare initiative during a visit to a nursing home.

Ronald Reagan was an average television actor but a peerless television politician. Both Reagan and his staff set the standard by which future administrations will be judged. As Schmuhl argues in Statecraft and Stagecraft, Ronald Reagan represented not only the rhetorical presidency, but the theatrical presidency as well.

-D. Joel Wiggins

Ronald Reagan

RONALD (WILSON) REAGAN. Born in Tampico, Illinois, U.S.A., 6 February 1911. Eureka College, Illinois, B.A. in economics and sociology 1932. Married: 1) Jane Wyman, 1940 (divorced, 1948); children: Maureen and Michael; 2) Nancy Davis, 1952; children: Patti and Ron. Served in U.S. Army Air Force, 1942-45. Wrote sports column for Des Moines, Iowa newspaper; sports announcer, radio station WOC, Davenport, Iowa, 1932-37; in films, 1937-1964; contract with Warner Brothers, 1937; first lead role in big-budget film was in King's Row, 1941; president, Screen Actors Guild, 1947-52 and 1959; in television, 1953-66, starting as host of The Orchid Awards, 1953-54; governor of California, 1966-74; U.S. president, 1980-88.

TELEVISION SERIES

1953-54 The Orchid Awards (host)
1954-62 General Electric Theatre (host and program supervisor)
1965-66 Death Valley Days (host)

MADE-FOR-TELEVISION MOVIE

1964 The Killers (released as theatrical feature due to violent content)

FILMS

Love is in the Air, 1937; Hollywood Hotel, 1937; Swing Your Lady, 1938; Sergeant Murphy, 1938; Accidents Will Happen, 1938; The Cowboy from Brooklyn, 1938; Boy Meets Girl, 1938; Girls On Probation, 1938; Brother Rat, 1938; Going Places, 1939; Secret Service of the Air, 1939; Dark Victory, 1939; Code of the Secret Service, 1939; Naughty But Nice, 1939; Hell's Kitchen, 1939; Angels Wash Their Faces, 1939; Smashing the Money Ring, 1939; Brother Rat and a Baby, 1940; An Angel From Texas, 1940; Murder in the Air, 1940; Knute Rockne--All American, 1940; Tugboat Annie Smith Sails Again, 1940; Santa Fe Trail, 1940; The Bad Men, 1941; Million Dollar Baby, 1941; Nine Lives Are Not Enough, 1941; International Squadron, 1941; King's Row, 1941; Juke Girl, 1942; Desperate Journey, 1942; This Is the Army, 1943; Stallion Road, 1947; That Hagen Girl, 1947; The Voice of the Turtle, 1947; John Loves Mary, 1949; Night Unto Night, 1949; The Girl From Jones Beach, 1949; It's a Great Feeling, 1949; The Hasty Heart, 1950; Louisa, 1950; Storm Warning, 1951; Bedtime for Bonzo, 1951; The Last Outpost, 1951; Hong Kong, 1952; She's Working Her Way Through College, 1952; The Winning Team, 1952; Tropic Zone, 1953; Law and Order, 1953; Prisoner of War, 1954; Cattle Queen of Montana, 1954; Tennessee's Partner, 1955; Hellcats of the Navy, 1957; The Young Doctors (narrated), 1961; The Killers, 1964.

PUBLICATIONS

Where's the Rest of Me?, with Richard Hubler. New York: Dyell, Sloan and Pierce, 1965.

The Reagan Wit, edited by Bill Adler. New York: Thornwood, 1981.

Ronald Reagan: An American Life. New York: Simon and Schuster, 1990.

FURTHER READING

Barilleaux, Ryan J. The Post-modern Presidency: The Office after Ronald Reagan. New York: Praeger, 1988.

Cannon, Lou. Reagan. New York: Putnam's, 1982.

Deaver, Michael, with Mickey Herskowitz. Behind the Scenes: In Which the Author Talks About Ronald and Nancy Reagan...and Himself. New York: William Morrow, 1987.

Denton, Robert E., Jr. The Primetime Presidency of Ronald Reagan. New York: Praeger, 1988.

Erickson, Paul D. Reagan Speaks: The Making of an American Myth. New York: New York University Press, 1985.

Gold, Ellen Reid. "Ronald Reagan and the Oral Tradition." Central States Speech Journal (West Lafayette, Indiana), 1988.

Jamieson, Kathleen Hall. Eloquence in an Electronic Age: The Transformation of Political Speechmaking. New York: Oxford University Press, 1988.

Kernal, Samuel. Going Public. Washington, D.C.: Congressional Quarterly Press, 1986.

Kiewe, Amos, and Davis W. Houck. A Shining City on a Hill: Ronald Reagan's Economic Rhetoric, 1951-1989. New York: Praeger, 1991.

Leamer, Laurence. Make-believe: The Story of Nancy and Ronald Reagan. New York: Harper & Row, 1983.

McClelland, Doug. Hollywood on Ronald Reagan: Friends and Enemies Discuss Our President, the Actor. Winchester, Massachusetts: Faber and Faber, 1983.

McClure, A.F., C.D. Rice, and W.T. Stewart, editors. Ronald Reagan: His First career; A bibliography of the Movie Years. Studies in American History, vol. 1. Lewiston, New York: Edwin Mellen, 1988.

Pearce, Barnett, and Michael Weiler. Reagan and Public Discourse in America. Tuscaloosa: University of Alabama Press, 1992.

Schmuhl, Robert. Statecraft and Stagecraft: American Politics in the Age of Personality. Notre Dame, Indiana: University of Notre Dame Press, 1990.

Stuckey, Mary E. Getting Into the Game: The Pre-presidential Politics of Ronald Reagan. New York: Praeger, 1989.

_______________. Playing the Game: The Presidential Rhetoric of Ronald Reagan. New York: Praeger, 1990.

_______________. The President as Interpreter-in-Chief. Chatham, New Jersey: Chatham House, 1991.

Thomas, Tony. The films of Ronald Reagan. Secaucus, New Jersey: Citadel, 1980.

See also General Electric Theater; U.S. Presidency and Television


REALITY PROGRAMMING

Reality programming is an expansive television industry label which includes both syndicated and "on-net" (network) programs such as "tabloid" television newsmagazine shows (Entertainment Tonight, Hard Copy, A Current Affair, Inside Edition, Day One, Dateline NBC), video-verite (Cops) re-created crime or rescue programs (Top Cops, Rescue 911, America's Most Wanted, Unsolved Mysteries, Real Stories of the Highway Patrol ), and family amateur video shows (America's Funniest Home Videos, America's Funniest People). While the corpus of programs grouped under this generic rubric is admittedly varied, the one consistent characteristic which underscores each of these genres is a visible reference to, and dramatization of, "real" events and occupations.

As a programme form which purports to exhibit the actual or "the real," reality programming is evocative of non-fictional genres, particularly mainstream television news. Many of the formal conventions of television journalism--such as the style of electronic news gathering, the use of anchors and stand-up shots of reporters on location--are variously found within reality programs. Most importantly, it is reality programming's involvement in the immediacy of the scene or the event which tends to evince the naturalism of television news. Additionally, such similarities are found not only on conventional, but structural levels. For instance, syndicated "tabloid" newsmagazines or crime shows are often competitively time-shifted into the "prime access" scheduling time-slots immediately succeeding local or regional news.

Nonetheless, "the real" in reality programming is a highly flexible concept. Rather than solely relying upon the use of actual documentary or "live" footage for its credibility, reality programming often draws upon a mix of acting, news footage, interviews and re-creations in a highly simulated pretense towards the "real." Admittedly, mainstream television news is also involved in the recreation of reality, rather than simply recording actual events. And yet, "reality" is dramatized on reality programming to an extent quite unlike conventional television news, and this dramatization is often geared towards more promotional, rather than informational, ends. Tabloid newsmagazines for instance, make liberal use of flashy graphics, creative editing and increased use of music beds in an effort to "hype" the story, often to the point where there is little difference between the promotional trailers for the upcoming report and the actual story itself. In essence, the effectivity of reality programs lies in their ability to dramatize "the real" by drawing upon popular memory and forms, specifically the popular forms of commodity culture.

In addition to a reliance upon an actual or fabricated "real," much reality programming (particularly of the "law and order" or tabloid genre), is concerned with defining moral boundaries within society. These programs tend to accentuate moral or criminal threats to everyday life, and their narrative structure follows classical lines of contrasting victims and heroes against criminals and deviants. Criminality and deviance are posed as constant and random factors of everyday life, and their existence demands moral response and redress. It is this heightened emphasis upon moral or criminal disorder which accounts for much of reality programming's disrepute as sensational, excessive, and indulgent of vulgar tastes.

Coupled with the tendency towards moral polarity in reality programming is an emphasis upon the subjective or personal. Reality programming expresses social or moral dilemmas in emotional terms; and it is the emotional affectivity of a programme which acts as the key support for its "truthfulness" or credibility. Stress is laid less upon the social, political or historical context of an event, than on its individual and immediate ramifications, particularly in terms of how someone feels or responds to the reported event. In this respect, it is no longer a supposedly neutral objectivity which acts to establish the authenticity of "reality," but rather an appeal towards subjective identification, wherein a distanced or impartial reasoned analysis is replaced with the "closeness" of feeling and sensation. One feature which is emphasized within all types of reality programming--tabloid newsmagazines, crime and rescue shows, and family amateur video programs--is the proximity of the depicted "reality" to the experiences of the audience. In other words, the adulterous affair on Inside Edition, the senseless mugging on COPS, or the hapless pratfall on America's Funniest Home Videos could all possibly happen to the viewer. Additionally, subjective involvement is further established through participatory strategies which encourage audiences to "interact" with the programme itself. For instance, audiences of Hard Copy are offered 1-900 numbers in order to place phone-in votes at the end of the program--"Burt or Loni? Whom do you believe? (Callers must be 18 years or older"). America's Most Wanted asks it viewers to assist in the capture of suspected fugitives profiled on the show by calling a toll-free hotline. And studio audience members of America's Funniest Home Videos vote for the prize-winning "funniest" video shown during the programme.

Despite, or even perhaps due to, reality programming's emphasis upon moral conflict, its accentuation of the subjective, and its use of a simulated "real," the genre has experienced wide financial success since its inception in the late 1980s. Emerging during a period of intensified competition for viewers and advertising revenues, early reality-based shows such as the tabloid newsmagazine A Current Affair (which debuted in 1986), the video-verite "true crime" series COPS (1988) or the re-created "manhunt" series America's Most Wanted (1988)--all productions developed by Fox Television--have proven to be long-lasting and solid ratings performers. Similarly, during the 1988-89 season, each of the "Big Three" networks launched at least one weekly reality series,(NBC's Unsolved Mysteries, ABC's Funniest Home Videos and CBS's Rescue 911), each of which still enjoys consistent financial viability.

Producers attribute the longevity of such programs to their ability to tell "good stories" and the fact that they are free from the capriciousness of actors or scripts. There are, however, more pragmatic reasons for the genre's success. Such programs are inexpensive to produce, particularly when compared to the production costs of network drama (typically $1 million per hour) or other conventional newsmagazines. While Paramount's Entertainment Tonight, (which has served as the programming model for other reality-based magazines since its inception in 1980), has one of the highest weekly production budgets at $500,000 to $600,000 per week, the production costs of other tabloid newsmagazines such as King World's Inside Edition typically range from $250,000 to $400,000 per week. Production costs for reality-based crime and rescue series are considerably lower at the $150,000 to $250,000 week range. This factor of cost is crucial for countries such as Canada, where both public and private broadcasters have always been dependent upon the availability of inexpensive American shows for their programming schedules, much to the demise of an indigenous product. It may be argued, then, that reality programs are especially attractive to countries outside of the United States. Because of their low cost, each country can create its own version of the programs, which then qualify as indigenous productions and therefore enjoy the privileges of state support. For example, the Canadian programme Battle Against Crime, produced by MacBac Productions, is modeled in part upon the video-verite style of Barbour-Langley's Cops.

COPS
Photo courtesy of FOX

An additional economic incentive is the proven syndication record of reality shows. While relatively strong on network schedules, such programs have also found prosperity when launched as either syndicated first-run series or half-hour strips aired during prime access or fringe time-slots. Reality programs are generally sold on a "cash-plus-barter" basis, meaning that in addition to receiving cash for license fees, syndicators reserve the right to sell one or two minutes of national advertising time while local stations sell the remaining minutes themselves. Much of the success of these syndicated shows is due to the ease with which they can be shifted into compatible schedules. Both tabloid newsmagazines (A Current Affair, Hard Copy) and law enforcement and rescue shows (Cops, Top Cops, Rescue 911) have done well in prime-access spots, acting as a lead-in or lead out from local newscasts with whom they share similarities in structure and content. The cop and rescue genre, however, evidences more flexibility in its ability to be sold for further programming in strip syndication. While conventional industry wisdom once held that first-run reality programs were too deadline-oriented and time-sensitive to be launched in repeat sales, the cop and rescue sub-genres are not limited to the same temporal constraints as newsmagazines.

Audiences for reality shows tend to fit conventional expectations with regard to the gender of viewers; men 18-49 are the predominant viewers of the crime and rescue sub-genre, and women 18-49 comprise the audience for the tabloid shows. An interesting variable is the audience for the family amateur video programs. Besides consistently garnering high weekly ratings, America's Funniest Home Videos is also atypical when defined as a "family" oriented program; it appeals foremost to men and children, rather than women.

While reality programs have earned relatively strong ratings, and their advertising time is inexpensive in comparison to programs garnering similar audience numbers, advertisers have often been wary of the genre. This is especially the case for the tabloid newsmagazine shows, sometimes termed "trash TV" for their excessive style and sensational stories. Unwilling to associate their product with programs considered exploitative or in ill-taste, many advertisers have refused to buy air-time on such programs. In response, reality shows have attempted to unburden themselves of the "trash TV" stigma. Paramount's Hard Copy, originally sold as Tabloid, changed its name after adverse media attention threatened advertiser support.

Such negative connotations do not appear to pertain to the crime, rescue or manhunt sub-genres. Producers of these programs claim this is due to the fact that they are perceived, and pitched as, "pro-social," as offering a form of public service. Supposedly, these shows are designed to foster a solid consensual ground of moral and social certitude. In their appeals to viewer identification, and the participatory strategies of toll-free numbers used to report criminal activity, they presumably offer an engagement with the social authority of the state. And yet, as the Canadian media scholar Graham Knight has argued (1989), the moral and political consensus established by these programs is directed less towards collectivist and statist ends, than it is geared towards an individualist and conservative populism.

This last point demonstrates the importance of situating the historical emergence of reality programming within a specific political and cultural climate. Much of the controversy surrounding the presence of reality Programs concerns the blurring between reality and representation, wherein the ability to determine what is real and what is not is increasingly brought under question. In this respect, the controversy and confusion surrounding reality programming's mutation of fictional and non-fictional genres may be indicative of wider cultural and political shifts within society. The genre's violation of conventional distinctions between reality and representation can be seen as symptomatic of a culture in which the lines drawn between culture and commerce, the private and the public, and around categories of social identities have become muddled at best. Hence, and in a quite contradictory way, the moral preoccupations of reality programming may also be read as attempts to re-assert social and moral order and to provide a simulated relief from the assault upon conventional cultural values.

-Beth Seaton

FURTHER READING

Glynn, Kevin. "Tabloid Television's Transgressive Aesthetic." Wide Angle (Athens, Ohio), April 1990.

Goodwin, Andrew. "Reality Programmes." Sight and Sound (London), January 1993.

Knight, Graham. "Reality Effects: Tabloid Television News." Queen's Quarterly (Toronto), Spring 1989.

Mellencamp, Patricia. High Anxiety: Catastrophe, Scandal and Comedy. Bloomington: Indiana University Press, 1992.

Nichols, Bill. Blurred Boundaries: Questions of Meaning in Contemporary Culture. Bloomington: Indiana University Press, 1994.

Scholle, David. "Buy Our News: Tabloid Television and Commodification." Journal of Communication Inquiry (Iowa City, Iowa), Winter 1993.

See also America's Funniest Home Videos; America's Most Wanted; Tabloid Television


REDMOND, PHIL

British Producer

Phil Redmond is the most well-known drama producer in Britain, and his name is familiar in most households as the creator of the long-running children's school drama, Grange Hill, and the soap opera, Brookside. Redmond rose from a council estate childhood in north Liverpool to become a media celebrity and owner of a large private production company. As for most working-class children, a career in the media lay outside his reach, and in 1968 he left his local comprehensive school to train as a quantity surveyor in the building trade. However, by 1972 he had abandoned this, and had resolved instead to become a writer, and to take a university degree in social studies to help him in the task. The course had a profound effect on his career, and his writing and programs continually draw on forms of social observation.

The producer's career in television began as a scriptwriter for comedy programs, but his major breakthough came in 1978 when his proposals for a new children's drama series were adopted by Anna Home at the BBC. What set Grange Hill apart from other high school dramas was the program's realism and its interweaving of serious moral and social issues, such as bullying, teenage sex and heroin addiction into the story lines. The programme's unsentimental approach to schooling and controversial subject matter has frequently provoked complaints from pressure groups. Despite the objections, however, the series has always been hugely popular with young people and successive generations of school students have grown up with the programme and enjoyed exposure to the problems of the "real" world.

Redmond wrote over thirty episodes for Grange Hill in its first four seasons, but his ambitions were driving him towards becoming a producer in his own right and following up the opportunities created by the advent of the fourth terrestrial channel in Britain. He approached the Head of Channel 4, Jeremy Isaacs and David Rose, its commissioning editor for fiction, and succeeded in convincing them that they should adopt his proposals for Brookside, a twice-weekly soap opera focusing on social issues based around family life on a new private housing estate. The setting up of Channel 4 brought a new style of television company to Britain that operated by commissioning independent production companies to make programs. In 1981 Redmond secured a £4 million pound investment from Channel 4 to establish his own company, Mersey Television, and to begin work on Brookside. Much of the money was spent purchasing and fitting-out the real Liverpool housing estate that was to serve both as the production and company base.

The development of Redmond's soap opera is of considerable importance to the history of the British television institution. Since its launch in 1982, Brookside has provided Channel 4 with by far its most popular program, and has played a major role in establishing the viability of the channel. The setting up of Mersey Television in Liverpool to produce the program represents a considerable innovation, for it has created not only the largest independent production company in Britain, with over a hundred full-time jobs for the local work force, but has also significantly extended the opportunities for television production outside London. With his production base secure, Redmond has continued to maintain an anti-metropolitan stance and, going against the industry's received wisdom, has championed the cause of regional television.

Redmond has always contended that the audience of popular drama will respond positively to challenging subject matter. With Brookside he was to prove his point. After a slightly shaky start, the program's realist aesthetics, pioneering single-camera video production on location, and engaging major social issues such as unemployment, rape, drugs, and lesbian politics has won over an up-market audience group not normally interested in soaps. The program has in this way helped to raise the stakes of production thinking and has added a new seriousness to popular drama. So a new generation of realist drama programs, including top programs such as EastEnders and Casualty, have followed Brookside's example and explored contemporary social problems.

Redmond's success as a producer necessarily stems as much from his shrewd business instincts as his ability to generate creative ideas. The making of a soap opera has much in common with other industrial manufacturing processes, and Redmond's early training as a surveyor instilled in him a respect for the kind of strict budget control and resource management that underpins the whole Brookside operation. The permanent locations then do not just contribute to the realist look of the program, but are a way of reducing production overheads. He has been equally adroit in marketing the program and creating media events out of the dramatic sensations that are introduced into the storylines from time to time.

The producer's wider business activities provide a conspicuous example of the new entrepreneurial spirit that pervades broadcasting in Britain following deregulation. In 1991 he was at the centre of the £80 million consortium bid for the new ITV franchise in North West England, that had been held by Granada since 1956. Though the bid was unsuccessful the additional premises that had been acquired to substantiate it have strengthened the power-base of Mersey Television and enabled it to extend its production. In 1990 the output of Brookside was increased to three episodes a week. In 1995 Redmond successfully bid for a new youth soap opera, and Hollyoaks has been introduced into Channel 4's early evening schedule. Currently the annual turnover over the company is more than £12 million pounds.

Redmond is also active in helping to formulate new training policy for the television industry. He is particularly concerned with the vocational opportunities for new entrants, and as Honorary Professor of Media Studies at the Liverpool John Moores University he is helping to develop a media degree programme with close industry links.

-Bob Millington

Phil Redmond
Photo courtesy of the British Film Institute

PHIL REDMOND. Born in Liverpool, Lancashire, England, 1949. Began career as a television scriptwriter contributing to Z Cars and other series; established reputation with the realistic school series Grange Hill for the BBC; subsequently moved into independent television, setting up Mersey Television and creating Brookside soap opera for Channel 4.

TELEVISION SERIES

1978- Grange Hill
1981 Going Out
1982- Brookside
1990/91 Waterfront Beat

FURTHER READING

Geraghty, Christine. Women and Soap Opera. London: Polity, 1990.

_______________. "Brookside: No Common Ground." Screen (London), 1983.

Redmond, Phil. Brookside, The Official Companion. London: Weidenfeld & Nicolson, 1987.

Tunstall, Jeremy. Television Producers. London: Routledge, 1993.

Vahimagi, Tise, editor. British Television: An Illustrated Guide. Oxford: Oxford University Press, 1994.

See also British Programming; British Programme Production Companies; Brookside; Grange Hill


Red Skelton Show, The

THE RED SKELTON SHOW

U.S. Comedy/Variety

The Red Skelton Show, which premiered on 30 September 1951, was not only one of the longest running variety series on television, but also one of the first variety shows to make the successful transition from radio to television. Despite his popularity as an entertainer in nightclubs, vaudeville, radio and 26 feature films, Skelton was unsure of the new medium. Consequently, he continued his weekly radio broadcasts while simultaneously working on the first two season of his television show.

The series originally aired in a half-hour format on NBC. Despite an outstanding first year in which his show was ranked fourth in the Nielsens and won two Emmy awards, the series' ratings toppled in its second season. When NBC canceled the show, it was immediately picked up by CBS, and The Red Skelton Show became a Tuesday night staple from 1954 to 1970.

The format of the series was similar to Skelton's radio program. Each show began with Skelton performing a monologue based on topical material, followed by a musical interlude. He would then perform in a series of blackout sketches featuring one or more of his characters. The sketches were a mixture of new material and old routines (including his popular "Guzzler's Gin") perfected over the years in vaudeville and in nightclubs. At the end of the program, Skelton would become serious and express his gratitude to his audience for their love and laughter. His signature closing line became "Good night and may God bless."

The Red Skelton Show, unlike other variety series, did not rely on guest stars every week. Skelton had a strong group of support players, most of whom had worked with him on his radio program. They included Benny Rubin, Hans Conried, Mel Blanc, and Verna Felton.

Most of Skelton's characters were first developed for radio and worked equally well on television. Among the best known were Junior the Mean Widdle Kid (who was famous for his expression, "I Dood It"), country boy Clem Kadiddlehopper, Sheriff Deadeye, boxer Cauliflower McPugg, drunkard Willy Lump-Lump, and con man San Fernando Red. Skelton had a reputation for his extensive use of "headware." Each character had his own specific hat, which Skelton used as a means to find the center of each personality.

The only television addition to his repertoire of characters was Freddie the Freeloader, a hobo who never spoke. A special "silent spot" featuring the hobo character was added to the program, and provided Skelton the opportunity to demonstrate his talents as a pantomimist.

Skelton's forte was his use of slapstick. He seemed oblivious to physical punishment and often ended his vaudeville act by falling off the stage into the orchestra pit. One of his most popular pieces was created for his premiere show. At the end of his monologue, while Skelton was taking a bow, two hands reached out from under the curtain, grabbed him by the ankles, and swept him off the stage.

Many stars got their start on The Red Skelton Show. Johnny Carson, one of Skelton's writers, was called upon to fill in for the star when, in 1954, Skelton injured himself during a rehearsal. The Rolling Stones made one of their earliest American appearances on the show in 1964.

Critics often chastised Skelton for breaking into laughter at his own material on the air. But, no matter how many times he succumbed to his giggles, took another pratfall, mugged for the camera, or made asides to the audience, his popularity only increased.

Although the series remained among the top 20 rated shows, CBS canceled it in 1970, citing high production costs. But it was also the case that Skelton's main audience was very young viewers and speculation suggested that the network wanted to increase its audience share of young adults. The next season, Skelton returned to NBC in a half-hour format on Monday night, but the new show lasted only one season.

During the run of his variety series, Skelton was also able to demonstrate his dramatic abilities. He played the punch-drunk fighter, Buddy McCoy, in Playhouse 90's The Big Slide (CBS, 1956) for which he was nominated for an Emmy award as Best Actor.

-Susan Gibberman

The Red Skelton Show

REGULAR PERFORMERS

Red Skelton
David Rose and His Orchestra
Carol Worthington (1970-1971)
Chanin Hale (1970-1971)
Jan Arvan (1970-1971)
Bob Duggan (1970-1971)
Peggy Rea (1970-1971)
Brad Logan (1970-1971)
The Burgundy Street Singers (1970-1971)

PRODUCERS 1951-1970; Nat Perrin, Cecil Barker, Freeman Keyes, Ben Brady, Gerald Gardner, Bill Hobin, Seymour Berns 1970-1971; Guy Della Cioppa, Gerald Gardner, Dee Caruso

PROGRAMMING HISTORY

NBC
September 1951-June 1952 Sunday 10:00-10:30 September 1952-June 1953 Sunday 7:00-7:30

CBS
September 1953-June 1954 Tuesday 8:30-9:00 July 1954-September 1954 Wednesday 8:00-9:00 September 1954-December 1954 Tuesday 8:00-8:30 January 1959-June 1961 Tuesday 9:30-10:00 September 1961-June l962 Tuesday 9:00-9:30 September 1962-June 1963 Tuesday 8:30-9:30 September l963-June 1964 Tuesday 8:00-9:00 September 1964-June 1970 Tuesday 8:30-9:30

NBC
September 1970-March 1971 Monday 7:30-8:00 June 1971-August 1971 Sunday 8:30-9:00

FURTHER READING

Abramson, M. "The Red Skelton Story." Cosmopolitan (New York), September 1956.

Busch, N. F. "Red Skelton: Television's Clown Prince." Reader's Digest (Pleasantville, New York) March 1965.

Chassler, S. "Helter Skelton." Colliers (New York), 29 March 1952.

"Clown of the Year." Newsweek (New York), 17 March 1952.

"Invincible Red: Tormented Skelton is Top U.S. Clown." Life (New York), 21 April 1961.

Jennings, D. "Sad and Lonely Clown." Saturday Evening Post (Philadelphia, Pennsylvania), 2 June 1962.

Marx, Arthur. Red Skelton. New York: E. P. Dutton, 1979.

Pryor, Thomas M. "Impromptu Comic: In TV, Red Skelton is a Free-Wheeling Clown." New York Times, 2 March 1952.

"Rubber Face on TV." Life (New York), 22 October 1951.

"Still Fighting for Laughs." Look (New York), 2 April 1957.

See also Skelton, Red; Variety Programs


REES, MARIAN

U.S. Producer

After graduating with honors in Sociology from the University of Iowa, Marian Rees moved to Los Angeles in 1952 and began her television career as a receptionist/typist at NBC. By 1955 she had joined the Norman Lear/Bud Yorkin company, Tandem Productions, and in 1958 served as an associate producer on the much honored An Evening With Fred Astaire. She continued to advance in the organization and by the early 1970s served as Associate Producer on the pilots of All in the Family and Sanford and Son. In 1972, however, she was told by Tandem that she would be happier elsewhere and given two weeks notice. It was a stunning blow but as she told an interviewer in 1986, she used the firing to grow.

Rees assumed a new position at the independent production company, Tomorrow Entertainment, where she broadened her knowledge of development, pre-production, and post production. At Tomorrow, Rees was associated with a variety of quality productions, including The Autobiography of Miss Jane Pittman. She then spent two years with the NRW Company as vice president and was the executive producer of The Marva Collins Story, a Hallmark Hall of Fame presentation starring Cicely Tyson. In 1982 Rees formed her own company, Marian Rees Associates. Anne Hopkins joined the company as a partner and has continued to work with Rees ever since.

In order to fund her first independent productions, Rees initially mortgaged her home and car, facing demands for financial qualification far more extensive than would have been required for a man. She pressed for months to gain network approval for her first production, Miss All American Beauty, but resistance continued and she finally learned that the male executive she had to convince simply didn't want to trust a woman. Finally, with funds running extremely low, approval for the project came from CBS. Rees completed the project under budget and her company found itself on solid footing.

In the succeeding years Rees has garnered 11 Emmy Awards and 30 additional nominations. In 1992, just ten years after her company began she saw her film for NBC, Miss Rose White, garner four Emmys out of ten nominations, a Golden Globe nomination, and the Humanitas Award. Seven of her productions have been aired as part of the Hallmark Hall of Fame series.

Marian Rees has remained faithful to her vision of excellence, even in times financial difficulty. She examines potential stories to ascertain whether they speak to her personally and make her proud to be associated with the final product. These same concerns are reflected in the meticulous attention given to each project once it is in production. While filming Miss Rose White in spring 1992 in Richmond, Virginia, for example, both Rees and Hopkins supervised details at every stage of the production and personally examined every location shot for authenticity. Such care has meant that their work is usually focused on a single film at a time, always aware that the next project must be in preparation. Only once since the company was started have they put on the air more than two productions in any single year. Rees and Hopkins form a remarkable team, taking considerable risks, and always delivering quality products, a task made more difficult in the U.S. television industry at the end of the decade.

A champion for women's rights in the U.S. television industry throughout her career, Marian Rees served two terms as President of Women in Film. Her service to her profession also includes Board membership at the American Film Institute and the Producer's Guild of America, where she now serves as vice president. "Producer" may be an easy title to acquire in the modern television age. Few earn it, and none more certainly deserve it than Marian Rees.

-Robert S. Alley

Marian Rees
Photo courtesy of Marian Rees

MARIAN REES. Worked in live television, New York City in the 1950s; associate producer, Tandem Productions, 1955-72; executive, Tomorrow Entertainment, First Artists Television, EMI Television, and the NRW Company's features division, 1972-82; founder, Marian Rees Associates, 1982; producer, numerous made-for-television movies. Member: Women in Film (twice elected president); board of directors of the American Film Institute; Producers Guild of America (vice president, 1996).

TELEVISION SERIES (selection)

1971-79 All in the Family
1972-77 Sanford and Son

MADE-FOR-TELEVISION MOVIES (selection)

1979 Orphan Train
1981 The Marva Collins Story
1981 Angel Dusted
1982 Miss All-American Beauty
1983 Between Friends
1984 License to Kill
1984 Love Is Never Silent
1986 Christmas Show
1986 Resting Place
1987 The Room Upstairs
1987 Foxfire
1988 Little Girl Lost
1989 The Shell Seekers
1989 Home Fires Burning
1990 Decoration Day
1992 Miss Rose White
1995 In Pursuit of Honor
1995 When the Vows Break

TELEVISION SPECIALS

1958 An Evening with Fred Astaire

See also All in the Family; Hallmark Hall of Fame; Sanford and Son


Reid, Tim

REID, REID

U.S. Actor/Producer

Tim Reid is an accomplished television actor and producer whose critically acclaimed work has, unfortunately, often failed to meet with sustained audience acceptance. As an African American, Reid has tried to choose roles and projects that help effect a positive image for the black community. Through both his acting and writing, Reid has provided important insights regarding black/white relationships and bigotry.

Being a part of show business was one of Reid's childhood dreams. Not content with simply being an actor, Reid hoped to play a vital role behind the scenes, as well. Like many young actors, he began his career as a stand-up comedian, working with Tom Dreesen as part of the comedy duet "Tim and Tom." It was during this experience that Reid began exploring the dynamics of black/white relationships. In 1978, after performing in various episodic series, Reid received the role of Venus Flytrap in Hugh Wilson's WKRP in Cincinnati. From the beginning, Reid made it clear to Wilson that he was not interested in playing just another "jive-talking" black character. Wilson agreed, eventually giving Reid control over his character's development, which culminated in a back story that revealed a much deeper character than the Flytrap persona first presented.

It was during WKRP that Reid gained experience as a writer, contributing several scripts to the series. One episode, "A Family Affair," dealt with the underlying tones of bigotry that plague even the best of friends. Reid also worked closely with Hugh Wilson on the script "Venus and the Man," in which Venus helped a young black gang member decide to return to high school. Teacher's organizations applauded the effort, and scenes from the show were reproduced, in comic book form, in Scholastic magazine.

After WKRP, Reid landed a recurring role in the detective drama Simon and Simon, for which he also wrote a number of scripts. In 1988, Reid joined forces with Wilson to co-produce one of television's finest half-hour programs--Frank's Place--which starred Reid as a Boston professor who took over his deceased father's bar in a predominately black section of New Orleans. While critics raved about the rich writing (Wilson won an Emmy for the Frank's Place script "The Bridge"), acting and photography, the series was canceled after its first season. Reid feels this was due to the constant schedule changes which afflicted the series (a problem he and Wilson experienced previously with WKRP), as well as CBS's overall dismal ratings at the time.

In 1989, Reid became executive producer of Snoops, a drama in which he starred with his wife, Daphne Maxwell Reid, as a sophisticated husband and wife detective team in the tradition of the Thin Man series. Just as with Moonlighting and Remington Steele, Snoops placed character development over mystery. Once again, despite quality scripting and performances, the show failed to find an audience. Reid has continued to appear in a variety of series, including ABC's Sister Sister, a disappointing sitcom that pales in comparison to Reid's previous work.

-Michael B. Kassel

Tim Reid
Photo courtesy of Tim Reid

TIM REID. Born in Norfolk, Virginia, U.S.A., 19 December 1944. Educated at Norfolk State College, B.B.A. 1968. Married: Daphne Maxwell, 1982; children: Tim II, Tori LeAnn, Christopher Tubbs. Marketing representative for Dupont Corporation, 1968-71; actively involved in anti-drug movement since 1969; stand-up comedian, Tim and Tom Comedy Team, 1971-75; actor in series television, from 1976; founded Timalove Enterprises, 1979; creator, producer, anti-drug video Stop the Madness, 1986; co-founded, with Black Entertainment Television, United Image Entertainment Enterprises, 1990, also co-chair; organizer and sponsor, Annual Tim Reid Celebrity Tennis Tournament, Norfolk State University campus. Member: Writers Guild of America; Screen Actors Guild; board of directors, Phoenix House of California; board of trustees, Norfolk State University, Commonwealth of Virginia; board of directors, National Academy of Cable Programming; AFTRA; life member, NAACP. Recipient: Emmy Award; Critics Choice Award, 1988; NAACP Image Award, 1988; Viewers for Quality Television Best Actor in a Comedy Award, 1988; National Black College Alumni Hall of Fame, 1991. Address: United Image Entertainment, 1640 S. Sepulveda Blvd., #311, Los Angeles, CA 90025-7510.

TELEVISION SERIES

1976 Easy Does It...Starring Frankie Avalon
1977 The Marilyn McCoo and Billy Davis, Jr. Show
1977 The Richard Pryor Show
1978-82 WKRP In Cincinnati
1983 Teachers Only
1983-87 Simon and Simon
1987-88 Frank's Place (also co-executive producer)
1989-90 Snoops (also co-creator, executive producer) 1994- Sister, Sister (also creator, producer)

MADE-FOR-TELEVISION MOVIES

1979 You Can't Take It With You
1990 Perry Mason: The Case of the Silenced Singer
1991 Stephen King's It
1991 The Family Business
1992 You Must Remember This
1994 Race to Freedom: The Underground Railroad
1995 Simon and Simon: In Trouble Again

FILMS

Dead Bang, 1989; The Fourth War, 1990; Once Upon a Time...When We Were Colored (director), 1995

FURTHER READING

Gray, Herman. Watching Race: Television and the Struggle for "Blackness." Minneapolis: University of Minnesota Press, 1995.

See also Comedy, Workplace; Dramedy; Frank's Place; Pryor, Richard; Racism, Ethnicity, and Television


REINER, CARL

U.S. Comedian/Writer/Producer

Carl Reiner is one of the few true Renaissance persons of 20th-century mass media. Known primarily for his work as creator, writer and producer of The Dick Van Dyke Show--one of a handful of classic sitcoms by which others are measured--Reiner has also made his mark as a comedian, actor, novelist, and film director. From Reiner's "Golden Age" TV connection with Sid Caesar to his later film work with Steve Martin, the Emmy award-winning Reiner has touched three generations of American comedy.

According to Vince Waldron's Official Dick Van Dyke Show Book, Reiner began his career as a sketch comedian in the Catskill Mountains. After serving in World War II, he landed the lead role in a national touring company production of Call Me Mister, which he later reprised on Broadway. Reiner's big break came in 1950 when producer Max Leibman, whom he had met while working in the Catskills, cast Reiner as a comic actor in Sid Ceasar's Your Show of Shows. Drawn to the creative genius of the show's writers, which included Mel Brooks and Neil Simon, Reiner ended up contributing ideas for many of the series' sketches. The experience undoubtably provided Reiner with a good deal of fodder for his later Dick Van Dyke Show. While he never received credit for his writing efforts on Your Show of Shows, in 1955 and 1956 he received his first two of many Emmy awards, these for his role as supporting actor. In 1957, Reiner conquered another medium when he adapted one of his short stories into Enter Laughing, a semi-autobiographical novel focusing on a struggling actor's desire to break into show business. In 1963 the book became a hit play.

By the summer of 1958, after Caesar's third and final series was canceled, Reiner spent the summer preparing for what many consider his greatest accomplishment--writing the first thirteen episodes of Head of the Family, a sitcom featuring the exploits of fictional New York comedy writer Rob Petrie. Originally intended as an acting vehicle for himself, Reiner's pilot failed to sell. However, Danny Thomas Productions' producer Sheldon Leonard liked the idea and said it had potential if it were re-cast--which was Leonard's nice way of saying, "Keep Reiner off camera." When Reiner's Rob Petrie was replaced with TV newcomer Dick Van Dyke--who had just enjoyed a successful Broadway run in Bye, Bye Birdie--The Dick Van Dyke Show was born.

As with Enter Laughing, Reiner's sitcom was autobiographical. Like Petrie, Reiner was a New York writer who lived in New Rochelle. Like Petrie, Reiner spent part of his World War II days at Camp Crowder in Joplin, Missouri, a fact that was brought out in several flashback episodes. Even Petrie's 148 Bonny Meadow Road address was an allusion to Reiner's own 48 Bonny Meadow Road home.

Perhaps it was this realism that contributed to the series' timelessness, making it a precursor for such sophisticated and intelligent sitcoms as The Mary Tyler Moore Show and The Bob Newhart Show. Just as with these later works, Reiner's series placed character integrity over raw laughs. By being the first to combine both the home and work-life of the series' main character, Reiner also provided interesting insights regarding both sedate suburbia and urbane New York. The Dick Van Dyke Show also serves as an early example of the "co-workers as family" format, which has become a staple relationship in modern sitcoms.

Carl Reiner was one of the first "auteur producers," with his first thirteen episodes becoming the bible upon which consequent episodes were based. He continued to write many of the series' best episodes, as well as portray recurring character Alan Brady, the egomaniacal star of the variety program for which Petrie and crew wrote. After a tough first season in 1961, Leonard was able to convince CBS executives, who had canceled the series, to give it a second chance. The series became a top hit in subsequent years, enjoying five seasons before voluntarily retiring. Of course, the reruns have never left the air, and it, along with I Love Lucy, comprise some of the most-watched programs in syndication history. Those series, along with The Mary Tyler Moore Show, have also become the flagship programs of classic TV powerhouse Nick at Nite.

While many view The Dick Van Dyke Show as the culmination of Reiner's career, his films cannot be ignored. After directing Enter Laughing in 1967, Reiner went on to do several critically acclaimed films such as The Comic (1969), a black comedy which starred Dick Van Dyke as an aging silent-film comedian, and Where's Poppa (1970). Reiner also directed the wildly successful George Burns vehicle Oh, God! (1977). Reiner is also significant for his role as straight man in "The 2,000 Year Old Man" recordings, which he began with Mel Brooks in 1960.

In the 1970s, Reiner and Van Dyke re-entered television with The New Dick Van Dyke Show. While Reiner had hoped to break new ground, he became frustrated with the network's family standard provisions that hampered its sophistication. It wasn't until 1976 that Reiner returned to series television as actor and executive producer of the short-lived ABC sitcom Good Heavens.

Just as The Dick Van Dyke Show represented a departure from standard sitcom fare of the 1960s, Saturday Night Live and its most famous guest host Steve Martin were forging their own late-1970s humor. Once again on the cutting edge, Reiner joined forces with Martin as the "wild and crazy" comedian made the transition to film, with Reiner directing The Jerk (1979), The Man With Two Brains (1983), and All of Me (1984).

In a 1995 episode of the NBC comedy series, Mad About You, Reiner reprised his role as Alan Brady. In the fictional world of the newer sitcom, The Dick Van Dyke Show is "real," as is the Brady character. Reiner's performance drew on the entire body of his work, from his days with Sid Caeser through his work as writer, director, and producer, and the portrait he presented in this new context echoed with references to the television history he has lived and to which he has so fully contributed.

-Michael B. Kassel

Carl Reiner

CARL REINER. Born in the Bronx, New York City, U.S.A., 20 March 1922. Educated at the School of Foreign Service at Georgetown University, 1943. Married: Estelle Lebost, 1943, children: Robert, Sylvia, and Lucas. Served in the U.S. Army, attached to Major Maurice Evans' special services unit, 1942-46. Worked in Broadway shows, 1946-50; character actor and emcee,television show Your Show of Shows, 1950-54; appeared in Caesar's Hour, 1954-57; appeared in short-lived Sid Caesar Invites You, 1958; emcee, Keep Talking, 1958-59; writer, actor, producer, various TV series, from 1960; director and star, numerous motion pictures since 1959. Recipient: numerous Emmy Awards since 1956. Address: c/o George Shapiro, Shapiro West, 141 El Camino Dr., Beverly Hills, California, 90212, U.S.A.

TELEVISION SERIES

1950-54 Your Show of Shows
1954-58 Caesar's Hour
1956-63 The Dinah Shore Chevy Show
1958-59 Keep Talking
1961-66 Dick Van Dyke Show (producer and writer)
1971-74 New Dick Van Dyke Show (producer and writer) 1976 Good Heavens (actor and producer)

TELEVISION SPECIALS

1967 The Sid Caesar, Imogene Coca, Carl Reiner, Howard Morris Special
1968 The Fabulous Funnies (host)
1969 The Wonderful World of Pizzazz (co-host)
1970 Happy Birthday Charlie Brown (host)
1984 Those Wonderful TV Game Shows (host)
1984 The Great Stand-ups: 60 Years of Laughter (narrator)
1987 Carol, Carl, Whoopi, and Robin

FILMS

Happy Anniversary, 1959; The Gazebo, 1960; Gidget Goes Hawaiian, 1961; It's A Mad, Mad, Mad, Mad, Mad World, 1963; The Russians Are Coming, 1966; Heaven Help Us (co-producer), 1976; Oh God! (director), 1977; The End, 1978; The One and Only (director), 1978; The Jerk (director), 1979; Dead Men Don't Wear Plaid, 1982; The Man With Two Brains (co-director), 1983; All of Me (director), 1984; Summer Rental (director), 1985; Summer School (director), 1987

STAGE

Call Me Mister, 1947-48; Inside U.S.A., 1948-49; Alive and Kicking, 1950.

See also Caesar, Sid; Dick Van Dyke Show


REITH, JOHN C.W.

British Media Executive

John Reith, the founding director general of the British Broadcasting Corporation (BBC) from 1922 to 1938, was aptly designated by the New York Times as "the single most dominating influence on British broadcasting." Reith developed strong ideas about educational and cultural public service responsibilities of a national radio service, ideas subsequently pursued by many broadcasting systems around the world.

Reith was born the fifth son of a Scottish minister and trained in Glasgow as an engineer. After service in World War I where he was severely wounded (his face carried the scars), and growing bored with engineering, he answered a 1922 advertisement for a post at the just-begun BBC, then a commercial operation. He knew nothing of radio or broadcasting and did not even own a receiver. He was hired and a year later became managing director.

Learning on the job, Reith soon defined public service broadcasting as having four elements which he described in his book Broadcast over Britain (1924). Such a system, he argued, operated on a public service rather than commercial motive, offered national coverage, depended upon centralized control and operation rather than local outlets, and developed high quality standards of programming. He held broadcasting to high moral--almost religious--standards and rather quickly identified the BBC (which became a public corporation early in 1927) with the political establishment just as he also insisted on BBC operational independence from any political pressures.

Reith directed expanding BBC operations from Broadcasting House, the downtown London headquarters he initiated which opened in 1932 and remains a landmark. His primary interest was in radio, however, and the BBC was slow to cooperate with John Logie Baird and other TV experimenters. With development of effective all-electronic television, Reith's BBC inaugurated the world's first regularly public schedule of television broadcasts from November 1936 until Britain entered World War II in September 1939.

Reith felt increasingly under-utilized at the BBC by the late 1930s--the system he had built and the key people he had selected were all doing their jobs well and the system hummed relatively smoothly. He was both revered and somewhat feared in the organization he had shaped. In a mid-1938 managerial coup, however, Reith was eased out as director general by the BBC's Board of Governors (acting in consort with the government) which had grown weary with his self-righteous inflexibility within the organization as well as his political stance. He left the BBC after 16 years with considerable bitterness which remained for the rest of his life.

Reith's remaining three decades were a disappointment to him and others. After a brief period (1938-40) heading Imperial Airways as it became the British Overseas Airways Corporation (BOAC--the government-owned predecessor British Airways), he held a number of minor cabinet posts in wartime and post-war governments, and served as chairman of several companies. Reith's strong views, conviction that he was nearly always right, and dour personality made it difficult for him to readily get along with a rapidly-changing postwar British scene. He wrote an autobiography Into the Wind (1949) and complained he had never been "fully stretched." Indeed, he saw his entire life as one of failure. He argued strongly in the House of Lords against inception of commercial television in 1954. He felt the BBC had long since given way to social pressures and lowered its standards. It was no longer his child.

He was an obsessive keeper of diaries all his life--excerpts published in 1975 showed him to be a man with strong convictions, powerful hatreds, considerable frustration, and an immense ego.

-C. H. Sterling

JOHN C(HARLES) W(ALSHAM) REITH. Born Stonehaven, Grampian, Scotland, 1889. Attended Glasgow Academy; Gresham's School, Holt. Served in World War I. Engineer, Coatbridge; first general manager, BBC, 1922; director-general, 1927-38, pioneering public service broadcasting; chair, Imperial Airways, 1938; elected member of parliament,Southampton, 1940; appointed minister of works and buildings, 1940-42; chair, Commonwealth Telecommunications Board, 1946-50. Annual Reith lectures inaugurated in his honour, 1948. Knighted, 1927; created Baron Reith of Stonehaven, 1940. Died 1971.

PUBLICATIONS

Broadcast Over Britain. London: Hodder and Stoughton, 1924.

Into The Wind (autobiography). London: Hodder and Stoughton, 1949.

Wearing Spurs. London: Hutchinson, 1966.

The Reith Diaries, edited by C.H. Stewart. London: Collins, 1975.

FURTHER READING

Allighan, Garry. Sir John Reith. London: Stanley Paul, 1938.

BBC Yearbook (1928-34), Annual (1935-37) and Handbook (1938). London: BBC, 1928-38.

Boyle, Andrew. Only The Wind Will Listen: Reith Of The BBC. London: Hutchinson, 1972.

Briggs, Asa. The History Of Broadcasting In The United Kingdom: The Birth Of Broadcasting. Oxford: Oxford University Press, 1961.

_______________. And The Golden Age Of Wireless. Oxford: Oxford University Press, 1965.

_______________. Governing The BBC. London: BBC, 1979.

McIntyre, Ian. The Expense of Glory: A Life of John Reith. London: Harper Collins, 1993.

Milner, Roger. Reith: The B.B.C. Years. Edinburgh: Mainstream Publishing, 1983.

See also British Television; Public Service Television


RELIGION ON TELEVISION

Religion is uncommon in American television. It does appear, however, through two primary avenues. First, consistent with traditions developed in the radio era, there have been a variety of religious programs on the air. Second, there are occasions when religion has appeared in general entertainment program offerings.

Religious programs have been a fixture of television from its earliest years. The pattern was established in radio, where certain sectarian organizations--both national and local--receive free air time (called "sustaining time") for productions intended to elucidate consensual "broad truths" about religion. Programs produced by the National Council of Churches, the United States Catholic Conference, the New York Board of Rabbis, and the Southern Baptist Convention, received such air play without competition until the 1970s when an entirely new type of religious television developed.

These newer programs, which came to be called Televangelism, first emerged nationally after changes in federal policy began to allow use of domestic satellite transmission for the creation of alternative "networks." A number of new and existing television "ministries" capitalized on the situation. These were largely outside the religious mainstream, representing independent, non-denominational, conservative Fundamentalist or Pentecostal organizations. Among the earliest programs were Rex Humbard's Cathedral of Tomorrow, Oral Roberts and You, Pat Robertson's 700 Club, and Jim and Tammy Bakker's PTL Club.

From the mid-1970s until a series of scandals struck three prominent programs ten years later, televangelism was a force on television and in the world of religion. Early on, this new religious broadcasting was feared to have negative consequences for conventional religion by drawing members and financial support away from churches. After academic studies confirmed that audiences for these programs tended to be small and made up of already-religious, church-going people, that controversy faded.

Televangelism's role in politics has been a more persistent issue. Fundamentalist minister Jerry Falwell used his Old Time Gospel Hour program as a platform for political influence through the founding of The Moral Majority, a conservative think-tank, and The Liberty Lobby, a political organization. Falwell withdrew from politics at the time of the scandals, but Pat Robertson used his position as host of The 700 Club to launch his own political career, culminating in a run for the presidency in 1988, and the founding of his own political organization, The Christian Coalition, shortly thereafter. Several televangelism ministries also founded and developed their own universities, such as Falwell's Liberty University, Oral Roberts University, and Robertson's CBN University, which was renamed Regent University in 1990.

Robertson's is the singular case which typifies the evolution of modern televangelism from its roots in "Bible Belt" fundamentalist radio toward an altogether conventional television presentation. While other televangelists continued to hold to more traditional "worship and preaching" production, The 700 Club evolved a sophisticated "Christian talk show" format. At the same time, its Christian Broadcasting Network (CBN) evolved into The Family Channel, a widely-carried cable service featuring "family-oriented" re-runs and motion pictures.

Another lasting legacy of televangelism has been its impact on sustaining-time or "public service" religion. The conventional churches and church organizations saw their air time gradually erode as "paid time" televangelism rose to prominence. By the mid-1990s virtually no national or network-based sustaining-time religion persisted. A number of these organizations participated in the founding of their own cable network, The Faith and Values Channel (originally the Vision Interfaith Satellite Network), in 1988.

Religion appears in entertainment programs more rarely. In the 50-year history of television in the United States, fewer than two dozen series or pilots have featured religious persons in leading or title roles. The majority of these were Roman Catholic, with only nine non-Catholic examples. Four of these were pilots which were not developed into regularly appearing series. The Catholic programs include some of the most memorable: Father Murphy, in which the main character pretends to be a priest; Sarge, featuring a former detective who becomes a priest; and The Father Dowling Mysteries, in which a priest becomes a detective.

For reasons that are not entirely clear, the programs featuring non-Catholic characters have been less successful: Bridget Loves Bernie, a sitcom which turned on the theme of a religiously-mixed marriage; Keep the Faith, a pilot featuring two rabbis; St. Peter, a pilot about a young Episcopalian priest in Greenwich Village; Almost Heaven, the antics of a group of deceased souls trying to find their way to heaven; Steambath, adapted from a stage play by the same name; Great Bible Adventures, a 1966 pilot, and; Greatest Heros of the Bible. Jewish or Muslim characters are rarely depicted, except in a Biblical or period drama.

The presentation of religious characters and themes holds that religion be as general and conventional as possible, so as to avoid potential controversy. For example, whereas Roman Catholics are most often identified as such, Protestant characters are not identified by denomination. And, religiosity is most often limited to the most obvious and innocuous external signifiers, such as place of domicile (a convent, for instance) or dress (nun's habit, yarmulke, or Roman collar). One of the most overtly religious programs in this general sense was Highway to Heaven, starring Michael Landon. Landon's portrays Jonathan Smith, an angel whose assignment is to help ordinary mortals through difficult times. This show built on the gentle persona developed by Landon in Little House on the Prairie, and during the mid-eighties was successful with both adults and children. More explicit religious activities are rarely presented and superficial when they are (group prayers on M*A*S*H, perfunctory table grace on The Simpsons).

Of the 2000 made-for-television movies and miniseries produced between 1964 and 1986, fewer than 30 dealt with religious matters or included religious main characters. Nine of these were historical (usually Biblical): A.D.; The Day Christ Died; Jesus of Nazareth; Mary and Joseph; Masada; The Nativity; Samson and Delilah; The Story of David, and; The Story of Jacob and Joseph. Four were profiles of historical Catholic figures, three involved Protestant characters, two were Jewish in theme or character.

The Hour of Power with Robert Schuller
Photo courtesy of Crystal Cathedral Ministries

Religion began to find its way into some prominent series in the early 1990s, this time not as a major theme, but as a significant element nonetheless. A "new age" or "seeker" religiosity was a fairly common theme of Northern Exposure, frequently introduced by the character Chris. Picket Fences regularly dealt with religious themes and ideas, and born-again Christian joined the firm in L.A. Law during this time. The short-lived Touched By An Angel repised themes found in Highway to Heaven. Religious awakening and interest was also a theme of thirtysomething.

Christy, a series based on a novel by Katherine Marshall, was hailed as a religiously-attuned program during its short run in 1994. It thus followed in the footsteps of such earlier period pieces as The Waltons and Little House on the Prairie, where religion was portrayed as a more obvious and natural dimension of "earlier times."

Religious places are rarely depicted, at least in use. Early programs such as The Goldbergs and Leave it to Beaver did show families attending church or synagogue as did The Simpsons in the 1990s. However, these were the exceptions. Religion is most frequently shown in connection with rites of passage, specifically in connection with births, deaths and--most frequently--weddings. There have been hundreds of weddings shown on daytime serials alone.

-Stewart M. Hoover and J. Jerome Lackamp

FURTHER READING

Abelman, Robert. "How Political Is Religious Television?" Journalism Quarterly (Urbana, Illinois), Summer 1988.

Armstrong, Ben. The Electric Church. Nashville, Tennessee: Thomas Nelson, 1979.

Bluem, A. William. Religious Television Programs; A Study of Relevance. New York: Hastings House, 1969.

Bruce, Steve. Pray TV: Televangelism in America. London: Routledge, 1990.

Diekema, David A. "Televangelism and the Mediated Charismatic Relationship." Social Science Journal (Fort Collins, Colorado), April 1991.

Ellens, J. Harold. Models of Religious Broadcasting. Grand Rapids, Michigan: Eerdmans, 1974.

Erickson, Hal. Religious Radio and Television in the United States, 1921-1991: The Programs and Personalities. Jefferson, North Carolina: McFarland, 1992.

Ferre, John, editor. Channels of Belief: Religion and American Commercial Television. Ames, Iowa: Iowa State University Press, 1990.

Gunter, Barrie, and Rachel Viney. Seeing Is Believing: Religion and Television in the 1990s. London: John Libbey, 1994.

Hadden, Jeffrey, and Charles Swann. Prime Time Preachers. Reading, Massachusetts: Addison-Wesley, 1981.

Hoover, Stewart M. Mass Media Religion: The Social Sources of the Electronic Church. Beverly Hills, California: Sage, 1988.

Horsfield, Peter. Religious Television: The American Experience. New York: Longman Press, 1984.

Medved, Michael. Hollywood vs. America: Popular Culture and the War on Traditional Values. New York: Harper Colllins, 1992.

Peck, Janice. The Gods of Televangelism. Lexington, Massachusetts: Greenwood Press, 1993.

Schmidt, Rosemarie, and Joseph F. Kess. Television Advertising and Televangelism: Discourse Analysis of Persuasive Language. Amsterdam and Philadelphia, Pennsylvania: J. Benjamins Publishing Co., 1986.

Schultze, Quentin. Televangelism and American Culture. Grand Rapids, Michigan: Baker, 1991.

Skill, Thomas, and James Robinson. "The Portrayal of Religion and Spirituality on Fictional Network Television." Review of Religious Research (New York), 1994.

Wolfe, Kenneth M. The Churches and the British Broadcasting Corporation: The Politics of Broadcast Religion. London: SCM Press, 1984.

Wolff, Rick. "'Davey and Goliath': The Response of a Church-produced Children's Television Program To Emerging Social Issues." Journal of Popular Film and Television: Fall 1990.

See also Billy Graham Crusade, The; Christian Broadcasting Network/The Family Channel; Man Alive; Parker, Everett C.; Robertson, Pat


REMOTE CONTROL DEVICE

The Remote Control Device (RCD), available in over 90% of U.S. households, has become a central technological phenomenon of popular culture. Though many cartoons, anecdotal accounts, and even television commercials trivialize the RCD, they also reflect its ubiquity and importance in everyday life. For better or for worse, the RCD has permanently altered television viewing habits by allowing the user to exercise some of the functions once the exclusive province of program and advertising executives. The RCD has altered viewing styles by increasing activities such as "zapping" (changing channels during commercials and other program breaks), "zipping" (fast forwarding through pre-recorded programming and advertising) and "grazing" (the combining of disparate program elements into an individualized programming mix ).

Although wired RCDs existed in the "Golden Age" of radio, their history is more directly tied to the television receiver manufacturing industry and, more recently, to the diffusion of videocassette recorders (VCRs) and cable television. Zenith Radio Corporation engineer Robert Adler developed the "Space Command," the first practical wireless RCD in 1956. Although other manufacturers would offer both wired and wireless RCDs from the mid-1950s on, the combination of high cost (RCDs typically were available only on more expensive "high end" receivers), technological limitations, and, most critically, the limited number of channels available to most viewers made the RCD more a novelty than a near standard feature of television receivers until the 1980s.

The rapid increase in the number of video distribution outlets in the 1980s was instrumental in the parallel mass diffusion of RCDs. The RCD, in essence, was the necessary tool for the use of cable, VCRs, and more complex television receivers. Without the RCD, the popularity and impact of these programming conduits would have been much less. In the 1990s, a converging television/telecommunications industry redefined the RCD as a navigational tool whose design is essential to the success of interactive consumer services.

While some industry figures see the RCD as a key to the success of future services, the same elements that allow viewers to find and use specific material from the many channels and services available also enables them to avoid content that they find undesirable. Of particular concern are two gratifications of RCD use that have emerged from both academic and industry studies: advertising avoidance and "getting more out of television." These gratifications are symptomatic of a generation of "restless viewers" who challenge many of the conventional practices of the television industry.

Zenith print ad for remote control television (c. 1957)
Courtesy of Zenith Electronics Corporation

The industry has coped with the RCD "empowered" viewer by implementing changes in programming and advertising . Examples include "seamless" and "hot switch" scheduling where one program immediately segues into the following program, the reduction or elimination of opening themes, shorter and more visually striking commercials, and an increase in advertising/program integration. Although not solely a result of RCD diffusion, the ongoing economic consolidation of the world television/telecommunications industry; the continuing shift of costs to the television viewer/user through cable, pay-per-view, and emerging interactive services; and the increased emphasis on integrated marketing plans that treat traditional advertising spots as only one element of the selling process can all be regarded in part as reactions to restless and RCD-wielding television viewers.

-Robert Bellamy

FURTHER READING

Bellamy, Jr., R.V., and J.R. Walker. Grazing on a Vast Wasteland: The Remote Control and Television's Second Generation. New York: Guilford, 1995.

Ferguson, Douglas A. "Channel Repertoire in the Presence of Remote Control Devices, VCRs, and Cable Television." Journal of Broadcasting & Electronic Media: (Washington, D.C.), Winter 1992.

Walker, J.R., and R.V. Bellamy, Jr., editors. The Remote Control in the New Age of Television. Westport, Connecticut: Praeger, 1993.

See also Zapping


RERUNS/REPEATS

A television program that airs one or more times following its first broadcast is known as a rerun or a repeat. In order for a program to be rerun it must have been recorded on film or videotape. Live telecasts, obviously, can not be rerun. The use of reruns is central to the programming and economic strategies of television in the United States and, increasingly, throughout the world.

In the early days of U.S. television, most programming was live. This necessitated the continuous production of new programs which, once aired, were gone. Certain program formats, such as variety, talk, public affairs, quiz, sports, and drama, dominated the airwaves. With the exception of variety and drama, each of these formats is inexpensive to produce, therefore the creation of live weekly or daily episodes worked fairly well for broadcasters. Even the production costs for variety shows could be reduced over time with the repeated use of sets and costumes.

Production of dramatic programming, however, was more expensive. Most dramatic series were "anthologies"--a different story was programmed each week, with different characters, and often times, different talent. The costs involved in creating each of these plays was considerable and could rarely be reduced, as in the case of variety programs, by repeated use of the durable properties. Because of the expense, dramatic programs decreased, and the number of other less expensive types of programs increased during the first decade of television.

During the early 1950s, however, several weekly prime time series, most notably I Love Lucy, began filming episodes instead of airing live programs. This allowed producers to create fewer than 52 episodes a year, yet still present weekly episodes throughout the year. They could produce 39 new episodes and repeat 13 of those, usually during the summer months when viewership was lower. While some expenses, for additional payments to creative personnel, are involved in airing reruns, the cost is almost 75% less than that incurred in presenting a new first-run episode. The practice proved so successful that by the end of the 1950s there was very little live entertainment programming left on U.S. television, and the television industry, which had been well established in New York, had shifted its center to Hollywood, the center of U.S. film production.

By the 1970s most network prime time series were producing only 26 new episodes each year, repeating each episode once (the 26/26 model). And by the 1980s, the standard prime time model was 22/22 with specials or limited series occupying the remaining weeks.

But the shift to film or videotape as the primary form of television production also turned out to have benefits far exceeding the reduction of production costs and modifications of the programming schedule. Reruns and repeats are not used merely to ease production schedules and cut costs. By contractual arrangement episodes usually return to the control of the producer after two network showings. They may then be licensed for presentations by other television distributors. This strategy is financially viable only after several years of a successful network run, when enough episodes of a television program are accumulated to make the series valuable to other programmers. It does lead to the possibility, however, that reruns of a program can be in syndication forever and almost anywhere. A common industry anecdote claims--and it may be true--that I Love Lucy is playing somewhere in the world at any given moment of the day.

The development of the rerun system, particularly as it supports syndication, has become the economic foundation on which the American television industry does business. Because networks, the original distributors of television programs, rarely pay the full production costs for those programs, independent producers and/or studios must create programs at a deficit. That deficit can only be recouped if the program goes into syndication (not a foregone outcome). If the program is sold into syndication the profits may be huge, sufficient to pay off the cost of deficit financing for the original production and to support the development of other series and the programming of less successful programs that may never be syndicated. This entire system is dependent on a sufficient market for rerun programs, a market traditionally composed of independent television stations and the international television systems, and on an economical means of reproduction.

Initially, film was more desirable than videotape as a means of storing programs because film production contracts called for lower residual payments--the payments made to performers in the series when episodes are repeated. Programs produced on film were under the jurisdiction of the Screen Actors Guild (SAG), which required lower residual payments than did the American Federation of Television and Radio Artists (AFTRA), which oversaw programs produced on videotape. By the mid-1970s residual costs for film and taped performances evened out and more and more programs are now produced on or transferred to videotape for syndication purposes.

In addition to their use in prime time, reruns are scheduled in all other dayparts by the networks. Several unions have petitioned the FCC in an attempt to restrict network use of reruns. Their claim is that the use of reruns results in a loss of jobs because it leads to less original production. Needless to say, all of these attempts have failed.

With the tremendous growth of television distribution outlets throughout the world in the 1980s--growth often founded on the expansion of cable television systems and the multi-channel environment--additional markets for reruns of old network series were created. So long as these venues continue to increase, the financial basis for American television production will continue to be stable. And as more and more countries establish large programming systems of their own, the amount of material available for second, third and continuing airings will continue to grow.

-Mitchell E. Shapiro

FURTHER READING

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana, Illinois: University of Illinois Press, 1990.

"Brits Bank on Rerun Bonanza with U.S. Help." Variety (Los Angeles, California), 28 September 1992.

Godfrey, Donald G. Reruns on File: A Guide to Electronic Media Archives. Hillsdale, New Jersey: Lawrence Erlbaum Associates, 1992.

Eastman, Susan T. Broadcast/Cable Programming: Strategies and Practices. Belmont, California: Wadsworth Publishing, 1981; 4th edition, 1993.

Moore, Barbara. "The Cisco Kid and Friends: The Syndication of Television Series from 1948 to 1952." Journal of Popular Film and Television (Bowling Green, Ohio), 1980.

Nelson, Jenny L. "The Dislocation of Time: A Phenomenology of Television Reruns." Quarterly Review of Film and Video (Chur, Switzerland), October 1990.

Robins, J. Max. "Rerun Resurrection: Webs Favor Old Shows, Newsmags, to Summer Startups." Variety (Los Angeles, California), 27 June 1994.

Shales, Tom. "The Re Decade." Esquire (New York), March 1985. Simon, Ronald. "The Eternal Rerun: Oldies But Goodies." Television Quarterly (New York), 1986.

Story, David. America on the Rerun: TV Shows That Never Die. Secaucus, New Jersey: Carol Publishing Group, 1993.

Williams, Phil. "Feeding Off the Past: The Evolution of the Television Rerun." Journal of Popular Film and Television (Washington, D.C.), Winter 1994.

See also Prime Time Access Rule; Programming; Syndication


RESIDUALS

Residuals are payments made to actors, directors, and writers involved in the creation of television programs or commercials when those properties are rebroadcast or distributed via a new medium. These payments are also called "re-use fees" or "royalties." For example, when a television series goes into syndication, the writers, actors and directors who work on a particular episode are paid a percentage of their original fee each time that episode is rebroadcast. This also includes re-use through cable, pay television, and videocassette sales.

Residuals have played an important part in the history of broadcasting unions. In the early days of live radio in the United States, actors had to perform twice, once for the Eastern time zone, and again three hours later for the Pacific time zone. As recording technology developed, networks recorded the first performance and simply replayed it three hours later. In 1941, the American Federation of Radio Artists (AFRA) insisted that the actors be compensated for the rebroadcast.

With the development of television in the 1950s, a new distribution outlet was created for motion pictures. The Hollywood unions representing actors, writers, and directors feared that they would lose job opportunities if television stations broadcast preexisting movies instead of paying for new programming. In 1951, the American Federation of Musicians negotiated residual payments with film producers for the broadcast of movies on television. The next year, the Screen Actors Guild (SAG) conducted a strike against Monogram Pictures to force the company to make residual payments when its movies were broadcast on television. In the mid-1950s, SAG was also able to negotiate residual payments from the emerging television networks for reruns and from advertisers for the reuse of television commercials. By 1960, residuals had become standard practice throughout the film and television industry.

When new distribution markets emerge, unions such as the American Federation of Television and Radio Artists (AFTRA), the Writers Guild of America (WGA), the Directors Guild (DGA), and SAG negotiate for residuals in those markets as well. In the 1970s and 1980s, unions negotiated residuals for cable, videocassette, pay per view, and even in-flight movies on airplanes. In the mid-1990s, unions were fighting for residuals in new markets such as CD-ROMs and computer networks.

Residuals are a lucrative source of income, and thus a major source of contention between unions and producers. As Archie Kleingartner and Alan Paul point out in Labor Relations and Residual Compensation in The Movie and Television Industry (1992), residuals have played a major role in 18 strikes by the various unions. Low-paid actors working in television commercials often earn four times as much from residuals as they do from their initial fees. Series actors, who are paid much more for their initial services, still earn about 30% of their income from residuals. In 1990, total residual payments exceeded 337 million dollars, not counting residuals from television commercials.

Unions negotiate residuals with the Alliance of Motion Picture and Television Producers (AMPTP), which represents most studios and independent producers. In 1995, the three biggest television networks (ABC, CBS, and NBC) separated from AMPTP over a dispute regarding the status of the newer FOX network. The three older networks wanted FOX to pay the same residual rates that they pay, while FOX argued that it was not technically a network by FCC standards. At this time, the unions negotiate with the three networks and AMPTP separately.

Residuals are an important source of compensation for actors, writers, and directors whose works are distributed in an ever wider array of foreign and domestic markets. They are a major factor in the continuing strength of the various unions over the years.

-Matt Jackson

FURTHER READING

Gilbert, Robert W. "'Residual Rights' Established by Collective Bargaining in Television and Radio. Law and Contemporary Problems (Durham, North Carolina), 1958.

Kleingartner, Archie, and Alan Paul. Labor Relations and Residual Compensation in the Movie and Television Industry. (Working Paper Series No. 224). Los Angeles, California: UCLA Institute of Industrial Relations, 1992.

Mittleman, Shel. "Residuals Under the Guild Agreements--WGA, DGA, IATSE, SAG and AFM: Accommodating the New Media." In Reel of Fortune: A Discussion of the Critical Business and Legal Issues Affecting Film and Television Today. Los Angeles, California: University of California at Los Angeles, The Twelfth Annual UCLA Entertainment Symposium, 1987.

Paul, Alan, and Archie Kleingartner. "Flexible Production and the Transformation of Industrial Relations in the Motion Picture and Television Industry." Industrial and Labor Relations Review (Ithaca, New York), 1994.

Prindle, David F. The Politics of Glamour: Ideology and Democracy in the Screen Actors Guild. Madison, Wisconsin: University of Wisconsin Press, 1988.

Spring, Greg. "Unions Approve Film, TV Production Pacts." Los Angeles Business Journal (Los Angeles, California), 22 May 1995.

See also Syndication; Unions; Writier in Television


REDSTONE, SUMNER

U.S. Media Mogul

Sumner Redstone is one of the most powerful media moguls of the late 20th century. In his capacity as owner and chief executive officer of Viacom, Inc., Redstone lords over Hollywood's Paramount Pictures television and motion picture factory; a handful of cable TV networks including MTV, The Movie Channel, Showtime, Nickelodeon, and VH1; several radio and TV stations; and a TV production and syndication business that owns the lucrative syndication rights to Roseanne, A Different World, I Love Lucy, Perry Mason, The Twilight Zone, and The Cosby Show. Viacom also has produced such prime time fare as Matlock and Jake and the Fatman.

Redstone's father Michael first sold linoleum from the back of a truck, then later became a liquor wholesaler, and finally purchased two nightclubs and set up one of the first drive-in movie operations in the United States. By the time Sumner graduated from Harvard in 1943, his father was concentrating on the movie industry. One of a number of struggling owners in the fledgling drive-in business, he was unable to book first run films because the vertically integrated Hollywood giants favored their own theaters.

Redstone graduated first in his class from the prestigious Boston Latin School, and then finished Harvard in less than three years. Upon graduation, he was recruited by Edwin Reischauer, a future United States ambassador to Japan, for an ace United States Army intelligence unit that would become famous for cracking Japan's military codes. After three years of service, during which he received two Army commendations, Redstone entered the Harvard Law School.

Upon graduation from Harvard Law in 1947, he began to practice law, first in Washington, D.C. and then in Boston, but soon was lured into the family movie theater business. Two decades later, Redstone was president and chief executive officer of the family firm. Indeed, even with his move to Viacom, Redstone has continued in the movie exhibition business. At the end of the 20th century, National Amusements operates more than 800 screens in a dozen states across the United States.

Redstone is a physically tough individual. In 1979, he survived a Boston hotel fire by clinging to a third-floor window with one severely burned hand. Doctors never expected him to live through 60 hours of surgery, but he did. Medical experts told him he would never walk again, yet in time Redstone began to exercise daily on a treadmill and to play tennis regularly, wearing a leather strap that enabled him to grip his racquet. Those who know the Boston tycoon say that his recovery spurred on his ambition to succeed in the motion picture and later television business.

As he recovered from his burns, Redstone used his knowledge of the movie business to begin selectively buying stock in Hollywood studios. In a relatively short time he made millions of dollars buying and selling stakes in 20th Century-Fox, Columbia Pictures Entertainment, MGM/UA Entertainment, and Orion. At first, Viacom represented simply another stock market investment, but soon Redstone realized that this company needed new management and in 1987 he resolved to take over and run the operation.

Redstone's acquisition proved difficult. The company had rebuffed an earlier takeover attempt by financier Carl Icahn, and Viacom executives sought to buy and protect their company. Redstone became embroiled in a bitter, six-month corporate raid which forced him to raise his offer three times. Upon the formal merger, rather than break up Viacom and sell off divisions to pay for the deal as his bankers advised, Redstone slowly and quietly built Viacom into one of the world's top TV corporations.

Redstone hired former Home Box Office chief executive Frank Biondi to build on Viacom's diversity. For example, by the mid-1990s Viacom had expanded its MTV music network far beyond its original base in the United States to reach more than 200 million households in some 80 countries in Europe, Latin America, and Asia. Redstone felt that his networks needed a Hollywood studio to make new products, and in 1993 he decided to acquire Paramount. He soon found himself in a battle with QVC Network, Inc. and in time joined forces with video rental empire Blockbuster Entertainment to cement the deal.

Owning more than two thirds of Viacom's voting stock in 1995 meant that Sumner Redstone controlled a vast media empire second only to that of Rupert Murdoch. Through the mid-1990s Forbes ranked Redstone among the richest persons in the United States, with a net worth in excess of $4 billion. Yet Redstone has never "gone Hollywood." As the 20th century ends he continues to operate his collection of enterprises, not from Paramount's sprawling studio on Melrose Avenue in Hollywood, but from his longtime National Amusements, Inc. headquarters in Dedham, Massachusetts.

- Douglas Gomery

Sumner Redstone
Photo courtesy of Broadcasting and Cable

SUMNER MURRAY REDSTONE. Born Sumner Murray Rothstein in Boston, Massachusetts, U.S.A., 27 May 1923. Harvard University, B.A., 1944, LLB., 1947. Married: Phyllis Gloria Raphael, 1947; children: Brent Dale and Shari Ellin. Served as 1st Lt., U.S. Army, 1943-45. Admitted to the Massachusetts Bar, 1947; instructor of law and labor management at the University of San Francisco, 1947; law secretary, U.S. Court of Appeals for 9th Circuit, San Francisco, 1947-48; admitted to U.S. Court of Appeals (1st circuit), 1948; admitted to U.S. Court of Appeals (1st and 9th circuits), 1948; special assistant to U.S. Attorney General, Washington, D.C., 1948-51; admitted to U.S. Court of Appeals (8th circuit), 1950; admitted to Washington, D.C. Bar, 1951; partner in firm of Ford, Bergson, Adams, Borkland & Redstone, Washington, D.C., 1951-54; admitted to U.S. Supreme Court, 1952; executive vice-president, Northeast Drive-In Theatre Corporation, 1954-68; president Northeast Theatre Corporation; assistant president of Theatre Owners of America, 1960-63; president, 1964-65; chair of the board of National Association of Theatre Owners, 1965-66; chair of the board, president, and chief executive officer, National Amusements, Inc., Dedham, Massachusetts, from 1967; chairman of the board from 1986; chair of the board, Viacom International, Inc. and Viacom, Inc., New York City; Professor, Boston University Law School, 1982, 1985-86. Charitable work includes: chair, metropolitan division North East Combined Jewish Philanthropies, Boston, 1963; trustee, Children's Cancer Research Foundation; chair, American Cancer Crusade, State of Massachusetts, 1984-86; vice-president and member of executive committee of Will Rogers Memorial Fund; board of directors, Boston Arts Festival; board of overseers Dana Farber Cancer Center and the Boston Museum of Fine Arts; member, presidential advisory committee on arts, John F.Kennedy Center for Performing Arts; board of directors, John F.Kennedy Library Foundation, 1984-86. Member: American Bar Association; National Association of Theatre Owners; Theatre Owners of America; board of directors, Motion Picture Pioneers; Boston Bar Association; Massachusetts Bar Association; Harvard Law School Association; American Judicature Society. Recipient: Army Commendation Medal; William J. German Human Relations Award American Jewish Com. Entertainment and Communication Division, 1977; Communicator of the Year, B'nai B'rith Communications and Cinema Lodge, 1980; Silver Shingle Award, Boston University Law School, 1985; Man of the Year, Entertainment Industries Division of United Jewish Appeal Federation, 1988; Variety New England Humanitarian Award, 1989; Pioneer of the Year, Motion Picture Pioneers, 1991. Home address: 98 Baldpate Hill Rd, Newton, MA 02159-2825, U.S.A. Office address: National Amusements, Inc., 200 Elm St., Dedham, Massachusetts 02026-4536, U.S.A.

FURTHER READING

Auletta, Ken. "The Last Studio in Play." The New Yorker, 4 October 1993.

Bart, Peter. "Owners Take Over the Asylum: Murdochian Moguls Become Hands-on." Variety (Los Angeles), 26 February 1995.

Gallese, Liz Roman. "'I Get Exhilarated by It.'" Forbes (New York), 22 October 1990.

Greenwald, John. "The Man with the Iron Grasp." Time (New York), 27 September 1993.

Landler, Mark. "The MTV Tycoon: Sumner Redstone is Turning Viacom Into the Hottest Global TV Network." Business Week (New York), 21 September 1992.

_______________. "Sumner at the Summit." Business Week (New York), 28 February 1994.

Lenzer, Robert. "Late Bloomer." Forbes (New York), 17 October 1994.

Matzer, Marla. "Winning is the Only Thing." Forbes (New York), 17 October 1994.

Stern, Christopher. "Ready to Take on the World" (interview). Broadcasting & Cable (Washington, D.C.), 20 September 1993.

"Sumner Redstone: A Drive to Win." Broadcasting (Washington, D.C.), 14 November 1988.

See also Cable Networks; Music Television (MTV); Syndication


REYNOLDS, GENE

U.S. Actor/Producer/Director

From a child movie actor in Boy's Town, Gene Reynolds grew into a respected producer-director identified with thoughtful television dramas reflecting complex human situations. The programs Reynolds is associated with often possess an undercurrent of humor to entertain, but without softening socially significant story lines.

As producer-director of Room 222 (1969-74) Reynolds found a supportive, kindred spirit in the series' creator James L. Brooks. Exploring life among high school teachers, administrators, and students, their program featured African-American actor Lloyd Haynes as a revered, approachable teacher. A lighter touch in dialogue and situations helped keep the video stories attractive to casual viewers. Still, the central characters were involved each week in matters of personal and social import such as drugs, prejudice, self-worth, and dropping out of school.

Again aligning himself with a congenial, creative associate for a TV version of the novel and motion picture M*A*S*H, Reynolds sought out respected "comedy writer with a conscience" Larry Gelbart. Together they fleshed out a sensitive, probing, highly amusing, and wildly successful series about the foibles and aspirations of a military surgical team in the midst of warfare. Raucous, sometimes ribald comedy acted as counterpoint to poignant human dilemmas always present when facing bureaucratic tangles amid willful annihilation. Though intended as comedy-drama commentary on the devastating absurdities of war in general, the Vietnam conflict in particular, Reynolds and Gelbart pushed the time period of their show back to Korea in the 1950s in order to be acceptable to the network and stations, and to a deeply-divided American public. Gelbart left the series early on, and Reynolds eventually became executive producer, turning the producer's role over to Burt Metcalf. The ensemble cast only grew stronger as new actors replaced departing ones through the decade. The acclaimed series earned awards from all sectors during its 11-year run (1972-83), including the Peabody award in 1975, Emmy awards for outstanding comedy series in 1974; Emmys many other seasons for outstanding writing, acting, and direction; Emmys twice for best directing by Gene Reynolds (1975, 1976); and the Humanitas Prize.

The public voted, too; their sustained viewing kept the program among the top-ranked five or ten programs every year M*A*S*H aired. The concluding two-and-one-half-hour "farewell" episode (February 28, 1983) still stands as the single-most-watched program in American TV history, attracting almost two out of every three homes in America (60.3 rating). More than 50 million familes tuned in that evening to watch the program.

Reynolds left M*A*S*H in 1977. He teamed up again with James L. Brooks and Alan Burns, all as executive producers of Lou Grant. This series explored the combative turf of a major metropolitan newspaper. It dealt with the constitutional and ethical issues found in dramas pitting journalists against politicians, corporate executives, courts, and general public. Reynolds' creative team avoided cliché-driven plots, focusing instead on complex, unresolved issues and depicting their impact on a mix of vulnerable personalities. The series (1977-82) received critical acclaim, including Peabody, Emmy, and Humanitas awards, for exploring complicated challenges involving media and society.

Gene Reynolds' modus operandi for producing a television series is to thoroughly research the subject area by extended visits to sites--schools, battlefields (Vietnam to replicate Korean field hospitals), and newspaper offices. There he interviews at length those engaged in career positions. He and his creative partners regularly returned to those sites armed with audiotape recorders to dig for new story ideas, for points of view, for technical jargon and representative phrases, and even for scraps of dialogue that would add verisimilitude to the words of studio-stage actors recreating an incident. Reynolds and his associates always strive for accuracy, authenticity, and social significance. They present individual human beings caught up in the context of controversial events, but affected by personal interaction.

A thoughtful, serious-minded creator with a quiet sense of humor, Gene Reynolds' ability to work closely with colleagues earns the respect of both actors and production crews. He often directs episodes, regularly works with writers on revising scripts, and establishes a working climate on the set that invites suggestions from the actors for enhancing dialogue and action.

He directed pilots for potential TV series and movies for television, including People Like Us (1976), In Defense of Kids (1983), and Doing Life (1986). In 1995, having served actively in organizations and on committees in the creative community for many years, he was elected president of the Directors Guild of America.

-James Brown

Gene Reynolds
Photo courtesy of Gene Reynolds

GENE REYNOLDS. Born in Cleveland, Ohio, U.S.A., 4 April 1925. Married: Bonnie Jones. Began career as film actor, debut in Thank You, Jeeves, 1936; producer and director of numerous television series, from 1968. Recipient: five Emmy Awards, Director's Guild of America Award, Peabody Award.

TELEVISION

1968-70 The Ghost and Mrs. Muir (pilot)
1969-74 Room 222 (executive producer)
1972 Anna and the King
1972-76 M*A*S*H (also director)
1973-74 Roll Out!
1975 Karen
1977-82 Lou Grant

MADE-FOR-TELEVISION MOVIES (selection)

1976 People Like Us (producer, director)
1983 In Defense of Kids (director)
1986 Doing Life (director)

FILMS

Thank You, Jeeves (actor) 1936; In Old Chicago (actor), 1937; Boys Town (actor), 1938; They Shall Have Music (actor), 1939; Edison the Man (actor), 1940; Eagle Squadron (actor), 1942; The Country Girl (actor), 1954; The Bridges at Toko-Ri (actor), 1955; Diane (actor), 1955; In Defense of Kids (director) 1983; Doing Life (director), 1986.

See also Lou Grant; M*A*S*H; Room 222


RICH MAN, POOR MAN

U.S. Miniseries

One of the first American television miniseries, Rich Man, Poor Man aired on ABC from 1 February to 15 March 1976. Adapted from the best-selling 1970 Irwin Shaw novel, Rich Man, Poor Man was a limited twelve-part dramatic series consisting of six two-hour prime-time made for television movies. The televised novel chronicled the lives of the first-generation immigrant Jordache family. The story focused on the tumultuous relationship between brothers, Rudy (Peter Strauss) and Tom Jordache (Nick Nolte), as they suffered through twenty years (1945-65) of conflict, jealousy, and heartbreak.

The serial was enormously successful, leading the weekly ratings and ending as the second highest rated show for the 1976-77 television season. Along with its enormous audience popularity, it also garnered critical praise, reaping 20 Emmy nominations and winning four--two for acting achievement, one for directing, and one for musical score.

The success of Rich Man, Poor Man hinged on its employment of several innovative techniques. The narrative struck a unique combination which contained both the lavish film-style production values of prestigious special event programming while relying upon the "habit viewing" characteristic of a weekly series. Also, by utilizing historical backdrops like McCarthyism, the Korean War, campus riots, and the Black Revolution, Rich Man, Poor Man suggested larger circumstances than those usually found in a traditional soap opera. However, the limited series also liberally applied a range of risqué melodramatic topics including adultery, power struggles, and alcoholism. Another inventive concept introduced by Rich Man, Poor Man was the use of multiple, revolving guest stars throughout the series. While the three principal cast members were relatively unknown at the time, shuffling better known actors throughout the six-part series was a way to maintain interest and achieve some form of ratings insurance on the six-million dollar venture.

By invigorating the concept of adapting novels into television miniseries, Rich Man, Poor Man began a rapid proliferation of similar prime-time programming, including a sequel. The continuation, Rich Man, Poor Man--Book II, was a twenty-one part weekly series that aired in the fall of 1976. Although the sequel was not as successful as its predecessor, the idea of extended televised adaptations of popular novels quickly became a component of network schedules. In the season following the debut of Rich Man, Poor Man, all major networks scheduled at least one miniseries, including an adaptation of Harold Robbins' The Pirates and Alex Haley's historical epic Roots.

Although eclipsed by the record-breaking 1977 miniseries Roots (aired 1 January through 30 January on ABC), Rich Man, Poor Man nonetheless has staked a spot in television history. It helped to create a special niche for televised novels as an economically viable miniseries genre that can still be found in such offerings as North & South and Lonesome Dove.

-Lisa Trevino

CAST--BOOK I

Rudy Jordache......................................... Peter Strauss
Tom Jordache............................................... Nick Nolte
Julie Prescott Abbott Jordache................ Susan Blakely
Axel Jordache ..........................................Edward Asner
Mary Jordache..................................... Dorothy McGuire
Willie Abbott.................................................. Bill Bixby
Duncan Calderwood..................................... Ray Milland
Teddy Boylan .............................................Robert Reed
Virginia Calderwood....................................... Kim Darby
Sue Prescott......................................... Gloria Grahame
Asher Berg.............................................. Craig Stevens
Joey Quales......................................... George Maharis
Linda Quales ................................................Lynda Day
George Nichols............................................ Steve Allen
Smitty ........................................................Norman Fell
Teresa Sanjoro............................................. Talia Shire
Marsh Goodwin......................................... Van Johnson
Irene Goodwin .......................................Dorothy Malone
Kate Jordache................................................ Kay Lenz
Sid Gossett .........................................Murray Hamilton
Arnold Simms............................................. Mike Evans
Al Fanducci............................................... Dick Butkus
Clothilde........................................... Fionnula Flanagan

Rich Man, Poor Man

Brad Knight................................................ Tim McIntire
Bill Denton..................................... Lawrence Pressman
Claude Tinker ..........................................Dennis Dugan
Gloria Bartley........................................... Jo Ann Harris
Pete Tierney............................................... Roy Jenson
Lou Martin ..........................................Anthony Carbone
Papadakis...................................................... Ed Barth
Ray Dwyer ......................................Herbert Jefferson, Jr.
Arthur Falconetti ......................................William Smith
Col. Deiner ............................................Andrew Duggan
Pinky .......................................................Harvey Jason
Martha ........................................................Helen Craig
Phil McGee........................................... Gavan O'Herlihy
Billy................................................... Leigh McCloskey
Wesley .................................................Michael Morgan

PRODUCERS Harve Bennett, Jon Epstein

PROGRAMMING HISTORY 9 Episodes

ABC
February 1976-March 1976 Monday 10:00-11:00 May 1977-June 1977 Tuesday 9:00-11:00

CAST--BOOK II

Senator Rudy Jordache............................. Peter Strauss
Wesley Jordache .......................................Gregg Henry
Billy Abbott ...................................James Carroll Jordan
Maggie Porter......................................... Susan Sullivan
Arthur Falconetti ......................................William Smith
Marie Falconetti ........................................Dimitra Arliss
Ramona Scott .........................................Penny Peyser
Scotty....................................................John Anderson
Charles Estep ..........................................Peter Haskell
Phil Greenberg........................................ Sorrell Brooke
Annie Adams........................................... Cassie Yates
Diane Porter ...........................................Kimberly Beck
Arthur Raymond ..........................................Peter Donat
Claire Estep....................................... Laraine Stephens
Senator Paxton........................................ Barry Sullivan
Kate Jordache ................................................Kay Lenz
John Franklin ............................................Philip Abbott
Max Vincent.......................................... George Gaynes
Al Barb.er .................................................Ken Swofford
Senator Dillon ..........................................G. D. Spradlin

PRODUCERS Michael Gleason, Jon Epstein

PROGRAMMING HISTORY 21 Episodes

ABC

September 1976-March 1977 Tuesday 9:00-10:00

See also Adaptation; Miniseries


RIGG, DIANA

British Actor

After shooting her first twelve episodes in the role of Mrs. Emma Peel in The Avengers, Diana Rigg made one of those discoveries most likely to madden newly-minted stars: her weekly salary as the female lead in an already highly successful series was £30 less than what The Avengers' lowly cameraman earned. Rigg had not even been the first choice to replace the popular Honor Blackman as Steed's accomplice; the first actress cast had been sacked after two weeks. The role then fell to Rigg, whose television resume at the time consisted only of a guest appearance on The Sentimental Agent and a performance of Donald Churchill's The Hothouse.

Rigg's stage experience, however, was already solid. After joining the Royal Shakespeare Company (RSC) in 1959, the same year as Vanessa Redgrave, Rigg had steadily amassed a strong string of credits, including playing Cordelia to Paul Schofield's Lear. Years later Rigg described the rational for her turn to television: "The trouble with staying with a classical company is that you get known as a 'lady actress.' No one ever thinks of you except for parts in long skirts and blank verse."

Rigg's salary complaints were quickly satisfied, and American audiences, who had never been exposed to Blackman's Avengers episodes until the early 1990s, just as quickly embraced Rigg's startlingly assertive (but always upper class) character. Peel's name may have been simply a play upon the character's hoped for "man appeal," but Rigg's embodiment of the role suggested a much more utopian representation of women; like Peel--and the Rigg presented in interviews--women might be intelligent, independent, and sexually confident. After three seasons and an Emmy nomination, Rigg left the series in 1968, claiming "Emma Peel is not fully emancipated." Still, she resisted publicly associating herself with feminism; to the contrary, Rigg flippantly claimed to find "the whole feminist thing very boring."

Following Blackman into Bond films (in 1964 Blackman had been Goldfinger's Pussy Galore), Rigg's presence in On Her Majesty's Secret Service (1969) as the tragic Mrs. James Bond added intertextual interest to the film. Paired with the unfamiliar George Lazenby as Bond, it was Rigg who carried the film's spy genre credentials, even though her suicidal, spoiled character displayed few of Peel's many abilities. But the British spy genre had already begun to collapse, followed by rest of the nation's film industry, and Rigg's career as a movie star never soared.

Rigg did not immediately return to series television. In fact, she publicly attributed her problems on film to having learned to act for television only too well--she had become too "facile" before film cameras, a trait necessitated by the grueling pace of series production. Apparently her stage skills remained unaffected, and Rigg went on to assay a wide range of both classical and contemporary roles as a member of the RSC, the National Theatre, and Broadway. But while Rigg has originated the lead roles in such stylish works as Tom Stoppard's Jumpers (1972), the stage work she performed for television broadcast tended to fit more snugly into familiar anglophilic conventions. In the United States, these television appearances early on included The Comedy of Errors (1967) and Women Beware Women (1968) for N.E.T. Playhouse; in the 1980s, they included Hedda Gabler, Witness for the Prosecution, Lady Dedlock in a multi-part adaptation of Bleak House (1985), and Laurence Olivier's King Lear (1985).

During the decade between, however, NBC attempted to capitalize upon what Rigg jokingly called her "exploitable potential" following The Avengers. After one failed pilot, the network picked up Diana (1973-74), a Mary Tyler Moore Show-inspired sitcom, and Rigg returned to series television as a British expatriate working in New York's fashion industry. As if to acknowledge the sexual daring of her first series, Rigg's character became American sitcoms' first divorcee, just as Moore's character had been initially conceived. But the comic actress television critics had once praised as wry and deliberately understated did not appear; in Diana, Rigg appeared rather bland, and the series provided no Steed for verbal repartee. (Perhaps even more damning, Diana showed few traces of The Avengers always dashing fashion sense.) NBC programmed Diana during what had once been The Avengers' time slot, but the sitcom shortly disappeared.

Only a year later Rigg successfully played off both her previous roles and her sometimes bawdy public persona in a sober religious drama, In This House of Brede (1975). Portraying a successful businesswoman entering a convent, Rigg's combination of restraint and technique seemed quintessentially British, and earned her a second Emmy nomination.

In recent years, however, Rigg's range of roles seem more limited to one-dimensional versions of the days when she masqueraded as The Avengers' "Queen of Sin." Of course middle age has, as for many other women, resulted in a narrowed range of options, particularly in film. Still, Rigg carries a coolly sexual charge: she has taken on a range of "ageless" stage roles (including Medea, for which she won a 1994 Tony award), as well as more and more character roles on television. Most often these latter roles are villainous to some degree, whether in bodice rippers (A Hazard of Hearts, 1987), light comedy (Mrs. 'arris Goes to Paris, 1992), or edgy comedy like the Holocaust farce Genghis Cohn (1994).

In 1990, Rigg impressed American audiences as the star of an Oedipal nightmare, Mother Love, a multi-part British import presented as part of the PBS series, Mystery! Rigg had also succeeded Vincent Price in hosting Mystery! in 1989. In a sense, Rigg has become that "lady actress" she had once entered television to avoid: ensconced in finely tailored suits and beaded gowns, her performance as host displays all the genteel, ambassadorial authority of a woman now entitled to be addressed as Dame Rigg (Dame Commander, Order of the British Empire, 1994).

-Robert Dickinson

Diana Rigg
Photo courtesy of Diana Rigg

DIANA RIGG. Born in Doncaster, Yorkshire, England, 20 July 1938. Attended Fulneck Girls' School, Pudsey; Royal Academy of Dramatic Art, London. Married: 1) Menachem Gueffen, 1973 (divorced, 1974); 2) Archibald Stirling, 1982; child: Rachel. Began career as stage actor, making debut with RADA during the York Festival at the Theatre Royal, York, 1957; made London stage debut, 1961; member, Royal Shakespeare Company (RSC), 1959-64; made London debut with RSC, Aldwych Theatre, London, 1961; toured Europe and the United States with RSC, 1964; made television debut as Emma Peel in The Avengers, 1965; film debut, 1967; joined National Theatre company, 1972; has since continued to appear in starring roles both on screen and on stage; director, United British Artists, since 1982; vice-president, Baby Life Support Systems, since 1984. Companion of the Order of the British Empire, 1988; Dame Commander of the Order of the British Empire, 1994. Chair: Islington Festival; MacRoberts Arts Centre. Recipient: Plays and Players Award for Best Actress, 1975, 1979; Variety Club Film Actress of the Year Award, 1983; British Academy of Film and Television Arts Award, 1989; Evening Standard Drama Award, 1993; Tony Award, 1994. Address: London Management, 235 Regent Street, London W1A 2JT, England.

TELEVISION SERIES

1965-67 The Avengers
1973-74 Diana
1989- Mystery! (host)

MADE-FOR-TELEVISION MOVIES

1975 In This House of Brede
1982 Witness for the Prosecution
1987 A Hazard of Hearts
1989 Mother Love
1994 Genghis Cohn
1995 The Haunting of Helen Walker
1996 Chandler and Co.

TELEVISION SPECIALS

1964 The Hothouse
1981 Hedda Gabler
1982 King Lear
1985 Bleak House
1986 Masterpiece Theatre: 15 Years
1992 The Laurence Olivier Awards
 1992 (host)

FILMS (selection)

Women Beware Women, 1968; A Midsummer Night's Dream, 1968; The Assassination Bureau, 1969; On Her Majesty's Secret Service, 1969; Married Alive, 1970; Julius Caesar, 1970; The Hospital, 1971; Theatre of Blood, 1973; A Little Night Music, 1977; The Serpent Son, 1979; Hedda Gabler, 1980; The Great Muppet Caper, 1981; Evil Under the Sun, 1982; Little Eyolf, 1982; Held in Trust, 1986; Snow White, 1986.

STAGE (selection)

The Caucasian Chalk Circle, 1957; Ondine, 1961; The Devils, 1961; Becket, 1961; The Taming of the Shrew, 1961; Madame de Tourvel, 1962; The Art of Seduction, 1962; A Midsummer Night's Dream, 1962; Macbeth, 1962; The Comedy of Errors, 1962; King Lear, 1962; The Physicists, 1963; Twelfth Night, 1966; Abelard and Heloise, 1970; Jumpers, 1972; 'Tis Pity She's a Whore, 1972; Macbeth, 1972; The Misanthrope, 1974; Pygmalion, 1974; Phaedra Britannica, 1975; The Guardsman, 1978; Night and Day, 1979; Colette, 1982; Heartbreak House, 1983; Little Eyolf, 1985; Antony and Cleopatra, 1985; Wildfire, 1986; Follies, 1986; Love Letters, 1990; All For Love, 1991; Berlin Bertie, 1992; Medea, 1992.

PUBLICATIONS

No Turn Unstoned. Garden City, New York: Doubleday, 1982.

So to the Land. London: Headline, 1994.

FURTHER READING

Jenkins, Henry. Textual Poachers: Television Fans and Participatory Culture. New York and London: Routledge, 1992.

Nathan, David. "Heavy-Duty Lightweight." (London) Times, 20 April 1991.

Rogers, Dave. The Avengers. London: ITV Books, 1983.

Story, David. America on the Rerun: TV Shows that Never Die. New York: Citadel Press, 1993.

See also Avengers


RIGGS, MARLON

U.S. Filmmaker

Before his death in 1994, African-American filmmaker, educator and poet Marlon Riggs forged a position as one of the more controversial figures in the recent history of public television. He won a number of awards for his creative efforts as a writer and video producer. His theoretical-critical writings appeared in numerous scholarly and literary journals and professional and artistic periodicals. His video productions, which explored various aspects of African-American life and culture, earned him considerable recognition, including Emmy and Peabody awards. Riggs will nonetheless, be remembered mostly for the debate and contention that surrounded the airing of his highly charged video productions on public television stations during the late 1980s and early 1990s. Just as art-photographer Robert Mapplethorpe's provocative homoerotic photographs of male nudes caused scrutiny of government agencies and their funding of art, Marlon Riggs' video productions similarly plunged public television into an acrimonious debate, not only about funding, but censorship as well.

Riggs' early works received little negative press. His production, Ethnic Notions aired on public television stations throughout the United States. This program sought to explore the various shades of mythology surrounding the ethnic stereotyping of African Americans in various forms of popular culture. The program was well-received and revolutionary in its fresh assessment of such phenomenon as the mythology of the Old South and its corresponding caricatures of Black life and culture.

The video Color Adjustment, which aired on public television stations in the early 1990s, was an interpretive look at the images of African-Americans in fifty years of American television history. Using footage from shows like Amos 'n' Andy, Julia, and Good Times, Riggs compared the grossly stereotyped caricatures of Blacks contained in early television programming to those of recent, and presumably more enlightened, decades.

By far the most polemical of Riggs' work was his production, Tongues Untied. This fifty-five minute video, which "became the center of a controversy over censorship" as reported The Independent in 1991, was aired as part of a series entitled, P.O.V. (Point of View), which aired on public television stations and featured independently produced film and video documentaries on various subjects ranging from personal reflections on the Nazi holocaust to urban street life in contemporary America.

Tongues Untied, is noteworthy on at least three accounts. First, Riggs chose as his subject urban, African-American gay men. Moving beyond the stereotypes of drag queens and comic-tragic stock caricatures, Riggs offered to mainstream America an insightful and provocative portrait of a distinct gay sub-culture--complete with sometimes explicit language and evocative imagery. Along with private donations, Riggs' had financed the production with a $5,000 grant from the National Endowment for the Arts (NEA), a federal agency supporting visual, literary and performing artists. News of the video's airing touched off a tumult of debate about the government funding of artistic creations that to some were considered obscene. While artists argued the basic right of free speech, U.S. government policy makers, especially those of conservative bent, engaged in hotly contentious debate regarding the use of taxpayer money for the funding of such endeavors.

The second area of consternation brought on by the Tongues Untied video concerned the area of funding for public broadcasting. The P.O.V. series also received funding from the Endowment, in the amount of $250,000, for its production costs. Many leaders of conservative television watch-dog organizations labeled the program as obscene (though many had not seen it). Others ironically heralded the program's airing, in the hope that American taxpayers would be able to watch in dismay how their tax dollars were being spent.

Lastly, the question of censorship loomed large throughout the debate over the airing Tongues Untied. When a few frightened station executives decided not to air the program, the fact of their self-censorship was widely reported in the press. As mentioned, Tongues Untied was not the first P.O.V. production to be pulled. Arthur Kopp of People for the American Way noted in The Independent "...the most insidious censorship is self-censorship...It's a frightening sign when television executives begin to second guess the far right and pull a long-planned program before it's even been attacked."

Riggs defended Tongues Untied by lambasting those who objected to the program's language and imagery by stating in a 1992 Washington Post interview, "People are far more sophisticated in their homophobia and racism now...they say 'We object to the language, we have to protect the community'...those statements are a ruse."

Tongues Untied was awarded Best Documentary of the Berlin International Film Festival, Best Independent Experimental Work by the Los Angeles Film Critics and Best Video by the New York Documentary Film Festival. Marlon Riggs succumbed to AIDS in April 1994.

Before his death he began work on a production entitled Black Is, Black Ain't. In this video presentation Riggs sought to explore what it meant to be black in America, from the period when "being Black wasn't always so beautiful" to the 1992 Los Angeles riots. This visual reflection on gumbo, straightening combs, and Creole life in New Orleans, was Riggs' own personal journey. It also unfortunately served as a memorial to Riggs. Much of the footage was shot from his hospital bed as he fought to survive the ravaging effects of AIDS. The video was finished posthumously and was aired on public televisions during the late 1990s.

-Pamela S. Deane

Marlon Riggs
Photo courtesy of Signifyin' Works/ Andy Stern

MARLON RIGGS. Born in Ft. Worth, Texas, U.S.A., 3 February 1957. Graduated from Harvard University, magna cum laude, B.A. in history 1978; University of California at Berkeley, M.A. in journalism 1981. Taught documentary film, Graduate School of Journalism at the University of California, Berkeley from 1987; produced numerous video documentaries, from 1987. Honorary doctorate, California College of Arts and Crafts, 1993. Recipient: Emmy Awards, 1987 and 1991; George Foster Peabody Award, 1989; Blue Ribbon, American Film and Video Festival, 1990; Best Video, New York Documentary Film Festival, 1990; Erik Barnouw Award, 1992. Died in Oakland, California, 5 April 1994.

TELEVISION DOCUMENTARIES

1987 Ethnic Notions
1988 Tongues Untied
1989 Color Adjustment
1992 Non, Je Ne Regrette Rein (No Regret)
1994 Black Is...Black Ain't

PUBLICATIONS (selection)

"Black Macho Revisited: Reflections of a Snap! Queen." Black American Literature Forum (Terre Haute, Indiana), Summer 1991.

"Notes of a Signifying Snap! Queen." Art Journal (New York), Fall, 1991.

Grundmann, R. "New Agendas in Black Filmmaking: An Interview with Marlon Riggs." Cineaste (New York), 1992.

FURTHER READING

Becquer, M. "Snap-Thology and other Discursive Practices in Tongues Untied." Wide Angle--A Quarterly Journal of Film History, Theory and Criticism (Athens, Ohio), 1991.

Berger, M. "Too Shocking to Show." Art in America (New York), July 1992.

Creekmur, Corey K., and Alexander Doty. Out in Culture: Gay, Lesbian, and Queer Essays on Popular Culture. Durham, North Carolina: Duke University Press, 1995.

Harper, Phillip Brian. "Marlon Riggs: The Subjective Position of Documentary Video." Art Journal (New York), Winter 1995.

Maslin, Janet. "Under Scrutiny: TV Images of Blacks." The New York Times, 29 January 1992.

Mercer, Kobina. "Dark and Lovely Too: Black Gay Men in Independent Film." In, Gerver, Martha, with others, editors. Queer Looks: Perspectives on Lesbian and Gay Film and Video. New York: Routledge, 1993.

Mills, David. "The Director with Tongue Untied; Marlon Riggs, A Filmmaker Who Lives Controversy." Washington (D.C.) Post, 15 June 1992.

Prial, Frank J. "TV Film About Gay Blacks is Under Attack." The New York Times, 25 June 1991.

Scott, Darieck. "Jungle Fever? Black Gay Identity Politics, White Dick, and the Utopian Bedroom." GLQ: A Journal of Lesbian and Gay Studies (Yverdon, Switzerland), 1994.

See also Public Service Broadcasting; Racism, Ethnicity, and Television


Rintels, David W.

DAVID W. RINTELS

U.S. Writer-Producer

Writer-producer David W. Rintels, has worked in a variety of dramatic television forms, including series, made-for-television movies, and miniseries. He began his television career in the early 1960s writing episodes for the critically acclaimed CBS courtroom drama series The Defenders. He continued his series involvement writing episodes for Slattery's People (1964-65), a CBS political drama, and became head writer for the ABC science fiction series The Invaders (1967-68), before concentrating his energies on writing and producing made-for-television movies and miniseries. His work has been honored with two Emmy awards for outstanding writing (Clarence Darrow, 1973, and Fear On Trial, 1975); Writers Guild of America awards for outstanding script (A Continual Roar of Musketry, Parts I and II of the series The Senator, 1970, Fear On Trial, 1975, and Gideon's Trumpet, 1980); and a cable ACE award for writing (Sakharov, 1984). Rintels's credits also include the sole story and joint screenplay for the feature film Scorpio (1972).

Rintels's television work in the genres of fictional history (using novelistic invention to portray real historical figures and events) and historical fiction (placing fictional characters and events in a more or less authentic historical setting) has been praised by Los Angeles Times television critic Howard Rosenberg, who noted that Rintels's "fine record for using TV to present history as serious entertainment is probably unmatched by any other present dramatist." Some critics have argued, however, that while his faithfulness to historical detail and accuracy is commendable, his use of lengthy expository sequences has, on occasion, diminished the stories' dramatic power.

Following his involvement as an episode writer for The Defenders, the Emmy-award-winning drama series featuring a father and son legal team defending people's constitutional rights, Rintels would return to the subject of the courts in Clarence Darrow (NBC, 1973), and Gideon's Trumpet (CBS, 1980)--a Hallmark Hall of Fame production which he both wrote and produced. The latter, based on Anthony Lewis's book, was the real-life story of Clarence Earl Gideon (played by Henry Fonda). A drifter with little education, Gideon was arrested in the early 1960s for "breaking and entering." The U.S. Supreme Court held that Gideon was entitled to an attorney, although he could not afford to pay for one.

Rintels also frequently focused on the political sphere, and especially on idealistic individuals who become ensnared in the nefarious webs woven by those seeking power or influence. In A Continual Roar of Musketry he developed the character of Hayes Stowe, an idealistic U.S. Senator (played by Hal Holbrook).

In the 1975 CBS docudrama Fear On Trial, starring George C. Scott and William Devane, Rintels told the story of John Henry Faulk, a homespun radio personality who wrote a book about the blacklisting in television in the 1950s. Upon its publication, Faulk suddenly found his own name appearing in the AWARE bulletin--a blacklisting sheet created by two communist-hunting businessmen who proclaimed themselves protectors of the entertainment industry.

Washington: Behind Closed Doors (1977) a 12 1/2-hour ABC miniseries co-written (with Eric Bercovici) and co-produced by Rintels, was a provocative examination of the Nixon Administration, including a striking psychological portrait of Nixon, fictionalized as President Richard Monckton. Played to perfection by Jason Robards, Nixon is described by Michael Arlen, as "nervous and disconnected . . . insecure, vengeful, riddled with envy, and sublimely humorless." Although loosely based on The Company--the rather amateurish first novel of Nixon insider John Erlichman--the Rintels and Bercovici script transcended Erlichman's unidimensional characterizations to bring to the small screen "an intelligent and well-paced scenario of texture and character." Working in the genre of historical fiction was not without its pitfalls. In a foreshadowing of the heated debate surrounding Oliver Stone's 1995 feature film Nixon, Arlen questioned the production's mixing of fiction with fact:

. . . there should be room in our historical narratives for such a marvelously evocative (though not precisely factual) interpretation as Robards' depiction of Nixon-Monckton's strange humorous humorouslessness, where an actor's art gave pleasure, brought out character, and took us closer to truth. At the same time, for major television producers . . . to be so spaced out by the present Entertainment Era as to more or less deliberately fool around with the actual life of an actual man, even of a discredited President . . . seems irresponsible and downright shabby.

Rintels turned his attention to political repression abroad in Sakharov (HBO, 1984), the moving story of the courageous Soviet dissident scientist Andrei Dmitrievich Sahkarov (played by Jason Robards), and his second wife Yelena G. Bonner (played by Glenda Jackson). Sakharov chronicles the 1975 Nobel Peace Prize winner's painful journey into dissent, an outspoken human rights advocate, and opponent of nuclear arms. Because so much information about affairs in the Soviet Union was cloaked in secrecy, it would have been tempting to invent much of Sakharov's story. Rintels, however, was loath to do this. Rather, in order to present the personal side of Sakharov, he compiled information from extensive interviews with Sakharov's children and their spouses, who had emigrated to the United States, and with Yelena Bonner's mother. He also drew upon Sakharov's own accounts and those of his friends, and on reports from journalists stationed in Moscow. As the story unfolded to Rintels, he decided to use, as a primary framing device, Sakharov's "growing awareness--through his personal relationship with Yelena--of his moral duty." Rintels was careful to avoid painting the Soviet bureaucrats and security police as "evil" in simplistic melodramatic terms in order to glorify Sakharov. The script attempted to explain why the Soviet officials perceived Sakharov as an internal threat, and was circumspect regarding Sakharov's motivations when the facts (or lack thereof) warranted.

In two recent efforts--Day One (AT&T Presents/CBS, 1989), and Andersonville (TNT, 1996)--Rintels has examined America at war. Day One was a three-hour drama special detailing the history of the Manhattan Project to build an atomic bomb during World War II. Based on Peter Wyden's book Day One: Before Hiroshima and After, the program was written and produced by Rintels and won an Emmy award for Outstanding Drama Special. The story began with the flight of top European scientists, who feared Nazi Germany was progressing toward developing an atomic bomb, to the United States. Near its conclusion, a lengthy, balanced, and soul-searching debate transpires among scientists, military leaders, and top civilian government officials, including President Truman, regarding whether to drop the bomb on Japan without prior notice, or to invite Japanese officials to a demonstration of the bomb in hopes that they would surrender upon seeing its destructive power. Throughout the piece, Rintels explores the symbiotic relationship that developed between the two key players in the Manhattan Project--the intellectual scientist and project leader J. Robert Oppenheimer, and the military leader charged with overall coordination of the effort, General Leslie R. Groves.

Andersonville, a four-hour, two-part drama written and produced by Rintels, recounts the nightmare of the Civil War Confederate prison camp in Southwest Georgia--a 26-acre open-air stockade designed for 8,000 men, which at peak operation contained 32,000 Union Army prisoners of war. Of the 45,000 Union soldiers imprisoned there in 1864-65, nearly 13,000 died, mostly from malnutrition, disease and exposure. Not only were the Confederate captors cruel; there also existed in the camp a ruthless gang of prisoners who called themselves the Raiders, who intimidated, beat, and even killed their fellow prisoners for their scraps of food. The other prisoners ultimately revolted against the Raiders, placing their six ring leaders on trial and hanging them with the Confederates' blessing. Rintels places the blame for the squalid conditions in the camp both on the camp's authoritarian German-Swiss commandant Henry Wirz (the only person tried and executed for war crimes following the Civil War), and on larger forces that were the products of a devastating four-year war--shortages of food, medicine and supplies that plagued the entire Confederacy, and forced it to choose between supplying its own armies or the Union prisoners. Ultimately, the Andersonville camp, unlike the Nazi concentration camps, seemed less the result of a conscious evil policy than the tragic result of a brutal war.

In addition to his creative work, Rintels has also been active in the politics of television. As president of the Writers Guild of America (1975-77), he coordinated the successful campaign, led by the Guild and producer Norman Lear, to have the courts overturn the FCC's 1975 "Family-Viewing" policy, which designated the first two hours of prime-time (7:00-9:00 P.M.) for programs that would be suitable for viewing by all age groups. Rintels and Lear argued that the FCC policy violated the First Amendment, forcing major script revisions of more adult-oriented programs appearing before 9:00 P.M. and the re-scheduling of series such as All In The Family.

Since the early 1970s, Rintels has been a vocal critic of television networks' timidity in their prime-time programming. In 1972 he condemned commercial-television executives for rejecting scripts dealing with Vietnam draft evaders, the U.S. Army's storing of deadly nerve gas near large cities, antitrust issues, and drug companies' manufacture of drugs intended for the illegal drug market. In a 1977 interview, Rintels criticized the bulk of prime-time entertainment television: "That's the television most of the people watch most of the time--seventy-five to eighty million people a night. And it is for many people a source of information about the real world. But the message they are getting is, I think, not an honest message."

-Hal Himmelstein

David W. Rintels
Photo courtesy of David W. Rintels

DAVID W. RINTELS. Born in Boston, Massachusetts, 1939. Educated at Harvard University, B.A., magna cum laude, 1959. Worked as a journalist for the Boston Herald, 1959-60; news director for WVOX-Radio in New Rochelle, New York, 1959; researcher for the National Broadcasting Company, 1961; television writer since the early 1960s. Member: Writers Guild of America, West, chairperson of the Committee on Censorship and Freedom of Expression; president of the Writers Guild of America, West, 1975-77. Recipient: George Foster Peabody Award, 1970; Gavel Award from the American Bar Association, 1971; Writers Guild of America Awards, 1971, 1975; Emmy Awards, 1974, 1975.

TELEVISION

1961-75 The Defenders
1964-65 Slattery's People
1965-68 Run For Your Life
1967-68 The Invaders
1970-71 The Senator
1970-71 The Young Lawyers

MADE-FOR-TELEVISION MOVIES

1974 Fear On Trial
1980 Gideon's Trumpet
1980 The Oldest Living Graduate
1981 All the Way Home
1982 Member of the Wedding
1984 Mister Roberts
1984 Sakharov
1989 Day One (also producer)
1990 The Last Best Year (also producer)
1994 World War Two: When Lions Roared Television Miniseries
1977 Washington: Behind Closed Doors (co-producer, co- writer)
1996 Andersonville Film Scorpio,
1972 (co-writer).

FURTHER READING

Arlen, Michael J. "The Air: Getting the Goods on Pres. Monckton." The New Yorker (New York), 3 October, 1977.

Nordheimer, Jon. "How the Ordeal of Sakharov was Recreated for Cable TV." The New York Times, 17 June 1984.

Rintels, David W. "Not for Bread Alone." Performance 3 (New York), July/August 1972.

Rosenberg, Howard. "Civil War POWs' Tale of Horror." Los Angeles Times, 1 March 1996.

See also Defenders; Writer in Television


RISING DAMP

British Situation Comedy

Rising Damp, the classic Yorkshire Television situation comedy series set in a run-down northern boarding house, was originally screened on ITV between 1974 and 1978 and has continued to be revived on British television at regular intervals ever since, always attracting large audiences (many of whom were no doubt lodgers at one time or another in similarly seedy houses). Created by writer Ernie Chappell, the series depicted the comic misadventures and machinations of Rupert Rigsby, the embittered down-at-heel landlord who constantly spied on the usually very innocent private lives of an assortment of long-suffering tenants.

The success of Rising Damp depended largely upon the considerable comic talent of its star, Leonard Rossiter, who played the snooping and sneering Rigsby. Rossiter had first demonstrated his impeccable coming timing in the same role (though under the name Rooksby) in the one-off stage play Banana Box, from which the television series was derived. Rossiter rapidly stamped his mark upon the money-grubbing, lecherous, manneristic landlord, making him at once repulsive, vulnerable, paranoid, irrepressible, ignorant, cunning, and above all hilarious. Sharing his inmost fears and suspicions with his cat Vienna, he skulked about the ill-kempt house, bursting in on tenants when he thought (almost always mistakenly) that he would catch them in flagrante and impotently plotting how to seduce university administrator Miss Jones, the frustrated spinster who was the reluctant object of his desire.

Rigsby's appalling disrespect for the privacy of his lodgers and his irrepressible inquisitiveness was the moving force behind the storylines, bringing together the various supporting characters who otherwise mostly cut lonely and inadequate, even tragic, figures. The supporting cast was in fact very strong, with Miss Jones played in highly individualistic style by the respected stage actress Frances de la Tour, the confused, naive medical student Alan played by an ingenuous but appealing Richard Beckinsale, and Philip, the proud but smug son of an African tribal chief, played by Don Warrington. Only Beckinsale had not appeared in the original stage play. Other lodgers later in the series were Brenda (Gay Rose) and Spooner (Derek Newark).

The frustrations and petty humiliations constantly suffered by the various characters, coupled with their dingy surroundings, could easily have made the series a melancholy affair, but the deft humour of the scripts married to the inventiveness and expertise of the performers kept the tone light, if somewhat hysterical at times, and enabled the writers to explore Rigsby's various prejudices (concerning sex, race, students, and anything unfamiliar) without causing offence. In this respect, the series was reminiscent of the techniques employed in Steptoe and Son and by Johnny Speight and Warren Mitchell in the "Alf Garnett" series, though here there was less emphasis on invective and more on deliberately farcical comedy. One occasion on which the series did come unstuck was when fun was had at the expense of an apparently fictional election candidate named Pendry, who was described as crooked and homosexual--unfortunately there was a real Labour member of parliament of the same name and Yorkshire Television was obliged to pay substantial damages for defamation as a result.

The success of the television series led to a film version in 1980, but this met with mixed response, lacking the conciseness and sharpness of the television series and also lacking the presence of Beckinsale, who had tragically died of a heart attack at the age of 31 the previous year. Rossiter himself went on to star in the equally popular series The Fall and Rise of Reginald Perrin before his own premature death from heart failure in 1984.

-David Pickering

Rising Damp
Photoc ourtesy of the British Film Institute

CAST

Rupert Rigsby..................................... Leonard Rossiter
Alan Moore........................................... Alan Beckinsale
Ruth Jones....................................... Frances de la Tour
Philip Smith ..........................................Don Warrington
Spooner.................................................. Derek Newark
Brenda.......................................................... Gay Rose

PRODUCERS Ian MacNaughton, Ronnie Baxter, len Luruck, Vernon Lawrence

PROGRAMMING HISTORY

Yorkshire Television (ITV)
28 Episodes
2 September 1974 Pilot Episode December 1974-January 1975 5 Episodes November 1975-December 1975 8 Episodes
27 December 1976 Christmas Special
April 1977-May 1977 7 Episodes
April 1978-May 1978 6 Episodes

See also British Programming


RIVERA, GERALDO

U.S. Journalist/Talk Show Host

The name of journalist and talk show host Geraldo Rivera has become synonymous with more sensational forms of talk television. His distinctive style, at once probing, aggressive, and intimate, has even led, at times to parody by a variety of print and broadcast mediums. He has seemed to contribute to this high-profile identification by playing himself (or close approximations) in an episode of thirtysomething, a 1992 Perry Mason TV movie, and the theatrical film The Bonfire of the Vanities (1990). Yet, ironically, his fear of going too far with his public image led him to turn down an offer to play the role of an over-the-top tabloid reporter in Oliver Stone's Natural Born Killers (1994). A master of self promotion, Rivera's drive has taken his career in directions he may not have predicted. Despite having won ten Emmys and numerous journalism awards (including the Peabody), Rivera is still primarily known for the more public nature of both his personal life and his talk show.

Rivera was discovered while working as a lawyer for the New York Puerto Rican activist group the Young Lords. During the group's occupation of an East Harlem church in 1970, Rivera had been interviewed on WABC-TV local news and caught the eye of the station's news director Al Primo, who was looking for a Latino reporter to fill out his news team. In 1972, Rivera gained national attention with his critically acclaimed and highly rated special on the horrific abuse of mentally retarded patients at New York's Willowbrook School. He then went on to work for ABC national programs; first as a special correspondent for Good Morning America and then, in 1978, for the prime time investigative show 20/20. But his brashness led to controversies with the network and in 1985 he was fired after publicly criticizing ABC for canceling his report on an alleged relationship between John F. Kennedy and Marilyn Monroe.

Rivera was undaunted by his altercation with the network and moved to boost his visibility with a hour-long special on the opening of Al Capone's secret vault in April 1986. The payoff for the audience was virtually nil since the vault contained only dirt, but the show achieved the highest ratings for a syndicated special in television history. Rivera wrote in his autobiography, "My career was not over, I knew, but had just begun. And all because of a silly, high-concept stunt that failed to deliver on its titillating promise."

The same high-concept approach became the base for Rivera's talk show Geraldo, which debuted in September 1987. The first guest was Marla Hanson, a model whose face had been slashed on the orders of a jilted lover. Many critics attacked the show--and Rivera--for his theatrics and "swashbuckling bravado," but Geraldo garnered a respectable viewership. However, Rivera has pointed out that it was his 1987 show "Men in Lace Panties and the Women Who Love Them," that turned the talk format in a more sensational direction. The following year, he broke talk show rating records with a highly publicized show on Nazi skinheads. During the show's taping, a brawl had broken out between two of the guests--a 25 year-old leader of the White Aryan Resistance Youth and black activist Roy Innis. A thrown chair hit Rivera square in the face, breaking his nose. The show was news before it even aired. The press jumped on this opportunity to use Rivera as an example of television's new extremes. A November 1988 cover of Newsweek carried a close-up of his bashed face next to a headline reading, "Trash TV: From the Lurid to the Loud, Anything Goes."

Geraldo continued throughout the late 1980s and early 1990s to capitalize on his the sensational aspects of his reputation. He inserted himself into the talk show narrative often using his own exploits and bodily desires to fill out the issue at hand. In a show on plastic surgery, Rivera had fat sucked from his buttocks and injected into his forehead in a procedure to reduce wrinkles. A few years later, in another procedure, he had his eyes tucked on the show. The publication of his autobiography Exposing Myself in the fall of 1991 caused a major stir due to Rivera's revelations of his numerous affairs. In 1993, Rivera tried to recoup his former role as a "serious" journalist by hosting a nightly news talk show on CNBC called Rivera as well as continuing the daytime Geraldo.

In a 1993 interview with The Seattle Times Rivera offered an analysis of his own place in American life. "I'm so much a part of the popular culture now. I'm a punch line every night on one of the late-night shows.... I'm used as a generic almost in all the editorials and commentaries and certainly all the books about whether the news media has gone too far. It's just that, what is a review going to do to me? They either like me or don't like me, but I'm always interesting to watch." By mid-1996 Rivera was once again redesigning his programs to reduce elements that could be charged with exploitative tone. With an outcome yet to be seen, he remains, as he says, "always interesting."

-Susan Murray

GERALDO RIVIERA. Born in New York City, New York, U.S., 4 July 1943. B.S., University of Arizona, 1965; JD. Brooklyn Law School, 1969; postgraduate work at University of Pennsylvania, 1969; attended School of Journalism, Columbia University, 1970. Married 2) Edith Bucket "Pie" Vonnegut, 1971; 3) Sherryl Raymond, 1976; 4) (divorced); 4) C.C. Dyer, 1987; children: Gabriel Miguel, Isabella. Member of anti-poverty neighborhood law firms Harlem Assertion of Rights and Community Action for Legal Services, New York City, 1968-70; admitted to New York Bar, 1970; in television from 1970, beginning at Eyewitness News, WABC-TV, New York City. Host of numerous television specials. Member Puerto Rican Legal Defense and Education Fund; Puerto Rican Bar Association. Recipient: Smith fellowship, University of Pennsylvania, 1969; 7 Emmy Awards; 2 Robert F. Kennedy Awards; Peabody Award; Kennedy Journalism Award, 1973, 1975. Address: Geraldo Investigative News Group, 555 West 57th St, New York, NY 10019.

TELEVISION SERIES

1970-75 Eyewitness News, WABC-TV, New York City
1973-76 Good Morning, America (host)
1974-78 Geraldo Rivera: Goodnight, America
1975-77 Good Morning, America (correspondent)
1978-85 20/20 Newsmagazine (correspondent/senior producer)
1987- Geraldo (syndicated) (host)

MADE-FOR-TELEVISION MOVIES

1992 Perry Mason: The Case of the Reckless Romeo Television specials (selection)
1986 The Mystery of Al Capone's Vault
1986 American Vice: The Doping of a Nation
1987 Innocence Lost: The Erosion of American Childhood 1987 Sons of Scarface: The New Mafia
1988 Murder: Live From Death Row Films
1990 The Bonfire of the Vanities

FURTHER READING

Heaton, Jeanne Albronda, and Nona Leigh. Tuning In Trouble: Talk TV's Destructive Impact On Mental Health. San Francisco: Josey-Bass, 1995.

Leershen, Charles. "Sex, Death, Drugs and Geraldo." Newsweek (New York), 14 November 1988.

Levine, Art. "Blitzed: Ed Murrow, Meet Geraldo." The New Republic (Washington, D.C.), 9 January 1989.

Littleton, Cynthia. "Geraldo Takes the Pledge." Broadcasting & Cable (Washington, D.C.), 8 January 1996.

Livingstone, Sonia, and Peter Lunt. Talk On Television: Audience Participation And Public Debate. London: Routledge, 1994.

Munson, Wayne. All Talk: The Talkshow In Media Culture. Philadelphia, Pennsylvania: Temple University Press, 1993.

Silverman, Art. "Network Mcnews: The Brave New World of Peter, Dan, Tom...and Geraldo." ETC.: A Review of General Semantics (San Francisco, California), Spring 1990.

Timberg, Bernard. "The Unspoken Rules of Television Talk." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1994.

Priest, Patricia Joyner. Public Intimacies: Talk Show Participants And Tell-All TV. Creskill, New Jersey: Hampton, 1995.

See also Talk Shows


Road to Avolea

ROAD TO AVONLEA

Canadian Family Drama

Road to Avonlea, one of English Canada's most successful dramatic series, aired on CBC (the Canadian Broadcasting Corporation network) for seven seasons, 1989-95. In addition to this domestic success, the series has been among the most widely circulated Canadian series in international markets; it was sold in over 140 countries by the end of its domestic run. The series was both a popular and a critical success and is a singular example of the adaptation of "national" Canadian fiction for the generic constraints of both domestic and international televisual markets. This singularity is evident in both the production context of the series and in its narrative development across the seven seasons. The program was produced by Sullivan Entertainment in association with The Disney Channel in the U.S.; it was supported with the participation of Telefilm Canada. Thus, from the beginning of its production run, the series was developed in relation to both domestic and international markets. And, in addition, the series was plotted in relation to the considerations of both a national broadcasting service and a specialty cable service.

The narrative was developed from the novels of Lucy Maud Montgomery following the previous success of Sullivan entertainment's miniseries adaptation of Montgomery's best known novel, Anne of Green Gables. Set in the Atlantic province of Prince Edward Island in the first decades of the 20th century, Avonlea opens with the move of young Sara Stanley (Sarah Polley) from Montreal to the small P.E.I. town of Avonlea to live with two aunts, Hetty King (Jackie Burroughs) and Olivia King (Mag Ruffman). Over the seven seasons the narrative traces the coming of age of Sara and the other children of the town as well as the adjustments of the adults in the community to the increasing changes that 20th century modernisation bring to rural island life. Generically, then, the series is situated simultaneously within period costume drama and children's, or family, drama--on the CBC the series ran in the 7:00 P.M. "Family Hour."

The dramatic formula for the series was relatively stable. Episode plots built upon the development of the children's interrelationships and their increasing entrance into the "adult" world of family and community life. At the same time the shape of the community was developed through the interactions of series regulars with "outsiders" from away who instigated disruptions into both family and kinship ties, and who served as indices of the invasive modernity encroaching on town life. The dramatic formula therefore intertwined the coming of age incidents and the character development of children's' series with an idealised and nostalgic accounting of rural forms of community life. The fact that the series' narrative ends on the eve of World War I serves to reinforce this linking of childhood, family and community in an earlier, more innocent period.

The episodic use of outsider characters also integrated well with the series development in relation to both domestic and foreign markets. Over the years the producers succeeded in recruiting for these roles a number of internationally know Canadian guest stars (for example, Kate Nelligan, Colleen Dewhurst) and international guest stars (Michael York, Stockard Channing), a production decision which greatly aided in the international marketing of the series. Road to Avonlea therefore, is a prime example of the adaptation of a national popular culture narrative to the constraints of the international television culture of the 1990s. At the same time it demonstrates one possible strategy for series finance within relatively "small" national television industries.

-Martin Allor

Road to Avonlea
Photo courtesy of Sullivan Entertainment/ Marni Grossman

CAST

Sara Stanley (1990-94)................................. Sara Polley
Aunt Hetty King................................... Jackie Burroughs
Janet King................................................ Lally Cadeau
Alec King.................................................. Cedric Smith
Olivia King Dale........................................ Mag Ruffman
Jasper Dale........................................... R.H. Thompson
Felicity King........................................ Gema Zampogna
Felix King ............................................Zachary Bennett
Rachel Lynde...................................... Patricia Hamilton

PRODUCERS Kevin Sullivan, Trudy Grant

PROGRAMMING HISTORY 91 Episodes

CBC
January 1990-March 1996 Sunday 7:00-8:00

FURTHER READING

Miller, Mary Jane. "Will English Language Television Remain Distinctive? Probably." In, McRoberts, Kenneth, editor. Beyond Quebec: Taking Stock of Canada. Montreal, Quebec, Canada: McGill Queen's Press, 1995.

See also Canadian Programming in English


Roberson, Pat

PAT ROBERTSON

U.S. Religious Broadcaster

Marion Gordon (Pat) Robertson is the leading religious broadcaster in the U.S. His success has made him not only a television celebrity, but a successful media owner, a well known philanthropist and a respected Conservative spokesman. Born the patrician son of a Democratic senator, Robertson graduated from Yale Law School in 1958. Robertson experienced a religious conversion while running his own electronics company in New York, and became increasingly certain that God wanted him to buy a television station to spread the gospel. Robertson brought his family to Portsmouth Virginia in November 1959, with only $70 in his pocket, and a year later bought a $500,000 bankrupt UHF station in Portsmouth for a mere $37,000. He went on the air the following year with an evangelistic religious format. Robertson's decision to ask for 700 supporters to contribute $10 a month led to the 1963 birth of the 700 Club, his religious talk show. Robertson, an ordained minister of the Southern Baptist church, resigned his ordination in 1986 before his Presidential bid. Robertson has authored several books including The Secret Kingdom which contains his "Kingdom" principles for a healthy wealthy life.

Robertson can claim to have built the popularity of the religious talk-show format, a format that has proved consistently popular over the last thirty years. The 1995 version of the 700 Club talk-show is a mixture of news, in-depth feature reports on current ethical and moral issues like school prayer, the agenda of the New Christian Right, and Christian evangelism with a charismatic flavor. The program is an important indicator of what evangelicals and pentecostals believe about current moral and political issues.

Robertson was the first religious broadcaster to understand the importance of having his programs carried on a satellite transponder so that they could be down-loaded to the nation's 600, rising to 800, cable television systems, coast-to-coast. His cable audience was unexpectedly literate; the Annenberg/Gallup Survey of 1981 showed that one quarter of his audience had some college education, and that among religious broadcasts the 700 Club had the highest proportion of viewers between 30 and 50 (47%); the highest share in the Mid-West (40%) and the greatest number of viewers who regularly attend church.

In 1986 when Robertson celebrated CBN's 25th Anniversary he could thank God and satellite technology for a quarter century of remarkable growth. Thanks to his broadcasts, CBN's gift income was running in excess of $139 million a year; CBN's humanitarian arm Operation Blessing (founded 1978) was providing aid world wide, CBN University (founded 1978 and renamed Regent University in 1990) was a fully accredited graduate institution, and the now-defunct Freedom Council was promoting Conservative values. At this moment Robertson decided that he was to answer a higher call and run for the Presidency against Republican Vice-President George Bush. The press was mainly hostile, and major scandals in two unrelated religious television organizations fatally weakened his bid for the Republican nomination. When Robertson returned to the 700 Club in May 1988, donations had fallen by 40%. Major staff reductions solved the financial crisis, and slowly income returned to about 60% of the giving that had existed before the Presidential bid. Undismayed by political defeat and fiscal stringencies, Robertson founded the Christian Coalition, a political education organization (tax-code 503C4) in 1988, which grew to a one and half million membership by 1995.

With daily audiences for the 700 Club averaging one million households, Robertson's contribution to American broadcasting has been more influential than that of many other more popular talk-show hosts. Though not the founder of the Christian Right, he spearheaded a religious concern for Conservative values before Reagan, Bush and Gingrich made such concerns politically popular. His was the only religious broadcast to finance a Washington newsroom, and CBN has included a news element providing balance and objectivity since 1980. His programs, books and public speeches helped to unite supporters as varied as the traditional Southern Baptist and fundamentalist Christians, Pentecostal and charismatic churches. Unlike many Protestant evangelists, Robertson has always welcomed Catholic conservatives and attracted some Jewish supporters with his conservative viewpoints. Critical comment on his Conservative position against abortion, homosexuality and the Equal Rights Amendment and in favor of safeguarding religious liberties has come from the "People for the American Way", from the Jewish Anti-Defamation League, and from Gay and Homosexual organizations. The Christian Coalition grew in power and influence within the Republican party, and Robertson replaced the Rev Jerry Falwell as the voice of the Christian Right.

What will happen to CBN as Robertson begins to take less of an active role is uncertain, since no successor has been appointed. So large an organization with so many overseas outlets needs at least $100 million a year income to continue at its current level. Pat Robertson's combination of religious fervor and political rhetoric is unusual, and if he retires, there seems no-one else likely to replace him.

-Andrew Quicke

Pat Robertson
Photo courtesy of Broadcasting and Cable

PAT ROBERTSON. Born Marion Gordon Robertson in Lexington, Virginia, U.S., 22 March 1930. B.A., Washington and Lee University, 1950; J.D., Yale University, 1955; MDiv, New York Theological Seminary, 1959; ThD. (honorary), Oral Roberts University, 1983. Married: Adelia Elmer; children: Timothy, Elizabeth, Gordon and Ann. Founder, president of Christian Broadcasting Network, Virginia Beach, Virginia from 1960; ordained minister, Southern Baptist Convention, 1961-86; author of numerous books from 1972; on board of directors, National Broadcasters, from 1973; founded CBN (now Regents) University, 1977; president from 1977; started relief organization Operation Blessing, 1978; founder, president of Continental Broadcasting Network, from 1979; co-founded Freedom Council foundation, 1981; board of directors, United Virginia Bank, Norfolk; member, Presidential Task Force on Victims of Crime, Washington, D.C., 1982; candidate for Republican nomination for president of the U.S., 1988. Recipient: National Council of Christians and Jews Distinguished Merit citation; Knesset Medallion; Religious Heritage of America Faith and Freedom Award; Southern California Motion Picture Council Bronze Halo Award; Religion in Media's International Clergyman of the Year, 1981; International Committee for Goodwill's Man of the Year, 1981; Food for the Hungry Humanitarian Award, 1982; Freedoms Foundation George Washington Honor Medal, 1983. Address: The Christian Broadcasting Network, CBN Center, 1000 Centerville Turnpike, Virginia Beach, VA 23463.

TELEVISION SERIES

1968-- The 700 Club (host)

PUBLICATIONS (selection)

The Secret Kingdom. Nashville: Thomas Nelson, 1982; "revised and expanded for the '90s." Dallas: Word, 1992.

Beyond Reason. New York: Morrow, 1984.

Answers to 200 of Life's Most Probing Questions. Virginia Beach, Virginia: CBN University Press, 1985.

America's Date with Destiny. Nashville: Thomas Nelson, 1986.

The New World Order. Dallas: Word, 1991.

The Turning Tide. Dallas: Word, 1993.

The End of the Age: A Novel. Dallas: Word, 1995.

FURTHER READING

Boston, Rob. The Most Dangerous Man in America?: Pat Robertson and the Rise of the Christian Coalition. Amherst, New York: Prometheus, 1996.

Donovan, John B. Pat Robertson: The Authorized Biography. New York: Macmillan; London: Collier Macmillan, 1988.

Harrow, David Edwin. Pat Robertson: A Personal, Religious, and Political Portrait. Harper and Row, 1987.

Hertzke, Allen D. Echoes of Discontent: Jesse Jackson, Pat Robertson, and the Resurgence of Populism. Washington, D.C.: Congressional Quarterly Press, 1992.

Peck, Janice. The Gods of Televangelism. Crosskill, New Jersey: Hampton, 1993.

Straub, Gerard Thomas. Salvation for Sale: An Insider's View of Pat Robertson. Buffalo, New York: Prometheus, 1988.

See also Christian Broadcasting Network/The Family Channel; Religion on Television


ROBINSON, HUBBELL

U.S. Writer/Producer/Network Executive

Hubbell Robinson was active in American broadcasting as a writer, producer, and network programming executive for over 40 years. As the CBS executive who championed the 1950s anthology drama Playhouse 90, his efforts to develop high-quality programming that he described as "mass with class" contributed to CBS' long-lived reputation as the "Tiffany" network.

Robinson's broadcasting career began in 1930, when he became the first head of the new radio department at the advertising agency Young & Rubicam. In the era of early commercial broadcasting, when corporate clients sought new radio programs to sponsor, many advertising agencies helped develop program genres, such as the soap opera, that encouraged habitual listening. At Young & Rubicam, Robinson created and wrote scripts for the General Foods' soap opera The Second Mrs. Burton. The program's success was based, according to Robinson, on "four cornerstones": simple characterizations, understandable predicaments, the centrality of the female characters, and the soap opera's philosophical relevance.

During the late 1930s and early 1940s, Young & Rubicam became an important radio program provider, simultaneously producing The Jack Benny Show, Fred Allen's Town Hall Tonight, and The Kate Smith Hour, among others. As did other radio executives at Young & Rubicam, Robinson wrote many scripts and commercials, in addition to producing programs.

By the time Robinson joined CBS Television in 1947, his extensive background in radio programming had prepared him well for the new medium. Indeed, in his autobiography, As It Happened, then-CBS chairman William Paley referred to Robinson as "the all-around man in our programming department." As executive vice president in charge of television programming at CBS, Robinson championed and oversaw the development of such popular programs as I Love Lucy, You'll Never Get Rich (with Phil Silvers as Sergeant Bilko), and Gunsmoke.

However, according to Paley, "Culturally, [Robinson's] interests were levels above many of his colleagues.... His special flair was for high-quality programming." Robinson organized and championed the 90-minute dramatic anthology series, Playhouse 90, which featured serious dramas written by Paddy Chayevsky, Reginald Rose, and Rod Serling, among others. During its run from 1956 to 1961, Playhouse 90's plays included Requiem for a Heavyweight, A Sound of Different Drummers, The Miracle Worker, and Judgment at Nuremberg. Robinson was credited with bringing serious television drama to its peak with Playhouse 90.

For Paley and others at CBS, however, the anthology drama format was a drawback: its lack of continuity from week to week did not seem to encourage regular television viewing habits. But the networks' increasing reliance on filmed episodic programs was disparaged by many admirers of live anthology drama. Referring to critics' concern that network programming quality was declining, Robinson openly criticized the television industry's "willingness to settle for drama whose synonym is pap." Paley, on the other hand, expressed concern that as a network executive Robinson "may have lacked the common touch." Still, it was Robinson's stance that helped CBS deal with federal regulators when questions were raised about whether or not CBS programs served the(loosely defined) public interest.

Robinson returned to CBS briefly in 1962-63, and joined ABC as executive producer of the Stage 67 series and the on-location series Crisis! from 1966 to 1969. In the early 1960s, he was credited with helping erode stereotyping of African-Americans on television by distributing a memorandum calling for producers to cast African-Americans in a greater variety of roles. Robinson's contributions as a producer and programmer spanned the crucial decades of radio's maturity and television's early growth. As the executive responsible for the programming of both popular and innovative television programs in the 1950s, he helped CBS establish and maintain its reputation as the network with the highest ratings and best programming, a reputation that endured for several decades.

-Cynthia Meyers

Hubbell Robinson
Photo courtesy of Broadcasting and Cable

HUBBELL ROBINSON. Born in Schenectady, New York, 16 October 1905. Educated at Phillips Exeter Academy, graduated 1923; Brown University, B.A., 1927. Married 1) Therese Lewis, 1940 (divorced, 1948); 2) Margaret Whiting (divorced); 3) Vivienne Segal (legally separated, 1962). Worked as a drama critic for the Exhibitors Herald, 1927; reporter for Schenectady Union Star, Albany Knickerbocker Press, 1929; radio producer for Young and Rubicam, 1928; vice president and radio director, 1942; vice president and program director for ABC radio in New York City, 1944-45; vice president Foote, Cone, and Belding advertising agency, 1946; vice president and program director, CBS, 1947-56; executive vice president, CBS-TV, 1956-59; organized Hubbell Robinson Productions, 1959; senior vice president television programs, CBS, 1962-63; executive in charge of various productions, ABC TV 1966-69; contributing critic to Films in Review, 1971-74; film critic on CATV Channel 8 in New York City, 1969-72. Recipient: Television Academy award for distinguished service, 1958; Television Academy's Emmy Award, 1959; two TV Digest Awards, 1960; Producers Guild Award, 1962; Fame Award, 1967; TV Academy's Salute Award, 1972. Died in New York City, New York, U.S., 4 September 1974.

TELEVISION SERIES

1956-60 Playhouse 90 (executive producer)
1967 Stage 67 (executive producer)
1969 Crisis! (executive producer)

RADIO

The Second Mrs. Burton, The Jack Benny Show, Fred Allen's Town Hall Tonight, The Kate Smith Hour.

FURTHER READING

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana: University of Illinois Press, 1990.

Metz, Robert. CBS: Reflections in a Bloodshot Eye. Chicago: Playboy, 1975.

Paley, William S. As It Happened. Garden City, New York: Doubleday, 1979.

See also Anthology Drama; "Golden Age" of Television; Playhouse 90


ROCKFORD FILES, THE

U.S. Detective Drama

The Rockford Files is generally regarded (along with Harry O) as one of the finest private eye series of the 1970s, and indeed of all time, consistently ranked at or near the top in polls of viewers, critics, and mystery writers. The series offered superbly-plotted mysteries, with the requisite amounts of action, yet it was also something of a revisionist take on the hard-boiled detective genre, grounded more in character than crime, and infused with humor and realistic relationships. Driven by brilliant writing, an ensemble of winning characters, and the charm of its star, James Garner, the series went from prime-time Nielsen hit in the seventies, to a syndication staple with a loyal cult following in the eighties, spawning a series of made-for-TV movie sequels beginning in 1994.

The show was created by producer Roy Huggins and writer Stephen J. Cannell. Huggins originally sketched the premise of a private eye who only took on closed cases (a conceit quickly abandoned in the series), at one point intending to introduce the character in an episode of the cop show Toma. Huggins assigned the script to Cannell--a professed aficionado of the hard-boiled detective tradition--who decided to have fun with the story by flouting the genre's clichés and breaking its rules. After the Toma connection crumbled, James Garner signed on to the project, NBC agreed to finance the pilot, and The Rockford Files was born.

Cannell was largely responsible for the character and the concept that finally emerged in the pilot script and the series. Jim Rockford did indeed break the mold set by television's earlier two-fisted chivalric P.I.s. His headquarters was a mobile home parked at the beach rather than a shabby office off Sunset Boulevard; in lieu of a gorgeous secretary, an answering machine took his messages; he preferred to talk, rather than slug, his way out of a tight spot; and he rarely carried a gun. (When one surprised client asked why, Rockford replied, "Because I don't want to shoot anybody.") No troubled loner, Jim Rockford spent much of his free time fishing or watching TV with his father Joe Rockford (Noah Beery, Jr.), a retired trucker with a vocal antipathy to "Jimmy's" chosen profession. Inspired by an episode of Mannix in which that tough-guy P.I. took on a child's case for some loose change and a lollipop, Cannell decided to make his creation "the Jack Benny of private eyes." Rockford always announced his rates up front: $200 a day, plus expenses (which he itemized with abandon). He was tenacious on the job, but business was business--and he had payments on the trailer.

For all of its ostensible rule-breaking, however, The Rockford Files hewed closely to the hard-boiled tradition in style and theme. The series' depiction of L.A.'s sun-baked streets and seamy underbelly rivals the novels of Raymond Chandler and Ross MacDonald. Chandler, in his essay "The Simple Art of Murder," could have been writing about Jim Rockford when he describes the hard-boiled detective as a poor man, a common man, a man of honor, who talks with the rude wit of his age. Rockford's propensity for wisecracks, his fractious relationship with the police, and his network of shady underworld connections, lead straight back to Dashiell Hammett by way of Chandler and Rex Stout. As for his aversion to fisticuffs, Rockford was not a coward, but a pragmatist, different only by degree (if at all) from Philip Marlowe; when violence was inevitable, he was as tough as nails. Most tellingly of all, he shared the same code as his L.A. predecessors Marlowe and Lew Archer: an unwavering sense of morality, and an almost obsessive thirst for the truth. Thus, despite his ostensible concern for the bottom line, in practice Rockford ended up doing as much or more charity work as any fictional gumshoe (as in "The Reincarnation of Angie," when the soft-hearted sleuth agrees to take on a distressed damsel's case for his "special sucker rate" of $23.74).

Ultimately--perhaps inevitably--all of Cannell's generic revisionism served to make his hero more human, and the stories that much more realistic. Jim Rockford could be the Jack Benny of private eyes precisely because he was the first TV private eye--perhaps the first literary one--to be created as a fully credible human being, rather than simply a dogged, alienated purveyor of justice. The Rockford Files was as much about character and relationships as it was about crime and detection. The presence of Rockford's father was more than a revisionist or comic gimmick. Although "Rocky" and Jim's wrangling was the source of much humor, that humor was credible and endearing; their relationship was the emotional core of the show, underlining Jim's essential humanity--and subtly, implicitly, sketching in a history for the detective. By the same token, a tapestry of supporting and recurring characters gave Rockford a life beyond the case at hand: L.A.P.D. Sergeant Dennis Becker (Joe Santos), Jim's buddy on the force, served a stock genre function as a source of favors and threats, but their friendship, which played out apart from the precinct and the crime scene, added another dimension of character; likewise, Jim's attorney and sometimes girlfriend Beth Davenport (Gretchen Corbett) further fleshed out the details of his personal life, and served as an able foil for Becker and his more ill-tempered superiors (in the process imparting a dash of seventies feminism to the show); and Angel Martin (Stuart Margolin), Rockford's San Quentin cellmate, the smallest of small-time grifters, the weasel's weasel, at once hilarious and pathetic, evoked Rockford's prison past, evinced his familiarity with L.A.'s seamier side, and balanced Rocky's hominess with an odious measure of sleaze. These regular members of the Rockford family, and a host of distinctive recurring characters--cops, clients, crooks, con-men, ex-cons--helped create, over time, a web of relationships that grounded Rockford, investing it with a more intense and continuing appeal than would a strict episodic focus on crime and detection.

As the preceding might suggest, The Rockford Files was underlined with a warmth not usually associated with the private eye genre. Much of the show's distinctiveness was its emphasis on humor, exploiting Garner's comic gifts (and his patented persona of "reluctant hero") and the humor of the protagonist's often prickly relationships with his dad, Becker, Angel, and his clients. In later seasons the series occasionally veered into parody--especially in the episodes featuring dashing, wealthy, virtuous detective Lance White (Tom Selleck), and bumbling, pulp-fiction-addled, would-be private-eye Freddie Beamer (James Whitmore, Jr.)--and even flirted with self-parody, as the show's signature car chases became more and more elaborate and (sometimes) comical (as when Rockford is forced to give chase in a VW bug with an enormous pizza adorning the top). Even so, the series was faithful to its hard-boiled heritage. Yet the series also brought a contemporary sensibility to the hard-boiled tradition's anti-authority impulses, assailing political intrigue, official corruption, and bureaucratic absurdity with a distinctly post-Watergate cynicism.

Rockford's most profound homage to the detective tradition was first-rate writing, and a body of superbly-realized mysteries. Cannell and Juanita Bartlett wrote the bulk of the series' scripts, and most of its best, with writer-producer David Chase (I'll Fly Away, Northern Exposure) also a frequent contributor of top-notch work. Mystery author Donald Westlake, quoted in The Best of Crime and Detective TV, captures the series' central strengths in noting that "the complexity of the plots and the relationships between the characters were novelistic." John D. MacDonald, critiquing video whodunits for TV Guide, proposed that in terms of "believability, dialogue, plausibility of character, plot coherence, The Rockford Files comes as close to meeting the standards of the written mystery as anything I found." During its run the series was nominated for the Writer's Guild Award and the Mystery Writer's of America "Edgar" Award, in addition to winning the Emmy for Outstanding Drama Series in 1978.

The Rockford Files ran for five full seasons, coming to a premature end in the middle of the sixth, when Garner left the show due to a variety of physical ailments brought on by the strenuous demands of the production. Yet Rockford never really left the air; not only has the series remained steadily popular in syndication and on cable, three of a projected six made-for-television reunion movies aired on CBS between 1994 and 1996 (the first scoring blockbuster ratings). In addition, a loyal cult following celebrates the series on the Rockford Files Web site, and Internet discussion groups. The show's rather rapid canonization as a touchstone of the private eye genre is evinced by its conscious imitation or outright quotation in subsequent series including Magnum P.I., Detective in the House, and Charlie Grace.

The Rockford Files marked a significant step in the evolution of the television detective, honoring the traditional private eye tale with well-crafted mysteries, and enriching the form with what television does best: fully-developed characters and richly-drawn relationships. In musing on the hard-boiled detective whose tradition he helped shape, Raymond Chandler wrote, "I do not care much about his private life." In Rockford, Cannell and company embraced and exploited their detective's private life. Television encourages, even demands this intimacy. For all the gritty realism of Spade and Marlowe's mean streets, they were, in their solitary asceticism, figures of romantic fantasy. Jim Rockford was no less honorable, no less resolute in his quests; he was, however, by virtue of his trailer, his dad, his gun in the cookie jar, just that much more real.

-Mark Alvey

The Rockford File

CAST

Jim Rockford ...........................................James Garner
Joseph "Rocky" Rockford....................... Noah Beery Jr.
Detective Dennis Becker ..............................Joe Santos
Beth Davenport(1974-1978).................. Gretchen Corbett
Evelyn "Angel" Martin............................. Stuart Margolin
John Cooper (1978-1979)............................. Bo Hopkins
Lieutenant Alex Diehl (1974-1976) .................Tom Atkins
Lieutenant Doug Chapman (1976-1980)..........James Luisi
Lance White (1979-1980) ............................Tom Selleck

PRODUCERS Meta Rosenberg, Stephen J. Cannell, Chas. Floyd Johnson, Juanita Bartlett, David Chase

PROGRAMMING HISTORY 114 Episodes

NBC
September 1974-May 1977 Friday 9:00-10:00
June 1977 Friday 8:30-9:30
July 1977-January 1979 Friday 9:00-10:00
February 1979-March 1979 Saturday 10:00-11:00
April 1979-December 1979 Friday 9:00-10:00
March 1980-April 1980 Thursday 10:00-11:00
June 1980-July 1980 Friday 9:00-10:00

FURTHER READING

Chandler, Raymond. The Simple Art of Murder. New York: Houghton Mifflin, 1950.

Collins, Max and John Javna. The Best of Crime and Detective TV. New York: Harmony, 1988.

Grillo, Jean. "A Man's Man and a Woman's Too." N.Y. Daily News, TV Week (New York), 10 June 1979.

Kane, Hamilton T. "An Interview with Stephen J. Cannell." Mystery, January, 1981.

MacDonald, John D. "The Case of the Missing Spellbinders." TV Guide (Radnor, Pennsylvania), 24 November 1979.

Martindale, David. The Rockford Phile. Las Vegas: Pioneer, 1991.

Randisi, Robert J. "The Best TV Eyes of the 70s." Mystery, January, 1981.

Robertson, Ed. "This is Jim Rockford . . .": The Rockford Files. Beverly Hills: Pomegranate, 1995.

Torgerson, Ellen. "James Garner Believes in Good Coffee--And a Mean Punch." TV Guide (Radnor, Pennsylvania), 2 June 1979.

Vallely, Jean. "The James Garner Files." Esquire (Chicago, Illinois), July 1979.

Wicking, Christopher and Tise Vahimagi. The American Vein. New York: Dutton, 1985.

See also Cannell, Stephen; Detective Programs; Garner, James; Huggins, Roy


RODDENBERRY, GENE

U.S. Writer-Producer

Gene Roddenberry, who once commented, "No one in his right mind gets up in the morning and says, 'I think I'll create a phenomenon today,'" is best known as the creator and executive producer of Star Trek, one of the most popular and enduring television series of all time.

A decorated B-17 pilot during World War II, Roddenberry flew commercially for Pan American Airways after the war while taking college writing classes. Hoping to pursue a career writing for the burgeoning television industry, Roddenberry resigned from Pan Am in 1948 and moved his family to California. With few prospects, Roddenberry followed in his father's and brother's footsteps and joined the Los Angeles Police Department, where he served for eight years. During his years as a police officer, the LAPD was actively involved with Jack Webb's Dragnet series. The LAPD gave technical advice on props, sets and story ideas based on actual cases, many of which were submitted by police officers for $100 in compensation. Roddenberry submitted treatments based on stories from friends and colleagues.

Roddenberry's first professional television work was as technical advisor to Frederick Ziv's Mr. District Attorney (1954). The series also gave him his first professional writing work as well. In addition to writing episodes for Mr. District Attorney, Roddenberry also wrote the science fiction tale "The Secret Weapon of 117," which was broadcast on the syndicated anthology series Chevron Hall of Stars (6 March 1956). Roddenberry gained more success as a writer and in 1956 resigned from the LAPD to pursue writing full time.

Roddenberry continued working on Ziv TV's new series, The West Point Story (CBS, 1956-57 and ABC, 1957-58) and eventually became the show's head writer. For the next few years, he turned out scripts for such series as Highway Patrol (syndicated), Have Gun, Will Travel (CBS), The Jane Wyman Theater (NBC), Bat Masterson (NBC), Naked City (ABC), Dr. Kildare (NBC), and The Detectives (ABC/NBC). Even at this furious pace, Roddenberry continued to develop ideas for new series.

The first series created and produced by Roddenberry was The Lieutenant (NBC, 1963-64). Set at Camp Pendleton, The Lieutenant examined social questions of the day in a military setting. Coincidentally, the show featured guest performances by actors who later played a large role in Star Trek. Nichelle Nichols, Leonard Nimoy, and Majel Barrett. Casting director Joe D'Agosta and writer Gene L. Coon also worked with Roddenberry on Star Trek.

A life-long fan of science fiction, Roddenberry developed his idea for Star Trek in 1964. The science fiction series was pitched to the major studios and finally found support from Desilu Studios, the production company formed by Lucille Ball and Desi Arnaz. The original $500,000 pilot received minor support from NBC executives, who later commissioned an unprecedented second pilot. The series premiered on 8 September 1966.

Like The Lieutenant, Star Trek episodes comment on social and political questions in a military (albeit futuristic) setting. Roddenberry described Star Trek as a "Wagon Train to the stars" because, like that popular series, its stories focused on the "individuals who traveled to promote the expansion of our horizons". Star Trek was the first science fiction series to depict a peaceful future, and Roddenberry often credited the enduring success of the series to the show's positive message of hope for a better tomorrow. It was also the first series to have a multicultural cast. Star Trek, which received little notoriety during its three-year run, was canceled after three seasons due to low ratings. However, it gained worldwide success in syndication.

In addition to producing the Star Trek feature films, Roddenberry continued to write and produce for television, but without the same degree of success. His pilot for Assignment: Earth (NBC) was incorporated as an episode of Star Trek (29 March 1968). Later pilots included Genesis II (CBS, 23 March 1973), The Questor Tapes (NBC, 23 January 1974), Planet Earth (ABC, 23 April 1974), and Spectre (21 May 1977). Roddenberry served as executive consultant on an animated Star Trek series (NBC, 1974-75). A second Star Trek series, Star Trek: The Next Generation, premiered as a syndicated series in 1987 and had a successful seven-year run.

Roddenberry was the first television writer to be honored with his own star on the Hollywood Walk of Fame (on 4 September 1985). Known affectionately to Star Trek fans as "The Great Bird of the Galaxy," Roddenberry died on 24 October 1991. With the permission of Roddenberry's widow, actress Majel Barrett, the producer's ashes were carried aboard a 1992 flight of the space shuttle Columbia. In 1993, Roddenberry was posthumously awarded NASA's Distinguished Public Service Medal. NASA cited his "distinguished service to the Nation and the human race in presenting the exploration of space as an exciting frontier and a hope for the future."

-Susan Gibberman

Gene Roddenberry
Photo courtesy of the Academy of Motion Pictures Arts and Sciences

GENE (EUGENE WESLEY) RODDENBERRY. Born Eugene Wesley Roddenberry in El Paso, Texas, U.S., 19 August 1921. Educated at Los Angeles City College; University of Miami; Columbia University; University of Southern California; honorary D.HL. from Emerson College, 1973; honorary Doctor of Science from Clarkson College, 1981. Married Majel Leigh Hudec (Majel Barrett), 1969, children: Darleen, Dawn Alison, Eugene Wesley. Served in U.S. Army Air Force, World War II. Pilot for Pan American Airways, late 1946-49; worked for Los Angeles Police Department, 1949-51; television scriptwriter, 1951-62; wrote first science fiction script "The Secret Defense of 117," episode for Chevron Theater, 1952; created and produced The Lieutenant, 1963; Star Trek, 1966 and Star Trek: The Next Generation, 1987. Recipient: Distinguished Flying Cross; Emmy Award; Hugo Award. Died in Santa Monica, California, U.S., 24 October 1991.

TELEVISION SERIES

1952 Chevron Theatre "The Secret Defense of 117" (writer)
1955-58 Jane Wyman Theater (writer)
1955-59 Highway Patrol (writer)
1956-58 The West Point Story (writer)
1957-63 Have Gun, Will Travel (writer)
1958-63 Naked City
1959-61 Bat Masterson
 1959-62 The Detectives
1961-66 Dr. Kildare
1963-64 The Lieutenant (creator and producer)
1966-69 Star Trek (creator and producer)
1973-74 Star Trek (animated show)
1987-91 Star Trek: The Next Generation (executive producer)

MADE-FOR-TELEVISION MOVIES (producer)

1973 Genesis II (pilot)
1974 Planet Earth (pilot)
1974 The Questor Tapes (pilot)
1975 Strange New World (pilot)
1977 Spectre (directed; pilot)

FILM

Pretty Maids All In a Row (producer and writer), 1971; Star Trek: The Motion Picture (producer), 1979; (as executive consultant) Star Trek II: The Wrath of Khan, 1982; Star Trek III: The Search for Spock, 1984; Star Trek IV: The Voyage Home 1986; Star Trek V: The Final Frontier, 1989

PUBLICATIONS

The Making of "Star Trek" (with Stephen E. Whitfield). New York: Ballantine Books, 1968.

Star Trek: The Motion Picture. New York: Pocket Books, 1979.

The Making of "Star Trek: The Motion Picture" (with Susan Sackett). New York: Pocket Books, 1980.

Star Trek: The First Twenty-Five Years (with Susan Sackett). New York: Pocket Books, 1991.

Gene Roddenberry: The Last Conversation: A Dialogue with the Creator of Star Trek (with Yvonne Fern). Berkeley, California: University of California Press, 1994.

FURTHER READING

Alexander, David. Star Trek Creator: The Authorized Biography of Gene Roddenberry. New York: ROC, 1994.

Barret, Majel. The Wit and Wisdom of Gene Roddenberry. New York: Harper Collins, 1995.

Engel, Joel. Gene Roddenberry: The Myth and the Man Behind Star Trek. New York: Hyperion, 1994.

Paikert, Charles. "Gene Roddenberry: American Mythmaker." Variety (Los Angeles), 2 December 1991.

Van Hise, James. The Man Who Created Star Trek: Gene Roddenberry. Las Vegas: Movie Publisher Services, Inc., 1992.

See also Star Trek


Rogers, Fred McFeely

FRED MCFEELY ROGERS

U.S. Chilren's Television Host/Producer

Fred McFeely Rogers, better known to millions of American children as Mr. Rogers, is the creator and executive producer of the longest-running children's program on public television, Mister Rogers' Neighborhood. While commercial television most often offers children animated cartoons and many educational programs employ the slick, fast-paced techniques of commercial television, Rogers' approach is as unique as his content. He simply talks with his young viewers. Although his program provides a great deal of information, the focus is not upon teaching specific facts or skills but upon acknowledging the uniqueness of each child and affirming his or her importance.

Rogers did not originally plan to work in children's television. Rather, he studied music composition at Rollins College in Florida, receiving a bachelors degree in 1951. He happened to see a children's television program and felt it was so abysmal that he wanted to offer something better. While he worked in television, however, he also pursued his dream of entering the ministry, continuing his education at Pittsburgh Theological Seminary. In 1962 Rogers received the Bachelor of Divinity degree and was ordained by the United Presbyterian Church with the charge to work with children and their families through the mass media.

Rogers began his television career at NBC but joined the founding staff of America's first community-supported television station, WQED in Pittsburgh, as a program director in 1953. His priority was to schedule a children's program; however, when no one came forward to produce it, Rogers assumed the task and in April 1954, launched The Children's Corner. He collaborated with on-screen hostess Josie Carey on both the scripts and music to produce a show that received immediate acclaim, winning the 1955 Sylvania Award for the best locally produced children's program in the country. Rogers and Carey also created a separate show with similar material for NBC network distribution on Saturday mornings. With only a meager budget their public television show was not a slick production, but Rogers did not view this as a detriment. He wanted children to think that they could make their own puppets, no matter how simple, and create their own fantasies. The important element was to create the friendly, warm atmosphere in the interactions of Josie and the puppets (many of whom are still a part of Mister Rogers' Neighborhood), which has become the hallmark of the program.

In 1963, the Canadian Broadcasting Corporation (CBC) in Toronto provided Rogers another opportunity to pursue his ministerial charge through a fifteen-minute daily program called Misterogers. This was his first opportunity to develop his on-camera style, gentle, affirming, and conversational. The style is grounded in Rogers' view of himself as an adult who takes time to give children his undivided attention rather than as an entertainer.

Rogers returned to Pittsburgh in 1964, acquired the rights to the CBC programs, and lengthened them to thirty minutes for distribution by the Eastern Educational Network. When production funds ran out in 1967 and stations began announcing the cancellation of the show, an outpouring of public response spurred the search for new funding. As a result of support by the Sears, Roebuck Foundation and National Educational Television, a new series entitled Misterogers' Neighborhood began production for national distribution. Currently there are 700 episodes in the library, and since 1979 Rogers has produced a few new segments each year, adding freshness and immediacy to the series.

Mister Rogers' Neighborhood is unique because it provides a warmth and intimacy seldom found in mass media productions. The show is designed to approximate a visit between friends and is meticulously planned in consultation with psychologists at the Arsenal Family and Children's Center, under the direction of Margaret B. McFarland until her death in 1988. The visit begins with a model trolley which travels through a make-believe town to Rogers' home. He enters, singing "Won't you Be My Neighbor?", an invitation for the viewer to feel as close to him as to an actual neighbor. He also creates a bond with his audience by speaking directly to the camera, always in an inclusive manner about things of interest to his viewers. As he speaks, he changes from his sport coat to his trademark cardigan sweater and from street shoes to tennis shoes to further create a relaxed, intimate atmosphere.

The pacing of the program also approximates that of an in-depth conversation between friends. Rogers speaks slowly, allowing time for children to think about what he has said and to respond at home. And psychologists studying the show verify that children do respond. He also takes time to examine objects around him or to do simple chores such as feed his fish. Although he invites other "neighbors," such as pianist Van Cliburn, to share their knowledge, the warm rapport also allows him to tackle personal subjects, such as fears of the dark or the arrival of a new baby.

Recognizing the importance of play as a creative means of working through childhood problems, he also invites children into the Neighborhood of Make Believe. Because Rogers wants children to clearly separate fantasy from reality this adjacent neighborhood can only be reached via a trolley through a tunnel. The Neighborhood of Make Believe is populated by a number of puppets who are kindly and respectful but not perfect. King Friday XIII, for example, is kind but also somewhat pompous and authoritarian.

Human characters also inhabit this neighborhood and engage the puppets on an equal level. Since Rogers is the puppeteer and voice for most of the puppets, it is difficult for him to interact in this segment. This movement away from "center stage," however, is a conscious choice. His lack of visible participation underscores the separation between the reality he creates in his "home" and these moments of fantasy. The trolley then takes the children back to Rogers' home, and the visit ends as he changes back into his street clothes and leaves the house, inviting the children back at a later date.

In 1971, Rogers formed Family Communications, Inc., a non-profit corporation of which he is president, to produce Mister Rogers Neighborhood and other audio-visual, educational materials. Many of these productions, such as the prime time series Mister Rogers Talks with Parents (1983) and his books Mister Rogers Talks with Parents (1983) and How Families Grow (1988), are guides for parents. He has also recorded six albums of children's songs. However, these activities are viewed as educational endeavors rather than profit-generating enterprises, and most of the funding for his productions still comes from grants.

Mr. Rogers has succeeded in providing something different for children on television and in acknowledgment of his accomplishments has received two Peabody awards, a first for non-commercial television. Rather than loud, fast-paced animation or entertaining education, he presents a caring adult who visits with children, affirming their distinction and value, understanding their hopes and fears.

-Suzanne Williams

Fred Rogers
Photo courtesy of Family Communication, Inc.

FRED MCFEELY ROGERS (Mister Rogers). Born in Latrobe, Pennsylvania, U.S., 20 March 1928. Educated at Dartmouth College, 1946; Rollins College in Winter Park, Florida, B.A. in music, 1951; Pittsburgh Theological Seminary, Bachelor of Divinity, 1962. Married Sara Joanne Byrd, 1952, children: James Byrd and John Frederick. Assistant television producer and network floor director at NBC, 1951-53; program planner, producer, writer, and performer at noncommercial station WQED in Pittsburgh, 1953-62; producer and television host for the Canadian Broadcasting Company in Toronto, Ontario, 1962-64; producer and host of PBS show Mister Rogers' Neighborhood since 1967; produced and hosted Old Friends, New Friends, 1979-81; producer of videocassettes for CBS, 1987-88; hosted Fred Rogers' Heroes, 1994; president of Family Communications, Inc. Member of the Esther Island Preserve Association; Luxor Ministerial Association; board of directors of the McFeely Rogers' Foundation; honorary chairman of the National PTA, 1992-94. Honorary degrees: DHL from Thiel College, 1969; HHD from Eastern Michigan University, 1973; LittD from St. Vincent College, 1973; DD from Christian Theological Seminary, 1973, Washington and Jefferson College, 1984, Westminster College, 1987; LHD from Yale University, 1974, Lafayette College, 1977, Washington and Jefferson College, 1984, Linfield College, 1982, Duquesne University, 1982, Slippery Rock College, 1982, University of Southern California, 1985, MacMurray College, 1986, Drury College, 1986, Bowling Green State University, 1987; DFA from Carnegie-Mellon University, 1976; MusD from Waynesburg College, 1978, University of Indiana, 1988; LLD from Hobart and William Smith Colleges, 1985, University of Connecticut, 1991, Boston University, 1992, Moravian College, 1992, DHL from University of West Virginia, 1995. Recipient: Peabody Awards, 1969, 1993; Emmy Awards, 1980, 1985; Ohio State awards, 1983, 1986; ACT Award, 1984; Christopher award, 1984; Educational Press Association of America's Lamplighter award, 1985; Children's Book Council Award, 1985; Gold medal at the International Film and TV Festival, 1986; Parent's Choice Award, 1987-88, PBS award in recognition of 35 years in public television, 1989; Eleanor Roosevelt Val-Kill medal, 1994; Joseph F. Mulach, Jr. award, 1995. Address: 4802 5th Ave., Pittsburgh, Pennsylvania, 15213.

TELEVISION SERIES

1954-1961 Children's Corner
1963-67 Misterogers
1967- Mister Rogers' Neighborhood
1979-81 Old Friends, New Friends

TELEVISION SPECIALS (selection)

1994 Fred Rogers' Heroes

RECORDINGS

Won't You Be My Neighbor, 1967; Let's Be Together Today, 1968; Josephine, the Short-necked Giraffe, 1969; You are Special, 1969; A Place of Our Own, 1970; Bedtime, 1992; Growing, 1992.

PUBLICATIONS (selection)

Making Friends (Mister Rogers' First Experiences Books). New York: Putnam, 1987.

The New Baby (Mister Rogers' First Experiences Books). New York: Putnam, 1985.

Mister Rogers Talks with Parents. New York: Berkley Books, 1983.

Mister Rogers: How Families Grow. New York: Berkley Books, 1988.

You Are Special. New York: Penguin Books, 1994.

FURTHER READING

Barringer, Felicity. "Mister Rogers Goes to Russia." The New York Times, 21 September 1987.

Blau, Eleanor. "Rogers Has New TV Series on School." The New York Times, 20 August 1979.

Berkvist, Robert. "Misterogers Is a Caring Man." The New York Times, 16 November 1969.

Briggs, Kenneth A. "Mr. Rogers Decides It's Time to Head for New Neighborhoods." The New York Times, 8 May 1975.

Collins, Glenn. "TV's Mr. Rogers--A Busy Surrogate Dad." The New York Times, 19 June 1983.

Fischer, Stuart. "Children's Corner." Kids TV: The First Twenty-Five Years. New York: Facts on File Publications, 1983.

"Fred M(cFeely) Rogers." Current Biography. Moritz, Charles, editor. New York: H. W. Wilson, 1970.

"Fred McFeely Rogers." Broadcasting & Cable (Washington, D.C.), 26 July 1993.

McCleary, Elliott H. "Big Friend to Little People." Today's Health (New York), August 1969.

O'Connor, John J. "An Observer Who Bridges the Generation Gap." The New York Times, 23 April 1978.

_______________. "Mr. Rogers, a Gentle Neighbor." The New York Times, 15 February 1976. "

The Man Kids Believe." Newsweek (New York), 12 May 1969.

"TV: On Superheroes." The New York Times, 4 February 1980.

Ziaukas, Tim. "Kid Video." Pittsburgh (Pittsburgh, Pennsylvania), July 1986.

See also Children and Television


ROGERS, TED

Canadian Media Executive

The founder and chief executive officer of Rogers Communications Inc., Ted Rogers has become Canada's undisputed new media mogul. A tireless worker, over the last 30 years Rogers has ceaselessly expanded his business undertakings by plunging headlong into each new communication technology. He has compared his corporate machinations to the likes of Rupert Murdoch's News Corporation and Time-Warner Inc., maintaining that only by building Canadian companies of comparable size and diversity can Canadians be assured of a distinctive voice at the forefront of the electronic highway.

Established in 1967, Rogers Communications has grown into one of Canada's largest media conglomerates. Rogers Communications is the largest cable television business in Canada with 50 systems that embrace close to 35% of all Canadian cable subscribers. As a broadcaster and television content provider, Rogers Communications owns over 40 radio stations, CFMT in Toronto (a multicultural television station), YTV (a youth-oriented specialty cable channel), the Canadian Home Shopping Channel, and a 25% stake in Viewers Choice Canada, a pay-per-view cable service. It also owns a chain video stores. In telecommunications, Rogers holds a major stake in Unitel Communications Inc., a long-distance telephone company, and owns 80% of Cantel Communications Inc., a Canada-wide cellular phone service. As a result of its 1994 takeover of Maclean-Hunter Ltd., Rogers Communications is the majority share holder of the Toronto Sun Publishing Corp., which publishes five newspapers across Canada, and is also the owner of 191 periodicals in Canada, Britain, the United States, and Europe. In 1993, Rogers Communications generated revenues of $1.34 billion; the addition of the assets from Maclean-Hunter will bring the revenues of Rogers Communications close to $3 billion.

Rogers' interest in broadcasting continues a family tradition. His father, Edward Samuel, was the first amateur radio operator in Canada to successfully transmit a signal across the Atlantic. He later invented the radio tube that made it possible to build "batteryless" alternating current (AC) receiving sets and in the 1920s founded Rogers Majestic Corp. to build them. Until then neither radio receivers nor transmitters could utilize existing household wiring or power lines, and the batteries that powered radio receivers were cumbersome, highly corrosive, and required frequent changing. Edward Samuels' "batteryless radio" greatly increased the popularity of broadcasting. The elder Rogers also established CFRB (for Canada's First Radio Batteryless), a commercial radio station in Toronto that grew to command Canada's largest listening audience. In 1935, Edward Samuel was granted the first Canadian license to broadcast experimental television. He died eight years later at the age of 38, when Ted Rogers was five. After Edward Samuels' death, the Rogers family lost control of CFRB.

In 1960, while still a student at Osgoode Hall Law School in Toronto, Ted Rogers bought all the shares in CHFI, a small 940-watt Toronto radio station that pioneered the use of FM (frequency modulation) at a time when only 5% of the Toronto households had FM receivers. By 1965, he was in the cable TV business. In the 1970s he bought out two competitors--Canadian Cablesystems and Premier Cablevision--both larger than his own operation and, by 1980, Rogers Communications had taken over UA-Columbia Cablevision in the United States, to become for a time the world's largest cable operator, with over million subscribers.

Rogers has since sold his stake in U.S. cable operations to concentrate on the Canadian market. His forays into long-distance and cellular telephony, his ownership of cable services such as the Home Shopping Network and specialty channels such as YTV, and the acquisition of Maclean-Hunter's publishing interests make Rogers a key player in the unfolding of the information superhighway.

While the Canadian Radio-television and Telecommunication Commission (CRTC) has generally given its assent to Rogers' corporate maneuvers, there are many who believe that the Commission has neither the regulatory tools nor the will to adequately monitor or control the activities of Rogers and other large cable operators especially in regards to pricing and open network-access. While cable rates rose an average of 80% between 1983 and 1993, Rogers was busy adding to its corporate empire and up-grading its technical infrastructure ($1 billion over the past five years). Rogers Communications has paid no dividend to its shareholders since 1980 and has posted profits only three times in the last ten years. It is hard not to conclude that cable subscribers are bearing the costs of Rogers' grand corporate scheme to lead Canada into the information age. As smaller cable operators tremble at the prospect of competition from direct-to-home satellites and telephone companies, Ted Rogers has ensured that Rogers Communications is well positioned for life after the era of local cable monopolies.

-Ted Magder

Ted Rogers
Photo courtesy of Ted Rogers

TED ROGERS(Edward Samuel Rogers). Born in Toronto, Ontario, Canada, 27 May 1933. Educated at the Upper Canada College in Toronto; The University of Toronto, Trinity College, B.A., 1956; Osgoode Law School, LL.B., 1961. Married Loretta Anne Robinson, 1963, children: Lisa Anne, Edward Samuel, Melinda Mary, and Martha Loretta. Read law for Tory, Tory, DesLauriers & Binnington; called to bar of Ontario, 1962; established Rogers Communications in 1967; currently president and CEO of Rogers Communications, Inc.; also a director of the Toronto-Dominion Bank, the Canada Publishing Corporation, the Hull Group, Wellesley Hospital, and Junior Achievement of Canada. Address: P.O. Box 249, Toronto-Dominion Centre, Suite 2600, Commercial Union Tower, Toronto, Ontario M5K 1J5

FURTHER READING

Dalglish, Brenda. "Shifting Ground: Changes in Canada and U.S. Rulings Give Rogers Second Thoughts on His Bid for Maclean Hunter." Maclean's (Toronto, Canada), 7 March 1994.

_______________. "King of the Road." Macleans (Toronto, Canada), 21 March 1994.

Fotheringham, Allan. "The Revenge of Mila Mulroney." Maclean's (Toronto, Canada), 14 February 1994.

Newman, Peter C. "The Ties that Bind: Ted Rogers Past is Shaping His Future." Maclean's (Toronto, Canada), 21 February 1994.

_______________. "Life in the Fast Lane." Maclean's (Toronto, Canada), 21 March 1994.

See also Canadian Production Companies


ROOM 222

U.S. High School Drama

Room 222 was a half-hour comedy-drama that aired on ABC from 1969-74. While seldom seen in syndication today, the show broke new narrative ground that would later be developed by the major sitcom factories of the 1970s, Grant Tinker's MTM Enterprises and Norman Lear's Tandem Productions. Mixing dramatic elements with traditional television comedy, Room 222 also prefigured the "dramedy" form by almost two decades.

The series was set at an integrated high school in contemporary Los Angeles. While the narrative centered around a dedicated and student-friendly African-American history teacher, Pete Dixon (Lloyd Haynes), it also depended upon an ensemble cast of students and other school employees. The optimistic idealism of Pete, guidance counselor Liz McIntyre (Denise Nicholas), and student-teacher Alice Johnson (Karen Valentine) was balanced by the experienced, somewhat jaded principal, Seymour Kaufman (Michael Constantine). These characters and a handful of other teachers would spend each episode arguing among themselves about the way in which to go about both educating their students and acting as surrogate parents.

A season and a half before Norman Lear made "relevant" programming a dominant genre with the introduction of programs like All in the Family and Maude, Room 222 was using the form of the half-hour comedy to discuss serious contemporary issues. During its five seasons on the air, the show included episodes that dealt with such topics as racism, sexism, homophobia, dropping out of school, shoplifting, drug use among both teachers and students, illiteracy, cops in school, guns in school, Vietnam war veterans, venereal disease, and teenage pregnancy.

Most importantly, Room 222 served as a prototype of sorts for what would become the formula that MTM Enterprises would employ in a wide variety of comedies and dramas during the 1970s and 1980s. When Grant Tinker set up MTM, he hired Room 222's executive story editors James L. Brooks and Allan Burns to create and produce the company's first series, The Mary Tyler Moore Show. This series eschewed issue-oriented comedy, but it picked up on Room 222's contemporary and realistic style as well as its setting in a "workplace family." Treva Silverman, a writer for Room 222, also joined her bosses on the new show, and Gene Reynolds, another Room 222 producer, produced The Mary Tyler Moore Show spin-off Lou Grant several years later.

Room 222 was given a number of awards by community and educational groups for its positive portrayal of important social issues seldom discussed on television at the time. It won an Emmy for Outstanding New Series in 1969.

-Robert Thompson

Room 222

CAST

P ete Dixon............................................... Lloyd Haynes
Liz Mcintyre.......................................... Denise Nicholas
Seymour Kaufman.......................... Michael Constantine
Alice Johnson .......................................Karen Valentine
Richie Lane (1969-1971)............................. Howard Rice
Helen Loomis........................................... Judy Strangis
Jason Allen..................................................... Heshimu
Al Cowley (1969-1971)........................ Pendrant Netherly
Bernie (1970-1974) ......................................David Jollife
Pam (1970-1972).......................................... Te-Tanisha
Larry (1971-1973)..................................... Eric Laneuville

PRODUCERS Gene Reynolds, William D'Angelo, John Kubichan, Ronald Rubin

PROGRAMMING HISTORY 112 Episodes

ABC

September 1969-January 1971 Wednesday 8:30-9:00
January 1971-September 1971 Wednesday 8:00-8:30
September 1971-January 1974 Friday 9:00-9:30

FURTHER READING

Eisner, Joel, and David Krinsky. Television Comedy Series: An Episode Guide to 153 TV Sitcoms in Syndication. Jefferson, North Carolina: McFarland, 1984.

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM--'Quality Television.' London: British Film Institute, 1984.

MacDonald, J. Fred. Blacks And White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall, 1992.

Newcomb, Horace, and Robert Alley. The Producer's Medium: Conversations with Creators of American TV. New York: Oxford University Press, 1983.

Tinker, Grant, and Bud Rukeyser. Tinker in Television: From General Sarnoff to General Electric. New York: Simon and Schuster, 1994.

See also Brooks, James L.; Burns, Allan; Tinker, Grant


ROOTS

U.S. Serial Drama

Roots remains one of television's landmark programs. The twelve-hour mini-series aired on ABC from 23-30 January 1977. For eight consecutive nights it riveted the country. ABC executives initially feared that the historical saga about slavery would be a ratings disaster. Instead, Roots scored higher ratings than any previous entertainment program in history. It averaged a 44.9 rating and a 66 audience share for the length of its run. The seven episodes that followed the opener earned the top seven spots in the ratings for their week. The final night held the single-episode ratings record until 1983, when the finale of M*A*S*H aired on CBS.

The success of Roots had lasting impact on the television industry. The show defied industry conventions about black-oriented programming: executives simply had not expected that a show with black heroes and white villains could attract such huge audiences. In the process, Roots almost single-handedly spawned a new television format -- the consecutive-night mini-series. (Previous mini-series, like the 1976 hit, Rich Man, Poor Man, had run in weekly installments.) Roots also validated the docudrama approach of its Executive Producer, David Wolper. The Wolper style, blending fact and fiction in a soap-opera package, influenced many subsequent mini-series. Finally, Roots was credited with having a positive impact on race relations, expanding the nation's sense of history.

Based on Alex Haley's best-selling novel about his African ancestors, Roots followed several generations in the lives of a slave family. The saga began with Kunta Kinte (LeVar Burton), a West African youth captured by slave raiders and shipped to America in the 1700s. Kunta received brutal treatment from his white masters and rebelled continually. An older Kunta (John Amos) married and his descendants carried the story after his death. Daughter Kizzy (Leslie Uggams) was raped by her master and bore a son, later named Chicken George (Ben Vereen). In the final episode, Kunta Kinte's great-grandson Tom (Georg Stanford Brown) joined the Union Army and gained emancipation. Over the course of the saga, viewers saw brutal whippings and many agonizing moments, rapes, the forced separations of families, slave auctions. Through it all, however, Roots depicted its slave characters as well-rounded human beings, not merely as victims or symbols of oppression.

Apprehensions that Roots would flop shaped the way that ABC presented the show. Familiar television actors like Lorne Greene were chosen for the white, secondary roles, to reassure audiences. The white actors were featured disproportionately in network previews. For the first episode, the writers created a conscience-stricken slave captain (Ed Asner), a figure who did not appear in Haley's novel but was intended to make white audiences feel better about their historical role in the slave trade. Even the show's consecutive-night format allegedly resulted from network apprehensions. ABC programming chief Fred Silverman hoped that the unusual schedule would cut his network's imminent losses--and get Roots off the air before sweeps week.

Silverman, of course, need not have worried. Roots garnered phenomenal audiences. On average, 80 million people watched each of the last seven episodes. 100 million viewers, almost half the country, saw the final episode, which still claims one of the highest Nielsen ratings ever recorded, a 51.1 with a 71 share. A stunning 85% of all television homes saw all or part of the mini-series. Roots also enjoyed unusual social acclaim for a television show. Vernon Jordan, former president of the Urban League, called it "the single most spectacular educational experience in race relations in America." Today, the show's social effects may appear more ephemeral, but at the time they seemed widespread. Over 250 colleges and universities planned courses on the saga, and during the broadcast, over 30 cities declared "Roots" weeks.

The program drew generally rave reviews. Black and white critics alike praised Roots for presenting African-American characters who were not tailored to suit white audiences. The soap-opera format drew some criticism for its emphasis on sex, violence, and romantic intrigue. A few critics also complained that the opening segment in Africa was too Americanized--it was hard to accept television regulars like O.J. Simpson as West African natives. On the whole, however, critical acclaim echoed the show's resounding popular success. Roots earned over 30 Emmy Awards and numerous other distinctions.

The program spawned a 1979 sequel, Roots: The Next Generations. The sequel did not match the original's ratings, but still performed extremely well, with a total audience of 110 million. Overall, Roots had a powerful and diverse impact--as a cultural phenomenon, an exploration of black history, and the crown jewel of historical mini-series.

-J.B. Bird

Roots

PRODUCER Stan Margulies

Adapted for Television by William Blinn

CAST

Kunta Kinte (as a boy)............................... LeVar Burton
Kunta Kinte (Toby: adult).............................. John Amos
Binta ........................................................Cicely Tyson
Omoro .................................................Thalmus Rasula
Nya Boto ................................................Maya Angelou
Kadi Touray ............................................O. J. Simpson
The Wrestler.......................................... Ji-Tu Cumbuka
Kintango................................................... Moses Gunn
Brimo Cesay ..............................................Hari Rhodes
Fanta .........................................................Ren Woods
Fanta (later).............................................. Beverly Todd
Capt. Davies ............................................Edward Asner
Third Mate Slater ........................................Ralph Waite
Gardner................................................ William Watson
Fiddler................................................. Louis Gosett, Jr.
John Reynolds.......................................... Lorne Greene
Mrs. Reynolds.............................................. Lynda Day
George Ames.............................................. Vic Morrow
Carrington.................................................. Paul Shenar
Dr. William Reynolds ..................................Robert Reed
Bell....................................................... Madge Sinclair
Grill........................................................... Gary Collins
The Drummer ...............................Raymond St. Jacques
Tom Moore ............................................Chuck Connors
Missy Anne............................................ Sandy Duncan
Noah .........................................Lawrence-Hilton Jacobs
Ordell....................................................... John Schuck
Kizzy..................................................... Leslie Uggams
Squire James..................................... Macdonald Carey
Mathilda....................................................... Olivia Cole
Mingo ................................................Scatman Crothers
Stephen Bennett.................................. George Hamilton
Mrs. Moore ..............................................Carolyn Jones
Sir Eric Russell......................................... Ian McShane
Sister Sara........................................... Lillian Randolph
Sam Bennett..................................... Richard Roundtree
Chicken George ..........................................Ben Vereen
Evan Brent ...............................................Lloyd Bridges
Tom............................................ Georg Stanford Brown
Ol' George Johnson ......................................Brad Davis
Lewis........................................................... Hilly Hicks
Jemmy Brent........................................... Doug MaClure
Irene........................................................ Lynne Moodu
Martha...................................................... Lane Binkley
Justin............................................................. Burl Ives

PROGRAMMING HISTORY

ABC
 January 1977
Eight Consecutive Nights at 9:00-11:00, or 10:00-11:00
September 1978
Five Consecutive Nights at 8:00-11:00 or 9:00-11:00

FURTHER READING

Adams, Russell L. "An Analysis of the Roots Phenomenon in the Context of American Racial Conservatism." Presence Africaine: Revue Culturelle du Monde Noir/Cultural Review of the Negro World (Paris) 1980.

Blayney, Michael Steward. "Roots and the Noble Savage." North Dakota Quarterly (Grand Forks, North Dakota), Winter 1986.

Bogle, Donald. "Roots and Roots: The Next Generations." Blacks in American Film and Television: An Encyclopedia. New York: Garland, 1988.

Brooks, Tim and Earle Marsh. The Complete Directory To Prime-Time Network TV Shows: 1946-Present. New York: Ballantine, 1979; 5th edition, 1992.

Gray, John. Blacks in Film and Television, A Pan-African Bibliography of Films, Filmmakers, and Performers. New York: Greenwood, 1990.

Gray, Herman. Watching Race: Television and the Struggle for "Blackness." Minneapolis, Minnesota: University of Minnesota Press, 1995.

Haley, Alex. Roots. Garden City, New York: Doubleday, 1976. Journal of Broadcasting (Washington, D.C.) Special issue on Roots. 1978.

Kern-Foxworth, Marilyn. "Alex Haley." Dictionary of Literary Biography. Detroit: Gale, 1985. T

ucker, Lauren R., and Hemant Shah. "Race and the Transformation of Culture: The Making of the Television Miniseries Roots." Critical Studies in Mass Communication (Annandale, Virginia), December 1992.

"Why Roots Hit Home." Time (New York) 14 February 1977.

Winship, Michael. Television. New York: Random House, 1988.

Woll, David. Ethnic and Racial Images in American Film and Television. New York: Garland, 1987.

See also Adaptations; Haley, Alex; Miniseries; Racism, Ethinicity, and Television


ROSEANNE

U.S. Domestic Comedy

Roseanne evolved from the stand-up comedy act and HBO special of its star and executive producer, Roseanne (formerly Roseanne Barr Arnold). In the act, Roseanne deemed herself a "domestic goddess" and dispensed mock cynical advice about child-rearing: "I figure by the time my husband comes home at night, if those kids are still alive, I've done my job." Roseanne, the program, built a working class family around this matriarchal figure and became an instantaneous hit when it premiered in 1988 on ABC.

Roseanne's immediate success may well have been in reaction to the dominant 1980s domestic situation comedy, The Cosby Show. Like The Cosby Show, Roseanne starred an individual who began as a stand-up comic, but the families in the two programs were polar opposites. Where The Cosby Show portrayed a loving, prosperous family with a strong father figure, Roseanne's Conner family was discordant, adamantly working class and mother-centered.

The Conner family included Roseanne, her husband Dan (John Goodman), sister Jackie (Laurie Metcalf), daughters Darlene (Sara Gilbert) and Becky (Lecy Goranson, replaced in fall 1993 by Sarah Chalke), and son D.J. (Michael Fishman). Over the years the household expanded to include Becky's husband Mark (Glenn Quinn) and Darlene's boyfriend David (Johnny Galecki) and, in 1995, a new infant for Roseanne and Dan.

The Connors were constantly facing money problems as they both worked in blue-collar jobs--in factories, hanging sheetrock, running a motorcycle shop, and eventually owning their own diner where they served "loose-meat" sandwiches. Their parenting style was often sarcastic, bordering on scornful. Once, when the kids left for school, Roseanne commented, "Quick. They're gone. Change the locks." But caustic remarks such as these were always balanced by scenes of affection and support so that the stability of the family was never truly in doubt. Much as in its working class predecessor, All in the Family, the Conner family was not genuinely dysfunctional, despite all the rancor.

Roseanne often tested the boundaries of network standards and practices. One episode dealt with the young son's masturbation. In others, Roseanne frankly discussed birth control with Becky and explained her choice to have breast reduction surgery. The program also featured gay and lesbian characters, which made ABC nervous--especially when a lesbian character kissed Roseanne. The network initially refused to air that episode until Roseanne, the producer, demanded they do so.

Controversy attended the program off screen as well. During its first season there were well publicized squabbles among the producing team, which led to firings and Roseanne assuming principal control of the program. Subsequently, Roseanne battled ABC over its handling of her then-husband Tom Arnold's sitcom, The Jackie Thomas Show. Dwarfing these professional controversies has been the strife in Roseanne's publicly available personal life. Among the events that have been chronicled in the tabloid press are her tumultuous marriage to and divorce from Arnold (amid accusations of spousal abuse), the reconciliation with the daughter she put up for adoption (which was forced by a tabloid newspaper's threat to reveal the story), her charges of being abused as a child, struggles with addictions to food and other substances, and a misfired parody of the national anthem at a baseball game (1990).

-Jeremy Butler

Roseanne

CAST

Roseanne Conner.......................................... Roseanne
Dan Conner ............................................John Goodman
Becky Conner (1988-1992, 1995-1996)......Lecy Goranson
Becky Conner (1993-1995)........................ Sarah Chalke
Darlene Conner........................................... Sara Gilbert
D.J. (David Jacob) Conner (pilot)................... Sal Barone
D.J. Conner........................................ Michael Fishman
Jackie Harris ...........................................Laurie Metcalf
Crystal Anderson (1988-1992)..................... Natalie West
Booker Brooks (1988-1989)................... George Clooney
Pete Wilkins (1988-1989) ............................Ron Perkins
Juanita Herrera (1988-1989) ................Evalina Fernandez
Sylvia Foster (1988-1989).......................... Anne Falkner
Ed Conner (1989-) ........................................Ned Beatty
Bev Harris (1989-) .................................Estelle Parsons
Mark Healy (1990-) .....................................Glenn Quinn
David Healy (1992-) ..................................Johnny Galeki
Grandma Nanna (1991-) ...........................Shelly Winters
Leon Carp (1991-) .........................................Martin Mull
Bonnie (1991-1992)............................... Bonnie Sheridan
Nancy (1991-)...................................... Sandra Bernhard
Fred (1993-)......................................... Michael O'Keefe

PRODUCERS Marcy Carsey, Tom Werner, Roseanne

PROGRAMMING HISTORY

ABC
 October 1988-February 1989 Tuesday 8:30-9:00
February 1989-September 1994 Tuesday 9:00-9:30
September 1994-March 1995 Wednesday 9:00-9:30
March 1995-May 1995 Wednesday 8:00-8:30
May 1995-September 1995 Wednesday 9:30-10:00
September 1995- Wednesday 8:00-8:30

FURTHER READING

Arnold, Roseanne. My Lives. New York: Ballantine, 1994.

Dresner, Zita Z. "Roseanne Barr: Goddess or She-devil." Journal of American Culture (Bowling Green, Ohio), Summer 1993.

Dworkin, Susan. "Roseanne Barr: The Disgruntled Housewife as Stand-up Comedian." Ms. Magazine (New York), July-August 1987.

Rich, Frank. "What Now My Love." The New York Times, 6 March 1994.

Rowe, Kathleen. The Unruly Woman: Gender and Genres of Laughter. Austin, Texas: University of Texas Press, 1995.

Givens, Ron. "A Real Stand-up Mom." Newsweek (New York), 31 October 1988.

Klaus, Barbara. "The War of the Roseanne: How I Survived Three Months in the Trenches Writing for TV's Sitcom Queen." New York, 22 October 1990.

Lee, Janet. "Subversive Sitcoms: Roseanne as Inspiration for Feminist Resistance." Women's Studies: An Interdisciplinary Journal (Claremont, California), 1992.

Mayerle, Judine. "Roseanne-How Did You Get Inside My House? A Case Study of a Hit Blue-Collar Situation Comedy." Journal of Popular Culture (Bowling Green, Ohio), Spring 1991.

Volk, Patricia. "Really Roseanne." The New York Times Magazine, 8 August 1993.

See also Comedy, Domestic Settings; Family on Television; Gender and Television; Roseanne


ROSEANNE

U.S. Actor-Comedienne

Roseanne (nee Roseanne Barr, formerly Roseanne Arnold) is the star of the situation comedy Roseanne, for several years the most highly rated program on American television and the centerpiece of ABC comedy programming. She is also one of the more controversial and outspoken television stars of the 1980s and 1990s. Her public statements, appearances on celebrity interview shows and feature articles about her life in magazines and tabloid newspapers often overshadow her work on the television show.

Roseanne's career did not begin in network dramatic television. In the mid-1980s, she starred in two HBO comedy specials and in the feature film She-Devil with Meryl Streep. When she did create the series character, it was based on her own comic persona, a brash, loudmouthed, working class mother and wife who jokes and mocks the unfairness of her situation and who is especially blunt about her views of men and sexism. Her humor aggressively attacks whomever and whatever would denigrate fat poor women--husbands, family and friends, the media, or government welfare policies. She has written two books about her life, Roseanne: My Life As a Woman and My Lives, and has often stated that her life experiences are the basis for the TV character and her comedy. Critics have described the persona as a classic example of the "unruly" woman who challenges gender and class stereotypes in her performances.

Roseanne's published self-disclosures provide a detailed public record of her life. She grew up in Salt Lake City in a working class Jewish family she has defined as "dysfunctional," a description that includes assertions of having been sexually molested by family members. A high school dropout, she reports getting married while still in her teens in order to get away from her family. She worked as a waitress and according to People magazine, began her comedy by being rude to her customers. Her career as a standup comic began in Denver, where her club appearances gained a following among the local feminist and gay communities. She toured nationally on the comedy club circuit and made well-received appearances on late night talk shows before starring in her own comedy specials on HBO. In 1986, the Carsey-Werner Company approached her with a proposal for developing a situation comedy based on the standup routines. The show would be an antidote to the upper middle class wholesomeness of the previous Carsey-Werner hit, The Cosby Show. The popularity of her sitcom, which first aired in the fall of 1988, has broadened the audience for Roseanne as a public persona and greatly increased her power within show business (she has been compared to Lucille Ball in this regard). But there have been missteps.

One highly publicized gaffe was her off-key performance of the national anthem at a professional baseball game, a performance that ended with a crude gesture. Still, the resulting flurry of outraged criticism from public officials and in the media did not diminish the popularity of the show. In another exercise of industry clout, she threatened to move Roseanne to a different network when ABC decided to cancel the low-rated The Jackie Thomas Show, which starred her then-husband Tom Arnold. The threat created real jitters among network executives until it was discovered that she did not own the rights to the show--only Carsey-Werner could make such a decision. Roseanne has also pushed boundaries by having her series take a number of risks by raising issues of gender, homosexuality, and family dysfunction. The forthrightness of these dramatic moments is rare in primetime sitcoms and despite their frankness, the series continues to appeal to a wide segment of the viewing audience.

The show's treatment of such charged issues is consistent with Roseanne's stated political and social views. While she does not write the scripts (for a time, then-husband Arnold was heavily involved in writing), she retains a good deal of artistic control. Many of the plots draw on aspects of Roseanne's life prior to her success, or refer to contemporaneous events in her "real" life. Other episodes may include entire dialogues proposed by Roseanne to address specific themes or issues. The show occasionally strays from the sitcom formula of neatly tying up all the plotlines by the end of the episode. As Kathleen Rowe notes, one year saw Darlene (Sara Gilbert), the younger daughter character, going through an early adolescent depression that continued for the entire season.

After eight years, the program continues to be extremely popular, now in syndication as well first-run, and some critics have argued that it has improved over its earlier seasons. Most recently, Roseanne herself has had a good deal more media exposure about her personal life--cosmetic surgery, divorce, remarriage, pregnancy--than about her political views or her career as an actor. In almost every case she seems able to turn such public discussions into more authority and control within the media industries, and her position as a major figure in that context seems assured for some time to come.

-Kathy Cirksena

Roseanne

ROSEANNE BARR Roseanne Arnold; Roseanne). Born in Salt Lake City, Utah, U.S., 3 November 1952. Married: 1) Bill Pentland, 1974 (divorced 1989), children: Jessica, Jennifer, Brandi, and Jake; 2) Tom Arnold, 1990 (divorced 1994); 3) Ben Thomas, 1994. Cocktail waitress in Denver and comedy performer in local clubs; The Comedy Store in Los Angeles, California, 1985; performed in television special Funny, 1985; performances on The Tonight Show; appeared in HBO special Rodney Dangerfield--It's Not Easy Bein' Me, 1986; starred in HBO special The Roseanne Barr Show, 1987; star of television series Roseanne since 1988; co-executive producer of The Jackie Thomas Show, 1993-94; starred in motion pictures since 1989. Recipient: Cable Ace Awards for funniest female in comedy, 1987, Best Comedy Special, 1987; Emmy Award for Outstanding Lead Actress in a Comedy Series, 1993. Address: Full Moon & High Tide Productions, 4024 Radford Ave., Dressing Rooms 916-917, Studio City, California 90614.

TELEVISION SERIES

1988- Roseanne
1993-94 Jackie Thomas Show (co-producer)

MADE-FOR-TELEVISION MOVIES

1991 Backfield In Motion
1993 The Woman Who Loved Elvis

TELEVISION SPECIALS

1985 Funny
1986 Rodney Dangerfield - It's Not Easy Bein' Me
1987 Dangerfield's
1987 On Location: The Rosanne Barr Show
1990 Mary Hart Presents Love In the Public Eye
1992 The Rosey and Buddy Show (voice; co-producer)
1992 Class Clowns

FILMS

She-Devil, 1989; Look Who's Talking Too (voice), 1990; Freddy's Dead, 1991; Even Cowgirls Get the Blues, 1994

PUBLICATIONS

Roseanne: My Life as a Woman. New York: Harper and Row, 1989.

"What Am I, a Zoo?" The New York Times, 31 July 1989.

"I Am an Incest Survivor: A Star Cries Incest." People (New York), 7 October 1991.

My Lives. New York: Ballantine Books, 1994.

FURTHER READING

Cole, Lewis. "Roseanne." The Nation (New York), 21 June 1993.

Klaus, Barbara. "The War of Roseanne." New York (New York) 22 October 1990.

Murphy, Mary, and Frank Swertlow. "The Roseanne Report." TV Guide (Radnor, Pennsylvania), 4 January 1992.

Rowe, Kathleen. The Unruly Woman: Gender and the Genres of Laughter. Austin, Texas: University of Texas Press, 1995.

Van Buskirk, Leslie. "The New Roseanne--The Most Powerful Woman in Television." US (New York), May 1992.

Wolcott, James. "On Television: Roseanne Hits Home." The New Yorker (New York), October 1992.

See also Comedy, Domestic Settings; Family on Television; Gender and Television; Roseanne


ROSENTHAL, JACK

British Writer

Jack Rosenthal is one of British television's most successful dramatists. He has received numerous awards, notably BAFTA awards for The Evacuees, Bar Mitzvah Boy, P'tang, Yang, Kipperbang, Ready When You are Mr McGill, an Emmy award for The Evacuees and the Prix Italia for Spend, Spend, Spend and The Knowledge. He has written successfully for the big screen with The Chain and The Knowledge and has also written five plays for the live stage, notably Smash!.

Rosenthal learned the craft of writing for the comparatively new medium of television in the 1960s at a time when television drama in Britain (particularly on the BBC) was still dominated by writers schooled in theatrical conventions and over concerned with being taken seriously. This resulted in a preoccupation with adaptations of theatrical successes, revivals of classics (e.g. Shakespeare, Dickens) and writing that exploited literary rather than visual resources. Independent television in the late 1950s was looking to develop more popular forms of drama to attract new audiences and brought in Sydney Newman from Canada who fostered new dramatists and initiated new series. It was against this background that Rosenthal started work in Granada where he served his apprenticeship by writing more than 150 scripts for the popular TV soap Coronation Street. The experience of writing for a popular genre prepared him for his originating such comedy serials as The Dustbinmen, The Lovers and Sadie, It's Cold Outside. His growing reputation in the 1970s as a professional writer who could be relied upon to turn in a successful script led to his being entrusted with the prestige form of the single play: a form that Rosenthal himself prefers because of the freedom it offers the artist to explore his own vision.

Rosenthal was born in Manchester of Jewish parents and has drawn on his experiences to write Bar Mitzvah Boy and The Evacuees. It would be a mistake, however, to classify him as a "Jewish writer": his interest is in observing the interactions of individuals in social networks and the Jewish community merely furnishes one among many institutions that he explores: schools (P'tang, Yang Kippperbang), taxi drivers (The Knowledge), the army (Bootse and Snudge), refuse collectors (The Dustbinmen), firemen (London Is Burning), TV drama (Ready When You Are Mr McGill). He is also interested in the common experiences that many of us face at particular moments of our lives: moving house (The Chain), growing up (Bar Mitzvah Boy, P'tang, Yang, Kippperbang), falling in love (The Lovers) forgetfulness and old age (A Day to Remember).

The strength of Rosenthal's comedy lies in its closeness to tragedy: from another perspective the petty cruelties of the stepmother in The Evacuees could have blighted the lives of the children, but both plot and psychological insight combine to restore harmony and recognize the cruelty as misplaced possessiveness. So too, in A Day to Remember, the terror and pain of short-term memory loss attendant on a stroke in old age is contained and balanced by the comic presentation of the gaps and imperfections that beset the middle-aged. If the comic vision is shown as a wise perceptiveness about the frailties of the human condition, this is not sentimentalized. The insight that comes through comedy is one that is often painfully achieved: the schoolboy hero of P'tang, Yang, Kipperbang is only able to kiss his first love and enter upon adult sexuality by recognizing the fantasy element of that anticipated delight. To fulfil his desire means abandoning private fantasy and entering the real world in which people are both less than we would wish and more diverse than we could expect. Similarly, when the aspirant cabby in The Knowledge finally achieves his ambition to be a London taxi driver he discovers his girlfriend, the initial driving force behind his application, frustrated with his neglect of her demanded by the discipline of acquiring "the knowledge" (he has to learn by heart the streets and landmarks of London by perpetually driving around them), has fallen for somebody else. Knowledge of chaps rather than maps turns out to be that which is most difficult to acquire.

Although the comedy of Jack Rosenthal is invariably rooted in a recognizable social setting which has been carefully researched, the characters are not deeply explored. Our interest is focused on the themes they are the means to realizing: in Another Sunday, and Sweet FA the frustrations of refereeing a football match is the opportunity for a comic disquisition on the competing claims of power and justice; in P'tang, Yang, Kipperbang imagination and the reality principle struggle for an accommodation, in The Chain the seven deadly sins provide the motivation for Fortuna's wheel of house-hunting. If there is a thread which underlies most of Rosenthal's work it is that our desire as individuals to do good in order to be liked and admired is at variance with our role as social beings to impose order, our order, on others. Wisdom comes when we learn to accommodate these competing demands and accept responsibility for fulfilling our desires.

-Brendan Kenny

Jack Rosenthal
Photo courtesy of Jack Rosenthal

JACK MORRIS RESENTHAL. Born 8 September 1931. Attended Colne Grammar School; Sheffield University, B.A. in English Language and Literature. Married Maureen Lipman in 1973; one son and one daughter. Early contributions as a writer for television included 150 scripts for Coronation Street; subsequently consolidated reputation with comedy series and one-off dramas, several of which were pilots for series. Commander of the Order of the British Empire, 1994. M.A.: University of Salford, 1994. D.Litt.: University of Manchester, 1995. Recipient: British Academy of Film and Television Arts Writer's Award, 1976; Royal Television Society Writer's Award, 1976; British Academy of Film and Television Arts Best Play Award, 1976, 1977. Address: William Morris Agency, 31-32 Soho Square, London W1V 5DG, U.K.

TELEVISION SERIES

1963 That Was the Week That Was
1961-69 Coronation Street (150 episodes)
1965 Pardon the Expression
1969-70 The Dustbinmen
1970-71 The Lovers
1975 Sadie, It's Cold Outside
1994 Moving Story

Also contributed to: The Odd Man; The Villains; Mrs Thursday; Comedy Playhouse; About Face.

TELEVISION SPECIALS

1963 Pie in the Sky
1963 Green Rub
1968 There's a Hole in Your Dustbin, Delilah
1972 Another Sunday and Sweet FA
1974 Polly Put the Kettle On
1974 Mr Ellis Versus The People
1974 There'll Almost Always Be an England
1975 The Evacuees
1976 Ready When You Are, Mr McGill
1976 Bar Mitzvah Boy
1977 Spend, Spend, Spend
1979 Spaghetti Two-Step
1979 The Knowledge
1982 P'tang Yang Kipperbang
1985 Mrs Capper's Birthday
1986 Fools on the Hill
1986 London's Burning
1986 Day to Remember
1989 And a Nightingale Sang
1989 Bag Lady
1991 Sleeping Sickness
1992 'Bye, 'Bye, Baby
1993 Wide-Eyed and Legless

FILMS

Lucky Star, 1980; Yentl, with Barbra Streisand, 1983; The Chain, 1985.

STAGE (selected)

Smash!, 1981.

PUBLICATIONS

The Television Dramatist, with others. London: Elek, 1973.

Three Award Winning Television Plays: Bar Mitzvah Boy, The Evacuees, Spend, Spend, Spend. London: Harmondsworth, 1978.

First Loves: Stories (anthology). London: Hamilton, 1984.

The Chain, with The Knowledge, and Ready When You Are, Mr. McGill. Boston: Faber and Faber, 1986.

See also Coronation Stree t; That Was the Week That Was


Rose, Reginald

REGINALD ROSE

U.S. Writer

Reginald Rose was one of the outstanding television playwrights to emerge from the "Golden Age" of television drama anthology series. Like his acclaimed contemporaries-- Paddy Chayefsky, Tad Mosel, and Rod Serling, for example--Rose takes a place in history at the top of the craft of television writing.

In addition to other accolades, Rose was nominated for six Emmy awards during his career, and won three. Although most of Rose's fame derives from his teleplays for the live drama anthologies, he wrote a number of successful screen and stage plays, and went on to create and write scripts for The Defenders at CBS, as well as winning recognition for the revived CBS Playhouse in the late 1960s.

Rose's first teleplay to be broadcast was The Bus to Nowhere, which appeared on Studio One (CBS) in 1951. It was the 1954-55 season, however, that gave Rose his credentials as a top writer: that year has been referred to as "the Reginald Rose season" at Studio One. His contributions included the noted plays 12:32 a.m., An Almanac of Liberty, Crime in the Streets, as well as the play that opened the season and became perhaps Rose's most well-known work, Twelve Angry Men. In addition to winning numerous awards and undergoing transformation into a feature film, Twelve Angry Men undoubtedly established Rose's reputation almost immediately as a major writer of drama for television.

What distinguished Rose's teleplays from those of his colleagues such as Chayefsky and Serling was their direct preoccupation with social and political issues. Although the other writers were perhaps equally concerned with the larger social dimensions of their work, they concentrated on the conflicts that emerge in private life and the domestic sphere, and the problems of society as a whole remained implicit in their writing. Rose, in contrast, tackled controversial social issues head-on.

In one of his most well-known and contentious plays, Thunder on Sycamore Street (Studio One, 1953), Rose attempts to confront the problem of social conformity. In this story, an ex-convict moves to an up-scale neighborhood in an attempt to make a new beginning. When his past is discovered, one of neighbors organizes a community march to drive the ex-convict out of his new home. Rose deals directly with the issues of mob anger and difference from the norm, issues of general concern in a time when the pressures of conformity were overwhelming, and the memory of fascism still prevalent. This play was controversial from the outset since the central character was originally written to be an African-American. Rose was forced, under pressure from Studio One sponsors fearful of offending (and losing) audiences in the south, to change him into an ex-convict. This, perhaps more than anything, is indicative of his ability to touch on the most sensitive areas of American social life of that time.

Although Rose kept his sights directed at the scrutiny of social institutions and mechanisms, his characters were as finely drawn as those writers who focused on domestic struggles. The tension created by exhausting deliberations within the confined closeness of the jury room in which Twelve Angry Men occurs is exemplary in this regard. The remake of this powerful drama and Paddy Chayefsky's Marty into successful feature films marked the breakthrough of the television drama aesthetic into Hollywood cinema. Rose was responsible in part for the creation of this new approach. This gritty realism that became known as the "slice of life" school of television drama was for a time the staple of the anthology shows and reshaped the look of both television and American cinema.

-Kevin Dowler

Reginald Rose
Photo courtesy of Reginald Rose

REGINALD ROSE. Born in New York City, New York, U.S., 10 December 1920. Student at City College (now of the City University of New York), New York, 1937-38. Married 1) Barbara Langbart, 1943 (divorced); children: Jonathan, Richard, Andrew and Steven (twins); 2) Ellen McLaughlin, 1963; children: Thomas and Christopher. Served in U.S. Army, 1942-46. Writer in television from 1951, starting with CBS, eventually working for all the major networks; wrote CBS-TV's Studio One episode "Twelve Angry Men," 1954; wrote and co-produced Twelve Angry Men film version, 1957, and wrote stage version, 1964; writer of films from 1956; author of books from 1956; wrote CBS pilot for series "The Defender," as episode of Studio One, 1957; wrote Emmy nominated "The Sacco-Vanzetti Story" for NBC-TV's Sunday Showcase, 1960; president of Defender Productions from 1961; created series and with others wrote The Defenders, 1961-65; wrote Emmy nominated "Dear Friends" for CBS Playhouse, 1967; wrote multiple-award-winning CBS mini-series, Escape From Sobibor, 1987. President of Reginald Rose Foundation. Recipient: Emmy Awards 1954, 1962, 1963 (with Robert Thom), 1968; Mystery Writers of America Edgar Allan Poe Award, 1957; Berlin Film Festival Golden Berlin Bear Award, 1957; Academy Award Nomination, 1957; Writers Guild of America Award, 1960; Writers Guild of America Laurel Award, 1958 and 1987. Home address: 20 Wedgewood Rd., Westport, CT 06880. Office Address: Defender Productions, c/o Philip Plumber, 105-58 Flatlands 5th Street, Brooklyn, NY 11236.

TELEVISION SERIES (various episodes)

1951 Out There
1954-57 Studio One
1955 Elgin Hour
1955 Philco Television Playhouse-Goodyear Playhouse
1956 Alcoa Hour-Goodyear Playhouse
1959 Playhouse 90
1960 Sunday Showcase
1961-65 The Defenders (creator and writer)
1967 CBS Playhouse
1975 The Zoo Gang (creator and writer)
1977 The Four of Us (pilot)

TELEVISION MINISERIES

1979 Studs Lonigan
1987 Escape From Sobibor

MADE-FOR-TELEVISION MOVIES

1982 The Rules of Marriage
 1986 My Two Loves (with Rita Mae Brown)

FILMS

Crime in the Streets, 1956; Dino, 1957; Twelve Angry Men, (also co-produced) 1957; Man of the West, 1958; The Man In the Net, 1958; Baxter!, 1972; Somebody Killed Her Husband, 1978; The Wild Geese, 1978; The Sea Wolves, 1980; Whose Life Is It, Anyway? (with Brian Clark), 1981; The Final Option, 1983; Wild Geese II, 1985.

STAGE

Black Monday, 1962; Twelve Angry Men, 1964; The Porcelain Year, 1965; Dear Friends, 1968; This Agony, This Triumph, 1972.

PUBLICATIONS

Six Television Plays. New York: Simon & Schuster, 1957.

The Thomas Book. New York: Harcourt, 1972.

FURTHER READING

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Sturken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina: McFarland, 1990.

Wilk, Max. The Golden Age of Television: Notes from the Survivors. New York: Dell, 1977.

See also Defenders; Playhouse 90; Studio One; Writer in Television


ROUTE 66

U.S. Drama

Route 66 was one of the most unique American television dramas of the 1960s, an ostensible adventure series that functioned, in practice, as an anthology of downbeat character studies and psychological dramas. Its 1960 premiere launched two young drifters in a Corvette on an existential odyssey in which they encountered a myriad of loners, dreamers and outcasts in the small towns and big cities along U.S. Highway 66 and beyond. And the settings were real; the gritty social realism of the stories was enhanced by location shooting that moved beyond Hollywood hills and studio backlots to encompass the vast face of the country itself. Route 66 took the anthology on the road, blending the dramaturgy and dramatic variety of the Studio One school of TV drama with the independent filmmaking practices of the New Hollywood.

Route 66 was the brainchild of producer Herbert B. Leonard and writer Stirling Silliphant, the same creative team responsible for Naked City. The two conceived the show as a vehicle for actor George Maharis, casting him as stormy Lower East Side orphan Buz Murdock, opposite Martin Milner as boyish, Yale-educated Tod Stiles. When Tod's father dies, broke but for a Corvette, the two young men set out on the road looking for "a place to put down roots." Maharis left the show in 1963 in a dispute with the show's producers, and was replaced by Glenn Corbett as Linc Case, a troubled Vietnam Nam vet also seeking meaning on the road.

Like Naked City, which producer Leonard had conceived as an anthology with a cop-show pretext, the picaresque premise of Route 66 provided the basis for a variety of weekly encounters from which the stories arose. Episodes emphasized the personal and psychological dramas of the various troubled souls encountered by the guys in their stops along the highway. Guest roles were filled by an array of Hollywood faces, from fading stars like Joan Crawford and Buster Keaton, to newcomers such as Suzanne Pleshette, Robert Duvall, and Robert Redford. The show's distinct anthology-style dimension was symptomatic of a trend Variety dubbed "the semi-anthology," a form pioneered by Wagon Train and refined by shows like Bus Stop and Route 66. The series' nomadic premise, and its virtual freedom from genre connections and constraints, opened it up to a potentially limitless variety of stories. While the wandering theme was hardly new in a television terrain overrun with westerns, for a contemporary drama the premise was quite innovative. Route 66 was consistent in tone to the rest of TV's serious, social-realist dramas of the period, but unencumbered by any predetermined dramatic arena or generic template--as against the likes of The Defenders (courtroom drama), Dr. Kildare (medical drama), Saints and Sinners (newspaper drama) or Mr. Novak (blackboard drama). Indeed, the show's creators met initial resistance from their partner/distributor Screen Gems for this lack of a familiar "franchise," with studio executives arguing that no one would sponsor a show about two "bums." Of course, Chevrolet proved them wrong.

Perhaps even more startling for the Hollywood-bound telefilm industry was the program's radical location agenda. Buz and Tod's cross-country search actually was shot across the country, in what Newsweek termed "the largest weekly mobile operation in TV history." Remarkably, by the end of its four-season run, the Route 66 production caravan had traveled to twenty-five states--as far from L.A. as Maine and Florida--as well as Toronto. The show's stark black and white photography and spectacular locations provided a powerful backdrop to its downbeat stories, and yielded a photographic and geographical realism that has never been duplicated on American television.

The literate textures and disturbing tones of Route 66's dramas were as significant as its visual qualities. The wandering pretext provided both a thematic foundation and a narrative trajectory upon which a variety of psychological dramas, social-problem stories, and character studies could be played out. The nominal series "heroes" generally served as observers to the dramas of others: a tormented jazz musician, a heroin addict, a washed-up prizefighter, migrant farm workers, an aging RAF pilot (turned crop-duster), a runaway heiress, Cajun shrimpers, a weary hobo, an eccentric scientist, a small-time beauty contest promoter, drought-stricken ranchers, Cuban-Basque jai-alai players, a recent ex-con (female and framed), a grim Nazi-hunter, a blind dance instructor, a dying blues singer--each facing some personal crisis or secret pain.

The show's continuing thread of wandering probed the restlessness at the root of all picaresque sagas of contemporary American popular culture. The search that drove Route 66 was both a narrative process and a symbolic one. Like every search, it entailed optimism as well as discontent. The unrest at the core of the series echoed that of the Beats--especially Kerouac's On the Road, of course--and anticipated the even more disaffected searchers of Easy Rider. The show's rejection of domesticity in favor of rootlessness formed a rather startling counterpoint to the dominant prime-time landscape of home and family in the sixties, as did the majority of the characters encountered on the road. The more hopeful dimension of Route 66 coincided with the optimism of the New Frontier circa 1960, with these wandering samaritans symbolic of the era's new spirit of activism. Premiering at the dawn of a new decade, Route 66 captured in a singular way the nation's passage from the disquiet of the fifties to the turbulence of the sixties, expressing a simultaneously troubled and hopeful vision of America.

Despite its uniqueness as a contemporary social drama, and its radical break from typical Hollywood telefilm factory practice, Route 66 has been largely forgotten amid the rhetoric of sixties-TV-as-wasteland. When the series is cited at all by television historians, it is as the target of CBS-TV president James Aubrey's attempts to inject more "broads, bosoms, and fun" into the series ("the Aubrey dictum"). Aubrey's admitted attempts to "lighten" the show, however, only serve to underscore its dominant tone of seriousness. What other American television series of the 1960s could have been described by its writer-creator as "a show about a statement of existence, closer to Sartre and Kafka than to anything else"? (Time, 1963). Silliphant's hyperbole is tempered by critic Philip Booth, who suggested in a Television Quarterly essay that the show's literacy was "sometime spurious," and that it could "trip on its own pretensions" in five of every ten stories. Still, Booth wrote, of the remaining episodes, four "will produce a kind of adventure like nothing else on television, and one can be as movingly universal as Hemingway's 'A Clean, Well-Lighted Place.'"

How often Route 66 matched the power of Hemingway (or the existential insight of Sartre) is debatable. That it was attempting something completely original in television drama is certain. Its footloose production was the antithesis of the claustrophobic stages of the New York anthologies of old, yet many of its dramatic and thematic concerns--even certain of its stories--echoed those of the intimate character dramas of the Philco Playhouse era. Indeed, one of Aubrey's CBS lieutenants, concerned with the show's "downbeat" approach to television entertainment, protested to its producers that Route 66 should not be considered "a peripatetic Playhouse 90"--capturing, willingly or not, much of the show's tenor and effect. Route 66 was trying to achieve the right mix of familiarity and difference, action and angst, pathos and psychology, working innovative elements into a commercial package keyed to the demands of the industry context. Even with its gleaming roadster, jazzy theme song, obligatory fistfights and occasional romantic entanglements, Route 66 was far removed indeed (both figuratively and geographically) from the likes of 77 Sunset Strip.

In 1993 the Corvette took to the highway once more in a nominal sequel, a summer series (on NBC) that put Buz's illegitimate son at the wheel with a glib Generation-X partner in the passenger seat. Although the new Route 66 lasted only a few weeks, by reviving the roaming-anthology premise of the original, it evidenced television's continuing quest for narrative flexibility (and Hollywood's inherent penchant for recycling). From The Fugitive to Run For Your Life to Highway to Heaven to Quantum Leap to Touched by an Angel, television has continued to exploit the tradition of the wandering samaritan, to achieve the story variety of an anthology within a series format. Route 66 established the template in 1960, launching a singular effort at contemporary drama in a non-formulaic series format. That the series mounted its dramatic agenda in a Corvette, on the road, is to its creators' everlasting credit.

-Mark Alvey

Route 66

CAST

Tod Stiles .................................................Martin Milner
Buz Murdock (1960-1963)...................... George Maharis
Linc Case (1963-1964).............................. Glenn Corbett

PRODUCERS Herbert B. Leonard, Jerry Thomas, Leonard Freeman, Sam Manners

PROGRAMMING HISTORY 116 Episodes

CBS
October 1960-September 1964 Friday 8:30-9:30

FURTHER READING

"A Knock Develops on Route 66." TV Guide (Radnor, Pennsylvania), 26 January 1963.

Barnouw, Erik. Tube of Plenty. New York: Oxford University Press, 1990.

Bergreen, Laurence. Look Now, Pay Later. New York: Mentor, 1980.

Booth, Philip. "Route 66--On the Road Toward People." Television Quarterly (New York), Winter 1963.

Castelman, Harry, and Walter Podrazik. Watching TV: Four Deacades of American Television. New York: McGraw-Hill, 1982.

Chandler, Bob Chandler. "Review of Route 66." Variety (Los Angeles), 12 October 1960.

Dunne, John Gregory. "Take Back Your Kafka." The New Republic (Washington, D.C.), 4 September 1965.

"Have Camera, Will Travel." Variety (Los Angeles), 12 October 1960.

Jarvis, Jeff. "The Couch Critic." TV Guide (Radnor, Pennsylvania), 12 June 1993.

Jenkins, Dan. "Talk About Putting a Show on the Road!" TV Guide (Radnor, Pennsylvania), 22 July 1961.

"Rough Road." Newsweek (New York), 2 January 1961.

Seldes, Gilbert. "Review of Route 66." TV Guide (Radnor, Pennsylvania), 10 February 1962.

"The Fingers of God." Time (New York), 9 August 1963.

"The Hearings that Changed Television." Telefilm (New York), July-August, 1962.

See also Silliphant, Sterling


ROWAN AND MARTIN'S LAUGH-IN

U.S. Comedy Variety

Rowan And Martin's Laugh-in was the NBC comedy-variety program which became an important training ground for a generation of comic talent. If The Smothers Brothers Comedy Hour captured the political earnestness and moral conscience of the 1960s counterculture, Laugh-in snared its flamboyance, its anarchic energy, and its pop aesthetic, combining the black-out comedy of the vaudeville tradition with a 1960s-style "happening."

In an age of "sit-ins," "love-ins" and "teach-ins," NBC was proposing a "laugh-in" which somehow bridged generational gaps. Originally a one-shot special, Laugh-in was an immediate hit and quickly became the highest-rated series of the late 1960s. In a decade of shouted slogans, bumper stickers, and protest signs, Laugh-in translated its comedy into discrete one-liners hurled helter-skelter at the audience in hopes that some of them would prove funny. Many of them became catch-phrases: "Sock it to me," "Here come de judge," "You bet your sweet bippy," and "Look that up in your Funk and Wagnalls." In this frenetic and fragmented series, comic lines were run as announcements along the bottom of the screen, printed in lurid colors on the bodies of bikini-clad go-go girls, and shouted over the closing credits. The humor was sometimes topical, sometimes nonsensical, sometimes "right on" and sometimes right of center, but it largely escaped the censorship problems which besieged the Smothers Brothers. Its helter-skelter visual style stretched the capabilities of television and video-tape production, striving for the equivalent of the cutting and optical effects Richard Lester brought to the Beatles movies.

Laugh-in broke down the traditional separation of comedy, musical performance, and dramatic interludes which had marked most earlier variety shows and decentered the celebrity host from his conventional position as mediator of the flow of entertainment. Dan Rowan and Dick Martin, successful Las Vegas entertainers, sought to orchestrate the proceedings but were constantly swamped by the flow of sight-gags and eccentric performances which surrounded them. Similarly, guest stars played no privileged role here. For a time, everyone seemed to want to appear on Laugh-in, with guests on one memorable episode including Jack Lemmon, Zsa Zsa Gabor, Hugh Hefner, and presidential candidate Richard Nixon. But no guest appeared for more than a few seconds at a time, and none received the kind of screen time grabbed by the program's ensemble of talented young clowns.

The comic regulars--Gary Owens' over-modulated announcer, Ruth Buzzi's perpetually-frustrated spinster, Arte Johnson's lecherous old man, Goldie Hawn's dizzy blonde, Jo Anne Worley's anti-Chicken Joke militant, Henry Gibson's soft-spokenly banal poet, Lily Tomlin's snorting telephone operator, Pigmeat Markham's all-powerful Judge, and countless others--dominated the program. Many of these comics moved almost overnight from total unknowns to household names and many became important stars for the subsequent decades. Not until Saturday Night Live would another television variety show ensemble leave such a firm imprint on the evolution of American comedy. These recurring characters and their associated shtick gave an element of familiarity and predictability to a program which otherwise depended upon its sense of the unexpected.

While Laugh-in lacks the satirical bite of later series such as Saturday Night Live, SCTV or In Living Color or of That Was The Week That Was (to which it was often compared by contemporary critics), Laugh-in brought many minority and female performers to mainstream audiences, helping to broaden the composition of television comedy. Its dependence upon stock comic characters and catch-phrases was clearly an influence on the development of Saturday Night Live, which by comparison, has a much more staid visual style and more predictable structure. Unfortunately, Laugh-in's topicality, even its close fit with 1960s aesthetics, has meant that the program has not fared well in re-runs, being perceived as dated almost from the moment it was aired. However, the on-going success of Laugh-in alums such as Hawn, Tomlin, or even gameshow host Richard Dawson point to its continued influence.

- Henry Jenkins

Rowan and Martin's Laughh-In
Photo courtesy of George Schlatter Production

REGULAR PERFORMERS

Dan Rowan
Dick Martin
Gary Owens
Ruth Buzzi
Judy Carne (1968-1970)
Eileen Brennan (1968)
Goldie Hawn (1968-1970)
Arte Johnson (1968-1971)
Henry Gibson (1968-1971)
Roddy-Maude Roxby (1968)
Jo Anne Worley (1968-1970)
Larry Hovis (1968, 1971-1972)
Pigmeat Markham (1968-1969)
Charlie Brill (1968-1969)
Dick Whittington (1968-1969)
Mitzi McCall (1968-1969)
Chelsea Brown (1968-1969)
Alan Sues (1968-1972)
Dave Madden (1968-1969)
Teresa Graves (1969-1970)
Jeremy Lloyd (1969-1970)
Pamela Rodgers (1969-1970)
Byron Gilliam (1969-1970)
Ann Elder (1970-1972)
Lily Tomlin (1970-1973)
Johnny Brown (1970-1972)
Dennis Allen (1970-1973)
Nancy Phillips (1970-1971)
Barbara Sharma (1970-1972)
Harvey Jason (1970-1971)
Richard Dawson (1971-1973)
Moosie Drier (1971-1973)
Patti Deutsch (1972-1973)
Jud Strunk (1972-1973)
Brian Bressler (1972-1973)
Sarah Kennedy (1972-1973)
Donna Jean Young (1972-1973)
Tod Bass (1972-1973)
Lisa Farringer (1972-1973)
Willie Tyler & Lester (1972-l973)

PRODUCERS George Schlatter, Paul W. Keyes, Carolyn Raskin

PROGRAMMING HISTORY 124 Episodes

NBC
 January l968-May 1973 Monday 8:00-9:00

FURTHER READING

Castleman, Harry, and Walter J. Podrazik. Watching TV: Four Decades Of American Television. New York: McGraw-Hill, 1982.

Rowan, Dan. A Friendship: The Letters of Dan Rowan and John D. McDonald, 1967-1974. New York: Knopf, 1986.

Waters, Harry R. "Laugh-In." Newsweek (New York), 8 February 1993. Henry Jenkins.

See also Variety Programs


Royal Canadian Air Farce, The

THE ROYAL CANADIAN AIR FARCE

Canadian Satirical Review

On 9 December 1973 the first radio show by The Royal Canadian Air Farce comedy troupe was broadcast coast-to-coast on CBC Radio and CBC Stereo. Now in its 24th year of political commentary, social satire and general nonsense, the Air Farce, a Canadian institution, moved into television in the fall of 1993 with a weekly series on CBC Television. Like the radio show, Air Farce is topical, on the edge of controversy, and performed in front of a live audience. The group consists of Roger Abbot, Don Ferguson, Luba Goy and John Morgan. Dave Broadfoot, who was a member for fifteen years before going out on his own, makes frequent guest appearances. Two non-performing writers, Rick Olsen and Gord Holtam, have been with the troupe for 20 years.

In 1992, the group became the first Canadian inductees into the International Humour Hall of Fame. The editors of Maclean's (Canada's national news magazine) chose the Air Farce for the 1991 Honour Roll of Canadians who make a difference. The group has won fifteen ACTRA Awards (Association of Canadian Television and Radio Artists) for radio and television writing and performing and a Juno Award (Canadian recording awards) for Best Comedy Album. In 1993, the four current members of the Farce were each awarded Honorary Doctor of Law degrees by Brock University in St. Catharines.

The Air Farce keeps in touch with Canadians and ensures that their humour remains relevant by performing and recording in all ten provinces and two territories. "We're reluctant to give up radio," Ferguson told Toronto Star journalist Phil Johnson. "Radio allows us to showcase new acts and characters." They generally play in halls which hold 2,000 or 2,500, even when taping for radio. This creates the need for more visual interest. "I did [former Prime Minister] Brian Mulroney for 20 years--the worst years of my life I might add," Ferguson has told Globe and Mail columnist Liam Lacey. "On-stage, I'd have a long walk over to the microphone, so I'd start from the side of the stage with just the chin first, and then the stuckout bum would follow. The audiences would be roaring before I reached the microphone. Then we'd edit all that out, and cut to the voice."

When the Farce first tried a television show in 1981, it was shot in advance and produced with canned laughter. The lack of live performance and topicality destroyed the spontaneity that is at the heart of the Farce and the show failed. Then in 1993, a New Year's Eve special was made, raking in two million viewers, almost 10% of the entire Canadian population. Network honcho Ivan Fecan approved a series. It became one of the top 20 Canadian shows, and one of the CBC's top five.

Skewered politicians and media figures regularly show up in person to do sketches on the show. John Morgan, a Welsh journalist, pub-owner and teacher who came to Canada in 1957, has a theory about Canadian political comedy: "You know what they say: we use satire against our leaders; Americans shoot theirs," he says. Rather than leaning towards a particular point of view, the Farce points fingers at all parties. Individuals don't even know how the other members of the group vote and wouldn't dream of discussing it. As Liam Lacey wrote in noting indirect governmental support of the Farce in the form of the CBC: "One would be hard-pressed to imagine another country in the world where purveyors of official disrespect would be regarded with such widespread affection." Dave Broadfoot used to say, "Do you know what they'd call us in the Soviet Union? Inmates."

-Janice Kaye

REGULAR PERFORMERS

Roger Abbot
Don Ferguson
Luba Goy
John Morgan
Dave Broadfoot

FURTHER READING

Turbide, Diane. "The Air Farce is Flying High." Macleans (Toronto), 26 February 1996.

See also Canadian Programming in English


Royalty and Royals and Television

ROYALTY AND ROYALS ON TELEVISION

The relationship between television and the royalty of the U.K. and other states has always been fraught, albeit generally mutually respectful, as the perceived dangers to both sides have always been immense. With television audiences of grand royal occasions and major documentaries running into many millions around the globe, the impact of a mishandled interview could have serious political repercussions for any monarchy, as well as huge public relations problems for television networks anxious not to outrage public opinion.

The idea that members of the British royal family might allow themselves to be seen on television in any other capacity than at the end of a long-range lenses in the course of a formal state occasion or fleetingly in newsreel footage was once considered unthinkable. In the early days, immediately after World War II, television was regarded by many in the Establishment as too trivial to be taken seriously, and it was argued that it was inappropriate for heads of nations to appear. In Britain, Sir Winston Churchill was in the vanguard of those who considered television a vulgar plaything and beneath the dignity of the crown.

The crunch came in 1953, when it was suggested that television cameras be allowed to film the coronation of Elizabeth II. Churchill, the Archbishop of Canterbury, the Earl Marshal and various members of the British cabinet strongly opposed the idea, but to their surprise the 26-year-old Princess Elizabeth, in a decision subsequently hailed for its sagacity, insisted upon the rest of the nation being able to witness her enthronement via television--and the cameras were allowed in. The resulting broadcast, expertly narrated by the BBC's anchorman Richard Dimbleby, was a triumph, bringing the monarchy into the "television age" and cementing the image of Elizabeth II as a "people's monarch."

Following the 1953 coronation experiment, it became accepted that the television cameras would be permitted to film grand royal occasions, including weddings, the state opening of Parliament, and the trooping of the colour, as well as jubilee celebrations, visits by the royal family to local businesses, and so forth. Coverage of royal events, however, remained a sensitive area in broadcasting and many rows erupted when it was felt cameras had intruded too far, or conversely (and increasingly in recent years) that too much deference had been shown. Certain presenters, including ITV's Alistair Burnet and BBC's Raymond Baxter, specialized in coverage of royal stories or spectacles--but found they had to tread a very thin line between being accused of sycophancy or else of gross insensitivity.

The Queen is sheltered from more intrusive interrogation on television by necessity: the constitution imperative that the monarch should not comment personally on the policies of her government because of the implications this might have in terms of party politics means that Buckingham Palace, in concert with the government of the day, closely governs the style and content of all broadcasts in which she appears. In 1969 an attempt was made for the first time, in the joint BBC and ITV production Royal Family, to portray the Queen as a private person rather than as a constitutional figurehead. The programme attracted an audience of 40 million in the U.K. alone and similarly large audiences have watched her celebrated annual Christmas broadcasts, which have over the years become more relaxed in tone, inspiring further occasional documentaries inviting the cameras "behind the scenes" (though, again, only under strict direction from the Palace).

The Prince and Princess of Wales
Photo courtesy of Camera Press Ltd.

There is more leeway with other members of the royal family, however, this has been exploited with increasing vigor since the 1980s, in response to changing public attitudes toward royalty. Prince Philip's hectoring manner during rare appearances on chat shows did little to endear television audiences and he was henceforth discouraged from taking part in such programmes. Princess Anne, meanwhile, developed a similarly tempestuous relationship with the media as a whole, though she was better received after her good works for charity won public recognition. Prince Andrew came over as bluff and hearty and Prince Edward was considered affable enough--though there were adverse comments about loss of dignity in 1987 when the three youngest of the Queen's children attempted to sound a populist note by appearing in a special It's A Knockout programme for charity (royal guests stormed out of press meetings when the questioning became hostile and the experiment was not repeated).

After years of carefully treading the line between deference and public interest, television's relationship with the royals was stretched to breaking-point in the 1990s during the furor surrounding the break-up of several royal marriages, notably that of the heir-apparent, Prince Charles (whose wedding to Lady Diana Spencer had been seen by 700 million people worldwide in 1981). A notorious interview with Princess Diana that was broadcast on Panorama when it was becoming clear that the rift was irreparable (though many still hoped the marriage could be saved) provoked howls of protest from many quarters--not least from the Palace itself. Charles was given his own programme in which to give his side of the case but only succeeded in drawing more fire upon himself and his family. For many viewers both interviews were enthralling viewing, though to others they were distasteful and reflected badly both on the individuals themselves and on the institution of the monarchy.

Other monarchies have experienced not dissimilar difficulties in their relations with television and other organs of the media. For some years the Rainiers of Monaco, for instance, seemed to live their lives in the constant glare of the cameras. Some, however, have protected themselves by insisting that the cameras remain at a discreet distance (as in Japan, where the Emperor is only rarely filmed), despite the demands imposed by unflagging public interest.

Television's fascination with royalty has expressed itself in other forms beside coverage of contemporary royals, notably in the field of drama. The BBC in particular won worldwide acclaim in the late 1960s and 1970s for lavish costume series dealing with Henry VIII, Elizabeth I, Edward VII and, rather more controversially, Edward VIII. More recently a documentary series in which Prince Edward delved into the lives of some of his royal ancestors was also well received.

-David Pickering

See also Parliament, Coverage by Television; Political Processes and Television


Rule, Elton

RULE, ELTON H.

U.S. Media Executive

Elton Rule took the ABC TV network from a struggling operation in 1968 to top of the television network world a decade later. Under Rule's leadership, ABC-TV expanded its number of affiliates from 146 to 214 stations, and saw revenues increase from $600 million to $2.7 billion. The "alphabet network" began turning a profit in 1972; by 1976 it was the highest rated network in primetime; a year later Rule was presiding over a television empire that was collecting more money for advertising time than any media corporation in the world.

The key to this extraordinary success was Rule's ability to find top programming. During the 1970s Rule helped introduce such innovations as the made-for-television movie, the miniseries, and Monday Night Football. One of his first moves as network president was to sign the Hollywood producer Aaron Spelling who through the 1970s added a string of top ten hits to ABC's line-up including Mod Squad, Family, Starsky and Hutch, Love Boat, and Charlie's Angels. Rule pioneered the presentation of made-for-television movies as a regular part of network schedules, billing them as ABC's Movie of the Week, and producing such early hits as Brian's Song and That Certain Summer. In 1974 Rule approved the miniseries, QB VII. Three years later a week of Roots, from Alex Haley's best selling book, set ratings records, earned Rule wide acclaim, and generated for ABC vast sums of advertising dollars.

During the 1970s, Elton Rule made ABC the leading sports network, centered around Monday Night Football and the Olympics. Finally Rule must also be credited with making the ABC news division the industry leader. He moved sports producer Roone Arledge over to head a languishing network operation, approved hiring reporters from major newspapers, and expanded the locus of the network's foreign news bureaus. By the mid-1980s ABC News was the leading broadcast journalism operation in the United States.

Elton Hoerl Rule came from humble roots, born in Stockton, California on 13 June 1916. He attended public schools in Stockton and Sacramento, and earned needed money as a young boy by delivering the Saturday Evening Post and Country Gentleman magazines. He graduated from Sacramento College in 1938, and took a job at a local 100-watt radio station, KROY. His broadcasting career was interrupted by Pearl Harbor. By 1945 he had risen to the rank of major, fought to capture Leyte and Okinawa from the Japanese, and earned a purple heart and the Bronze Star. As a returning veteran, he became a radio station sales account executive, eventually moving to Los Angeles in 1949 to try television. In 1952 he joined the ABC owned television station in Los Angeles (then KECA-TV, now KABC-TV) as assistant sales manager. Through the 1960s he kept KABC-TV atop the Los Angeles market, during an era when NBC and CBS network shows dominated primetime television nationally. In 1968 he moved to the presidency of the ABC-TV network; when he retired in January 1984 he was properly hailed as a corporate savior. Through the remainder of the 1980s he bought and sold television stations, becoming a multi-millionaire. But upon his death in May of 1990 Elton Rule was remembered--and heralded--for creating a television network empire, an economic, political, social, and cultural force second to none in the history of television.

-Douglas Gomery

Elton Rule
Photo courtesy of Broadcasting and Cable

ELTON (HOERL) RULE. Born in Stockton, California, 13 June 1916. Graduated from Sacramento College, 1938. Married Betty Louise Bender; children: Cindy Rule Dunne, Christie, James. Served in the U.S. Army Infantry, 1941-45. Worked at KROY, Sacramento, 1938-41; radio sales account executive, 1946-52; assistant sales manager, KECA-TV (now KABC-TV), 1952; general sales manager, 1953-1960; general manager, 1960-61; vice-president and general manager, 1961-68; president, California Broadcasters Association, 1966-67; president, ABC-TV, 1968-70; group vice-president, ABC, Inc., 1969-72; president, ABC division, 1970-72; director, ABC, Inc., 1970-84; president, CEO, member of executive committee, ABC, Inc., 1972-83; vice chairman ABC, Inc., 1983-84; president, chairman, investment funds with I. Martin Pompadur; co-chair, National Center of Film and Video Preservation. Member: advisory board, Institute of Sports Medicine and Athletic Trauma, Lenox Hill Hospital, 1973-84; board of visitors, UCLA School of Medicine, 1980-84. Recipient: Purple Heart; Bronze Star with Oak Leaf Cluster; International Radio and TV Society Gold Medal Award, 1975; Award for Outstanding Achievement in Business Msanagement, University of Southern California School of Business Administration, 1978; Academy of TV Arts and Scsiences Governor's Award, 1981. Died in Beverly Hills, California, U.S., 5 May 1990.

FURTHER READING

Brown, Les. Televi$ion: The Business Behind the Box. New York: Harcourt Brace Jovanovich, 1971.

Goldenson, Leonard H. Beating the Odds. New York: Scribner's, 1991.

Gunthar, Marc. The House That Roone Built: The Inside Story of ABC News. Boston: Little Brown, 1994.

Quinlan, Sterling. Inside ABC: American Broadcasting Company's Rise to Power. New York: Hastings's House, 1979.

Williams, Huntington. Beyond Control: ABC and the Fate of the Networks. New York: Atheneum, 1989.

See also American Broadcasting Company; United States: Networks


RUMPOLE OF THE BAILEY

British Legal/Mystery Comedy

Rumpole of the Bailey, a mix of British courtroom comedy and drama, aired on Thames Television in 1978. The program made a successful transatlantic voyage and is popular on the American Public Broadcasting Service as part of the Mystery! anthology series.

All episodes feature the court cases of Horace Rumpole (Leo McKern), a short, round, perennially exasperating, shrewd but lovable defense barrister. His clients are often caught in contemporary social conflicts: a father accused of devil worshipping; the Gay News Ltd. sued for blasphemous libel; a forger of Victorian photographs who briefly fooled the National Portrait Gallery; a pornographic publisher. His deep commitment for justice leads him to wholeheartedly defend hopeless cases and the spirit of the law, as opposed to his fellow barristers who stubbornly defend the letter -of the law. Rumpole is given to frequent oratorical outbursts from the Oxford Book of English Verse and manages to aim the elegant passages at upper-class hypocritical trumpeters, buffoons and other barristers, and prosecution inspiring justices. He comments on the phenomenon of "judgitis [pomposity] which, like piles, is an occupational hazard on the bench." His suggested cure is "banishment to the golf course."

Rumpole is married to Hilda (played at various times by Joyce Heron, Peggy Thorpe-Bates, and Marion Mathie), to whom he refers as "She Who Must Be Obeyed." Even though Hilda--whose father was head of chambers--aspires for a more prestigious position for her husband and a bit more luxurious life-style for herself, she continues to support her husband's brand of justice rather than that sought by egotistical or social climbing royal counsels. Rumpole revels in lampooning his fellow colleagues whom he believes to be a group of twits. They include the dithery and pompous Claude Erskine-Brown (Julian Curry), the full of himself Samuel Ballard (Peter Blythe), and the variety of dour judges who preside in court--the bumbling Justice Guthrie Featherstone (Peter Bowles), the blustering "mad bull" Justice Bullingham (Bill Fraser), the serious and heartless Justice Graves (Robin Bailey), and the almost kindly Justice "Ollie" Oliphant (James Grout). Among Rumpole's colleagues he favors the savvy and stylish Phillida Neetrant Erskine-Brown (Patricia Hodge)--one feminist voice of the series who is married to Claude--and the endearing Uncle Tom (Richard Murdoch), an octogenarian waiting to have the good sense to retire--who, in the meantime, practices his putting in chambers.

John Mortimer, the creator of the Rumpole stories, has exclusive rights in writing the television series. Mortimer draws upon both his 36 years of experiences as Queen's Counsel and his life with his father, a blind divorce lawyer. Much like Rumpole, Mortimer adores good food, enjoys a bottle of claret before dinner, loves Dickens, and fights for liberal causes.

His series, then, in addition to the quick witted dialogue among characters, is distinguished by its social commentary. Specifically, the program is a cleverly entertaining vehicle for tweaking the legal profession and the general state of British mores and manners. In chambers and during court cases, Rumpole provides viewers with grumbling commentaries and under-the-breath critiques of pomposity and the all-too-frequent soulless application of strict legalism. Yet, even though these comments on various social issues such as gay rights, censorship, and the treatment of children in court are quite serious, Mortimer never allows the issues to get in the way of the story. Meticulous attention to detail, well-written scripts, and top-notch actors are the factors that contribute to fine television without the formula-driven action/adventure genres typically associated with drama programming.

All these aspects of the program's charm are enhanced by the superb casting of Leo McKern. Each actress and actor appears uniquely qualified for a specific role, but McKern is the very embodiment of the fictional Rumpole. Robert Goldberg, a television critic from The Wall Street Journal, compares this match with other strokes of casting genius: "every once in a while a character and an actor fit together so precisely that is becomes hard to imagine one without the other (Sean Connery and James Bond, Jeremy Brett and Sherlock Holmes)." McKern's jowls, bulbous nose, the erratic eyebrows were made to fit the eccentric, irrepressibly snide barrister who is, in Goldberg's words, as "lovable as a grumpy old panda.".

Rumpole of the Bailey is a cherished series in U.S. television. According to WGBH's senior producer Steven Ashley, Rumpole has solid ratings and continues to be regarded as one of the most popular titles in the Mystery schedule despite stiff competition from commercial networks for the Thursday night 9:00 P.M. time slot. Approximately 300 public television stations carry the Rumpole series on an ongoing basis, representing 95% of all PBS stations. In the San Francisco Bay Area, some of the shows more active fans have formed the "Rumpole Society" with over 450 members: they feature principal actors/actresses or John Mortimer as guest speakers at their annual fete, and have visited the Rumpole studios in London.

-Lynn Lovdahl

Rumpole of the Bailey
Photo courtesy of DLT Entertainment Ltd.

CAST

Horace Rumpole .........................................Leo Mckern
Guthrie Featherstone .................................Peter Bowles
Erskine-Brown ............................................Julian Curry
Phyllida ..................................................Patricia Hodge
George Frobisher.................................... Moray Watson
Uncle Tom ..........................................Richard Murdoch
Hilda Rumpole ...........................................Joyce Heron
.....................................................Peggy Thorpe-Bates
...............................................................Marion Mathie
Justice Bullingham ........................................Bill Fraser
Fiona Allways ........................................Rosalyn Landor
Henry.......................................................Jonathan Coy
Diane .............................................Maureen Derbyshire
Marigold Featherstone................. Joanna Van Gysegham
Nick Rumpole ..........................................David Yelland
Liz Probert ............................................Abigail McKern
Judge Graves ............................................Robin Bailey
Samuel Ballard.......................................... Peter Blythe

PRODUCERS Irene Shubik, Jacqueline Davies

PROGRAMMING HISTORY 44 Episodes

BBC1
As an installment of Play for Today 16 December 1975

Thames

April 1978-May 1978 6 Episodes
May 1979-June 1979 6 Episodes
December 1980 Special: Rumpole's Return
October 1983-November 1983 6 Episodes
January 1987-February 1987 6 Episodes
November 1988-December 1988 6 Episodes
October 1991-December 1991 6 Episodes
October 1992-December 1992 6 Episodes

FURTHER READING

Gussow, Mel. "The Man Who Put Rumpole on the Case." The New York Times, 13 April 1995.

Mortimer, John Clifford. The First Rumpole Omnibus. Harmondsworth, U.K.; New York: Penguin: 1983.

_______________. The Best of Rumpole (Short Stories). New York: Viking, 1993.

See also British Programming; McKern, Leo


RUSHTON, WILLIAM

British Author/Actor/Artist

A versatile cartoonist, broadcaster, author and actor, William Rushton's range of talent emerged early, while a student at Shrewsbury School. There he edited the school magazine, The Salopian, and regularly illustrated its issues. The public school friendships and joint contributions for The Salopian led to the idea of a satirical publication, The Private Eye, co-founded by Rushton and first published in 1962. With its comprehensive attack on the establishment, who were presented as running England in the manner of a private club, The Private Eye pioneered a style of satire that was to become fashionable in the early 1960s.

In 1962 Rushton moved on to television to take part in BBC's satirical program, That Was The Week That Was. Under director Alasdair Milne and producer Ned Sherrin, the crew put together their best work to express doubts about the old order in Britain. In an even more practical step, The Private Eye team, upset by the possibility of Sir Alec Douglas Home's further career in politics, posted Rushton to run against him in the Kinross by-election. Rushton's failed candidacy and his Macmillan impersonation on TW3 made his name, but the irreverent show, anchored by David Frost, deeply divided the public, and the resulting controversy led to its removal from television screens.

In 1964-65 Rushton co-hosted the follow-up to TW3 called Not So Much a Programme, More a Way of Life. The show had less clear direction and was at its most successful, when it approached the impertinence of TW3. Even this milder satirical program, however, faced political criticism which put an end to its existence.

The success of TW3 opened the way towards the cinema for Rushton. Director Clive Donner incorporated three of the show's presenters into Nothing But the Best (1963). The film featured a young opportunist and provided a brash criticism of affluent Britain through a mocking celebration of its values. Rushton also played a role in Those Magnificent Men and Their Flying Machines (1965), a humorous take on the early days of aviation.

The slightly overweight Rushton, who describes his hobbies as "gaining weight, losing weight and parking", served as presenter for Don't Just Sit There (1973), a BBC series on healthy living. He also took part in the television show Up Sunday (1975-78) and entertained the viewers in Celebrity Squares (1979-80), a popular game show based on the idea of the American syndicated Hollywood Squares.

As a stage actor, Rushton had made his debut in Spike Milligan's The Bedsitting Room in Canterbury in 1961. After a number of smaller parts he returned to stage in a full-length role in Eric Idle's play Pass the Butler (1982). This witty black comedy, written by a member of the offbeat Monty Python team, played successfully in Britain.

Rushton has written and illustrated a number of books, such as William Rushton's Dirty Book (1964), Superpig (1976), The Filth Amendment (1981) and Marylebone Versus the Rest of the World (1987). He also provided illustrations and cartoons for many others, including a number of children's books.

After his early success in the 1960s Rushton has continued to work for The Private Eye for decades and has taken on a number of smaller roles in films, plays and television shows. Known particularly for his humorous cartoons and funny personal presentations he is a fine performer, a versatile and interesting artist for whom television has provided a continuing opportunity for comic invention.

-Rita Zajacz

William Rushton
Photo courtesy of William Rushton

WILLIAM GEORGE RUSHTON. Born in Chelsea, London, U.K. 18 August 1937. Attended Shrewsbury School, Shropshire. Married Arlene Dorgan in 1968; children: Tobias, Matthew, and Sam. After National Service, worked as solicitor's articled clerk before starting new career as freelance cartoonist and satirist; co-founder and editor, Private Eye, 1961; stage debut, 1961; made television debut as one of That Was the Week That Was team, 1962; subsequently developed reputation as popular comic performer on radio, film and television, appearing on numerous panel shows. Address: Wallgrave Road, London SW5 0RL, U.K.

TELEVISION SERIES

1962 That Was the Week That Was
1964 Not So Much a Programme, More a Way of Life
1980 Rushton's Illustrated
1969-72 Up Pompeii!
1975-78 Up Sunday
1979-80 Celebrity Squares

FILMS

It's All Over Town, 1963; Nothing But the Best, 1964; Those Magnificent Men In Their Flying Machines, 1965; The Mini-Affair, 1968; The Bliss of Mrs Blossom, 1968; The Best House in London, 1969; Monte Carlo or Bust/Those Daring Young Men in Their Jaunty Jalopies, 1969; Flight of the Doves, 1971; The Adventures of Barry McKenzie, 1972; Keep It Up Downstairs, 1975; The Chiffy Kids, 1976; Adventures of a Private Eye, 1977; Adventures of a Plumber's Mate, 1978; The Blues Band, 1981; The Magic Shop, 1982; Consuming Passions, 1987.

RADIO

I'm Sorry I Haven't a Clue, 1976-; Trivia Test Match.

STAGE

The Bed-Sitting Room, 1961; Gulliver's Travels, 1971, 1979; Pass the Butler, 1982; Tales from a Long Room, 1988.

PUBLICATIONS (selected)

William Rushton's Dirty Book, 1964.
 How to Play Football: The Art of Dirty Play, 1968.
The Day of the Grocer, 1971.
The Geranium of Flüt, 1975.
Superpig, 1976.
Pigsticking: A Joy For Life, 1977.
The Reluctant Euro, 1980.
The Filth Amendment, 1981.
W. G. Grace's Last Case, 1984.
Willie Rushton's Great Moments of History, 1985.
The Alternative Gardener: A Compost of Quips for the Green-Fingered, 1986.
Marylebone Versus the Rest of the World, 1987.
Spy Thatcher (editor), 1987.
Ffrench Letters. Every Cat in the Book, 1993.

FURTHER READING

Marnham, Patrick. The Private Eye Story. The First 21 Years. London: Andre Deutsch Ltd., 1982.

Murphy, Robert. Sixties British Cinema. London: British Film Institute Publishing, 1992.

See also That Was the Week That Was


RUSSELL, KEN

British Filmmaker

Ken Russell, a British filmmaker, is best known in the United States as director of such feature films as Women in Love (1969), The Music Lovers (1970), Tommy (1975), and Altered States (1980). Although his television work is less well known outside the United Kingdom, it has had a major impact on the development of the television genre of fictional history--described by historian C. Vann Woodward as the portrayal of "real historical figures and events, but with the license of the novelist to imagine and invent." Russell's special province in the genre (a psychobiographical form which he terms the "biopic"), has been music composers and other artists such as dancers and poets. His imaginative interpretations of the lives of artists have, on occasion, outraged both critics and the general public.

After a brief career as a ballet dancer, and later as a successful commercial photographer, Russell turned his attention to film directing. On the basis of a portfolio of three low-budget short films, he was hired by the British Broadcasting Company (BBC) in 1959, at the age of 32, to work as a director on its arts series Monitor. Most of the Monitor pieces (10-15-minute short subjects) focused on contemporary artists working in British music, dance and literature. Russell noted that at the time there was no real experimental film school in Britain, except for Monitor. Monitor producer Huw Wheldon, who later became managing director of BBC-TV, encouraged experimentation, within limits, and Russell took full advantage of this.

The two most important productions from Russell's Monitor period were Elgar (1962) and The Debussy Film (1965). Elgar, Russell's attempt to counter British music critics' negative assessments of the British composer Edward Elgar, was his first full-length Monitor film, lasting 50 minutes. It marked the celebration of the 100th Monitor program. In Elgar, Russell advanced the idea of using actors to impersonate historical characters, which he had introduced the previous year on Monitor in the short film Portrait of a Soviet Composer, on the life of Sergei Prokofiev. Prior to this, the BBC had prohibited the use of actors in the portrayal of historical personages. In the Prokofiev film, Russell used an actor to show the composer's hands, a so-called "anonymous presence." In Elgar, Russell took the concept a step further, allowing Elgar to be seen (but still not heard). Five different actors, mostly amateurs, portrayed the composer at various stages of his life. Most of the scenes with the actors were shot in medium-shot. According to Russell, the viewer was "not aware of a personality; just a figure." Russell skillfully combined silent footage of the actors, stock footage of English life at the turn of the century, and photographs of Elgar and his family , all of which were enhanced by Elgar's compositions. Russell focused his interpretation on Elgar's reverence for the English countryside--his "return to the strength of the hills" (a theme of great importance in Russell's own life). That theme would re-emerge in many subsequent Russell biopics. Elgar was extremely popular with the audience, in large measure because of Russell's romantic use of Elgar's music, and was repeated at least three times. As Baxter points out, this work launched Russell's national reputation.

After an unsuccessful feature film, French Dressing, Russell returned to the BBC to direct The Debussy Film: Impressions of the French Composer (1965). Here, Russell broke through the BBC's last remaining prohibition against using actors in speaking roles in historical drama. According to Russell, as quoted in Phillips, Wheldon thought the film "a bit esoteric," and insisted on beginning the film "with a series of photographs of Debussy along with a spoken statement assuring viewers they were about to see a film based on incidents in Debussy's life and incorporating direct quotations from Debussy himself". The BBC feared that viewers might believe they were watching newsreels of real people. To circumvent this potential problem, Russell created an intriguing "film-within-a-film," in which the framing story depicts a French film director coming to England to shoot a film on Debussy. In the script, actors were clearly identified as actors playing the various historical figures. Russell, and writer Melvyn Bragg (who would collaborate with Russell on several films and later become the editor and presenter of The South Bank Show), conceived Debussy as "a mysterious, shadowy character"--an unpredictable and sensual dreamer. This is accentuated by Russell's evocative use of macabre physical comedy.

"Isadora Duncan: The Biggest Dancer in the World" (1966) is the most celebrated and least factual of Russell's BBC biopics. The film used a mix of classical music and popular tunes (from Beethoven to "Bye, Bye, Blackbird"), and featured a nude dance, suicide attempts, and wild parties to depict Isadora's sensational life and her death wish. Excerpts from Leni Riefenstahl's Olympia were intercut with original footage, Hanke reports, to convey the "ideal of German perfection" Duncan sought to emulate. Isadora was at once "sublime" and "vulgar" if not grotesque. Interestingly, some of Russell's more hostile critics have accused the director of the same tendencies.

"Song of Summer" (BBC, 1968) chronicles the last years of the life of composer Frederick Delius, who, blind and crippled with syphilis, is living in a French village with his wife, Jelka and his amanuensis, Eric Fenby. Fenby, who advised Russell on the film, is portrayed as a young man who sacrificed his own career out of love and respect for Delius. In the end, according to Russell as quoted in Phillips, Fenby feels "robbed of his own artistic vision." The ultimate irony, says Russell, is that much of Delius's music is second rate. In "Song of Summer," Russell is able to express an understanding and even compassion for a composer whose basic personality and music he clearly dislikes. The theme, evident in Isadora, of what Hanke refers to as "the artist's unfortunate need to debase himself and his art" re-emerges here. As in "Elgar," Russell highlights the artist's obsession with nature. According to Hanke, in "Song of Summer" Russell exhibited his "ability to work in a restrained manner if the subject matter calls for it."

The last film Russell would make for the BBC, the infamous The Dance of the Seven Veils: A Comic Strip in Seven Episodes on the Life of Richard Strauss (1970), exhibited no such restraint. The complete title reveals Russell's intention to create a satirical political cartoon on the life of the German composer, who Russell saw as a "self-advertising, vulgar, commercial man . . . [a] crypto-Nazi with the superman complex underneath the facade of the distinguished elderly composer." And, although, according to Russell, "95 percent of what Strauss says in the film he actually did say in his letters and other writings," many critics and viewers found Russell's treatment of the venerated composer itself to be vulgar. Hanke's assessment is that in the film, Russell contends that Strauss "betrayed himself and his art through his lack of personal responsibility," which included his currying favor with the Nazis during World War II. The most objectionable sequences in the film were Strauss conducting Der Rosenkavlier and exhorting his musicians to play ever louder to drown own the screams of a Jew being tortured in the audience by SS men, who were carving a Star of David on his chest with a knife; and the playing of Strauss's Domestic Symphony over shots of Strauss and his wife making love, their climax being mirrored by the orchestra. The film concludes with Russell himself portraying a wild-haired orchestra conductor bowing and walking away from the camera as his director's credit appears on the screen (perhaps signaling his own farewell to the BBC). The film aired once, leading to mass protests and questions raised in Parliament. As Russell put it, "all hell broke loose." Huw Wheldon, by then head of BBC-TV, defended Russell. At the same time, the BBC tried to placate critics, including Strauss's family and his publisher, by presenting a roundtable discussion in which music critics and conductors denounced both Russell and the film. By the time The Dance of the Seven Veils aired on the BBC, Russell's feature film Women in Love had assured him a reputation in feature film circles. The BBC experience convinced him it was time to abandon the small screen.

Russell would return to television, but not to the BBC. He was in fact eager to return to television, where he felt he could make more "personal and optimistic films." In 1978 Russell directed Clouds of Glory for British independent television's Grenada-TV. This was actually two one-hour episodes. The first, William and Dorothy, was a biopic on the love of William Wordsworth for his sister Dorothy. Their relationship was understated in the film; neither William nor Dorothy ever explicitly verbalized its incestuous nature. The second episode, The Rime of the Ancient Mariner, was a biopic on the lurid life of Samuel Taylor Coleridge. Lines from the title poem are recited over various scenes, accompanied by the music of British composer Ralph Vaughn Williams. In one fantasy sequence Coleridge, the opium addict, buries an anchor in his estranged wife's breast--a reference to the albatross in the poem--as he attempts to rid himself of her.

In 1988, Russell directed and starred in Ken Russell's ABC of British Music, a special episode of London Weekend Television's The South Bank Show, hosted by Melvyn Bragg. This light-hearted treatment of a serious subject finds Russell, dressed in a variety of humorous costumes, running through the letters of the alphabet in a carnival barker's voice, extolling "neglected geniuses" of British classical and pop music and "bulldozing a few sacred cows at the same time." One of the most inventive moments comes with the letter "U": "U is for . . . ucch . . . critics." Here we see a dream-like video sequence of six midgets carrying a coffin through a field while, in their munchkin voices, they babble their condemnation of Elgar and Delius.

-Hal Himmelstein

Ken Russell
Photo courtesy of the Academy of Motion Pictures Arts and Sciences

KEN (KENNETH ALFRED) RUSSELL. Born in Southampton, Hampshire, U.K. 3 July 1927. Attended Pangbourne Nautical College, 1941-44; Walthamstow Art School; International Ballet School. Married 1) Shirley Ann Kingdon in 1957 (divorced 1978); five children; 2) Vivian Jolly in 1984; children: Molly and Rupert. Served in Merchant Navy, 1945, and Royal Air Force, 1946-49. After military service, worked as a dancer, with the Ny Norsk Ballet, 1950, as an actor, with the Garrick Players, 1951, and as a photographer, 1951-57, before developing skills as amateur film director; joined BBC as documentary film-maker, 1958-66; debut as professional film director, 1963; established reputation on television with series of biographical films about great composers for the arts programmes Omnibus, from 1966, and the South Bank Show, from 1983; recognized as film director of international stature with Women in Love, 1969; as freelance film director since 1966 he has continued to provoke controversy with films for both television and the cinema, also staging opera and directing pop videos. Recipient: Screen Writers' Guild Award, 1962, 1965, 1966, 1967; Guild of Television Producers and Directors Award, 1966; Desmond Davis Award, 1968; Emmy Award, 1988. Address: Peter Rawley International Creative Management, 8899 Beverly Boulevard, West Hollywood, CA 90048-2412, U.S.

TELEVISION SERIES

1993 Lady Chatterley Television Documentaries
1959 Poet's London
1959 Gordon Jacob
1959 Variations on a Mechanical Theme
1959 Robert McBryde and Robert Colquhoun
1959 Portrait of a Goon
1960 Marie Rambert Remembers
1960 Architecture of Entertainment
1960 Cranks at Work
1960 The Miners' Picnic
1960 Shelagh Delaney's Salford
1960 A House in Bayswater
1960 The Light Fantastic
1961 Old Battersea House
1961 Portrait of a Soviet Composer
1961 London Moods
1961 Antonio Gaudi
1962 Pop Goes the Easel
1962 Preservation Man
1962 Mr Chesher's Traction Engines
1962 Lotte Lenya Sings Kurt Weill
1962 Elgar
1963 Watch the Birdie
1964 Lonely Shore
1964 Bartok
1964 The Dotty World of James Lloyd
1964 Diary of a Nobody
1965 The Debussy Film
1965 Always on Sunday
1966 Don't Shoot the Composer
1966 Isadora Duncan, The Biggest Dancer in the World 1967 Dante's Inferno
1968 A Song of Summer
1970 The Dance of the Seven Veils
1978 Clouds of Glory, Parts I and II
1983 Ken Russell's View of the Planets
1984 Elgar
1984 Vaughan Williams
1988 Ken Russell's ABC of British Music
1989 Ken Russell--A British Picture
1990 Strange Affliction of Anton Bruckner
1992 The Secret Life of Arnold Bax
1995 Classic Widows

FILMS (director)

Amelia and the Angel, 1957; Peep Show, 1958; Lourdes, 1958; French Dressing, 1963; Billion Dollar Brain, 1967; Women in Love, 1969; The Music Lovers, 1970 (also producer); The Devils, 1971 (also writer and co-producer); The Boy Friend (also writer and producer), 1971; The Savage Messiah, 1972 (also producer); Mahler, 1974 (also writer); Tommy, 1974 (also writer and co-producer); Lisztomania, 1975 (also writer); Valentino, 1977 (also co-writer); Altered States, 1980; Crimes of Passion, 1984; Gothic, 1986; Aria, 1987 (episode); Salomé's Last Dance, 1988; The Lair of the White Worm, 1988; The Rainbow, 1989; Whore, 1991.

FILMS (actor)

The Russia House, 1991.

STAGE (operas)

The Rake's Progress, 1982; Die Soldaten, 1983; Madame Butterfly, 1983; La Bohème, 1984; Faust, 1985; Princess Ida, 1992; Salomé, 1993.

P UBLICATIONS

A British Picture: An Autobiography. London: Heinemann, 1989.

Fire Over England: British Cinema Comes Under Friendly Fire. London: Hutchinson, 1993.

The Lion Roars: Ken Russell on Film. Winchester, Massachusetts: Faber and Faber, 1993.

FURTHER READING

Books: Atkins, Thomas. Ken Russell. New York: Monarch, 1976.

Baxter, John. An Appalling Talent: Ken Russell. London: Joseph, 1973.

Dempsey, Michael. "The World of Ken Russell." Film Quarterly (Berkeley), Spring 1972.

_______________. "Ken Russell, Again." Film Quarterly (Berkeley), Winter 1977/78. F

arber, Stephen. "Russellmania." Film Comment (New York), November/December 1975.

Fisher, Jack. "Three Paintings of Sex: The Films of Ken Russell." Films Journal (New York), September 1972.

Gilliatt, Penelope. "Genius, Genia, Genium, Ho Hum." New Yorker, 26 April 1976.

Gomez, Joseph. "Mahler and the Methods of Ken Russell's Films on Composers." Velvet Light Trap (Madison, Wisconsin), Winter 1975.

_______________. Ken Russell: The Adaptor as Creator. London: Muller, 1976.

Hanke, Ken. Ken Russell's Films. Metuchen, New Jersey: Scarecrow, 1984.

Jaehne, Karen. "Wormomania: Ken Russell's Best Laid Planaria." Film Criticism (Meadville, Pennsylvania), 1988.

Kolker, Robert. "Ken Russell's Biopics: Grander and Gaudier." Film Comment (New York), May/June 1973.

Phillips, Gene D. Ken Russell. Boston: Twayne, 1979.

Rosenfeldt, Diane. Ken Russell: A Guide to Reference Sources. Boston: G.K. Hall, 1978.

Woodward, C. Vann. The Future of the Past. New York: Oxford University Press, 1989.

Yacowar, M. "Ken Russell's Rabelais." Literature/Film Quarterly (Salisbury, Maryland), 1980.

See also Bragg, Melvyn; British Programming; Wheldon, Huw


RUSSIA

Russia was the largest and the culturally predominant republic of the U.S.S.R., and the history of Russian television up to the disintegration of that country in 1991 is inseparable from that of Soviet television. Moreover, in spite of the changes that have taken place since then, Russian television remains the principal inheritor of the traditions (as well as the properties) of its Soviet predecessor.

Regular television broadcasting began in Moscow in 1939, though the service was interrupted for the duration of WWII (1941-1945). Broadcasting was always given a high priority by the Soviet authorities, and television expanded rapidly in the post-war years, so that by the late 1970s there were two general channels that could be received over most of the country and two further channels (one local and one educational) in certain large cities. There were also television stations in the constituent republics and studios in most large cities. Apart from a gradual extension of the coverage of the two national channels until the first, at least, could be received in virtually the whole of the country, this situation remained little changed until 1991. Because of its size the Soviet Union was a pioneer of satellite transmission: by the mid-1980s both national channels were broadcast in four time-shifted variants to eastern parts of the country, while the first channel was among the earliest television programmes to be made available world-wide. Regular colour transmissions began in 1967, using the SECAM system.

Administratively, television was the responsibility of the All-Union Committee for Television and Radio (generally known as Gosteleradio), the Chairman of which was a member of the Council of Ministers and of the Central Committee of the Soviet Communist Party. Equivalent committees existed in the constituent republics, with the exception, owing to a quirk of the system, of Russia itself. Only in May 1991, after sustained pressure from the Russian parliament, did a separate Russian oganisation start its own television transmissions; its programmes, broadcast for six hours per day on the second channel, were in the summer of that year a focus of opposition to President Gorbachev. Broadcasting was financed out of the state budget, the receiving licence having been replaced in 1962 by a notional addition to the retail price of television sets.

The social, political and economic upheavals that accompanied the collapse of the Soviet system have led to major changes in Russian television. The period since 1991 has been characterised by a rapid growth of commercialisation and a continuing debate concerning the rôle of the state in owning, financing and controlling the content of the electronic media. There has also been continuous disagreement between the executive and legislative branches of power over which of them should exercise control over broadcasting. Up to now this has invariably been resolved in favour of the former, and the entire structure of Russian television has in effect been put into place by a series of Presidential decrees.

One aspect of the involvement of the state in television is the Federal Service for Television and Radio, a regulatory body with relatively few powers, whose principal function is to issue licences to broadcasting organisations. There are in addition two broadcasting companies wholly owned by the state: the All-Russian State Television and Radio Company (RTR), the organisation founded in 1991, and "Peterburg--piatyj kanal" ("St Petersburg--the fifth channel"), converted into a state company in 1993. A third state company, Ostankino, which was created out of the former Gosteleradio when the Soviet Union disintegrated, was abolished in 1995. Its functions were taken over by "Obshchestvennoe rossiiskoe televidenie" ("Russian Public Television", ORT), owned 51% by the state and 49% by a consortium of banks and private companies. ORT produces its own news bulletins, but otherwise is essentially a commissioning company. Publicly-owned broadcasting organisations continue to exist in each of the regions of Russia. The proliferation of state companies and the rapid inflation from 1992 onwards has meant that allocations from the state budget have covered an ever smaller proportion of the costs of these companies: for both ORT and RTR this had declined to 25% by 1995. The shortfall is made up by revenue from advertising.

In the commercial sector two companies, NTV and TV6, aspire to national coverage, though at present their programmes can be seen in certain large cities only; both commenced operations in 1993. There are also several hundred local stations, and cable television has started to appear in certain large cities. There has been little or no foreign investment in Russian television; CNN were involved in TV6 when it started up, but subsequently withdrew from the operation. NTV is owned by a consortium of banks which also owns the daily newspaper Segodnia and the main television listings journal Sem' dnei and can be said to be part of Russia's first media conglomerate. An interesting feature is the growth of independent production companies, the oldest of which, ViD and ATV, date back to 1990, when they were "semi-detached" outgrowths of Gosteleradio. These now provide programmes for the various broadcasting companies, especially ORT and NTV.

The changes since 1991 have had an equally profound effect on programmes and their content. In Soviet times television was first and foremost an instrument of propaganda, serving the interests of party and state, and this purpose was reflected in all news bulletins and political programmes. The main evening news programme, Vremia (Time) was shown simultaneously on all channels and often ran far beyond its allotted forty minutes (a cavalier attitude towards the published schedules is characteristic of both Soviet and Russian television). All programmes were in effect, if not formally subject to censorship, and caution usually prevailed: the popular student cabaret KVN was taken off the air in the 1970s for being too daring, and a high proportion of the non-political programmes consisted of high culture (opera, ballet and classical drama), films made for the Soviet cinema and sport, all of which could be guaranteed in advance to be inoffensive.

Because of its importance as a means of propaganda, the effects of glasnost' were felt more slowly in television than in the print media. By the late 1980s, however, a certain liberalisation could be discerned: KVN returned to the screens, and previously taboo topics began to be discussed in programmes such as Vzgliad (View) and Do i posle polunochi (Before and After Midnight). These were followed by a range of lively and innovatory productions originated by ATV (see above), as well as by attempts to liven up news presentation, though as late as 1990-91 all of these programmes were liable to suffer cuts imposed by the censors or even to disappear altogether; the suspension of Vzgliad in January 1991 was a particular cause célèbre. In the circumstances it is not surprising that the removal of all restrictions after the collapse of the August 1991 putsch led to a brief flowering of creative talent (and the emergence of long-forbidden programmes) that may prove to have been something of a golden age of Russian television.

The 1990s have seen a gradual westernisation of Russian television with the appearance of genres hitherto eschewed. Among these are game-shows, such as Pole chudes (Field of Miracles), which is based on Wheel of Fortune and which is one of Ostankino/ORT's most popular programmes; talk-shows, such as Tema (Theme) and My (We), which likewise have clear ancestral links with their American counterparts, and soap operas. These are almost invariably imported from the U.S. (Santa Barbara), Mexico (Los Ricos también lloran, Simplemente María and others), Brazil and elsewhere; home-grown versions have been few in number and short-lived. A number of British and U.S. crime series have also been imported, for example The Sweeny and Moonlighting. One genre to which Russian television has remained immune is situation comedy, though in the area of satire it is worth mentioning NTV's Kukly (Puppets), which uses the format of the British Spitting Image and which has occasionally succeeded in annoying the authorities. Films made in the U.S. and other Western countries are now widely shown, though in 1995-96, presumably in response to complaints from viewers, there has been a marked increase in the number of Russian/Soviet films being broadcast. Religious programmes of various types, most connected with the Russian Orthodox Church, but some originating with certain strands of western Protestantism, are now transmitted, but literature, classical music and serious drama have disappeared almost totally from the screens.

This westernisation has by no means met with universal approval, though it is not only a reaction to Soviet isolationism, but also a response to commercial pressures. All channels are now dependent on income from advertising, and while the relationship between audience ratings and the prices charged for advertisements is not as sophisticated as in the West, there is a requirement to show programmes which will attract viewers. Advertising is lightly regulated and takes many forms, including spots between and during programmes and sponsorship. It tends to be unpopular, partly because of the unfamiliar intrusiveness, but mainly because a high proportion of the advertisements are for foreign goods which are not widely available or (especially in 1992-94) for disreputable financial institutions which subsequently collapsed. Nevertheless, while some companies prefer to re-cycle advertisements previously used in their older markets, the best Russian-produced examples of the form will bear comparison with anything shown in the West. A noteworthy, even notorious example is the sequence of advertisements produced in 1994 for the now-defunct MMM, which featured the fictional Lionia Golubkov and his "family". The rapid growth of advertising has led to widespread allegations of corruption, particularly in connection with Ostankino/ORT, and the murkier side of Russian television received prominence in March 1995 with the still unsolved murder of Vladislav List'ev, originator and presenter of several popular programmes and Director-General-designate of ORT.

Commercial pressures have not entirely succeeded in supplanting political pressures, though the latter are incomparably subtler than in Soviet times. Nevertheless, in both areas the long-established Soviet practice of "telephone law" (whereby a person in power uses that instrument to convey his or her wishes/instructions) continues to prevail. Ostankino and its successor ORT have had a reputation for being "pro-presidential", but this is principally due to the perceived slant of their news coverage. Indeed, certain programmes produced for these channels by independent production companies have been accused, somewhat contradictorily, of giving opponents of the President too much air time, and it is generally considered that the demagogic nationalist Vladimir Zhirinovskii largely owes his political career to television. In general, state-owned companies (including and perhaps especially ORT) are more likely to come under political pressures, particularly during periods of heightened tension, such as the run-up to elections, while commercial companies retain more freedom of manoeuvre. One of the principal concerns of NTV has been to build up a reputation for independence and lack of bias in its news programmes.

The outside observer can occasionally discern signs of the growth of informal power networks involving politicians and businessmen with media interests, and this development, together with the subtle combination of public and private patronage and political and commercial pressures, suggests that post-Soviet television in Russia may end up following most closely the French or Italian patterns, albeit that there is no evidence that anyone has deliberately set out to achieve this result. If, however, the reaction against all forms of westernisation which became noticeable in the mid-1990s continues, there may well be a partial retreat towards Soviet models, although any "re-sovietisation" of Russian television, with its implied enhancement of the rôle of the state, will inevitably encounter serious financial obstacles. Whatever happens, it is difficult to see how television in Russia can escape the effects of that country's continuing political and economic instability.

-J.A. Dunn

FURTHER READING

Dunn,J.A. "The Rise, Fall and Rise(?) of Soviet Television." Rusistika (Rugby, U.K.), December 1991.

_______________. "A Pot of Boiling Milk." Rusistika (Rugby, U.K.), December 1993.

Graffy, Julian, and Geoffrey A. Hosking, editors. Culture and Media in the USSR Today. London: MacMillan, in association with The School of Slavonic and East European Studies, The University of London, 1989.

McNair, Brian. Glasnost, Perestroika and the Soviet Media. London: Routledge, 1991.

_______________. "From Monolith to Mafia: Television in Post-Soviet Russia." Media, Culture & Society (London), July 1996.

Mickiewicz, Ellen. Split Signals: Television and Politics in the Soviet Union. Oxford, New York: Oxford Universiyt Press, 1988.

Paasilinna, Reino. Glasnost and Soviet Television, Research Report 5. Helsinki: Ylesradio (Finnish Broadcasting Company), 1995.

Seifert, Marsha, editor. Mass Culture and Perestroika in the Soviet Union. Oxford, New York: Oxford University Press, 1991.


SALANT, RICHARD S.

U.S. Media Executive

Richard S. Salant started in television in 1952, as vice president and general executive of CBS. The Harvard educated lawyer worked in government and private practice for 12 years before switching industries. His corporate experience was matched by his lifetime commitment to such significant issues as freedom of the press, ethics in news production, and the relationship of government, corporate broadcast management, and news production. His longevity in the industry stemmed from such intangible qualities as skillful conflict resolutions that minimizes public debate, the ability to isolate issues among complex events, and verbal clarity in articulating his position.

After a decade as vice president for CBS, with no experience or training as a journalist, Salant became president of the CBS news division in 1961. His appointment was greeted with reservation. He moved to corporate management in 1964, as vice president for corporate affairs and special assistant to the president of CBS, then returned to again head the news division from 1966 to 1979. Because of the strength of his advocacy for the division during both tenures in this position, reservations regarding his commitment and ability abated.

Utilizing his legal background, from 1953 through 1959 Salant represented CBS in Washington, D.C. in congressional hearings and forums pertaining to broadcast regulation and rights. He learned the structure of the industry for his speeches and testimony on issues such as subscription television, UHF-VHF allocations, monopoly problems, coverage of house hearings by broadcasters, and the barriers constructed to free expression by Section 315 (the Equal Time Provision), of the Communications Act. He argued that Congress's ban on cameras and microphones as unacceptable journalistic tools placed broadcasters as second class citizens, and Section 315 prevented the free pursuit and airing of information. From his participation in the complex discussions of these legal issues Salant slowly derived the position that news should be based on what the public needs to know to participate in a democratic system, not on what they would like to know. Small experiences supported his thinking, such as when he discovered, while in Washington, that CBS cooperated with the CIA by providing outtakes of news stories. He stopped the practice in 1961.

Salant had a passion for the potential of television news; in 1961 he brought a meticulous set of policies to the news division so that the ethics and credibility of news remained unscathed. These ranged from the sweeping change that separated sports and other entertainment oriented projects from the news division, to detailed guidelines for editing interviews. His directives banished music and sound effects from any news or documentary program. They stopped the involvement of news personnel in entertainment ventures. They both limited and marked all occurrences of simulations. Salant published these directions in the CBS News Standards Handbook, which all new employees were required to read at the end of the 1990s. Employees also signed an affidavit agreeing to comply with the guidelines.

In 16 years as president, Salant looked at small and large policies for their potential contribution toward building a credible image in the public eye. He spoke out against the news division creating "personalities" to market programs. He was especially concerned for the potential harm of docudramas, which, if not consistently marked and explained as fictionalizations, might be taken as news products by the public. Most troubling to Salant was the network's lack of supervision over news emanating from CBS owned stations. Integrity and credibility came in a package under the CBS name, and the package extended, in his view, to the local level.

Salant's continuous examination of broadcast ethics and news judgment set the pace for other networks and the industry. When Fred Friendly resigned as President of CBS News in 1966 because network executives declined to preempt regular daytime programming in order to air the Senate Foreign Relations Committee Hearings on Vietnam, Salant reiterated the importance of news judgment under the criterion of selective coverage. Congress, Washington, and the president would not, he argued, dominate airways with a selective coverage policy. The networks were responsible for alternative ways of reporting, such as evening news specials, half-hour news summaries, and the provision of alternative voices.

Salant realized that his background in the CBS corporate arena would always cast doubt on his decisions. His record of wrestling more air time for news in prime time as well as daytime changed that. In fact, Salant's insider knowledge of CBS helped the news division move from 15-minute to a 30-minute newscast. Under his guidance, CBS started a full-time election unit, created additional regional news bureaus outside New York and Washington, launched 60 Minutes, started a regular one-hour documentary series called CBS Reports, produced many investigative and controversial documentaries, and covered the Watergate Affair with more than 20 1-hour specials on the events.

These accomplishments were not Salant's most difficult. He succeeded, with great pain, in insulating news division personnel from the wrath of corporate criticism and deflected movements against the division's autonomy. When CBS President William S. Paley vehemently objected to Cronkite's Evening News report on Watergate, the first by a network, and demanded the story never appear again, Salant defied Paley, airing a second part, but reduced the number of issues covered. Although this action is open to multiple interpretations, his decisions in 1973 are clearer. He supported CBS News journalists in a protest against Paley's call for the elimination of instant specials after Presidential speeches or news conferences.

Salant continually addressed the volatile connection between news and corporate management in a pragmatic manner. He did not see the relationship as strictly adversarial, nor did he see it as polarized between two opposing sides. Every conflict was a path toward new strategies to apply in the future. Salant's brilliance as division president was grounded in the attitude and communication skills he brought to conflicts. He diverted escalating personal attacks and swung discussions back to issues.

Not everyone appreciated this strategy. When Friendly resigned, Salant referred to it as a misunderstanding, and explained CBS's strategy on the congressional hearings. When local affiliates called for less Watergate coverage, and when they demanded Dan Rather's reassignment after talking back to the President at a news conference, Salant did denounce defiance and arrogance in any news division. But he turned the argument so that affiliates had to examine the central issue as a matter of news judgment: network news needed its independence, even if it was dependent on affiliates.

In one of the most widely discussed controversies of his tenure, the findings reported in the CBS documentary, The Selling of the Pentagon (1971), put Salant in a difficult and complex position. The government called congressional hearings and subpoenaed CBS documents, accusing the news division of manipulative editing and false claims. Again, Salant simplified the matter, accusing the government of infringing on freedom of speech. He argued that a network has the right to be wrong, and even when wrong, the right not to be judged by government. To support this view he pointed to another issue, one with ramifications for the entire television industry: the government could jeopardize free speech with its power to intimidate affiliates which carried controversial programs. Even in the midst of his strong defense, however, Salant was never afraid to criticize CBS or network news, and his attitude provided credibility to his position. After the confrontation with Congress, when CBS did something questionable--such as paying H. R. Haldeman $50,000 for an interview on 60 Minutes--an admission of wrongdoing was forthcoming.

Upon mandatory retirement from CBS, Salant immediately went to NBC, serving two uneventful years as a vice president and general advisor in the network. Only one Salant proposal received extensive coverage. He recommended development of a one-hour evening news program, from 8:00 to 9:00 P.M., freeing the earlier prime-time slot for local news, and saving networks the expense of an hour of dramatic programming. Salant finished his career as president and chief executive officer of the National News Council. This independent body, recommended in 1973 by a Twentieth Century Fund panel on which Salant served, was created to make non-binding decisions on complaints brought against the press or by the press. Faced by a hostile industry that wanted no monitor looking at its work, the Council disbanded after one year. This attitude on the part of the industry was discouraging to Salant, especially considering the increased government attacks on media credibility, attacks that also functioned to maintain government credibility. Potentially, the Council could do what Salant did at CBS, protect news standards and press freedom. But the networks had changed radically. By the mid-1980s news was a profit center, noted Salant, and these larger issues were irrelevant. Although Salant did not succeed in having the standards of broadcast journalism maintained, he could still turn with pride to the historical precedents set with CBS news programming.

-Richard Bartone

Richard Salant
Photo courtesy of Broadcasting and Cable

RICHARD SALANT. Born in New York City, New York, U.S.A., 14 April 1914. Educated at Harvard College, A.B., 1931-35; Harvard Law School, 1935-38. Married: 1) Rosalind Robb, 1941 (divorced, 1954), children: Rosalind, Susan, Robb, and Priscilla; 2) Frances Trainer, 1955, child: Sarah. Served in U.S. Naval Reserve, 1943-46. Worked for U.S. Attorney General's committee on administrative procedure, 1939-41; worked for Office of the Solicitor General, U.S. Department of Justice, 1941-43; associate, Roseman, Goldmark, Colin & Kave, 1946-48, partner, 1948-51; vice-president, special assistant to the president of CBS, Inc., 1952-61, 1964-66; president, CBS news division, 1961-64, 1966-79; member, board of directors, CBS, Inc., 1964-69; vice chair, NBC, 1979-81; senior adviser, 1981-83; president and chief executive officer, National News Council, 1983-84. Died, 16 February 1993.

PUBLICATIONS

"TV News's Old Days Weren't All That Good. Columbia Journalism Review (New York), March-April, 1977.

"When the White House Cozies Up to the Home Screen." The New York Times, 23 August 1981

. "Clearly Defining Fact from Fiction on Docudramas." Stamford Advocate (Stamford, Connecticut), 24 February 1985.

"CBS News's 'West 57th': A Clash of Symbols." Broadcasting (Washington, D.C.), 28 October 1985.

FURTHER READING

Auletta, Ken. Three Blind Mice: How the TV Networks Lost Their Way. New York: Random House, 1991.

Bleiberg, Robert M. "Salanted Journalism." Barron's (New York), 21 June 1976.

Brown, Les. "Salant Defends Coverage of Watergate." The New York Times, 16 May 1974.

_______________. "Salant Talks About His Plans for NBC News." The New York Times, 17 April 1979.

Collins, Thomas. "Salant: Calm Before the Storm." Newsday (Hempstead, New York), 3 March 1971.

"Dick Salant and the Purity of the News." Broadcasting (Washington, D.C.), 19 September 1977.

Friendly, Fred. Due to Circumstances Beyond Our Control... New York: Random House, 1967.

Gardella, Kay. "CBS News Prexy Salant Declares War on Past." New York News, 7 June 1967.

ates, Gary Paul. Air Time: The Inside Story of CBS News. New York: Harper and Row, 1978.

Gould, Jack. "Salant, C.B.S.'s Man Behind the 'Selling of the Pentagon.'" The New York Times, 1 March 1971.

Hammond, Charles Montgomery, Jr. The Image Decade: Television Documentary 1965-1975. New York: Hastings House, 1981.

Leonard, Bill. In the Storm of the Eye: A Lifetime at CBS News. New York: Putnam's, 1987.

Midgley, Leslie. How Many Words Do You Want? New York: Birch Lane, 1989.

"Never a Newsman, Always a Journalist." Broadcasting (Washington, D.C.), 26 February 1979.

Shayon, Robert Lewis. "The Pragmatic Mr. Salant." Saturday Review (New York), 11 March 1961.

Williamson, Lenora. "Salant Tackles Problems at National News Council." Editor and Publisher (New York), 4 June 1983.

See also Columbia Broadcasting System; Cronkite, Walter; News, Network; Paley, William S.; Selling of the Pentagon; 60 Minutes; Stanton, Frank


SALE OF THE CENTURY

Australian Game Show

Sale of the Century is the most successful game show ever produced and shown on Australian television. The series began on the Nine Network early in 1980 and apart from the short four week summer break each year, has been transmitted in the same prime-time access slot of 7:00 P.M. five nights a week ever since. Apart from the historical ratings dominance of the Nine Network in the Australian television market place, the reasons for the success of Sale have much to do with the format of the program, its pace and its prizes. The game of the program consists of three rounds in which three contestants compete for the right to buy luxury prizes at low prices. The first to sound a buzzer gains the opportunity to answer a general knowledge question. Each contestant begins with a bankroll of $25, receiving $5 for a correct answer and losing $5 for an incorrect.

At the end of each round, the contestant with the highest score is offered the opportunity to buy a luxury item such as a colour TV set with some of the points. At the end of the program, the overall winner goes to a panel where he or she tries to guess the location of a particular prize behind a set of panels. Whether lucky or not, the contestant returns to the next episode of Sale. From time to time the producers have varied the format as Celebrity Sale of the Century using television personalities and other celebrities as contestants, playing either for home viewers or charity.

The program succeeds because it is a successful blend of general knowledge, luck and handsome prizes. The question-and-answer format combined with the time factor draws in the home viewer while guesses at the panels and whether to buy items offered by the compere involve luck and risk. This combination gives Sale of the Century a pace and interest that makes it a bright attractive game show.

Sale of the Century
Photo courtesy of Grundy Television

Sale of the Century originally ran on NBC, the American television network, from 1969 to 1973. The Australian-based Grundy Organisation had since 1961 been a very frequent licensee/producer of American game show formats but it had decided in the early 1970s to develop or buy-in formats of its own. Grundy bought the format for Sale of the Century in 1979 and later the same year sold the program to the Australian Nine Network. By this time, the Grundy Organisation was the biggest program packager in Australian television and had decided that the only way to continue to expand was to internationalise its operation. However because of differing licensing arrangements, Grundy was aware that many of the American game show format licence rights were not available to the company in other territories--hence the decision to buy format copyrights on programs such as Sale. The outstanding rating success of Sale in the Australian television market made it easier to sell the format elsewhere. Thus since 1982 the company has re-versioned Sale of the Century in five other territories: Hong Kong (RTV, 1982); United States (NBC, 1982/1988); United Kingdom (Sky, 1989/1991); New Zealand (TVNZ, 1989/1993); and Germany (Telos/DSP, 1990/1993).

Some of the program's hosts in different countries have included Tony Barber (Australia), Joe Garagiola (U.S.), Jack Kelly (U.S.), Steve Parr (New Zealand), Nicholas Parsons (U.K.), Jim Perry (U.S.), and Glen Ridge (Australia).

-Albert Moran

PROGRAMMING HISTORY

Nine Network
3,460 Episodes
July 1980- Weeknights 7:00-7:30

See also Australian Production Companies; Australian Programming; Quiz and Game Shows


Salhany, Lucie

SALHANY, LUCY

U.S. Broadcasting Executive

Lucille S. (Lucie) Salhany became the first woman to manage an American broadcast television network when she was appointed chairman of FOX Broadcasting Company in January 1993. The company, a subsidiary of Rupert Murdoch's FOX Incorporated, is the fourth national television network to be formed in the United States, after ABC, CBS, and NBC. Salhany resigned from FOX in July 1994 and became the president and chief executive officer of the nascent United Paramount Network (UPN) where she supervised the broadcast inauguration of the network in January 1995.

In the history of American television broadcasting there had been no previous female managers who had shattered the "glass ceiling" barrier to the senior executive suite. Salhany started her career in programming at the station level in Cleveland in 1967, and by 1979 she had become vice president for programming for the Taft Broadcasting Company. She moved to Paramount Domestic Television in Los Angeles as president in 1985 and supervised the production of Entertainment Tonight, The Arsenio Hall Show, Hard Copy, and Star Trek: The Next Generation. The latter program, a revival of the original television classic, was to become one of the most successful syndicated programs in international broadcast history.

Salhany had acquired an insider's knowledge of television broadcast programming at the station-level, and used this expertise to craft a number of series that were highly salable in syndication. At the time of the premiere of The Arsenio Hall Show, the program introduced a number of innovations in talk show form and content--not the least of which was the replacement of the traditional host-at-a-desk with comfortable sofas allowing greater interaction between host and guest.

Salhany was recruited from Paramount by FOX Broadcasting CEO Barry Diller to manage Twentieth Television--the production and distribution arm of the network--at a time when the parent company was becoming a formidable competitor to the traditional big three networks. Salhany's open management style was well received by FOX station affiliates, and she was selected by Rupert Murdoch as head of FOX Broadcasting after Diller's departure. However, the rapid growth of the network came to a halt during the 1993-94 season as the number of viewers declined and efforts to reach older viewers were not successful. Salhany had championed the Chevy Chase Show in the late night market, and her tenure at FOX was jeopardized when the program proved to be a brief and expensive failure. Murdoch had increasingly taken over hands-on management of his broadcast operations, and when he proposed that Salhany report to him through an intermediary she resigned and moved back to Paramount as they were about to launch their UPN network.

Lucie Salhany is a perceptive television executive who understands the intricacies of affiliate programming needs and network production operations. Her success in syndicated programming at Paramount and in operations at Twentieth Television enabled her to rise into the rarefied, but often-tenuous, environment of senior network management.

-Peter B. Seel

Lucie Salhany
Photo courtesy of Lucie Salhany

LUCIE (LUCILLE) S. SALHANY. Married, two children. Began television career as program director, WKBF-TV, Cleveland, 1967; program manager, WLVI-TV, Boston, from 1975; vice president of television and cable programming, Taft Broadcasting Co., 1979-85; president, Paramount Domestic Television, Paramount Pictures, 1985-91; chair, Twentieth Television (a division of FOX Broadcasting Company), 1991; chair, FOX Broadcasting Company, 1993-94; named president and chief executive officer, United Paramount Network, 1994. Honorary degree: doctorate of humane letters, Emerson College, Boston, 1991. Member: board of directors, Fox Inc.; board of directors, Emerson College; executive committee, University of California, Los Angeles, School of Theater, Film and Television; board, Academy of Television Arts and Sciences; board, Hollywood Supports. Recipient: American Jewish Committee's Sherrill C. Corwin Human Relations Award (first woman recipient), 1995; American Women in Radio & Television's Silver Satellite Award, 1995. Address: United Paramount Network, 5555 Melrose Avenue, Los Angeles, California, 90038-3197, U.S.; 11800 Wilshire Boulevard, Los Angeles, California 90025, U.S.A.

FURTHER READING

"Fox's Passionate Pro." Broadcasting & Cable (Washington, D.C.), 1 March 1993.

Harris, Kathryn. "Madame Chairman." Forbes (New York), 5 August 1991.

Tobenkin, D. "Fox's New Team at the Top." Broadcasting & Cable (Washington, D.C.), 11 July 1994.

"The View from Atop Twentieth" (interview). Broadcasting (Washington, D.C.) 21 January 1992.

See also Diller, Barry; FOX Broadcasting Company; Murdoch, Rupert


SANDRICH, JAY

U.S. Director

The career of Jay Sandrich, a leading director of American situation comedies, covers much of the first few decades of the sitcom. His programs have been characterized by wit, a supportive working environment, and care for his actors.

The son of film director Mark Sandrich, Jay Sandrich began his television work in the mid-1950s as a second assistant director with Desilu Productions, learning to direct television on I Love Lucy, Our Miss Brooks, and December Bride. Later he worked on both The Danny Thomas Show and the Dick Van Dyke Show. In 1965, Sandrich put in his only stint as a producer, serving as associate producer for the first season of the innovative comedy Get Smart. He enjoyed the experience but vowed to stick to directing in future. He told Andy Meisler of Channels magazine, "I really didn't like producing. I liked being on the stage. I found that, as a producer, I'd stay up until four in the morning worrying about everything. As a director, I slept at night."

In 1971, he signed on as regular director for the relationship-oriented, subtly feminist Mary Tyler Moore Show, beginning a long-term partnership with the then fledgling MTM Productions. Directing two thirds of the episodes in the program's first few seasons, he won his first Emmys and worked on the pilot for the program's spin-off, Phyllis. In an interview for this encyclopedia, he spoke glowingly of the MTM experience: "[MTM chief] Grant [Tinker] created this wonderful atmosphere of being able to have a lot of fun at your work--plus you were working next door to people who were interesting and bright. And there was this feeling of sharing talent...."

Sandrich went on to work as a regular director on the satirical Soap and eventually created another niche for himself as the director of choice for The Cosby Show from 1985 to 1991. Meisler's article painted an appealing portrait of the director's relationship with the star and with other Cosby production personnel, quoting co-executive producer Tom Werner on the show's dynamics: "Although we're really all here to service Bill Cosby's vision, the show is stronger because Jay challenges Bill and pushes him when appropriate." Sandrich was proud of the program's pioneering portrayal of an upper-class Black family, and of its civilized view of parent-child relations.

During and following Cosby's run, Sandrich directed pilots and episodes for a number of successful programs, including The Golden Girls, Benson, Night Court, and Love and War.

Although he ventured briefly into the field of feature films, directing Seems Like Old Times in 1980, Sandrich decided quickly that he preferred to remain in television. "The pace is much more interesting," he explained. "In features you sit around so much of the time while lighting is going on, and then you make the picture, and you sit around for another year developing projects. I like to work. I like the immediacy of television." Asked whether there was a Jay Sandrich type of program, Sandrich ruminated, "I don't know if there is, but I like more human-condition shows, not really wild and farcy, although Soap gave me really a bit of everything to do.... Basically, I like men-women shows.... I go more for shows that have more love than anger in them." Certainly most of his programs have lived up to this inclination.

For many of his colleagues, Sandrich has defined the successful situation-comedy director. "I think it was Jay who first made an art form of three-camera film," said producer Allan Burns (quoted in Meisler), referring to the shooting technique most often used for sitcoms. Although he was modest about his own accomplishments, and quick to note that good writing is the starting point for any television program, Sandrich asserted that he cherishes his role as director in a medium often viewed as the domain of the producer.

"If there's a regular director every week," he stated, "[television] should be a major collaboration between the director and the producer--if the director's any good--because he is the one who sets the style and the tone of the show. He works with the actors. And a good director, whether he is rewriting or not, he is always making suggestions ... and in many cases knows the script a little bit better than the producer because he's been seeing each scene rehearsed and understands why certain things work and why they don't.... So when it's a regular director on a series, I think it's not a producer's medium. It is the creative team [that shapes a series]."

In his early 60s at this writing, Sandrich still worked frequently but denied that he was any longer the king of pilots for American comedies. "I think Jimmy Burrows is the king," he said of his former protégé. "He's gotten so many shows on the air. No, I think I'm the dowager queen or something by now."

-Tinky "Dakota" Weisblat

Jay Sandrich
Photo courtesy of Jay Sandrich

JAY SANDRICH. Born in Los Angeles, California, U.S.A., 24 February 1932. Educated at University of California Los Angeles, B.A. 1953. Married 1) Nina Kramer, 1953 (divorced, 1974); two sons and one daughter; 2) Linda Green, 1984. Started career as second assistant director, I Love Lucy, Desilu Productions, 1955; then first assistant director, I Love Lucy and The Danny Thomas Show; director, MTM Productions, from 1971; currently director, primarily for television. Recipient: Emmy Awards, 1971, 1973, 1985, and 1986; DGA Awards, 1975, 1984, 1985, and 1986. Address: c/o Creative Artists Agency, 9830 Wilshire Boulevard, Beverly Hills, California 90212, U.S.A.

TELEVISION SERIES (selection)

1965-70 Get Smart (producer)
1967-70 He and She
1970-77 The Mary Tyler Moore Show
1972-78 The Bob Newhart Show
1975-77 Phyllis
1976-78 The Tony Randall Show
1977-79 Soap
1977-79 Benson
1984-92 The Cosby Show
1985-92 Golden Girls
1988-95 Empty Nest
1992-95 Love and War (pilot only)
1993-94 Thea
1994 The Office
1995-96 The Jeff Foxworthy Show
1996 London Suites

FILMS

Seems Like Old Times, 1980; For Richer, For Poorer, 1992.

FURTHER READING

Kuney, Jack. Take One: Television Directors on Directing. New York: Greenwood, 1990.

Meisler, Andy. "Jay Sandrich: Ace of Pilots." Channels (New York), October 1986.

Ravage, John W. Television: The Director's Viewpoint. Boulder, Colorado: Westview, 1978.

See also Comedy Programs, Domestic Settings; Comedy Programs, Workplace Settings; Cosby Show, The; Dick Van Dyke Show, The; Director in Television; Get Smart; I Love Lucy; Mary Tyler Moore Show, The; Our Miss Brooks; Tinker, Grant


SANFORD AND SON

U.S. Domestic Comedy

The 1972 NBC television program Sanford and Son chronicled the adventures of Fred G. Sanford, a cantankerous widower living with his grown son, Lamont, in the notorious Watts section of contemporary, Los Angeles, California. Independent producers, Norman Lear and Bud Yorkin licensed the format of a British program, Steptoe & Son, which featured the exploits of a cockney junk dealer, and created Sanford and Son as an American version. Sanford and Son, The Jeffersons and Good Times, all produced by Lear and Yorkin, featured mostly black casts--the first such programming to appear since the Amos 'n' Andy show was canceled in a hailstorm debate in 1953.

The starring role of Sanford and Son was portrayed by actor-comedian Redd Foxx. Foxx (born John Elroy Sanford) was no newcomer to the entertainment industry. His racy nightclub routines had influenced generations of black comics since the 1950s. Born in St. Louis, Missouri, Foxx began a career in the late 1930s performing street acts. During the 1950s he achieved a measure of success as a nightclub performer and recorder of bawdy joke albums. By the 1960s he was headlining in Las Vegas. In 1969, he earned a role as an aging junk dealer in the motion picture Cotton Comes to Harlem, a portrayal that brought him to the attention of Lear and Yorkin.

It was Foxx's enormously funny portrayal of sixty-five year old Fred G. Sanford that quickly earned Sanford and Son a place among the top-ten watched television programs to air on NBC television. He was supported by Lamont, his thirtyish son, and a multi-racial cast of regular and occasional characters who served as the butt of Sanford's often bigoted jokes and insults. Fred's nemesis, the "evil and ugly" Aunt Esther (portrayed by veteran actor, LaWanda Page), often provided the funniest moments of the episode, as she Fred traded jibes and insults. The trademark routine of the series occurred when Fred feigned a heart attack by clasping his chest in mock pain. Staggering drunkenly he would threaten to join his deceased wife Elizabeth, calling out "I'm coming to join you, Elizabeth!"

Though enormously successful, Foxx became dissatisfied with the show, its direction, and his treatment as star of the program. In a Los Angeles Times article, he stated, "Certain things should be yours to have when you work your way to the top." At one point he walked off the show complaining that the white producers and writers had little regard or appreciation of African-American life and culture. In newspaper interviews he lambasted the total lack of black writers or directors. Moreover, Foxx believed that his efforts were not appreciated, and in 1977 he left NBC for his own variety show on ABC. The program barely lasted one season.

Sanford and Son survived some five years on prime-time television. It earned its place in television history as the first successful, mostly black cast television sitcom to appear on American network, primetime television in twenty years since the cancellation of Amos 'n' Andy. It was an enormously funny program, sans obvious ethnic stereotyping. "I'm convinced that Sanford and Son shows middle class America a lot of what they need to know..." Foxx said in a 1973 interview. "The show ...doesn't drive home a lesson, but it can open up people's minds enough for them to see how stupid every kind of prejudice can be." After Foxx left the show permanently, a pseudo-spin-off, called Sanford Arms proved unsuccessful and lasted only one season.

-Pamala Deane

Sanford and Son

CAST

Fred Sanford................................................ Redd Foxx
Lamont Sanford ....................................Demond Wilson
Grady Wilson (1973-1977) .......................Whitman Mayo
Aunt Esther (1973-1977) .........................LaWanda Page
Woody Anderson (1976-1977).................. Raymond Allen
Bubba Hoover............................................. Don Bexley
Janet Lawson (1976-1977) .........................Marlene Clark
Roger Lawson (1976-1977).................... Edward Crawford
Donna Harris ...........................................Lynn Hamilton
Officer Swanhauser (1972) ...........................Noam Pitlik
Officer Hopkins ("Happy") (1972-1976) .........Howard Platt
Aunt Ethel (1972) ....................................Beah Richards
Julio Fuentes (1972-1975)........................ Gregory Sierra
Rollo Larson......................................... Nathaniel Taylor
Melvin (1972)............................................ Slappy White
Officer Smith ("Smitty") (1972-1976) ............Hal Williams
Ah Chew (1974-1975.....................................) Pat Morita

PRODUCER Norman Lear

PROGRAMMING HISTORY 136 Episodes

NBC
January 1972-September 1977 Friday 8:00-8:30
April 1976-August 1976 Wednesday 9:00-9:30

FURTHER READING

Bogel, Donald. Blacks, Coons, Mulattos, Mammies and Bucks: An Interpretive History of Blacks in American Film. New York: Garland, 1973.

_______________. Blacks in American Television and Film. New York: Garland, 1988.

Friedman, Lester D. Unspeakable Images: Ethnicity and the American Cinema. Urbana: University of Illinois Press, 1991.

Gray, Herman. Watching Race: Television and the Struggle for "Blackness." Minneapolis: University of Minnesota Press, 1995.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall, 1993.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From I Love Lucy to L.A. Law, America's Greatest TV Shows and People Who Created Them. Boston: Little, Brown, 1992.

Taylor, Ella. Prime Time Families: Television Culture in Postwar America. Berkeley: University of California Press, 1990.

See also Amen; Amos 'n' Andy; Comedy, Domestic Settings; Good Times; Lear, Norman; Racism, Ethnicity and Television; 227


Sanford, Jeremy

SANDFORD, JEREMY

British Writer

As the writer of Cathy Come Home and Edna the Inebriate Woman, Jeremy Sandford has the distinction of an output which is the one of the smallest yet possibly the most famous in the history of British television drama. Cathy Come Home is surely the most talked about television play ever, and an iconic text in the radical canon of the 1960s Wednesday Play, which has become overshadowed by the association with its director, Ken Loach, and producer, Tony Garnett.

After more or less disappearing from television, Sanford surfaced in 1980 with a play commissioned for the series Lady Killers, and then in 1990, as the homeless population in Britain began once again to be a topic of public debate, with a documentary for the BBC, Cathy, Where Are You Now?

When Cathy was reshown in 1993 as part of a season commemorating the setting up of the housing charity Shelter, Sandford wrote to the Independent taking issue with a claim that doubts had been raised over the accuracy of the homelessness and family separation statistics given at the end of the play. "I work as a journalist as well as an author," he wrote, "and it would be professional suicide to be inaccurate." Sandford has never wholly identified himself as television dramatist. A one time poet and artist, he had nursed an early ambition to be a professional musician and played the clarinet in an RAF band during his national service. One of his first plays, Dreaming Bandsmen, broadcast by BBC Radio in 1956 and later staged in Coventry, seemed to confirm his early reputation as a surrealist, but at the same time he was recording radio documentaries about working class life in the East End and it was as a journalist and activist that he began writing about homelessness in the early 1960s. As he told an interviewer in 1990, he had always sought to play his role on the stage of life rather than simply reflecting it. Thus, not only did he submerge himself in the nether world of the down-and-out for his research on Edna, but went on to arm himself with his written work as part of an active crusade on behalf of the dispossessed. A special showing of Cathy was arranged for Parliament and Sandford himself toured the country screening and talking about both plays at public meetings.

Homelessness, itinerancy and housing policy have been particular obsessions of Sandford. His Anglo-Irish grandmother, Lady Mary Carbery, was a member of the Gypsy Lore Society and he has campaigned on behalf of gypsies and edited their newspaper Romano Drum. A play about gypsies, Till the End of the Plums, was to complete a trilogy about the homeless but was never produced.

Born of wealthy parents (his father owned a private printing press) and educated at Eton and Oxford, he was brought up in a stately Herefordshire home. In the late 1980s, after a long association with the alternative communities of folk festivals and camps, he moved into a large country house and opened it up as a study centre for New Age travellers.

A further play, Smiling David, about the case of a Nigerian drowned in a Leeds river and the agencies implicated in the events, was commissioned for radio and broadcast in 1972 but never made it to the television screen. Sandford's oft-remarked status as a documentarist and social advocate rather than a natural television dramatist is emphasised by the fact that the scripts for Cathy and Edna are published in a series of political and social treatises. His polemical and factual writing, such as Down and Out in Britain which accompanied Edna, far exceeds the amount he has written for television. However, the importance of his two major works in defining the cultural role of television drama in Britain as an intrinsic part, rather than mere mirror, of socio-political actuality, cannot be ignored. Cathy Come Home remains a landmark in this sense and Sandford's exchange with Paul Ableman in the pages of Theatre Quarterly over the ethics of fictional form in Edna the Inebriate Woman set the agenda for a debate about the aesthetics and politics of drama-documentary that was to dominate television drama criticism through the 1970s and 1980s.

-Jeremy Ridgman

JEREMY SANFORD. Attended Eton Public School, Berkshire; Oxford University. Married 1) Nell Dunn in 1956 (divorced 1986); three sons; 2) Philippa Finnis in 1988. Worked initially as a journalist; established reputation as socially-committed writer for television and radio with the documentary Cathy Come Home, 1966; editor, Romano Drum (gypsy newspaper); director, Cyrenians; executive, Gypsy Council; sponsor, Shelter. Recipient: Screen Writers' Guild of Great Britain Award, 1967 and 1971; Prix Italia Prize for Television Drama, 1968; Critics' Award for Television Drama, 1971. Address: Hatfield Court, Hatfield, Leominster, Herefordshire HR6 0SD, England

TELEVISION PLAYS

1966 Cathy Come Home
1971 Edna the Inebriate Woman
1980 Don't Let Them Kill Me on Wednesday (Lady Killers)

TELEVISION DOCUMENTARY

1990 Cathy, Where Are You Now

RADIO

Dreaming Bandsmen, 1956. Smiling David, 1972

STAGE

Dreaming Bandsmen, 1956.

PUBLICATIONS (selection)

Dreaming Bandsmen. Coventry: BBC Radio and Belgrade Theatre, 1956.

Cathy Come Home. London: BBC, 1966.

Synthetic Fun, with Roger Law. Harmondsworth: Penguin, 1967.

Edna the Inebriate Woman. London: BBC 1971.

Down and Out in Britain. London: Owen, 1971; Revised edition, London: New English Library, 1972.

In Search of the Magic Mushrooms. London: Owen, 1972.

"Edna and Cathy: Just One Huge Commercial." (Production Casebook No. 10), Theatre Quarterly (London), April-June 1973.

Gypsies. London: Secker and Warburg, 1973. Tomorrow's People. London and New York: Jerome, 1974.

Smiling David. London: Calder and Boyars, 1974.

Prostitutes. London: Secker and Warburg 1975; Revised edition, London: Abacus, 1977.

Virgin of the Clearways. London: Boyars, 1978.

Songs From the Roadside, sung by Romani Gypsies in the West Midlands. Clun: Redlake Press, 1995.

FURTHER READING

Ableman, Paul. "Edna and Sheila: Two Kinds of Truth." Theatre Quarterly (London), July-September 1972.

Banham, Martin. "Jeremy Sandford." In, Brandt, G.W. editor. British Television Drama. Cambridge: Cambridge University Press, 1981.

Dunn, Elizabeth (1990) "Gimme Shelter." Sunday Telegraph (London), 8 July 1990.

Rosenthal, Alan. The New Documentary in Action: A Casebook in Film Making. Berkeley: University of California Press, 1971.

Shubik, Irene. Play for Today: The Evolution of Television Drama. London: Davis and Poynter, 1975.

Worsley, T.C. Television: The Ephemeral Art. London: Alan Ross, 1970.

See also Cathy Come Home; Garnett, Tony; Loach, Ken; Wednesday Play


SARNOFF, DAVID

U.S. Media Executive

A pioneer in radio and television, David Sarnoff was an immigrant who climbed the rungs of corporate America to head the Radio Corporation of America (RCA). Born 27 February 1891, in Uzlian, in the Russian province of Minsk, Sarnoff's early childhood years were spent studying to be a rabbi, but when he emigrated to the United States in 1900, he was forced to work to feed his mother, ailing father, and siblings.

Learning early the value of self-promotion and publicity, Sarnoff falsely advanced himself both as the sole hero who stayed by his telegraph key for three days to receive information on the Titanic's survivors and as the prescient prophet of broadcasting who predicted the medium's rise in 1915. While later described by others as the founder of both the Radio Corporation of American (RCA) and the National Broadcasting Company (NBC), Sarnoff was neither. These misconceptions were perpetuated because Sarnoff's later accomplishments were so plentiful that any myth was believable. Indeed, his foresight and corporate savvy led to many communication developments, especially television.

Sarnoff began his career at age nine, selling Yiddish-language newspapers shortly after arriving in New York. To better his English, he picked up discarded English newspapers. By the time he was ten, he had a fairly passable vocabulary. He also soon had his own newsstand. During the day he attended grade school, while at night he enrolled in classes at the Educational Alliance, an East Side settlement house. At age 15, with his father's health deteriorating, Sarnoff was forced to seek a full-time job.

He became a messenger for the Commercial Cable Company, the American subsidiary of the British firm that controlled undersea cable communication. The telegraph key lured him to the American Marconi Company a few months later, where he was hired as an office boy. Once there, he began his corporate rise, including being Marconi's personal messenger when the inventor was in town. With Marconi's endorsement, Sarnoff became a junior wireless telegraph operator and, at age 17, volunteered for wireless duty at one of the company's remote stations. There he studied the station's technical library and took correspondence courses. Eighteen months later, he was appointed manager of the station at Sea Gate, New York. He was the youngest manager employed by Marconi. After volunteering as a wireless operator for an Arctic seal expedition, he became operator of the Marconi wireless purchased by the John Wanamaker department stores. At night he continued his studies.

Then, on the evening of 14 April 1912, he heard the faint reports of the Titanic disaster. One of a number of wireless operators reporting the tragedy, Sarnoff would later claim he was the only one remaining on air after President Taft ordered others to remain silent. Another probably spurious claim was Sarnoff's assertion he wrote his famous "Radio Music Box Memo" in 1915. The version so often cited was actually written in 1920, when others were also investigating and predicting broadcasting.

As his career thrived, Sarnoff's personal life also grew. On 4 July 1917, he married Lizette Hermant, following a closely supervised courtship. Their 54-year marriage survived Sarnoff's occasional philanderings and proved the bedrock of his life. They had three sons: Robert, Edward, and Thomas. Robert succeeded his father as RCA's president. In 1919, when British Marconi sold its American Marconi assets to General Electric (GE) to form RCA, Sarnoff came on board as commercial manager. Under the tutelage of Owen D. Young, RCA's chair, Sarnoff was soon in charge of broadcasting as general manager of RCA and was integral in the formation of NBC in 1926. Again as Young's protégé, he negotiated the secret contracts with American Telephone and Telegraph (AT and T) that led to NBC's development. With the acquisition of AT and T's broadcasting assets, RCA had two networks, the Red and the Blue, and they debuted in a simulcast on 15 November 1926.

In 1927 Sarnoff was elected to RCA's board and during the summer of 1928, he became RCA's acting president when General James G. Harbord, RCA's president, took a leave of absence to campaign for Herbert Hoover. His eventual succession to that position was assured. During the end of the decade Sarnoff negotiated successful contracts to form Radio-Keith-Orpheum (RKO) motion pictures, to introduce radios as a permanent fixture in automobiles, and to consolidate all radio manufacturing by the Victor company under RCA's banner. On 3 January 1930, the 39-year-old Sarnoff became RCA's president.

The next two years were pivotal in Sarnoff's life as the Department of Justice sued GE and RCA for monopoly and restraint of trade. Sarnoff led industry efforts to combat the government's suits that would have destroyed RCA. The result was a consent decree in 1932 calling for RCA's divestiture from GE and the licensing of RCA's patents to competitors. When GE freed RCA, Sarnoff was at the helm and, for nearly the next three decades, he would oversee numerous communications development, including television.

Sarnoff's interest in television began in the 1910s, when he became aware of the theory of television. By 1923, he was convinced television would be the next great step in mass communication. In 1929 Westinghouse engineer Vladimir Zworykin called on Sarnoff to outline his concept of an electronic camera. Within the year, Sarnoff underwrote Zworykin's efforts, and Zworykin headed the team developing electronic television. As the Depression deepened, Sarnoff bought television patents from inventors Charles Jenkins and Lee De Forest, among others, but he could not acquire those patents held by Philo Farnsworth. These he had to license, and in 1936, RCA entered into a cross licensing agreement with Farnsworth. This agreement solved the technological problems of television, and establishing television's standards became Sarnoff's goal.

The Federal Communications Commission (FCC) would set those standards, but within the industry, efforts to reach consensus failed. Other manufacturers, especially Philco, Dumont and Zenith, fought adoption of RCA's standards as the industry norm. In 1936, the Radio Manufacturers Association (RMA) set up a technical committee to seek agreement on industry standards, an action blessed actively by Sarnoff and silently by the FCC. For more than five years the committee would fight over standards. Sarnoff told the RMA, standards or not, he would initiate television service at the opening of the New York World's Fair on 20 April 1939, and he did. Skirmishes continued for the next two years over standards, but finally in May 1941 the FCC's National Television System Committee (NTSC) set standards at 525 lines, interlaced, and 30 frames per second. But rapid television development stalled as World War II intervened. Sarnoff's attention then turned to devices, including radar and sonar, that would help win the war.

David Sarnoff
Photo courtesy of the David Sarnoff Research Center

During World War I Sarnoff had applied for a commission in naval communications, only to be turned down, ostensibly because his wireless job was considered essential to the war effort. Sarnoff suspected anti-Semitism. Now as head of the world's largest communication's firm, Sarnoff was made a brigadier general and served as communication consultant to General Dwight Eisenhower. After the war, with the death of RCA chair of the board, General J.G. Harbord in 1947, General Sarnoff, as he preferred to be called, was appointed chair and served in that capacity until his death in 1971.

After the war, RCA introduced monochrome television on a wide scale to the American population, and the race for color television with CBS was on. CBS picked up its pre-war experiments with a mechanical system, which Sarnoff did not see initially as a threat because it was incompatible with already approved black-and-white standards. When CBS received approval for its system in 1951, Sarnoff challenged the FCC's decision in the courts on the grounds it contravened the opinions of the industry's technical leaders and threatened the public's already $2-billion investment in television sets. When the lower court refused to block the FCC ruling, Sarnoff appealed to the Supreme Court, which affirmed the FCC action as a proper exercise of its regulatory power.

Sarnoff counterattacked through an FCC-granted authority for RCA to field-test color developments. Demonstrations were carefully set for maximum public exposure, and they were billed as "progress reports" on compatible color. By then, the Korean War intervened in the domestic color television battle and blunted introduction of CBS' sets on a large scale. Monochrome still reigned, and Sarnoff continued pressing the compatibility issue. In 1953 CBS abandoned its color efforts as "economically foolish" in light of 25 million incompatible monochrome sets already in use. The FCC was forced to reconsider its earlier order, and on 17 December 1953, voted to reverse itself and adopt standards along those proposed by RCA. During the 1950s and 1960s Sarnoff's interests included not only television but also satellites, rocketry, and computers.

At the same time he was battling CBS over color, Sarnoff's feud with Edwin Howard Armstrong over FM radio's development and patents continued. Sarnoff and Armstrong, once close friends, were hopelessly alienated by the end of World War II. Their deadly feud lasted for years, consumed numerous court challenges and ended in Armstrong's suicide in 1954.

Sarnoff died in his sleep 12 December 1971, of cardiac arrest. At his funeral he was eulogized as a visionary who had the capacity to see into tomorrow and to make his visions work. His obituary began on page one and ran nearly one full page in The New York Times and aptly summed up his career in these words: "He was not an inventor, nor was he a scientist. But he was a man of astounding vision who was able to see with remarkable clarity the possibilities of harnessing the electron."

DAVID SARNOFF. Born near Minsk, Russia, 27 February 1891. Attended public schools, Brooklyn, New York, U.S.A.; studied electrical engineering at Pratt Institute. Married: Lizette Hermant, 1917; three sons. Joined Marconi Wireless Company, 1906-19, telegraph operator, 1908, promoted to chief radio inspector and assistant chief engineer, when Marconi was absorbed by Radio Corporation of America (RCA), 1919-70, commercial manager; elected general manager, RCA, 1921, vice president and general manager, 1922, executive vice president, 1929, president, 1930; invested in development of television during 1930s; chair of board, RCA, 1947-70; oversaw RCA's manufacture of color television sets and NBC's color broadcasts. Received 27 honorary degrees, including doctoral degrees from Columbia University and New York University. Died in New York City, 12 December 1971.

PUBLICATION
Looking Ahead: The Papers of David Sarnoff. New York: McGraw-Hill, 1968.

FURTHER READING
Benjamin, Louise. "In Search of the Sarnoff 'Radio Music Box' Memo." Journal of Broadcasting and Electronic Media (Washington, D.C.), Summer 1993.

Bilby, Kenneth M. The General: David Sarnoff and the Rise of the Communications Industry. New York: Harper & Row, 1986.

"David Sarnoff of RCA Is Dead; Visionary Broadcast Pioneer." New York Times, 13 December 1971.

Dreher, Carl. Sarnoff, An American Success. New York: Quadrangle/New York Times Book, 1977.

Lyons, Eugene. David Sarnoff, A Biography. New York: Harper & Row, 1966.

Sobel, Robert. RCA. New York: Stein and Day, 1986.

The Wisdom of Sarnoff and the World of RCA. Beverly Hills, California: Wisdom Society for the Advancement of Knowledge, Learning and Research in Education, 1967.

See also American Broadcasting Company; Color Television; Columbia Broadcasting System; Farnsworth, Philo; Goldenson, Leonard; National Broadcasting Company; Paley, William S.; Radio Corporation of America; Sarnoff, Robert; United States: Networks; Zworykin, Vladimir.

.


SARNOFF, ROBERT

U.S. Media Executive

Robert Sarnoff, eldest son of broadcasting mogul David Sarnoff, followed in his father's professional footsteps throughout his career at NBC and the Radio Corporation of America (RCA). Contemporaries attributed Robert's corporate promotions to nepotism, and constantly drew comparisons between his executive performance and style and that of his father. During his years as company head, Robert practiced decision-making by consensus, displayed an obsession with corporate efficiency, and constantly sought to implement modern management techniques. David's aggressive, imperial, dynamic manner of command often overshadowed his son's practical, yet increasingly mercurial, character.

After a short stint in the magazine business, Robert Sarnoff joined NBC as an accounts executive in 1948--at a time when David Sarnoff had recently assumed chairmanship of electronics giant RCA, the parent company of NBC. Robert served in a variety of positions over the next few years, working his way up the business ladder. As vice president of NBC's film unit he oversaw the development of Project XX and Victory At Sea--the latter a pioneer in the documentary series format that traced the naval campaigns of the World War II through compilation footage. Passing as educational programming, the series was well attuned to Cold War patriotism and earned Sarnoff a Distinguished Public Service Award from the U.S. Navy.

NBC television programming strategies during the first half of the 1950s were largely determined by the flamboyant Pat Weaver. RCA funded Weaver's extravagant experiments in the medium since it wished to establish NBC's reputation as a "quality" network and was realizing a return on its investment through increased sales of television receivers. By mid-decade, however, RCA policy was modified: NBC was now expected to achieve economic self-sufficiency and advertising sales parity with arch-rival CBS. Weaver was first promoted to NBC chair in 1955, and then forced to resign from the company several months later. In turn, Robert Sarnoff ascended to fill both vacant positions.

Sarnoff assumed leadership of the network's financial interests and general policy decisions. Robert Kintner, who had shown a propensity for budget-conscious scheduling at ABC, took over as head of NBC-TV programming and was elevated to the rank of NBC president in 1958. Together, the "Bob and Bob Show" (as it was known in the industry) stabilized network operations and routinized programming. Sarnoff established a clear chain of command by streamlining NBC's staff, increasing middle management positions, and delegating more operating responsibilities to department heads. In order to cut overheads, in-house production was curtailed, and links with several dependable suppliers of filmed programming were created. Program development and series renewal became subject to ratings success and spot advertising sales. Towards the end of the decade, westerns, action shows, sitcoms, and quiz shows were regular prime time features. Gone, for the most part, were the costly "spectaculars" and live dramas of the Weaver years. NBC profits improved steadily.

Sarnoff's most public phase came in the late 1950s and early 1960s when he defended NBC programming policies against critics in the press and in Congress. The public interest was best served by popular programming, Sarnoff's reasoning went. He espoused the benefits of a "well-rounded schedule," but clearly practiced a policy of programming to majority tastes. Sarnoff insisted that competition for advertisers, audiences, and affiliate clearance would ensure that the networks would remain receptive to the multiple demands of the market. Ratings were the economic lifeblood of the medium; "high brow" interests would have to remain secondary to "mass appeal" shows in the NBC schedule. Critics who lamented the disappearance of "cultural" programming were elitist, he claimed. Neither the Federal Communications Commission nor Congress should interfere in network operations or establish program guidelines, according to Sarnoff, since this would encourage political maneuvering and obstruct market forces. More effective industry self-regulation and self-promotion, spear-headed by the networks, would ensure that recent broadcasting transgressions (symbolized by the quiz show scandals and debates over violence on television) would not reoccur.

Sarnoff's agenda did not dismiss "public service" programming entirely. Kintner had turned NBC's news department into a commercially viable operation, most notably with the Huntley-Brinkley Report. During these years, NBC undertook various educational projects, including Continental Classroom (the first network program designed to provide classes for college credit) and several programs on art history (a particular passion of Sarnoff). Sarnoff extolled television's ability to enlighten through its capacity to channel and process the diverse fields of information, knowledge, and experience that characterized the modern age. He touted television's ability to generate greater viewer insight into the political process, and is credited with bringing about the televised "Great Debates" between Kennedy and Nixon during the 1960 presidential campaign.

In general, NBC's public service record during the Sarnoff years was disappointing. NBC did, however, become a serious ratings and billings competitor to CBS. In marked contrast to the dismal results of the previous decade, the network's color programming in the 1960s helped to dramatically boost color set sales--and, consequently, RCA coffers.

On the first day of 1966, again thanks largely to his father's influence, Robert Sarnoff became President of RCA. Two years later he assumed also the role of chief executive officer. David Sarnoff remained chairman of the board until 1970, when ill health forced him to relinquish that position to his son. At RCA Robert inherited, and exacerbated, problematic developments that would result in his forced resignation in 1975. The younger Sarnoff continued to diversify the corporation, but with some ill-chosen investments that yielded poor returns. Most significantly, he over-committed company resources to an abortive attempt to achieve competitiveness in the mainframe computer market. During Sarnoff's tumultuous time at RCA he continued to oversee operations at NBC. There he found little solace, as the network lost ground to CBS and ABC in the early 1970s. NBC's weakened performance contributed to declining RCA stock prices--a state of affairs that resulted in Robert's displacement from the company that had become synonymous with the Sarnoff name over the previous half century.

-Matthew Murray

Robert Sarnoff
Photo courtesy of the David Sarnoff Research Center

ROBERT SARNOFF. Born in New York City, New York, U.S.A., 2 July 1918. Educated at Harvard University, B.A. 1939; Columbia Law School, 1940. Worked in office of Coordinator of Information, Washington, D.C., 1941; U.S. Navy, 1942; assistant to publisher Gardner Cowles, Jr., 1945; staff member, Look, 1946; president, NBC, 1955-58; board of directors, RCA, 1957; chair of board, NBC, 1958; chair of board, chief executive officer, NBC, 1958-65; president, RCA, 1966; chief executive officer, 1968; chair of board, 1970-75. Member: Television Pioneers, 1957 (president, 1952-53); International Radio & TV Society; Broadcasters Committee for Radio Free Europe; American Home Products, Inc.; director, Business Committee for the Arts; chair and former president of council, Academy of TV Arts and Sciences; vice president and member of board of directors, Academy of Television Arts & Sciences Foundation.

PUBLICATIONS

Sarnoff, Robert. "What Do You Want From TV?" Saturday Evening Post (Philadelphia, Pennsylvania), 1 July 1961.

_______________. "A View From the Bridge of NBC." Television Quarterly (New York), Spring 1964.

FURTHER READING

Bilby, Kenneth. The General: David Sarnoff and the Rise of the Communications Industry. New York: Harper & Row, 1986.

Kepley, Jr., Vance. "From 'Frontal Lobes' to the 'Bob-and-Bob' Show: NBC Management and Programming Strategies, 1949-65." In Balio, Tino, editor. Hollywood in the Age of Television. Cambridge, Massachusetts: Unwin Hyman, 1990.

"Sarnoff of NBC: The Decision Makers, Part 5." TV Guide (Radnor, Pennsylvania), 2 February 1963.

Sobel, Robert. RCA. New York: Stein and Day, 1986.

See also National Broadcasting Company; Kintner, Robert; Networks; Radio Corporation of America; Sarnoff, David; Victory at Sea; Weaver, Sylvester "Pat"


SATELLITE

Television could not exist in its contemporary form without satellites. Since 10 July 1962, when NASA technicians in Maine transmitted fuzzy images of themselves to engineers at a receiving station in England using the Telstar satellite, orbiting communications satellites have been routinely used to deliver television news and programming between companies and to broadcasters and cable operators. And since the mid-1980s they have been increasingly used to broadcast programming directly to viewers, to distribute advertising, and to provide live news coverage.

Arthur C. Clarke, a British engineer turned author, is credited with envisioning the key elements of satellite communications long before the technical skill or political will to implement his ideas existed. In 1945 he published a plan to put electronic relay stations--a radio receiver and re-transmitter--into space at 23,000 miles above the earth's equator. At this altitude, the satellite must complete a full rotation around the earth every 24 hours in order to sustain orbit (countering the pull of the earth's gravity). Given the rotation of the earth itself, that keeps the satellite at the same relative position. This "geosynchronous orbit" is where several hundred communications satellites sit today providing telephone and data communications, but mostly, relaying television signals. Television is currently the largest user of satellite bandwidth.

An "uplink" transmitter on earth, using a "dish" antenna pointed toward the satellite, sends a signal to one of the satellite's "transponders." The transponder amplifies that signal and shifts it to another frequency (so as not to interfere with the incoming signal) to be transmitted back to earth. A "downlink" antenna and receiver on earth then captures that signal and sends it on its way. The essential advantage of the satellite is that the uplink and downlink may be 8000 miles apart. In practice, satellite communications is more efficient over a shorter distances than that, but the advantages over terrestrial transmissions--cable, fiber optics, and microwave--are profound, particularly across oceans. As with Direct Broadcast Satellites (DBS), satellites can transmit to an unlimited number of ground receivers simultaneously, and costs do not increase with distance.

Each satellite has a distinct "footprint," or coverage area, which is meticulously shaped and plotted. In 1971, the first communications satellites carrying "spot beam" antennas were launched. A spot beam antenna can be steered to focus the satellite's reception and transmission capabilities on a small portion of the earth, instead of the 40% of the earth's surface a wider antenna beam could cover. Spot coverage is crucial in international broadcasting, when neighboring countries may object to signal "spillover" into their territory.

Communications satellites since the 1960's have received uplink signals in a range of frequencies (or "bandwidth") near six GHz (gigahertz, or a billion cycles per second) and downlinked signals near four GHz. This range of frequencies is known as "C-band." Each range of frequencies is subdivided into specific channels, which, in the case of C-band, are each from 36 to 72 MHz wide. A single analog television transmission may occupy enough bandwidth to fully utilize a single 36 Mhz channel. Hundreds or thousands of voice or data signals requiring far less bandwidth would fit on the same channel. In the 1980s a new generation of satellites using bandwidths of 11 to 12 GHz (uplink) and 14 GHz (downlink) came into use. The "Ku-band" does not require as much power to be transmitted clearly, thereby permitting the use of small (and less expensive) earth stations for uplink and downlink. With the introduction of the Ku-band, television entered the era of live news--satellite news gathering (SNG)--as "Ku-band" satellites made it easy to uplink television signals with a portable dish from the scene of a breaking news story. Television news has also made some use of another satellite technology, remote sensing, using pictures taken by satellites to illustrate or verify news stories.

In the late 1970s, with the satellite distribution of Home Box Office, home satellite dishes, or "television receive only" (TVRO), became popular for people out of reach of cable television. Later, direct satellite broadcasting (DBS) to small home dishes became possible through the use of these higher frequencies. Since 1988 DBS has been heavily used in Europe, and it is rapidly gaining popularity in the United States. Overuse of the C and Ku bandwidths and the desire for even greater signal strength is leading to new satellites that use other areas of the radio spectrum. A typical communications satellite launched in the early 1990s has a mix of C and Ku-band transponders, and is capable of relaying over 30,000 voice or data circuits and four or more television transmissions. Telephony and television use roughly equivalent portions of available satellite capacity, but the demand for DBS has led to a number of satellites dedicated to TV transmission.

Like other communications technologies, the satellite industry has embraced digitalization and signal compression as a means of maximizing the use of limited bandwidth. By converting analog signals to digital signals, less bandwidth is required, and digital signals can be broken into smaller pieces for transmission through bits of available bandwidth, and reassembled at the point of reception. Compression eliminates otherwise redundant portions of a television transmission, allowing for a signal to be sent using far less bandwidth. Encryption, or scrambling, of satellite television signals is now becoming common to ensure that only customers who have bought or rented a decoder can receive transmissions. Even inter-company television feeds via satellite, such as daily feeds to broadcasters from television news agencies, are being encrypted to prevent unauthorized use. Typical television transmissions via satellite in the 1990s are digital, and are often compressed and encrypted. Compression technology is expected to considerably increase the number of DBS services available.

Some developing countries have demonstrated success in using satellite delivered television to provide useful information to portions of their populations out of reach of terrestrial broadcasting. In 1975, an experimental satellite communications project called SITE (Satellite Instructional Television Experiment) was used to bring informational television programs to rural India. The project led to Indian development of its own satellite network. China has also embarked on a ambitious program of satellite use for development, claiming substantial success in rural education.

STAR-TV, controlled by media mogul Rupert Murdoch, transmits television programming over much of Asia and has forced governments worldwide to reevaluate their stance on issues of national sovereignty and control of incoming information. STAR-TV reaches over 50 countries and potentially half of the world's population--far more than any other satellite television service (though it is technically not DBS, still requiring larger dishes). A slew of contentious political and cultural issues have resulted. Murdoch dropped BBC World Service Television from his STAR-TV program lineup as a concession to the Chinese government. Other governments have complained about the unrestricted importation of news presented from an Anglo-American viewpoint, though their concerns about political consequences are often couched in terms of protecting local culture. Reports of disruptions to local cultures stemming from international satellite broadcasting are widespread.

In all these instances satellite technology has called into question conventional notions of the nation state. Geographic borders may be insufficient definitions of culture and nationality in an era of electronic information, beamed from multiple sources into the sky, and down again into almost any location.

-Chris Paterson

Technicians attaching the Telestar satellite to a Delta rocket for launch
Photo courtesy of AT and T

FURTHER READING

Akwule, R. Global Telecommunications: Their Technology, Administration, and Policies. New York: Free Press, 1992.

Chippindale, Peter. Dished!: The Rise and Fall of British Satellite Broadcasting. London: Simon and Schuster, 1991.

Breeds, John, editor. The Satellite Book: A Complete Guide to Satellite TV Theory and Practice. Cricklade, Wilts, England: Swift Television Publications, 1994.

Chippendale, Peter. Dished! The Rise and Fall of British Satellite Broadcasting. London: Simon and Schuster, 1991.

Clarke, Neville, and Edwin Riddell. The Sky Barons. London: Methuen, 1992.

Collins, Richard. "The Language of Advantage: Satellite Television in Western Europe." Media, Culture and Society (London), July 1989.

_________________. Satellite Television in Western Europe. London: John Libbey, 1992.

Frederick, Howard. Global Communication & International Relations. Belmont, California: Wadsworth, 1993.

Goldstein, I. "Broadcasting International Crisis: Retrospect and Prospects." Journal of International Communications, 1994.

Grant, August, editor. Communication Technology Update. Austin, Texas: Technology Futures, 1995.

Lacy, Stephen. "Use of Satellite Technology in Local Television News." Journalism Quarterly (Urbana, Illinois), Winter 1988.

Long, Mark. World Satellite Almanac. Indianapolis, Indiana: Howard W. Sams, 1987.

Miller, M., B. Vucetic, and L. Berry, editors. Satellite Communications: Mobile and Fixed Services. Boston, Massachusetts: Kluwer Academic Publishers, 1993.

Stewart, M. LeSueur. To See The World: The Global Dimension in International Direct Television Broadcasting By Satellite. Dordrecht, Netherlands: M. Nijhoff, 1991.

Tefft, Sheila. "Satellite Broadcasts Create Stir Among Asian Regimes." Christian Science Monitor (Boston, Massachusetts), 8 December 1993.

Weid, Denis von der. Development, Democracy, and Outer Space. Geneva: United Nations Non-Governmental Liaison Services,1992.

See also Ancillary Markets; Association of Independent Television Stations; British Sky Broadcasting; Cable Networks; Cable News Network; Channel One; Copyright Law and Television; Communication Satellite Corporation; Development Communication; Digital Television; Direct Broadcast Satellite; Distant Signal; European Broadcast Union; European Commercial Broadcasting Satellite; European Union, Television Policy; Federal Communications Commission; First People's Television Broadcasting in Canada; Geography and Television; Home Box Office; Midwest Video Case;International Telecommunication Union; The Knowledge Network; Medical Vidreo; Microwave; Movies on Television; Murdoch, Rupert; Narrowcasting; National Cable Television Association; News Corporation, Ltd.; Olympics and Television; Pay Cable; Pay Television; Pay-Per-View Cable; Public Access Television; Scrambled Signal; Star-TV; Space Program and Television; Telcos; Television Technology; Translators; Turner Broadcasting Systems; United States: Cable Television U.S. Policy: Telecommunications Act of 1996


SATURDAY NIGHT LIVE

U.S. Comedy Variety Program

Saturday Night Live first aired on 11 October 1975 on NBC and has continued since to hold that spot in the line-up despite major cast changes, turmoil in the production offices and variable ratings. A comedy-variety show with an emphasis on satire and current issues, the program has been a staple element of NBC's dominance of late-night programming since its inception.

The program was developed by Dick Ebersol with producer Lorne Michaels in 1975 as a result of NBC's search for a show for its Saturday late night slot. The network had long enjoyed dominance of the weekday late night slot with The Tonight Show and sought to continue that success in the unused weekend time period. With the approval of Johnny Carson, whose influence at the network was strong, Ebersol and Michaels debuted their show, which was intended to attract the 18-to-34 age demographic.

The regulars on the show have always been relative unknowns in the comedy field. The first cast (The Not Ready for Prime Time Players) included Chevy Chase, Dan Aykroyd, John Belushi, Jane Curtin, Gilda Radner, Laraine Newman and Garrett Morris, all of them from the New York and Toronto comedy scenes. Featuring a different guest host each week (comedian George Carlin was the first) and a different musical guest as well, the programs reflected a non-traditional approach to television comedy from the start. The cast and writers combined the satirical with the silly and non-sensical, not unlike Monty Python's Flying Circus, one of Michael's admitted influences.

The program was produced live from NBC's studio 8-H for 90 minutes. This difficult schedule and pressure-filled production environment has resulted in some classic comedy sketches and some abysmally dull moments over the years. Creating comedy in such a situation is difficult at best and the audience was always aware when the show was running dry (usually in the last half hour). But this sense of the immediate and the unforeseen also gave the show its needed edge. By returning to TV's live roots, Saturday Night Live gave its audiences an element of adventure with each program. It acquainted the generations who never experienced live television programming in the 1950s with the sense of theatre missing from pre-recorded programming.

For the performers, crew and writers, the show was a test of skill and dedication. The show has undergone several major changes since its beginning. The most obvious of these were the cast changes. SNL's first "star," Chevy Chase, left the show in the second season for Hollywood. Aykroyd and Belushi followed in 1979. The rest of the original cast, including Bill Murray who replaced Chase, left when Lorne Michaels decided to leave the show after the 1979-80 season. Michaels' departure created wide-spread doubt about the viability of the show without him and his cast of favorites. Jean Doumanian was chosen as producer and her tenure lasted less than a year. With the critics attacking the show's diminished satirical edge and the lackluster replacement performers, NBC enticed Ebersol to return as producer in the spring of 1981. Ebersol managed to attract some of the original staff for the 1981-82 season, particularly writer Michael O'Donoghue. With the addition of Eddie Murphy, the show began to regain some of its strength, always based in its focus on a young audience and the use of relevant material.

Michaels rejoined the show as producer in 1985 and oversaw a second classic period of Saturday Night Live. With talented performers such as Dana Carvey, Jon Lovitz, Jan Hooks and Phil Hartman, the program regained much of its early edge and attitude. But the nature of the the program is that the people who make it funny (the performers and writers) are the ones who tend to move on after a few years of the grind of producing a weekly live show. As the program moved into the 1990s, this trend still affected the quality. But Michaels' presence established a continuity which reassured the network and provided some stability for the audience.

From the beginning, Saturday Night Live provided America with some of its most popular characters and catch-phrases. Radner's Roseanne Roseannadana ("It's always something") and Emily Litella ("Never mind"), Belushi's Samurai, Aykroyd's Jimmy Carter, Murphy's Mr. Robinson, Billy Crystal's Fernando ("You look mahvelous"), Martin Short's Ed Grimley, Lovitz's pathological liar, Carvey's Church Lady ("Isn't that special?") and Carvey and Kevin Nealon's Hans and Franz have all left marks on popular culture. The program's regular news spot has been done by Chase, Curtin, Aykroyd, Nealon and Dennis Miller, among others and, at its best, provided sharp comic commentary on current events. It was particularly strong with Miller as the reader.

Saturday Night Live has seen many of its cast members move on to success in other venues. Chase, Aykroyd, Murray, Murphy and Crystal have all enjoyed considerable movie success. Short, Lovitz, Carvey, Jim Belushi, Adam Sandler, Chris Farley and Joe Piscopo have been mildly successful in films. Curtin, Julia Louis-Dreyfuss, Hooks and Phil Hartman moved on to other television shows.

As a stage for satire, few other American programs match Saturday Night Live. As an outlet for current music, the show has featured acts from every popular musical genre and has hosted both old and new artists (from Paul Simon, the Rolling Stones and George Harrison to REM and Sinead O'Connor.) Due to its longevity, SNL has crossed generational lines and made the culture of a younger audience available to their elders (and the opposite is also true). Ultimately, Saturday Night Live must be considered one of the most distinctive and significant programs in the history of U.S. television.

-Geoffrey Hammill

Third-season cast of Saturday Night Live

ANNOUNCER
Don Pardo (1975-1981, 1982- )

REGULAR PERFORMERS

Chevy Chase (1975-1976)
John Belushi (1975-1979)
Dan Aykroyd (1975-1979)
Gilda Radner (1975-1980)
Garrett Morris (1975-1980)
Jane Curtin (1975-1980)
Laraine Newman (1975-1980)
Bill Murray (1977-1980)
Albert Brooks (1975-1976)
Gary Weis (1976-1977)
Jim Henson's Muppets (1975-1976)
Don Novello (1978-1980, 1985-1986)
Paul Shaffer (1978-1980)
Al Franken (1979-1980, 1988- )
Tom Davis (1979-1980, 1988- )
Denny Dillon (1980-1981)
Gilbert Gottfried (1980-1981)
Gail Matthius (1980-1981)
Joe Piscopo (1980-1984)
Ann Risley (1980-1981)
Charles Rocket (1980-1981)
Eddie Murphy (1981-1984)
Robin Duke (1981-1984)
Tim Kazurinsky (1981-1984)
Tony Rosato (1981-1982)
Christine Ebersole (1981-1982)
Brian Doyle-Murray (1981-1982)
Mary Gross (1981-1985)
Brad Hall (1982-1984)
Gary Kroeger (1982-1985)
Julia Louis-Dreyfus (1982-1985)
Jim Belushi (1983-1985)
Billy Crystal (1984-1985)
Christopher Guest (1984-1985)
Harry Shearer (1984-1985)
Rich Hall (1984-1985)
Martin Short (1984-1985)
Pamela Stephenson (1984-1985)
Anthony Michael Hall (1985-1986)
Randy Quaid (1985-1986)
Joan Cusack (1985-1986)
Robert Downey (1985-1986)
Nora Dunn (1985-1990)
Terry Sweeney (1985-1986)
Jon Lovitz (1985-1990)
Damon Wayans (1985-1986)
Danitra Vance (1985-1988)
Dennis Miller (1985-1990)
Dana Carvey (1986-1993)
Phil Hartman (1986-1994)
Jan Hooks (1986-1991)
Victoria Jackson (1986-1992)
A. Whitney Brown (1986-1991)
Kevin Nealon (1986-1991, 1993- )
Mike Myers (1989- )
G. E. Smith & the Saturday Night Live Band (1989- )
Chris Farley (1990- )
Chris Rock (1990-1993)
Julia Sweeney (1990-1994)
Ellen Cleghorne (1991- )
Siobhan Fallon (1991-1993)
Tim Meadows (1991- )
Adam Sandler (1991- )
David Spade (1991- )
Rob Schneider (1991-1994)
Melanie Hutshell (1991-1994)
Beth Cahill (1991-1993)
Sarah Silverman (1993-1994)
Norm MacDonald (1993-)
Jay Mohr (1993- )
Michael McKean (1994- )
Chris Elliott (1994- )
Janeane Garofalo (1994- )
Mark McKinney (1994- )
Laura Kightlinger (1994- )
Molly Shannon (1994- )
Morwenna Banks (1994- )

PRODUCERS Lorne Michaels, Jean Doumanian, Dick Ebersol

PROGRAMMING HISTORY

NBC
October 1975- Saturday 11:30-1:00 A.M.
October 1979-March 1980 Wednesday 10:00-11:00
March 1980-April 1980 Friday 10:00-11:00

FURTHER READING

Barol, Bill, and Jennifer Foote. "Saturday Night Lives!" Newsweek (New York), 25 September 1989.

Beatts, Anne, and John Head, editors. Saturday Night Live. New York: Avon, 1977.

Cader, Michael, editor. Saturday Night Live: The First Twenty Years. Boston, Massachusetts: Cader Books, 1994.

Corliss, Richard. "Party on, Wayne-from TV to Movies." Time (New York), 2 March 1992.

Cullingford, Elizabeth Butler. "Seamus and Sinead: From 'Limbo' to Saturday Night Live by Way of Hush-A-Bye-Baby." Colby Quarterly (Waterville, Maine), March 1994.

Greenfield, Jeff. "Live from New York." New York, 19 April 1993.

Harkness, John. "Out of the Joke Box." Sight and Sound (Leicestershire, England), March 1994.

Hill, Doug, and Keff Weingrad. Saturday Night: A Backstage History Of Saturday Night Live. New York: Beech Tree, 1986.

Myers, Mike, and Robin Ruzan. Wayne's World: Extreme Close-Up. New York: Hyperion, 1991.

Partridge, Marianne, editor. Rolling Stone Visits Saturday Night Live. Garden City, New York: Dolphin, 1979.

Saltzman, Joe. "The Agony and the Ecstasy: Live Television Comedy." USA Today Magazine (New York), November 1987.

See also Variety Programs


SAUNDERS, JENNIFER

British Actor

Since the early 1980s, Jennifer Saunders has been a popular and influential figure in British television comedy. Her success stems from her involvement as both a performer in, and writer of, several comedy shows which have been heralded as innovative by critics and received as hugely entertaining by audiences.

Saunders established her career as part of a double act with Dawn French on the live comedy circuit in the late 1970s. She and French, who have remained collaborators on many projects since, made their initial impact whilst on tour in 1981 with The Comic Strip, a group consisting of several young comedians performing an alternative, innovative form of comedy. The group were rapidly transferred to television, appropriately making their debut on Channel Four's opening night in November 1982. Throughout the 1980s the original members appeared in The Comic Strip Presents... in which they wrote, directed, and performed a series of narratives satirising a variety of genre themes. The programme set a precedent for the so-called alternative comedy of the 1980s, won critical approval, and was awarded a Golden Rose at the Montreux Festival.

Saunders' and French's role within this group was particularly significant in that the two succeeded in providing much more complex and interesting female characters than had been hitherto been offered by television comedy. They placed their characters in opposition to the traditional representations of women in British television comedy--such as the sexual accessories of The Benny Hill Show, the domesticated, subservient wife of The Good Life and the nag of Fawlty Towers. Saunders' and French's very presence in The Comic Strip Presents... was a timely intrusion into a realm of comedy previously the exclusive domain of male performers, from Monty Python to the double acts of the 1970s: Morecombe and Wise and Little and Large.

The autonomy women were gaining was confirmed in French and Saunders. This show, the first series of which was screened on the BBC in 1987, presented the pair as partners combining stand-up and sketches. French and Saunders offered a uniquely feminine version of British comedy (unique, with the notable exception of Victoria Wood As Seen On TV, first screened in 1985). Their writing and acting focused directly, and with hilarious results, on a female experience. Many of the scenes worked to reinforce the centrality of women's talk and to parody the position and representations of women in the media.

It was out of a French and Saunders sketch that Jennifer Saunders conceived of and developed possibly her most prolific work, Absolutely Fabulous. Saunders has written and starred in three six-part series of Absolutely Fabulous (BBC, 1992, 1994 and 1995) which have achieved uniformly high viewing figures as well as critical acclaim. In some respects a domestic sitcom, Absolutely Fabulous satirises the matriarchal household of fashion P.R. executive, Edina Monsoon (Saunders) and the women around her, including her unruly best friend, Patsy (Joanna Lumley) and long-suffering daughter Saffron (Julia Sawalha). Because Absolutely Fabulous remains an unusual example of a peak-time situation comedy written by women, with a predominantly female cast and a specific address to a female audience, it provides rare viewing pleasures of self-recognition and humour to women. In addition to having feminist concerns at the core of its structure and themes, it stresses the artificiality surrounding "womanliness," and celebrates gender as a complex social and cultural construction.

In terms of her writing and performance, Jennifer Saunders may be considered to have had some influence on raising the profile of female comedians in television, leading the way for others such as Jo Brand and Dawn French in her solo series, Murder Most Horrid. Saunders took on her first non-comedy role for a BBC drama, Heroes and Villains (1995), a period piece based on the true life of Lady Hester Stanhope, an eccentric 19th century traveller. As well as revealing a further talent for dramatic acting, the show crystallises Saunders TV persona, and arguably her role in British television, as an independent and powerful woman.

-Nicola Foster

Jennifer Saunders
Photo courtesy of Jennifer Saunders

JENNIFER SAUNDERS. Born in Sleaford, Lincolnshire, England, 12 July 1958. Attended Central School of Speech and Drama. Married: Adrian Edmondson; children: Ella, Beattie and Freya. Formed cabaret partnership with comedian Dawn French, the Comedy Store, London; appeared in the Comic Strip series, early 1980s, and subsequently in French and Saunders sketch show and, without French, in Absolutely Fabulous. Address: Peters Fraser and Dunlop, Fifth Floor, The Chambers, Chelsea Harbour, Lots Road, London SW10 0XF, England.

TELEVISION SERIES

1982-92 The Comic Strip Presents (Five Go Mad in
Dorset, Five Go Mad on Mescalin; Slags; Summer School; Private Enterprise; Consuela;
Mr Jolly Lives Next Door; Bad News Tour; South
Atlantic Raiders; G.L.C., Oxford, Spaghetti
Hoops, Le Kiss, Wild Turkey, Demonella,
Jealousy; The Strike)
1985 Happy Families
1985-86 Girls on Top (also co-writer)
1987- French and Saunders
1992-96 Absolutely Fabulous

FILM

The Supergrass, 1985.

PUBLICATION

Absolutely Fabulous. New York: Pocket, 1995.

See also Absolutely Fabulous; British Programming; French, Dawn; Wood, Victoria


SAWYER, DIANE

U.S. Broadcast Journalist

Diane Sawyer, co-anchor on ABC New's PrimeTime Live, is one of broadcast journalism's most prominent and successful female presences. After graduating from Wellesley College in 1967, Sawyer began her career as a weather reporter on a Louisville, Kentucky television station. In 1970, she took a job at the White House on the staff of Presidential Press Secretary Ron Ziegler. She continued her career as a press aide during the Nixon administration until 1974 and then assisted the former president with the preparation of his memoirs. The transition to broadcast journalism was made in 1978 when she joined CBS News as a reporter in the Washington bureau. When Sawyer accepted the job of State Department correspondent for CBS News (1978-81) she began an unstoppable career as a popular figure in television journalism: She was the co-anchor of CBS Morning News (from 1981), the co-anchor of Early Morning News (1982-84), and the first woman on the network's flagship public affairs program, 60 Minutes CBS (1984-89). Sawyer left this successful position at CBS to sign a multi-year contract to co-anchor PrimeTime Live on ABC News with Sam Donaldson in 1989.

In addition to her impressive professional resume, Diane Sawyer is known for a variety of individual characteristics. Her intelligent reporting and tenacious coverage of the Three Mile Island crisis assisted her in garnering heavy journalistic assignments which at the time were considered a challenge to male colleagues working in early morning news. At CBS Morning News she earned a reputation for skilled reporting as well as her ability to help increase ratings. Her sunny disposition and commanding delivery helped edge the network's program closer to its rivals in the Nielsen ratings. Her presence and teamwork with Bill Kurtis gave CBS its first healthy ratings in this time slot in three decades. High-profile assignments as correspondent of 60 Minutes established her as a national figure: viewers admired her equally for her personality and her talents as an investigative reporter. Sawyer's skill contributed to PrimeTime Live's success and its distinct style.

In the fall of 1994, Sawyer signed a $7 million contract and became one of the highest paid women in broadcast news. Though one critique characterized her as "the warm ice maiden," such views may reflect forms of professional jealously. Margo Howard, entertainment critic of People magazine, writes "...she got to the top with a formidable blend of smarts, drive, [warmth], and earnestness." Another characterization as "a girl who is one of the boys" points to Sawyer's authoritative, intelligent, enterprising manner.

Another frequently referred to aspect of Sawyer's work is her willingness to move between two styles--that of a tabloid journalist and the "legitimate" journalist. Diligent reporting pieces coexist with celebrity interviews, such as her coverage of the Iranian hostage crises and the interview with Michael Jackson and Lisa Marie Presley. Her "softball" questions to Tonya Harding during the 1992 Olympics, her low-camp interview with Marla Maples (asking whether Donald Trump was "really the best sex" she ever had), and her brief, heavily promoted and news-free encounter with Boris Yeltsin in the Kremlin during the 1987 coup contribute to the "tabloid" label.

Though the critiques are valid to some degree, Sawyer's distinctive personality has helped PrimeTime Live move towards unqualified success and produce millions of dollars in profits for ABC. All four major networks have sought her services, and she has become a "brand name," a person the viewers remember, and television personality who can deliver ratings. She remains one of the most visible news figures in U.S. television prime-time hours.

-Lynn T. Lovdahl

Diane Sawyer
Photo courtesy of Diane Sawyer

DIANE SAWYER. Born in Glasgow, Kentucky, U.S.A., 22 December 1945. Educated at Wellesley College, Wellesley, Massachusetts, B.A. 1967. Married: Mike Nichols, 1988. Reporter, WLKY-TV, Louisville, Kentucky, 1967-70; administrator, White House press office, 1970-74; researcher for Richard Nixon's memoirs, 1974-78; general assignment reporter, then U.S. State Department correspondent, CBS News, 1978-89; ABC News, since 1989. Member: Council on Foreign Relations. Recipient: two Peabody Awards for public service; Robert F. Kennedy award; nine Emmy Awards. Address: ABC News, 147 Columbus Avenue, New York, New York 10023-5904, U.S.A.

TELEVISION

1978-81 CBS Evening News (correspondent)
1981-84 CBS Morning News (co-anchor)
1982-84 CBS Early Morning News (co-anchor)
1984-89 60 Minutes (correspondent and co-editor)
1989- Prime Time Live (co-anchor)

FURTHER READING

Auletta, Ken. "Promise Her the Moon." The New Yorker (New York), 14 February 1994.

Exley, Frederick. "If Nixon Could Possess the Soul of this Woman, Why Can't I? The Decade's Last Piece about Diane Sawyer." Esquire (New York), December 1989.

Unger, Arthur. "Diane Sawyer: 'The Warm Ice Maiden'" (interview). Television Quarterly (New York), Spring 1992.

Zoglin, Richard. "Star Power: Diane Sawyer, with a New Prime-time Show and a $1.6 Million Contract, Is Hot. But Are Celebrity Anchors Like Her Upstaging the News?" Time (New York) 7 August 1989.

See also News, Network; 60 Minutes


SCHAFFNER, FRANKLIN

U.S. Director

Franklin Schaffner, one of several prominent directors during U.S. television's "Golden Age," worked in such prestigious anthology series as Studio One (CBS), The Kaiser Aluminum Hour (NBC), Playhouse 90 (CBS), The DuPont Show of the Week (NBC), the Edward R. Murrow series Person to Person (CBS), and the dramatic series The Defenders (CBS). Schaffner later became known as an "actor's director," but his television work is known primarily for his unique use of the camera.

Schaffner attended Franklin and Marshall College in Lancaster, where he majored in government and english. A prize-winning orator, Schaffner appeared in several university productions and also worked part-time as an announcer at local radio station WGAL. His plans to attend Columbia Law School were interrupted by his enlistment in the US Navy during World War II, during which he served with amphibious forces in Europe and North Africa and, later, with the Office for Strategic Services in the Far East.

After the war, Schaffner first sought work as an actor. He was eventually hired as a spokesperson and copywriter for Americans United for World Government, a peace organization. During this period, Schaffner met ABC Radio Vice President Robert Saudek and worked as a writer for Saudek's radio series World Security Workshop. For that series, Schaffner wrote "The Cave," which was the series' final broadcast (8 May 1947). Schaffner's experience on this series encouraged him to pursue a career in broadcasting.

Schaffner was hired as an assistant director on the radio documentary series The March of Time for $35 per week. His work brought him to the attention of Robert Bendick, Director of Television News and Special Events for CBS. Bendick hired Schaffner in April 1948 as director of Brooklyn Dodgers baseball as well as other sporting events and public service programs. Schaffner's experience with the spontaneity and immediacy of live special events made him a logical choice as one of three directors for the 1948 Democratic and Republican political conventions held in Philadelphia.

By 1949, Schaffner was ready for the challenge of directing live dramatic programs. After directing Wesley (CBS), a situation comedy produced by Worthington Miner about a precocious twelve-year-old and his family, Schaffner alternated directing assignments with Paul Nickell on Miner's live anthology series Studio One (CBS). On the series, Schaffner directed adaptations of classics as well as original productions, including the series' first color telecast, The Boy Who Changed the World (18 October 1954). At a time when other networks used static cameras, Schaffner utilized a moving camera with long, graceful tracking shots. In addition to hiding the limitations of the studio set, Schaffner's camera work drew audiences into the action of the play. In Twelve Angry Men (20 September 1954), Schaffner designed a 360° shot that required orchestrated moves of the set's walls during the shot. Schaffner won the 1954 Emmy for Best Direction for his work on Twelve Angry Men.

While working on the Studio One series, Schaffner drew on his news and public affairs experience to serve as producer and studio director for the Edward R. Murrow interview program Person to Person (CBS, 1953-1961). Although the initial episodes utilized static camera set-ups for the remote interviews, Schaffner later incorporated tracking cameras that moved with guests to show their home and activities. Schaffner worked on the series until 1957, when more of his work originated from Los Angeles.

Schaffner utilized his news experience once again for A Tour of the White House with Mrs. John F. Kennedy (NBC, 14 February 1962). Schaffner's moving camera and unique camera angles provided viewers with an intimate look at the White House renovation. He won a 1962 Directorial Achievement Award from the Directors Guild of America for his work on the program.

One of Schaffner's best-known works is the production of The Caine Mutiny Court Martial for Ford Star Jubilee (CBS, 19 November 1955), which was broadcast from the new CBS state-of-the-art facilities at Television City in Los Angeles. The static action of the play is kept moving by Schaffner's mobile camera and dramatic crane shots. Schaffner was awarded two Emmys for his work on the teleplay: one for Best Director and another for best adaptation (with Paul Gregory). The show was originally broadcast in color, but only black and white kinescopes survive.

After years as a director of live television dramas, Schaffner directed various episodes of the dramatic series The Defenders (CBS, 1961-65), produced by Herbert Brodkin and written by Reginald Rose. The series originated as a two-part episode on Studio One in 1957, directed by Robert Mulligan. Schaffner used film editing to create montages of busy New York scenes and unusual camera angles to concentrate on the characters. Schaffner won his fourth Emmy for his work on the series.

Schaffner left television to direct and produce feature films. His film work includes Planet of the Apes (1968), Patton (1970, for which he received the Oscar and Directors Guild awards for Best Director), Nicholas and Alexandra (1971), Papillon (1973), and The Boys From Brazil (1978). In 1977, Schaffner's alma mater, Franklin and Marshall College, established the Franklin J. Schaffner Film Library and presented the director with an honorary Doctor of Humane Letter. Schaffner died of cancer on 2 July 1989.

-Susan Gibberman

Franklin Schaffner
Photo courtesy of Wisconsin Center for Film and Theater Research

FRANKLIN J. SCHAFFNER. Born in Tokyo, Japan, 30 May 1920. Graduated from Franklin and Marshall College, Lancaster, Pennsylvania, U.S.A., 1942; studied law at Columbia University, New York, New York. Married Helen Jean Gilchrist, 1948; children: Jenny and Kate. Served in U.S. Navy, 1942-46. Began television career as assistant director, March of Times documentary series, 1947-48; television director, CBS, including such programs as Studio One, Ford Theater and Playhouse 90, 1949-62; formed Unit Four production company with Worthington Miner, George Roy Hill, and Fielder Cook, 1955; directed Advise and Consent on Broadway, 1960; signed three-picture deal for 20th Century Fox and directed first feature in 1961; TV counselor to President Kennedy, 1961-63; president, Gilchrist Productions, 1962-68; president, Franklin Schaffner Productions, 1969-89. Member: Directors Guild of America, president 1987-89; National Academy of Television Arts and Sciences; Phi Beta Kappa; board member: Center Theater Group of the Music Center, Los Angeles; Academy of Motion Pictures Arts and Sciences, National Council of the Arts, Presidential Task Force on the Arts and Humanities; chairman, executive committee, American Film Institute. Recipient: Sylvania Award, 1953, 1954; Emmy Awards, 1954, 1955, 1962; Best Direction Award, Variety Critics Poll, 1960; Trustee Award (shared with Jacqueline Kennedy) for documentary Tour of the White House, American Academy of Television Arts and Sciences, 1962; Oscar for Best Director, 1970; Directors Guild Award, 1970. Died in Santa Monica, California, 2 July 1989.

TELEVISION SERIES (selection, director)

1949 Wesley
1949-56 Studio One
1950-51 Ford Theater
1953-59 Person to Person
1955-56 Ford Star Jubilee
1956-57 Kaiser Aluminum Hour (also producer)
1957 Producer's Showcase
1957-60 Playhouse 90
1959 Ford Startime
1961-65 The Defenders
1962-64 DuPont Show of the Week (also producer)

TELEVISION SPECIAL

1962 A Tour of the White House with Mrs. John F. Kennedy

FILMS (director)

A Summer World (incomplete), 1961; The Stripper, 1963; The Best Man, 1964; The War Lord, 1965; The Double Man (also actor), 1967; The Planet of the Apes, 1968; Patton, 1970; Nicholas and Alexandra (also producer), 1971; Papillon (also co-producer), 1973; Islands in the Stream, 1977; The Boys From Brazil, 1978; Sphinx (also executive producer), 1981; Yes, Giorgio, 1982; Lionheart, 1987; Welcome Home, 1989.

RADIO

World Security Workshop; The March of Time.

STAGE (director)

Advise and Consent, 1960.

PUBLICATIONS

"The TV Director: A Dialog," with Fielder Cook. In, Bluem, William A., and Roger Manvell, editors. The Progress in Television. New York: Focal, 1967.

"Interview," with Gerald Pratley. Cineaste (New York), Summer 1969.

"Interview," with R. Feiden. InterView (New York), March 1972.

"Interview," with R. Applebaum. Films and Filming (London), February 1979.

"Interview," with D. Castelli. in Films Illustrated (London), May 1979.

Worthington Miner: Interviewed by Franklin J. Schaffner. Metuchen, New Jersey: Scarecrow Press, 1985.

FURTHER READING

Cook, B. "The War Between Writers and the Directors: Part II: The Directors." American Film (Washington, D.C.), June 1979.

"Franklin J. Schaffner." Kosmorama (Copenhagen), Autumn 1977.

Geist, Kathe. "Chronicler of Power." Film Comment (New York), September/October 1972.

Kim, Erwin. Franklin J. Schaffner. Metuchen, New Jersey: Scarecrow Press, 1985.

Lightman, Herb. "On Location with Islands in the Stream." American Cinematographer (Los Angeles), November 1976.

Sarris, Andrew. "Director of the Month--Franklin Schaffner: The Panoply of Power." Show (Hollywood), April 1970.

"TV to Film: A History, a Map and a Family Tree." Monthly Film Bulletin (London), February 1983.

Wilson, David. "Franklin Schaffner." Sight and Sound (London), Spring 1966.

See also Defenders , The; "Golden Age" of Television; Person to Person; Playhouse 90; Studio One; Tour of the White House with Mrs. Jacqueline Kennedy, A


SCALES, PRUNELLA

British Actor

Prunella Scales is an established star of British situation comedy, although she has also won praise in a wide range of other productions, including straight drama both for television and the stage. Television viewers are most likely to associate her, however, with the classic John Cleese comedy Fawlty Towers, in which she played the unflappable Sybil to Cleese's appallingly inept hotelier Basil Fawlty.

As Sybil Fawlty, the archetypal gossipy and battle-hardened nagging wife who in her husband's eyes was more of a hindrance than a help (though in truth she spent much of her time smoothing, with carefully rounded vowels, the ruffled feathers of guests her husband had offended), Scales was deemed perfect. Employing all the skills she had acquired from her early experience in repertory theater and subsequently with the Royal Shakespeare Company and other leading troupes, she easily countered the manic ranting of her screen husband, ensuring that life--such as it was--could carry on at Fawlty Towers. When not seeing to her monstrous coiffure, her Sybil took desultory pleasure in providing her husband with new irritations, usually guaranteed to send him into paroxysms of helpless rage. As a mark of the degree to which the performances of Scales and Cleese were essential to the success of the series--widely judged a classic of television comedy--an attempt to make a U.S. version under the title Amanda's, with a cast headed by Bea Arthur of Golden Girls fame, was a total failure (even though, in desperation, some episodes were duplicated word for word).

Scales had previously cut her teeth as a television performer playing bus conductress Eileen Hughes in Coronation Street and also as co-star of the series Marriage Lines, a relatively conventional husband-and-wife situation comedy in which she was paired with Richard Briers. As Kate Starling in the latter production she charted the up and downs experienced by typical newly-weds in the 1960s, wrestling with a range of more or less mundane financial and domestic problems (later complicated by the arrival of their baby).

In the wake of the huge success of Fawlty Towers, Scales enjoyed further acclaim from critics and audiences alike in the role of the widowed Sarah in Simon Brett's After Henry, a compassionate and often hilarious comedy that was equally successful first as a series for radio and subsequently on television. When not contemplating the future course of her life as the widowed mother of a teenage daughter, she indulged in entertaining sparring with "mother", played by the redoubtable Joan Sanderson.

Other highlights of Scales's career in relatively recent years have included her performance as Elizabeth Mapp in the television version of E. F. Benson's Edwardian Mapp and Lucia stories, in which she was cast opposite the equally distinguished Geraldine McEwan. Another triumph was her enthralling impersonation of Queen Elizabeth II in a much-acclaimed television version of Alan Bennett's celebrated play A Question of Attribution, which concerned the relationship between the monarch and her art adviser Anthony Blunt, who was fated to be exposed as a spy for Communist Russia. On the stage, meanwhile, she added another monarch to her list of credits when she impersonated Queen Victoria in her own one-woman show.

Considered one of the most technically proficient actresses of stage and screen of her generation, as well as an accomplished occasional director, Scales has continued to divide her time between television and the theater throughout her career, sometimes appearing in partnership with her real-life husband actor Timothy West. In 1996, in recognition of her skills, she was invited to share some of her secrets concerning acting as part of a short series of master classes on the art of comedy performance.

-David Pickering

Prunella Scales
Photo courtesy of Prunella Scales

PRUNELLA SCALES (Prunella Margaret Rumney Illingworth). Born in Sutton Abinger, Surrey, England, 22 June 1932. Attended Moira House, Eastbourne; trained for stage at the Old Vic Theatre School, London, and the Herbert Berghof Studio, New York. Married: Timothy West in 1963; children: Samuel and Joseph. Started in repertory theater in Huddersfield, Salisbury, Oxford, Bristol Old Vic and elsewhere; performed in theater seasons at Stratford-upon-Avon and Chichester Festival Theatre, 1967-68; also acted on London stage; had greatest success on television as Sybil in Fawlty Towers, 1975; subsequently appeared in numerous sitcoms and plays; also teaches and directs theater. Companion of the British Empire, 1992. Address: Jeremy Conway, 18-21 Jermyn Street, London SW1Y 6HP, England.

TELEVISION SERIES

1963-66 Marriage Lines
1975, 1979 Fawlty Towers
1985-86 Mapp and Lucia
1988, 1990 After Henry
1994 The Rector's Wife
1995 Searching

TELEVISION SPECIALS

1953 Laxdale Hall
1954 What Every Woman Wants
1954 The Crowded Day
1959 Room at the Top
1962 Waltz of the Toreadors
1976 Escape from the Dark
1977 The Apple Cart
1979 Doris and Doreen
1982 A Wife Like the Moon
1982 Grand Duo
1982 Outside Edge
1983 The Merry Wives of Windsor
1985 Absurd Person Singular
1987 The Index Has Gone Fishing
1987 What the Butler Saw
1991 A Question of Attribution
1994 Fair Game
1995 Signs and Wonders

FILMS

Hobson's Choice, 1953; The Hound of the Baskervilles, 1978; The Boys from Brazil, 1978; The Wicked Lady, 1982; Wagner, 1983; The Lonely Passion of Judith Hearne, 1987; Consuming Passions, 1988; A Chorus of Disapproval, 1989; Howards End, 1992; Second Best; Wolf; An Awfully Big Adventure.

RADIO

After Henry.

STAGE (selection)

The Promise, 1967; Hay Fever, 1968; It's a Two-Foot-Six-Inches-Above-the-Ground-World, 1970; The Wolf, 1975; Breezeblock Park, 1978; Make and Break, 1980; An Evening with Queen Victoria, 1980; The Merchant of Venice, 1981; Quartermaine's Terms, 1981; Big in Brazil, 1984; When We Are Married, 1986; Single Spies, 1988; The School for Scandal, 1990; Long Day's Journey Into Night, 1991; Mother Tongue, 1992; Happy Days, 1993; The Matchmaker, 1993.


SCHORR, DANIEL

U.S. Broadcast Journalist

Daniel Schorr is an American television newsman whose aggressive investigative style of reporting made him, at various times in his career, the bane of the KGB, presidents from Dwight D.Eisenhower to Gerald Ford, CIA chiefs, television executives, and his fellow TV newsmen and women. In l976 he, himself, became "the story" when he published a previously suppressed congressional report on CIA assassinations.

Schorr was born and brought up in New York City and did his apprenticeship in print journalism on his high school, and college newspapers. During his college years he also worked on a number of small New York City papers, among them, the New York Journal-American. Drafted in World War II he served in Army Intelligence. Following the war he became a stringer for a number of U.S. newspapers and the Dutch News agency ANETA. His radio reports on the floods in Holland brought him to the attention of Edward R. Murrow, who hired him for CBS News in l953.

In l955 Schorr was assigned to open the first CBS bureau in Moscow since l947. His refusal to cooperate with Soviet censors soon earned him their disapproval, and when he returned home for a brief period at the end of l957 the Soviets refused to permit him to return. For the next few years Schorr was a roving diplomatic correspondent. In l959 his reporting provoked the first in a long series of incidents that aroused the ire of various presidents. Schorr's report of the impending resignation of Secretary of State John Foster Dulles so irked President Eisenhower that he denied the report, only to have it confirmed by his press secretary a week later.

During the Kennedy administration the President asked CBS to transfer Schorr, then CBS's correspondent in West Germany, because he felt Schorr's interpretations of American policy were pro-German. During the l964 election, Schorr's report that the Republican nominee Senator Barry Goldwater had formed an alliance with certain right-wing German politicians and was thinking of spending some time at Adolf Hitler's famous Berchtesgaden retreat caused a furor, and Schorr was ordered to make a "clarification."

In l966 Schorr returned to the United States without a formal assignment. He created his own beat, however, by investigating the promise and the reality of the "Great Society" for the CBS Evening News. In this role he turned in excellent reports on poverty, education, pollution, and health care. His interest in health care led to a provocative l970 contribution to the documentary series,CBS Reports. The program, "Don't Get Sick in America," appeared as a book that same year from Aurora Publishers.

Schorr's muckraking reporting during the Nixon administration earned him a prominent place on Nixon's so-called "enemies list." In addition, his subsequent reporting on the "Watergate scandal" garnered him Emmy's for outstanding achievement within a regularly scheduled news program in l972, 1973 and 1974.

Following Nixon's resignation Schorr was assigned to cover stories involving possible criminal CIA activities at home and abroad. Schorr soon achieved a scoop based upon on a tip he received about an admission by President Ford regarding CIA assassination attempts. The comment had come in an off-the-record conversation with the editors of the New York Times. Schorr's report forced the Rockefeller commission investigating the CIA to broaden its inquiry, and prompted an exclamation from former CIA chief Richard Helms referring to him as "Killer Schorr."

Commenting on his journalistic method, more akin to print journalism than conventional television journalism, Schorr has said, "My typical way of operating is not to stick a camera and a microphone in somebody's face and let him say whatever self-serving thing he wants to say, but to spend a certain amount of time getting the basic information, as though I was going to write a newspaper story.... [I] may end up putting a mike in somebody's face, but it is usually for the final and hopefully embarassing question."

Soon after making these remarks, Schorr found himself at the center of a huge controversy involving both journalistic ethics and constitutional issues. Schorr came into possession of the Pike Congressional Committee's report on illegal CIA and FBI activities. Congress, however, had voted not to make the report public. In hopes of being able to publish the report Schorr contacted Clay Felker of the Village Voice, who agreed to pay him for it and to publish it. To Schorr's suprise, instead of supporting him, many of his colleagues and editorialists around the country excoriated him for selling the document. Making matters worse was Schorr's initial reaction, which was to shift suspicion from himself as the person who leaked the documents to his CBS colleague Leslie Stahl.

Schorr managed to turn opinion around when, after being subpoened to appear before a House Ethics committee, he eloquently defended himself on the grounds that he would not reveal a source. While this put off the congressional bloodhounds it certainly didn't satisfy some of the wolves at CBS, among whom was Chairman William S.Paley, who wanted Schorr fired. Schorr and CBS News executives resisted until the story of the internal dissension over Schorr's conduct broke during an interview he did with Mike Wallace on 60 Minutes. As a result Schorr resigned from CBS News in September of l976. A year later he wrote about it all in his autobiographical account, Clearing the Air.

Subsequently Schorr toured on the lecture circuit, taught journalism courses, and wrote a syndicated newspaper column. In l979 hoping to give his new Cable News Network instant journalistic credibility, Ted Turner hired Schorr as a commentator. However, in l985 CNN refused to renew his contract. Schorr commented at the time that he had been "forced out" because, "They wanted to be a rid of what they considered a loose cannon." Since l985 Schorr has been a Senior News Analyst for National Public Radio. His reporting and commentary are heard on All Things Considered and Weekend Edition.

Schorr represents the traditions of investigative print journalism transfered to the world of TV reporting. His work, though it has sometimes over-stepped boundries, is in vivid contrast to the often image-conscious attitudes of contemporary TV news.

-Albert Auster

Daniel Schorr
Photo courtesy of National Public Radio

DANIEL SCHORR. Born in New York City, U.S.A., 31 August 1916. Educated at the College of the City of New York, B.S., 1939. Married: Lisbeth Bamberger, 1967; children: Jonathan and Lisa. Served in U.S. Army, stationed at Camp Polk, Louisiana and at Fort Sam Houston, Texas, 1943-45. Worked as a stringer for the Bronx Home News, the Jewish Daily Bulletin, and several metropolitan dailies, 1930s; assistant editor, Jewish Telegraphic Agency, 1939; worked for the New York Journal-American, 1940; New York news editor, ANETA (Dutch news agency), 1941-43, 1945-48; freelance journalist, 1948-53; Washington correspondent and special assignments, CBS News, Latin America and Europe, 1953-55; reopened CBS Moscow Bureau, 1955; roving assignments, United States and Europe, 1958-60; chief, CBS News Bureau, Germany, Central Europe, 1960-66; CBS News Washington correspondent, 1966-76; Regents professor, University of California at Berkeley, 1977; columnist, Des Moines Register-Tribune Syndicate, 1977-80; senior Washington correspondent, CNN, 1980-85; senior analyst, National Public Radio since 1985. Member: American Federation of Radio-TV Artists; New York City Council on Foreign Relations. Recipient: Emmy Awards, 1972-74; Peabody award for lifetime of uncompromising reporting of highest integrity, 1992; inducted into the Society of Professional Journalists Hall of Fame, 1991.

RADIO

National Public Radio shows, from 1985

PUBLICATIONS

Don't Get Sick In America! Nashville: Aurora Publishers, 1977.

Clearing the Air. Boston: Houghton Mifflin, 1977.

"Introduction." Taking the Stand: The Testimony of Lieutenant Colonel Oliver L. North. New York: Pocket, 1987.

FURTHER READING

Boyer, Peter J. Who Killed CBS? The Undoing of America's Number One News Network. New York: Random House. 1988.

Carter, Bill. "Daniel Schorr Wins Top duPont-Columbia Journalism Award." The New York Times, 26 January 1996.

Smith, Sally Bedell. In All His Glory: William S. Paley the Legendary Tycoon and His Brilliant Circle. New York: Simon & Schuster, 1990.

See also Cable News Network; Columbia Broadcasting System; News, Network


Science-fiction Programs

Although not one of television's predominant genres in terms of overall programming hours, science-fiction nonetheless spans the history of the medium, beginning in the late 1940s as low-budget programs aimed primarily at juvenile audiences and developing, by the 1990s, into a genre particularly important to syndication and cable markets. For many years, conventional industry wisdom considered science-fiction to be a genre ill-suited to television. Aside from attracting a very limited demographic group for advertisers, science-fiction presented a problematic genre in that its futuristic worlds and speculative storylines often challenged both the budgets and narrative constraints of the medium, limitations especially true in television's first decades. Over the years, however, producers were to discover that science-fiction could attract an older and more desirable audience, and that such audiences, though often still limited, were in many cases incredibly devoted to their favorite programs. As a consequence, the eighties and nineties saw a tremendous increase in science-fiction programming in the U. S., especially in markets outside the traditional three broadcast networks.

As a children's genre in the late 1940s and early 1950s, science-fiction programs most often followed a serial format, appearing in the afternoon on Saturdays or at the beginning of prime time during the weeknight schedule. At times playing in several installments per week, these early examples of the genre featured the adventures of male protagonists working to maintain law and order in outer space. These early "space westerns" included Buck Rogers (ABC 1950-51), Captain Video and His Video Rangers (Dumont 1949-54), Flash Gordon (Syndicated 1953), Space Patrol (ABC 1951-52), and Tom Corbett, Space Cadet (CBS/ABC/NBC 1950-52). Each series pitted its dynamic hero against a variety of intergalactic menaces, be they malevolent alien conquerors, evil mad scientists, or mysterious forces of the universe. All of these programs were produced on shoe-string budgets, but this did not stop each series from equipping its hero with a fantastic array of futuristic gadgetry, including radio helmets, ray-guns, and Captain Video's famous "decoder ring." Viewers at home could follow along with their heroes on the quest for justice by ordering plastic replicas of these gadgets through popular premium campaigns. Of these first examples of televised science-fiction, Captain Video was particularly popular, airing Monday through Friday in half-hour (and later, fifteen-minute) installments. One of the first "hits" of television, the program served for many years as a financial linchpin for the struggling Dumont network, and left the air only when the network itself collapsed in 1954.

As was typical of much early programming for children, Captain Video concluded each episode by delivering a lecture on moral values, good citizenship, or other uplifting qualities for his young audience to emulate. Such gestures, however, did not spare Captain Video and his space brethren from becoming the focus of the first of many major public controversies over children's television. In a theme that would become familiar over the history of the medium, critics attacked these shows for their "addictive" nature, their perceived excesses of violence, and their ability to "over-excite" a childish imagination. In this respect, early science fiction on television became caught up in a larger anxiety over children's culture in the fifties, a debate that culminated with the 1954 publication of Dr. Fredric Wertham's Seduction of the Innocent, an attack on the comic book industry that eventually led to a series of Congressional hearings on the imagined links between popular culture and juvenile delinquency.

Science-fiction programming aimed at older audiences in early television was more rare, confined almost entirely to dramatic anthology series such as Lights Out (NBC 1949-52), Out There (CBS 1951-52), and Tales of Tomorrow (ABC 1951-53). As with other dramatic anthologies of the era, these programs depended heavily on adaptations of pre-existing stories, borrowing from the work of such noted science-fiction writers as Jules Verne, H.G. Wells, and Ray Bradbury. Tales of Tomorrow even attempted a half-hour adaptation of Mary Shelly's Frankenstein. When not producing adaptations, these anthologies did provide space for original and at times innovative teleplays. Interestingly, however, as science fiction became an increasingly important genre in Hollywood during the mid-late-1950s, especially in capturing the burgeoning teenage market its presence on American television declined sharply. One exception was Science Fiction Theater (1955-57), a syndicated series that presented speculative stories based on contemporary topics of scientific research.

Science-fiction's eventual return to network airwaves coincided with the rising domestic tensions and cold war anxieties associated with the rhetoric of the Kennedy administration's "New Frontier." As a response to the Soviet launch of Sputnik, for example, CBS' Men Into Space (1959-60) participated in the larger cultural project of explicitly promoting interest in the emerging "space race" while also celebrating American technology and heroism that had been threatened by the Soviets' success. Other series were more complex in their response to the social and technological conflicts of the New Frontier era. In particular, The Twilight Zone (CBS 1959-64) and The Outer Limits (ABC 1963-65), programs that would become two of the genre's most celebrated series, frequently engaged in critical commentary on the three pillars of New Frontier ideology--space, suburbia, and the superpowers.

Hosted and for the most part scripted by Rod Serling, a highly acclaimed writer of live television drama in the fifties, The Twilight Zone was an anthology series that while not exclusively based in science-fiction, frequently turned to the genre to frame highly allegorical tales of the human condition and America's national character. Some of the most memorable episodes of the series used science-fiction to defamiliarize and question the conformist values of post-war suburbia as well as the rising paranoia of cold war confrontation. Of these, "The Monsters are Due on Maple Street" was perhaps most emblematic of these critiques. In this episode, a "typical" American neighborhood is racked with suspicion and fear when a delusion spreads that the community has been invaded by aliens. Neighbor turns against neighbor to create panic until at the end, in a "twist" ending that would become a trademark of the series, the viewer discovers that invading aliens have actually arrived on earth. Their plan is to plant such rumors in every American town to tear these communities apart thus laying the groundwork for a full-scale alien conquest.

More firmly grounded in science-fiction was The Outer Limits, an hour-long anthology series known primarily for its menagerie of gruesome monsters. Much more sinister in tone than Serling's Twilight Zone, The Outer Limits also engaged in allegories about space, science, and American society. But in an era marked by the almost uniform celebration of American science and technology, this series stood out for its particularly bleak vision of technocracy and the future, using its anthology format to present a variety of dystopic parables and narratives of annihilation. Of the individual episodes, perhaps most celebrated was Harlan Ellison's award-winning time-travel story, "Demon with a Glass Hand," an episode that remains one of the most narratively sophisticated and willfully obtuse hours of television ever produced. While The Twilight Zone and The Outer Limits remain the most memorable examples of the genre in this era, science-fiction television of the mid-1960s was dominated, in terms of total programming hours, by the work of producer Irwin Allen. Allen's series, aimed primarily at juvenile audiences on ABC, included Voyage to the Bottom of the Sea (ABC 1964-68), Lost in Space (CBS 1965-68), Time Tunnel (ABC 1966-67 ), and Land of the Giants (ABC 1968-70 ). Each series used a science-fiction premise to motivate familiar action-adventure stories. Of these, Lost in Space has been the most enduring in both syndication and national memory. Centering on young Will Robinson and his friend the Robot, the series adapted the "Swiss Family Robinson" story to outer space, chronicling a wandering family's adventures as they tried to return to earth.

Many other television series of the sixties, while not explicitly science fiction, nevertheless incorporated elements of space and futuristic technology into their storyworlds. Following the success of The Flintstones, a prime time animated series about a prehistoric family, ABC premiered The Jetsons (1962-63), a cartoon about a futuristic family of the next century. The sitcom My Favorite Martian (CBS 1963-66), meanwhile, paired an earthling newspaper reporter with a Martian visitor, while I Dream of Jeannie (NBC 1965-70) matched a NASA astronaut with a beautiful genie. The camp hit Batman (ABC 1966-68) routinely featured all manner of innovative "bat" technologies that allowed its hero to outwit Gotham City's criminals. Also prominent in this era was a cycle of spy and espionage series inspired by the success of the James Bond films, each incorporating a variety of secret advanced technologies. Of this cycle, the British produced series, The Prisoner (CBS 1968-69), was the most firmly based in science-fiction, telling the Orwellian story of a former secret agent stripped of his identity and trapped on an island community run as a futuristic police state.

By far the most well-known and widely viewed science-fiction series of the 1960s (and probably in all of television) was Star Trek (NBC 1966-69), a series described by its creator, Gene Roddenberry, as "Wagon Train in space." Although set in the 23rd century, the world of Star Trek was firmly grounded in the concerns of sixties America. Intermixing action-adventure with social commentary, the series addressed such issues as racism, war, sexism, and even the era's flourishing hippie movement. A moderately successful series during its three-year network run, Star Trek would become through syndication perhaps the most actively celebrated program in television history, inspiring a whole subculture of fans (known variously as "trekkies" or "trekkers") whose devotion to the series led to fan conventions, book series, and eventually a commercial return of the Star Trek universe in the 1980s and 1990s through motion pictures and television spin-offs.

Like Star Trek, the BBC produced serial, Dr. Who, also attracted a tremendous fan following. In production from 1963 to 1989, Dr. Who stands as the longest running continuous science-fiction series in all of television. A time-travel adventure story aimed primarily at children, the series proved popular enough in the United Kingdom to inspire two motion pictures pitting the Doctor against his most famous nemesis-the Daleks (Dr. Who and the Daleks (1965) and Daleks: Invasion Earth 2150 AD (1966). The series was later imported to the United States, where it aired primarily]y on PBS affiliates and quickly became an international cult favorite.

While most television science-fiction in the 1950s and 1960s had followed the adventures of earthlings in outer space, increasing popular interest in Unidentified Flying Objects (UFOs) led to the production, in the late 1960s and into the 1970s, of a handful of programs based on the premise of secretive and potentially hostile aliens visiting the earth. The Invaders (ABC 1967-68) chronicled one man's struggle to expose an alien invasion plot, while UFO (Syndicated 1972) told of a secret organization dedicated to repelling an imminent UFO attack. Veteran producer Jack Webb debuted Project UFO (NBC) in 1978, which investigated, in Webb's characteristically terse style, unexplained UFO cases taken from the files of the United States Air Force. Such series fed a growing interest in the early seventies with all manner of paranormal and extraterrestrial phenomena, ranging from Erich von Daniken's incredibly popular speculations on ancient alien contact in Chariots of the Gods to accounts of the mysterious forces in the "Bermuda Triangle." Such topics from the fringes of science were the focus of the syndicated documentary series, In Search Of (Syndicated 1976), hosted by Star Trek's Leonard Nimoy.

For the most part however, science-fiction once again went into decline during the 1970s as examples of the genre became more sporadic and short-lived, many series running only a season or less. Series such as Planet of the Apes (CBS 1974) and Logan's Run (CBS 1977-78) attempted to adapt popular motion pictures to prime time television, but with little success. A much more prominent and expensive failure was the British series, Space: 1999 (Syndicated 1975). Starring Martin Landau and Barbara Bain, the program followed a group of lunar colonists who were sent hurtling through space when a tremendous explosion drives the moon out of its orbit. The series was promoted in syndication as the most expensive program of its kind ever produced, but despite such publicity, the series went out of production after only 48 episodes.

Two of the more successful science-fiction series of the era were The Six Million Dollar Man (ABC 1975-78) and its spin-off The Bionic Woman (ABC/NBC 1976-78). The "six million dollar man" was Lt. Steve Austin, a test pilot who was severely injured in a crash and then reconstructed with cybernetic limbs and powers that made him an almost superhuman "bionic man." Austin's girlfriend, also severely injured (in a separate incident) and rebuilt (by the same doctors) debuted her own show the following season (complete with a "bionic" dog). The moderate success of these two series sparked a cycle of programs targeted at children featuring superheros with superpowers of one kind or another, including The Invisible Man (NBC 1975-76), Gemini Man (NBC 1976) Man From Atlantis (NBC 1977-78), Wonder Woman (ABC/CBS 1976-79), and The Incredible Hulk (CBS 1978-82).

Also moderately successful in the late-1970s were a pair of series designed to capitalize on the extraordinary popularity of George Lucas' 1977 blockbuster film, Star Wars. Both Battlestar Galactica (ABC 1978-80), starring Bonanza's patriarch Lorne Greene, and Buck Rogers in the 25th Century (NBC 1979-81) spent large amounts of money on the most complex special effects yet seen on television, all in an attempt to recreate the dazzling hardware, fast-paced space battles, and realistic aliens of Lucas' film. Less successful in riding Star Wars' coat-tails was the parodic sitcom, Quark (NBC 1978), the story of a garbage scow in outer space.

In England, the 1970s saw the debut of another BBC produced series that would go on to acquire an international audience. Blake's Seven (BBC 1978-81) was created by Terry Nation, the same man who introduced the Daleks to the world of Dr. Who in the early 1960s. Distinguished by a much darker tone than most television science-fiction, Blake's Seven followed the adventures of a band of rebels in space struggling to overthrow an oppressive regime.

Alien invasion was once again the theme on American television in 1983, when NBC programmed a high-profile mini-series that pitted the earth against a race of lizard-like creatures who, though friendly at first, were actually intent on using the earth's population for food. V (NBC 1984-85) proved popular enough to return in a sequel miniseries the following year, which in turn led to its debut as a weekly series in the 1984-85 season. More provocative was ABC's short-lived Max Headroom (ABC 1987), television's only attempt at a subgenre of science-fiction prominent in the eighties known as "cyberpunk." "Max," who through commercials and a talk-show became a pop cult phenomenon in his own rite, was the computerized consciousness of TV reporter Edison Carter. Evoking the same "tech noir" landscape and thematic concerns of such cinematic contemporaries as Blade Runner, Robocop, and The Running Man, Max and Edison worked together to expose corporate corruption and injustice in the nation's dark, cybernetic, and oppressively urbanized future.

Less weighty than Max, but certainly more successful in their network runs, were two series that, while not necessarily true "science fiction," utilized fantastic premises and attracted devoted cult audiences. Beauty and The Beast (CBS 1987-90) was a romantic fantasy about a woman in love with a lion-like creature who lived in a secret subterranean community beneath New York City, while Quantum Leap (NBC 1989-93) followed Dr. Sam Beckett as he "leapt" in time from body to body, occupying different consciousnesses in different historical periods. The series was less concerned with the "science" of time travel, however, than with the moral lessons to be learned or taught by seeing the world through another person's eyes.

By far the most pivotal series in rekindling science-fiction as a viable television genre was Star Trek: The Next Generation (Syndicated 1987-94), produced by Paramount and supervised by the creator of the original Star Trek, Gene Roddenberry. Already benefiting from the tremendous built-in audience of Star Trek fans eager for a spin-off of the old series, Paramount was able to bypass the networks and take the show directly into first-run syndication, where it quickly became the highest rated syndicated show ever. In many ways, Next Generation had more in common with other dramatic series of the 1980s and 1990s than it did with the original series. In this new incarnation, Star Trek became an ensemble drama structured much like Hill St. Blues or St. Elsewhere, featuring an expanded cast involved in both episodic and serial adventures. Broadcast in conjunction with a series of cinematic releases featuring the original Star Trek characters, Next Generation helped solidify Star Trek as a major economic and cultural institution in the eighties and nineties. After a seven year run, Paramount retired the series in 1994 to convert the Next Generation universe into a cinematic property, but not before the studio debuted a second spin-off, Star Trek: Deep Space Nine (Syndicated 1992-), which proved to be a more claustrophobic and less popular reading of the Star Trek universe. A third spin-off, Star Trek: Voyager (Syndicated 1995-), served as the anchor in Paramount's bid to create their own television network in 1995.

The success of the Star Trek series in first-run syndication reflected the changing marketplace of television in the 1980s and 1990s. As the three major networks continued to lose their audience base to the competition of independents, cable, and new networks such as FOX, Warner Brothers, and UPN, the entire industry sought out new niche markets to target in order to maintain their audiences. The Star Trek franchise's ability to deliver quality demographics and dedicated viewership inspired a number of producers to move into science fiction during this period. These series ranged from the literate serial drama, Babylon 5 (Syndicated 1994), to the bizarre police burlesque of Space Precinct (Syndicated 1994-). Also successful in syndication were "fantasy" series such as Highlander (Syndicated 1992-) and Hercules: The Legendary Journeys (Syndicated 1994).

For the most part, the three major networks stayed away from science fiction in the 1990s, the exceptions being NBC's Earth 2 (1994-95) and Seaquest DSV (1993-), the latter produced by Steven Spielberg's Amblin Entertainment. By far the most active broadcaster in developing science fiction in the 1990s was the FOX network, which used the genre to target even more precisely its characteristically younger demographics. FOX productions included Alien Nation (1989-91), M.A.N.T.I.S. (1994-95), Sliders (1995), VR.5 (1995), and Space: Above and Beyond (1995). FOX's most successful foray into science fiction, however, was The X-Files (1993-). A surprise hit for the network, The X-Files combined horror, suspense, and intrigue in stories about two FBI agents assigned to unsolved cases involving seemingly paranormal phenomena. Although the series originally centered on a single "spook" of the week for each episode, it eventually developed a compelling serial narrative line concerning a massive government conspiracy to cover up evidence of extraterrestrial contact. Like so many other science-fiction programs, the series quickly developed a large and organized fan community.

By the early 1990s, television science-fiction had amassed a sizable enough program history and a large enough viewing audience to support a new cable network. The Sci-Fi Channel debuted in 1992, scheduling mainly old movies and television re-runs, but planning to support new program production in the genre sometime in the future.

-Jeffrey Sconce

FURTHER READING

Bellafante, Ginia. "Out of This world." Time (New York), 3 April 1995.

Coe, Steve. "Networks Take a Walk on Weird Side: Programmers Tap Into Taste For Fantasy, Sci-Fi and the Bizarre." Broadcasting & Cable (Washington, D.C.), 30 October 1995.

Fulton, Roger. The Encyclopedia Of TV Science-Fiction. London: Boxtree, 1995.

Jenkins, Henry. Textual Poachers: Television Fans and Participatory Culture. New York: Routledge, 1992.

Lentz, Harris M. Science Fiction, Horror & Fantasy Film And Television Credits. Jefferson, North Carolina: McFarland, 1994.

Littleton, Cynthia. "First-Run Faces Unreality: Fantasy, Sci-Fi and the Unexplained Have Proved Fertile Field for Syndication." Broadcasting & Cable (Washington, D.C.), 30 October 1995.

Menagh, Melanie and Stephen Mills. "A Channel for Science Fiction." Omni (New York), October 1992.

Okuda, Denise, Debbie Mirek, and Doug Drexler. The Star Trek Encyclopedia. New York: Pocket Books, 1994.

Peel, John. Island In The Sky: The Lost In Space Files. San Bernardino, California: Borgo, 1986.

Phillips, Mark, and Frank Garcia. Science Fiction Television Series: Episode Guides, Histories, and Casts and Credits for 62 Prime Time Shows, 1959 Through 1989. Jefferson, North Carolina: McFarland, 1996.

Rigelsford, Adrian, and Terry Nation. The Making Of Terry Nation's Blake's 7. London: Boxtree, 1995

Schow, David. The Outer Limits: The Official Companion. New York: Ace Science Fiction Books, 1986.

Sconce, Jeffrey. "The 'Outer Limits' of Oblivion." In, Spigel, Lynn and Michael Curtin, editors. The Revolution Wasn't Televised: Sixties Television and Social Conflict. New York: Routledge, 1996.

Spigel, Lynn. "From Domestic Space To Outer Space: The 1960s Fantastic Family Sit-Com." In, Penley, Constance, editor, with others. Close Encounters: Film Feminism, and Science Fiction. Minneapolis: University of Minnesota Press, 1991.

Tulloch, John, and Henry Jenkins. Science Fiction Audiences: Watching Dr. Who And Star Trek. London: Routledge, 1995.

Van Hise, James. New Sci Fi TV From The Next Generation To Babylon 5. Las Vegas, Nevada: Pioneer, 1994

_______________. Sci Fi Tv: From The Twilight Zone To Deep Space Nine. New York: Harper Paperbacks, 1993.

White, Matthew, and Jaffer Ali. The Official Prisoner Companion. London: Sidgwick & Jackson, 1988.

Wright Gene. The Science Fiction Image: The Illustrated Encyclopedia Of Science Fiction In Film, Television, Radio And The Theater. New York: Facts on File, c1983.

Zicree, Marc Scott. The Twilight Zone Companion. New York: Bantam, 1982.

See also Captain Video and His Video Rangers; Dark Shadows; Doctor Who; Max Headroom; Hitchhiker's Guide to the Galaxy; Nation, Terry; Pertwee, Jon; Prisoner, The; Roddenberry, Gene; Serling, Rod; Star Trek; Troughton, Patrick; Twilight Zone, The


SCIENCE PROGRAMS

When most people consider the history and development of scientific television programming in the United States, they are quick to mention the popular 1950's show, Watch Mr. Wizard. This program was indeed one of the first attempts to bring science to the general public through the medium of television. Forty three years later, in 1994, Don Herbert, creator of the Mr. Wizard series, launched a new show entitled Teacher to Teacher with Mr. Wizard. The enduring image of Herbert as "Mr. Wizard" is a testament to the presence of science oriented programmmg throughout the history of television.

Early growth in the area of scientific television programmmg closely paralleled increasing public awareness of the impact of science and technology on everyday life in an era more completely defined by mass communication. As issues of science and public policy became intertwined, television was seen as the perfect vehicle through which to develop a "public understanding of science" (Tressel 25). Over the years, scientific television programmmg evolved to serve three primary goals--to entertain, to educate, and, ultimately, to bridge the gap between the general public and the scientific community. In order to service such goals, however, sustainable funding had to be secured.

Scientific television was a key element in the National Science Foundation's (NSF) early initiatives to promote a public understanding of science. Through station by station syndication, the NSF funded several short programs which aired on commercial television. In the 1970's, Closeups, produced by Don Herbert, introduced children to scientific concepts through everyday objects (Tressel 26). During this same period, Herbert also developed a syndicated scientific news report aimed at adults entitled How About (Tressel 32). Most recently, syndication has facilitated the entry of independently funded and produced scientific programs into commercial formats.

In the realm of public television, the NSF invested in the series NOVA. The controversial subject matter engaged in early NOVA programs tested the NSF's funding procedures, however. In an attempt to balance the interests of a free press against those of the scientific community, the NSF established a grant approval system mediated by "outside advisors," most often experts in the field addressed in the program (Tressel 27). With "balanced, objective, and accurate" programming in mind, the "outside advisor" has become a standard feature of most scientific television production regardless of funding sources (Tressel 27).

The success of NOVA sparked an ongoing relationship between the NSF and public broadcasting, one which positioned public television at the forefront of scientific programming. This coalition continues to be responsible for the development of several science based specials, such as The Mind, and a myriad of children's shows, including 3-2-1 Contact and Square One TV (Tressel 29-31). In many ways, the Public Broadcasting System (PBS) has forged its identity around science programs and shows every indication of continuing its commitment to scientific television in the future.

Alongside the ongong efforts of the NSF, today's multifaceted television market has led to the development of scientific programming m unanticipated arenas, most notably cable. Cable networks have capitalized on the entertainment value of science and technology to become prolific purveyors of scientific television shows, such as Beyond 2000 (Discovery Channel) and Science and Technology Week (CNN). Science programs have become a staple ingredient on education oriented cable channels such as The Discovery Channel. Recently, cable has also directed its attention back toward the scientific community with the development of professional programing such as Lifetime's Medical Television (Barinage, 1307).

Closely paralleling respective funding sources, current scientific television programs can be divided into three basic categories: commercial programming, children's programming, and PBS programming. These categories often overlap. For example, many children's science programs are produced by and aired on PBS. While such categories are useful in providing basic understanding of the focus of certain programs, they are by no means a definitive description of their content.

Most commercial science programming is developed by either network or syndicated sources. The majority of programs target adult audiences, and the topics of the episodes vary greatly. Most of the programs in this category are series, with each episode focusing on a specific topic, such as new technology, the universe, aeronautics, zoology, and genetic engineering. A few, such as the NASA Space Films (1990), are dedicated to one specific topic. Almost all entries in this category include a focus on "science and technology" in their program description. In addition to several already mentioned, programs in this category include: Sci-Tech TV (1994), World of Discovery (ABC: 1990-1994), A View of the World (1993), Quantum (1993), The Science Show (1990-1993), Omni: Visions of Tomorrow (1985), Eye on Science (CBS: 1981 - 1985), Introducing Biology (1980's), and Universe (1979).

Programming for children is a rapidly growing genre of science television. Since tbe implementation of the Children's Television Act of 1990, programmers have been required to air a certain amount of educational material during day-time slots when children are prime viewers. Several shows, such as Walt Disney's Bill Nye the Science Guy, (1993-94) are a direct response to this act. Other science programs targeting children and/or teens include Beakman's World (1992), Timehoppers (1992), The Voyage of the Mimi (no date available), Newton's Apple (1982-1988) and, of course, Watch Mr. Wizard (1951).

Science television programming produced and aired by PBS also encompasses a wide range of topics. Series such as NOVA and Nature consist of single episodes focusing on areas as diverse as general science, nature, medicine and technology. Other similar programs include Future Quest (1993), and The Infinite Voyage (1987).

Clearly, cable is positioned to become a front runner in future scientific programming by virtue of its resources, funding, and widespread distribution. While PBS has traditionally set the standard in science television, its leadership may be weakened by the continued assault on federal funding of public broadcasting.

New technology will also undoubtedly play a role in the future development of scientific television programs. Following a trend set by science museums, scientific television will likely move toward interactve programming. Likewise, the anticipated profusion of cable channels may lead to high degrees of specialization in programmmg, such as an "all biology channel". In the final analysis, the future of science television lies with the audience itself, as tbe first generations of viewers raised on science-based children's programming reach maturity and reach for the remote control.

-Joanna Ploeger-Tsoulos & Robbie Shumate

FURTHER READING

Banks, Jane. "Science as Fiction: Technology in Prime Time Television." Critical Studies in Mass Communication (Annandale, Virginia), March 1990.

Barinaga, Marcia. "Science Television: Colleagues on Cable." Science 1991.

Bib Television Programming Source Books. 1994-1995 ed.

Goldsmith, Donald. "Two Years in Hollywood: An Astronomer in Television Land." Mercury, March-April 1991.

Hornig, Susanna. "Television's 'Nova' and the Construction of Scientific Truth." Critical Studies in Mass Communication (Annandale, Virginia), March 1990.

Jerome, Fred. "A Retreat--And An Advance--for Science on TV." Issues in Science and Technology (Washington, D.C.), Summer, 1988.

Jones, Glyn. "New Directions for Science on TV." New Scientist (London), October 13, 1990

Tressel, George. "Science on the Air: NSF's Role." Physics Today (New York), 1990.

See also Ascent of Man , The; Attenborough, David; Cousteau, Jaques Yves; Educational Television; Hitchhiker's Guide to the Galaxy; Nature of Things , The; Open University; Suzuki, David; Watch Mr. Wizard; Wild Kingdom, Mutual of Omaha's; Wildlife and Nature Programs


SCOTLAND

Scotland is a small country located on the periphery of Europe. Its television service reflects many of the key issues surrounding broadcasting in minority cultures. Politically part of the multi-nation state of the United Kingdom along with the other "Celtic" countries of Wales and Northern Ireland, Scotland's legal, educational and religious institutions remain separate from those of England, the dominant partner. Its broadcasting systems, like much of its cultural organisation, display a mixture of autonomy and dependence which reflects Scotland's somewhat anomalous position.

Scotland's current terrestrial television reflects the evolution of Britain's broadcasting ecology, offering viewers a choice of the four channels and a mix of British networked television and Scottish national and local productions. A brief history of its development sets in context both the present shape of television in Scotland and some of the prevailing debates about its nature.

The first television service in Scotland was introduced by the British Broadcasting Corporation (BBC) in 1952. To a large extent the constitution and character of this new medium was determined by its existing radio system. John Reith, the architect of the BBC, and himself a Scot, was determined that the BBC should provide an essentially British service. The consequent emphasis placed on the centralisation of public-service broadcasting led to a downgrading of other forms of more local production, as well as to the BBC's oxymoronic categorisation of Scotland as a "national region". This decision was not simply an organisational choice but, as McDowell suggests, reflected the dominant ideological belief in the superiority of "metropolitan culture". The BBC's early television broadcasts consisted of largely the same programmes as London. What was produced in Scotland received considerable criticism in terms of its nature and quality; the Pilkington Report of 1962 noted that the few programmes produced by BBC Scotland often "failed to reflect distinctive Scottish culture".

The arrival of independent--or commercial--television in Scotland offered a new source of programming. Like the BBC, the independent companies broadcast a mix of network provision and more local, opt-out, programming. The franchises were awarded to Scottish Television, covering central Scotland; Border Television, covering the Scottish and English borders; and Grampian Television, serving the North of Scotland. The enthusiasm of some for the new medium can be gauged by the notorious comment of Scottish's first proprietor, Canadian magnate Roy Thomson, that an independent franchise was "a license to print money". In these early years, perhaps unsurprisingly Scottish programme schedules, too, were heavily criticised for their poor quality and parochial outlook. The 1970s and 1980s saw both the BBC and STV upping the level of their local programming, improving its quality and diversity, and beginning to form a stronger presence on the network through programmes such as the long-running police drama Taggart and the popular soap Take the High Road.

Recent years have brought significant changes, diversifying the type and origins of programmes produced in Scotland. The introduction of Channel 4 in 1982 and of quotas for independent production in the 1990 Broadcasting Act have led to the emergence of numerous independent companies in Scotland, as across the United Kingdom as a whole. While they have undoubtedly broadened the production base and often pioneered innovative forms of programming, it remains the case that the vast majority of these companies are relatively small and powerless in their ability to affect broadcast policy.

In the 1990s extensive lobbying has brought governmental support of £9.5 million for the production of television programmes in Scotland's minority indigenous language, Gaelic. Unquestionably a welcome move, it nonetheless demonstrates (as does the support of Sianal Pedwar Cymru, the Welsh Channel 4) that it is easier to gain recognition for linguistic than for cultural differences.

These moves in television are indicative of wider cultural shifts. For some years debate has been growing over Scotland's constitutional position in the United Kingdom, manifested in some quarters by demands for political change in the form of self-government or independence. More widespread however, has been a transformation in cultural activity in Scotland over the past two decades--most notably in literature, but also in theatre, music and film--which many see as a form of cultural nationalism.

This climate of cultural and political contention has led to a new attention to questions of representation and national identity. In one of the most significant interventions Scotch Reels (1982), critics Colin McArthur and Cairns Craig exposed and deconstructed the dominant representations of Scottishness, identifying two central rhetorics which have informed representations of Scotland--the associated discourses of tartanry and kailyard. While tartanry harks back to a Romantic celebration of lost Scottish nationhood and draws on the emblems of a vanished (and imagined) pre-modern Highland way of life, kailyard celebrates the virtues of small town life through couthy homilies. These discourses are seen to run through heterogeneous productions from Hollywood cinema and Brigadoon to indigenous programmes such as Dr Finlay's Casebook and The White Heather Club.

This deconstruction of what Murray Grigor terms "Scotch Myths" has become widely circulated, and indeed parodying the clichés of Scottishness has become something of a trope in contemporary television Scottish productions (although it has yet to penetrate a Hollywood increasingly enamoured of Highland heroes such as Braveheart and Rob Roy). Scottish television offers its audiences antiheroes like Ian Pattison's comic creation Rab C. Nesbitt, a gloriously loud-mouthed Glaswegian drunkard and member of the underclass, who exaggerates to comic excess accepted notions of nationality and class. A more sophisticated and ambiguous demonstration of this parodic process is to be found in BBC Scotland's police series Hamish Macbeth. Set in a picturesque Highland village populated by bizarre characters, it simultaneously sends up the stereotypes of Highland life, while embracing their more marketable forms.

Much of the debate about television in Scotland, in both an academic and a popular circles, has concerned itself with analysing and often attacking the dominant images of Scottishness which have been produced, while comparatively little attention has been paid to questions of production and policy. In Scotland questions of cultural identity and diversity, independence and control reverberate through television production at both a symbolic and a material level.

-Jane Sillars

FURTHER READING

Caughie, J. "Questions of Representation." In, Dick, E., editor. From Limelight to Satellite: A Scottish Film Book. London: British Film Institute and Scottish Film Council, 1990.

McArthur, C., editor. Scotch Reels: Scotland in Cinema and Television. London: British Film Institute, 1982.

McDowell, W.H. A History of the BBC in Scotland. Edinburgh: Edinburgh University Press, 1992.

Nairn, T. The Break-Up of Britain. London: Verso, 1977.

Sendall, B., and J. Potter. A History of Independent Television, Volumes 1-4. London: MacMillan, 1982-.

See also British Television; British Television Programming; British Programme Production Companies; Channel Four; Ireland; Wales


SCRAMBLED SIGNALS

Scrambled Signals refers to the encryption of satellite data streams by cable television program providers to prevent the unauthorized reception of their signals by home satellite dish owners. Program providers scramble the signals they beam up to satellites which distribute their programming to local or regional cable operators.

With the relaxation of satellite broadcast and reception regulations by the FCC in 1979, and the tremendous reduction in the cost of satellite receiving equipment due to advances in technology, a booming market developed for home satellite dish receivers in the early 1980s. These satellite dishes were known as television receive only satellite earth stations--TVRO. Essentially, TVRO dish owners were able to intercept, free of charge, cable television programming distributed over C-band satellites. Though most early adopters of TVRO dishes were located in rural areas where cable television was unavailable, cable system operators were nevertheless concerned about the actual and potential loss of subscribers who opted to receive cable programming for "free". When Congress passed the Cable Communications Policy Act of 1984, which specified that it was indeed lawful to receive unencrypted satellite signals for private viewing, cable system operators convinced program suppliers to scramble their satellite uplink feeds. Though they sought to protect the system operators (their clients) by scrambling, program suppliers also realized the profit potential in selling programming directly to the TVRO owners.

By early 1985, therefore, most major program suppliers (led by HBO and Showtime) had begun scrambling. As a result, TVRO owners were required to purchase a signal descrambler and pay a monthly fee to receive scrambled programming. Though many TVRO owners worried that they would have to deal with several different encryption systems, the industry adopted M/A-Com's (later purchased by General Instrument Corporation) Videocipher II as the standard for scrambling. Though the industry was confident that the Videocipher II (VC-II) would reduce satellite programming "theft," the system was quickly plagued with problems.

The process of scrambling includes several steps. Program providers scramble their programs on earth and then beam them to a satellite. The maker of the descrambler receives instructions from the programmers as to which subscribers have paid for what programming, information which it too beams to the satellite. The satellite transmits both the program and the subscriber information back to earth where a TVRO owner's dish picks up the signals and sends them to the decoder. The decoder includes various computer chips which contain the information necessary to descramble the programming. Problems arose for Videocipher II when an enormous black market developed for altered descramblers. To receive free programming, dish owners could simply purchase a descrambler with one of the chips in the unit replaced, enabling the unit to descramble all programming. Industry sources estimated that 600-800,000 VC-II units had been illegally altered, and that approximately 5,120 of the 6,404 equipment dealers were somehow involved in the selling of pirated units. And after six years of program scrambling, it was estimated that only 10% of the three million dish owners were paying subscribers.

To correct this flaw (and to protect their near monopoly status), General Instrument released an updated version of the descrambler called Videocipher II Plus in late 1991. Also known as VC-RS (for "renewable security"), the new units replaced the multiple chips in the unit with a single chip. Any effort to copy or replace the chip would disable the unit entirely. More importantly, the units include a renewable encryption system through the use of a "TvPass" smart-card (similar to a credit card). Should a breach in security occur, the encryption information on the cards can be changed quickly and inexpensively. Major programmers switched to the upgraded system with due speed, as HBO became the first programmer to shut off its consumer Videocipher II data stream on 19 October 1992. Other programmers quickly followed suit. Furthermore, HBO's satellite transmissions to Europe, Latin America, and elsewhere use the VC-RS technology.

Though the scrambling of signals has primarily been the concern of cable programmers and operators, the broadcast networks (CBS, NBC, and ABC) also began to scramble the transmission of programs to their affiliates (in 1986, 1988, and 1991 respectively). Defending his network's move to scramble such transmissions, CBS Vice President Robert McConnell contends that network feeds are "private property", and he encourages viewers instead to watch their local affiliates for local news, weather, and commercials. Though obviously directed at protecting the advertising revenues of its affiliates, such justifications ignore the lack of "local" reception for many rural satellite dish owners.

Although VC-RS is currently the de facto industry standard for the scrambling of C-band satellite programming signals, the imminent move to Ku band satellite transmissions (such as SkyPix's EchoSphere system), digital television, and the introduction of digital video encryption and compression technologies (such as GI's DigiCipher) means that scrambling technologies for television transmissions will continue to change as program providers and cable system operators seek to maintain a firm control of any "illegal" reception.

-Jeffrey Jones

FURTHER READING

Hsiung, James C. "C-band DBS: An Analysis of the US Scrambling Issue." Telecommunications Policy (Guildford, England), March 1988.

Sims, Calvin. "A New Decoder to Foil Satellite-TV Pirates." New York Times (New York), 31 January 1990.

"Unscrambling Pay TV's New Descramblers." Discover (Los Angeles, California) May 1986.

See also Cable Networks; Distant Signal; Pay Television; Pay-Per-View; Satellites; United States: Cable Television


SECONDARI, JOHN H.

U.S. Documentary Producer

John Secondari played a major role in the early growth of television news at ABC during the 1960s. As executive in charge of the network's first regular documentary series, Secondari forged a coherent house style that featured a heavy emphasis on visualization and dramatic voice-over narration. He later carried these qualities over to a series of occasional historical documentaries that earned him wide recognition and numerous national broadcasting awards.

Born in Rome in 1920, Secondari was educated in the United States and served in the Army during World War II. Afterward, he worked in Europe first for CBS and then as the chief of information for the Marshall Plan in Italy. He quit in 1951 to devote himself fiction writing on a full-time basis. Over the next six years he authored four books, one of which was turned into the popular Hollywood feature film, Three Coins in the Fountain. During this period he also wrote scripts for television anthology dramas such as The Alcoa Hour and Playhouse 90. Both his background as a fiction writer and his fondness for Italy would figure prominently in his documentary career at ABC.

Secondari joined the network's Washington news bureau in 1957 and started producing documentaries toward the end of the decade. At the time, ABC's news operation was tiny by comparison to its rivals and its output was therefore quite limited. In the early 1960s, as television news expanded rapidly and as network news competition escalated, the smallest of the three major networks relied heavily on its documentary unit in order to sustain its stature as a bona fide news organization. ABC's major contribution to primetime information fare during this period was the weekly Bell and Howell Close-Up! series, which Secondari took charge of shortly after its launch in 1960.

Underfunded by comparison to his network rivals and lacking a seasoned staff of broadcast newsworkers, Secondari nevertheless mounted a creditable series and even made some significant contributions during documentary's television heyday. He accomplished this in part by tapping freelance contributors such as producers Robert Drew and Nicholas Webster. Drew's cinema verite style offered dramatic glimpses of Castro's Cuba, the JFK White House, and the cockpit of an X-15. Similarly, Webster provided first-person accounts of racism in New York City, the school system in Moscow, and the revolving door in America's penal system. In these and many other Close-Up! documentaries, the camera escorted the protagonist through the routines and challenges of everyday life. The style emphasized intimacy and visual dynamism, qualities explicitly requested by the series sponsor Bell and Howell, a major manufacturer of amateur motion picture equipment. The same qualities could be seen in the output of regular staff members in the ABC documentary unit. A critic for Variety once commented on the house style of each network's flagship series by noting that CBS Reports could be described as the Harper's of television documentary, NBC White Paper as the Atlantic, and Bell and Howell Close-Up! as the Redbook. Indeed, the emphasis on dramatic visualization at ABC was accompanied by a commitment to florid voice-over narration that sometimes seemed excessive. Several critics noted that at the end of "Comrade Student" (a profile of Soviet schools), Secondari's commentary turned self-consciously propagandistic. Similarly, a documentary about the Italian Communist Party--on which he collaborated with his wife, Helen Jean Rogers--closes with a paean to the spirit of republican Rome that reputedly dwells in the souls of all Italians and serves as the last bulwark against leftist revolution.

This penchant for the dramatic continued to mark Secondari's work as he moved to historical topics with a series entitled the Saga of Western Man. Co-produced with Helen Jean Rogers, it began in 1963 with each episode focusing on a particular year, person, or incident that Secondari believed had significantly influenced the progress of Western civilization. Using the camera "as if it were the eyes of someone who had been present in the past," Secondari transported the viewer to historical locations while voice-over narrators read authentic journal entries or letters from the period. For example, Secondari outfitted historical ships in Spain and put to sea with his camera crew in order to capture the sensations of Columbus' transoceanic voyage. These historical reenactments were then edited together with close-up shots scanning the canvases of period paintings. Meanwhile, the audio track featured music and dramatic readings from the navigation logs of Columbus done by actor Frederic March. These techniques--which were also being developed by NBC producers Lou Hazam and George Vicas--generated widespread critical acclaim and numerous awards for the series, thereby encouraging ABC to sign on for a second season. By year's end, however, some critics began to complain that the method was wearing thin. The Saga of Western Man was scaled back and continued on an occasional basis until the end of the 1960s when Secondari and Rogers left ABC to form their own production company.

Secondari died in 1975 at the age of 55. In all, he garnered some twenty Emmy and three Peabody awards. Perhaps most important, however, was his contribution to the development of the historical television documentary. Secondari's style not only anticipated the later efforts of such producers as Ken Burns, but also laid the groundwork for the emergence of the television docudrama in the 1970s.

-Michael Curtin

John H. Secondari
Photo courtesy of Broadcasting and Cable

JOHN H. SECONDARI. Born in Rome, Italy, 1 November 1919. Fordham University, New York, U.S.A., B.A. 1939; Columbia University, M.S. in Journalism 1940. Married: 1) Rita Hume, 1948 (died); 2) Helen Jean Rogers, 1961. Enlisted in U.S. Army, 1941; appointed to staff of Cavalry School; commanded a reconnaissance unit and a tank company in combat in France, Germany, and Austria; served on staff of General Mark Clark in Vienna; left the Army with rank of Captain, 1946. Worked as a newspaper reporter for the Rome Daily American, 1946; foreign corespondent for CBS, 1948; deputy chief of information division of the Economic Cooperation Administration's Special Mission to Italy, 1948-51; freelance writer, 1951-56; chief, ABC's Washington news bureau, 1956; executive producer, ABC's special projects division, 1960-68; formed own production company, 1968. Recipient: Radio Television Daily's Television Writer of the Year, 1963; Italy's Guglielmo Marconi World Television Award, 1964; 20 Emmy Awards; three Peabody Awards. Died 8 February 1979.

TELEVISION SERIES

1957-58 Open Hearing (moderator)
1960-63 Bell and Howell Close-Up!
1963-66 The Saga of the Western Man

TELEVISION SPECIALS (selection)

1958 Highlights of the Coronation of Pope John XXIII
1960 Japan: Anchor in the East
1960 Korea: No Parallel
1963 Soviet Women
 1963 The Vatican
1970 The Golden Age of the Automobile
1970 The Ballad of the Iron Horse
1972 Champions

PUBLICATIONS (selection)

Coins in the Fountain (novel). Philadelphia, Pennsylvania: Lippincott, 1952.

Temptation for a King (novel). Philadelphia, Pennsylvania: Lippincott, 1954.

Spinner of the Dream (novel). Boston, Massachusetts: Little, Brown, 1955.

FURTHER READING

Bluem, A. William. Documentary in American Television. New York: Hastings House, 1965.

Curtin, Michael. Redeeming the Wasteland: Television Documentary and Cold War Politics. New Brunswick, New Jersey: Rutgers University Press, 1995.

Einstein, Daniel. Special Edition: A Guide to Network Television Documentary Series and Special News Reports, 1955-1979. Metuchen, New Jersey: Scarecrow, 1987.

Hammond, Charles M. The Image Decade: Television Documentary: 1965-1975. New York: Hastings House, 1981.

See also Documentary; Drew, Robert; Tour of the White House with Mrs. John F. Kennedy


Second City Television

SECOND CITY TELEVISION (SCTV)

Canadian Comedy Program

Second City Television (SCTV) was a popular comedy television show originating from Canada that ran in the late 1970s and early 1980s in a variety of incarnations. Pulling much of its talent and ideas from the Chicago and Toronto Second City comedy venues, the show became an important pipeline for comedians, especially Canadians, into the mainstream of the U.S. entertainment market. Popular performers who moved from SCTV into U.S. television and movies include John Candy, Martin Short, Dave Thomas, Catherine O'Hara, Andrea Martin, Rick Moranis, Harold Ramis, Robin Duke, Tony Rosato, Joe Flaherty, and Eugene Levy. Their training in live improvisational comedy has meant that they continue to appear in a variety of capacities, but primarily as writers and performers.

SCTV's early opening credit sequence set the tone for the show. As the announcer says, "SCTV now begins its programming day," a number of television sets are thrown out of an apartment building's windows, smashing on the pavement below. Using impersonations of well-known celebrities and ongoing original characters, SCTV presented a parody of every aspect of television, including programs, advertising, news, and network executives. In effect, SCTV was a cross between a spoof of television and a loose parodic soap opera about the running of the fictional Melonville television station. The station's personnel included the owner Guy Caballero (Flaherty), the station manager, Moe Green (Ramis), to be replaced by Edith Prickley (Martin), whose sister Enda Boil (also Martin) advertised her Organ Emporium with husband Tex (Thomas), in a parody of cheap late-night commercials. Other recurring figures were the bon vivant and itinerant host Johnny LaRue (Candy) and the endearingly inept Ed Grimley (Short). Over the years, the SCTV programming line-up included the local news, read by Floyd Robertson (Flaherty) and Earl Camembert (Eugene Levy), "Sunrise Semester," "Fishin' Musician," and "The Sammy Maudlin Show," hosted by Maudlin (Flaherty) and his sidekick William B (Candy), and with regular guests appearances from Bobby Bittman (Levy) and Lola Heatherton (O'Hara). Other spoofs include Yosh and Stan Shmenge's polka show (Levy and Candy), Count Floyd's "Monster Chiller Horror Theatre," whose host was played by the news anchor Floyd Robertson (Flaherty), the ersatz children's show "Captain Combat" (Thomas), "Farm Film Report" (Flaherty and Candy), and the improvised editorials of Bob and Doug Mackenzie's "Great White North" (Moranis and Thomas).

SCTV's trademark was the use of complex intertextual references to produce original hybrid comic sketches. A parody of The Godfather (Francis Ford Coppola, 1972) becomes a story of the Mafia-like operations of television networks. "Play it Again, Bob" takes Play it Again, Sam (Woody Allen, 1972) and pairs Woody Allen (Moranis) with Bob Hope (Thomas). Brooke Shields (O'Hara) and Dustin Hoffman (Martin) are guests on the "Farm Film Report," where they "blow up real good." In the station owner's attempt to capture a youth audience, SCTV tried to mimic Saturday Night Live, with guest host Earl Camembert, a ridiculously over-enthusiastic studio audience, and set-ups based around humorless references to drug use. SCTV's continual use of mise en abyme devices produced an intricate, layered text, in addition to a knowing fan culture. Further, this program, with its markedly satirical view of television and North American culture in general, is an important contribution to the notion that Canadian humour is ironic, self-deprecatory and parodic.

The show's history begins in 1976, when Andrew Alexander, Len Stuart and Bernie Sahlins produced the first half-hour episodes, called Second City Television for Global Television Network in Toronto, where it ran for two seasons. Filmways Productions acquired the syndication rights for the U.S. market in 1977.

A deal was struck in 1979 with the Canadian Broadcasting Corporation (CBC) and Allarcom Ltd. in which the show would move to Edmonton for broadcast on the national CBC network. In 1981, NBC bought the program, shifted it to a ninety-minute format and moved the show back to Toronto. At NBC, it became part of the "Late Night Comedy Wars" between the re-named SCTV Network 90 on Fridays from 12:30 A.M. to 2:00 A.M., ABC's Fridays on the same night from 12:30 A.M. to 1:30 A.M., and NBC's Saturday Night Live. When NBC did not renew SCTV Network 90 in 1983, Cinemax took it over. Over the years, SCTV produced 72 half-hour shows, 42 90-minute shows, and 18 45-minute shows, as well as numerous spin-offs and specials. With thirteen Emmy nominations, SCTV won two for best writing. The show has since been re-edited and repackaged into a half-hour "best of" format for syndication.

-Charles R. Acland

Second City Television
Photo courtesy of Broadcasting and Cable

CAST

Guy Caballero ............................................Joe Flaherty
Moe Green............................................... Harold Ramis
Edith Prickley ..........................................Andrea Martin
Earl Camembert........................................ Eugene Levy
Floyd Robertson .........................................Joe Flaherty
Count Floyd ...............................................Joe Flaherty
Dr. Tongue .................................................John Candy
Bruno....................................................... Eugene Levy
Johnny Larue ..............................................John Candy
Bob MacKenzie........................................ Dave Thomas
Doug MacKenzie .......................................Rick Moranis
Tex Boil................................................... Dave Thomas
Edna Boil ................................................Andrea Martin
Mayor Tommy Shanks .................................John Candy
The Schmenge Brothers ....John Candy and Eugene Levy
Perini Scleroso........................................ Andrea Martin
Ed Grimley ................................................Martin Short
Lin Ye Tang .............................................Dave Thomas
Sammy Maudlin .........................................Joe Flaherty
William B. ..................................................John Candy
Bobby Bittman.......................................... Eugene Levy
Lola Heatherton ...................................Catherine O'Hara
Big Jim McBob ...........................................John Candy
Billy Saul Hurok......................................... Joe Flaherty
Harry, the Guy with the Snake on His Face ....John Candy
Rockin' Mel Slurp .......................................Eugene Levy
Jackie Rogers, Jr. ......................................Martin Short
Rusty van Reddick......................................Martin Short

PRODUCERS Andrew Alexander, Ben Stuart, Bernie Sahlins

PROGRAMMING HISTORY 72 Half Hour Programs 42 Ninety Minute Programs 18 Forty-five Minute Programs

Global Television
1976-78

CBC
1976-1980

NBC
1981-1983 12:30-2:00 A.M.

Cinemax Cable
1983-1984 Various Times

FURTHER READING

McCrohan, Donna McCrohan. The Second City: A Backstage History of Comedy's Hottest Troupe. New York: Perigree, 1987.

See also Canadian Programming in English


SEE IT NOW

U.S. Documentary Series

See It Now (1951-57), one of television's earliest documentary series, remains the standard by which broadcast journalism is judged for its courage and commitment. The series brought radio's premier reporter, Edward R. Murrow, to television, and his worldly expertise and media savvy helped to define television's role in covering and, more importantly, analyzing the news.

The genesis of See It Now was a series of record albums that Murrow created during the late 1940s with Fred W. Friendly, a former radio producer at a Rhode Island station. The I Can Hear It Now records, which interwove historical events and speeches with Murrow narration, became such a commercial success that the partnership developed a radio series for CBS that also creatively used taped actualities. The weekly Hear It Now was modeled on a magazine format, with a variety of "sounds" of current events, such as artillery fire from Korea and an atom smasher at work, illuminated by Murrow and other expert columnists.

After his World War II experience, Murrow had assiduously avoided television, having been overheard stating "I wish goddamned television had never been invented." Friendly was eager to test the new technology and in 1951 the team agreed to transfer the Now concept yet again, this time emphasizing the visual essence of the medium, calling their effort See It Now. Murrow never desired to anchor the evening newscast, and he did not want See It Now to be a passive recitation of current events, but a active engagement with the issues of the day. To implement this vision, Murrow and Friendly radically transformed the fundamental nature of news gathering on television.

Unlike other news programs that used newsreel companies to record events, See It Now maintained its own camera crews to coordinate filming on location, using 35mm- cameras to record the most striking images. Murrow and Friendly also deviated from standard practice by mandating that all interviews would not be rehearsed and there would be no background music to accompany the visuals. Although See It Now relied on CBS correspondents abound the world, Murrow, serving as editor-in-chief, and Friendly, as managing editor, organized the first autonomous news unit, whose ranks included reporter/producers Joe Wershba and Ed Scott; director Don Hewitt; production manager Palmer Williams; and former newsreel cameramen Charlie Mack and Leo Rossi.

"This is an old team trying to learn a new trade," intoned Murrow to inaugurate See It Now on 18 November 1951. Murrow, as in all the programs that followed, was ensconced in Studio 41, exposing all the tricks of the electronic trade--the monitors, the microphones, the technicians all in view. To underscore this new technological undertaking, Murrow summoned up a split screen of the Brooklyn Bridge in New York City and the Golden Gate Bridge in San Francisco, the first live coast-to-coast transmission.

See It Now was the first news magazine series on television, alternating live studio commentary with reports from such seasoned correspondents as Howard K. Smith and Eric Sevareid. The series was initially scheduled in the intellectual ghetto of Sunday afternoon. By its third outing, See It Now gained a commercial sponsor, Alcoa (the Aluminum Company of America), which sought prestige among opinion makers to offset anti-trust troubles. As the half-hour series became the most influential news program on television, it moved into prime time, first on Sunday evenings, and then for three years on Tuesday evenings at 10:30 P.M.

See It Now established its voice by covering the campaign rituals throughout the 1952 Presidential year. Two early pieces were also emblematic of what Murrow/Friendly wanted to accomplish for the new venture: simulated coverage of a mock bomb attack on New York City, a segment that addressed the tensions of the nuclear age, and a one-hour report on the realities from the ground of the Korean War during the 1952 Christmas season. The later special evoked the frustrations and confusions of everyday soldiers and was described by one critic as "the most graphic and yet sensitive picture of war we have ever seen."

Despite the laudatory reviews and the respectability that See It Now brought to television news, a question plagued the partnership: how to cover the anti-Communist hysteria that was enveloping the nation. The team first searched for what Friendly called "the little picture," an individual story that symbolized a national issue. In October 1953 Murrow and reporter Wershba produced "The Case of Milo Radulovich," a study of an Air Force lieutenant who was deemed a security risk because his father, an elderly Serbian immigrant, and sister supposedly read subversive newspapers. Because of the report, for which Murrow and Friendly used their own money to advertise, the Secretary of the Air Force reviewed the case and retained Radulovich in the service. In "Argument in Indianapolis," broadcast one month later, See It Now investigated an American Legion chapter that refused to book its meeting hall to the American Civil Liberties Union. Again, Murrow and staff succeeded in documenting how the McCarthyism, so-called because of the demagogic tactics of Senator Joseph McCarthy, penetrated the heartland.

Having reported discrete episodes in the Cold War, Murrow and Friendly decided to expose the architect of the paranoia, McCarthy himself. On 9 March 1954 See It Now employed audiotapes and newsreels, to refute the outrageous half-truths and misstatements of the junior senator of Wisconsin. In his tailpiece before the signature "Good Night and Good Luck," Murrow explicitly challenged his viewers to confront the nation's palpable fears. A month later, McCarthy accepted an invitation to respond and his bombastic rhetoric, calling Murrow "the leader and cleverest of the jackal pack," coupled with the later failure of his televised investigation into Army, left his career in a shambles. The McCarthy program also produced fissures in the relationship between Murrow and the network. Again, CBS did not assist in promoting the broadcast; but this time CBS executives suggested that Murrow had overstep the boundaries of editorial objectivity. In the process, Murrow had become controversial and, therefore, a possible liability to the company's business opportunities.

Provocative programs, targeting the most pressing problems of the day, continued during the 1954-55 season. Murrow conducted an interview with J. Robert Oppenheimer, the physicist who was removed as advisor to the Atomic Energy Commission because he was accused of being a soviet agent. See It Now documented the effects of the Brown v. Board of Education desegregation decision on two southern towns. Murrow, a heavy smoker, examined the link between cigarettes and lung cancer. By the end of the season, Alcoa, stung by See It Now 's investigation into a Texas land scandal where it was expanding operations, ended its sponsorship. Because of the profitability of other entertainment shows, most notably the bonanza in game shows, CBS also decided that See It Now should yield its regular timeslot and become a series of specials. Many insiders thought the series should be retitled See It Now and Then.

During the final three seasons of specials, the tone of See It Now became softer. Despite exclusive interviews with Chinese Premier Chou En-lai and Yugoslavian strongman Marshal Tito, the most memorable programs were almost hagiographic profiles of American artists, including Louis Armstrong, Marian Anderson, and Danny Kaye. Controversy for Murrow was now reserved for outside the studio; his 1958 speech to radio and news directors was an indictment of the degrading commercialism pervading network television. The final broadcast, "Watch on the Ruhr" on 7 July 1958, surveyed the mood of postwar Germany. After See It Now's demise, CBS News made sure to split the Murrow/Friendly team: Murrow hosted specials, the most significant Harvest of Shame, and left the network in 1961 and Friendly was named executive producer of Now's public affair's successor, CBS Reports.

Murrow and Friendly invented the magazine news format, which became the dominant documentary form on network television. The most esteemed inheritor of its legacy, 60 Minutes, was conceived by integral See It Now alumni: Don Hewitt (as 60 Minutes's executive producer), Palmer Williams (as managing editor), and Joe Wershba (as producer). See It Now was also a seminal force in how most television documentaries conveyed a national issue: to illuminate the individual story, immediate and direct, that resonates with deeper implications. If Murrow and Friendly established the model for the documentary for both form and content, they also tested the limits of editorial advocacy. Although the series of McCarthy programs have been lionized as one of television's defining moments, Murrow and Friendly exposed as well the inherent tension between the news and the network/sponsor. How to deal with controversy in a commercial medium has remained controversial ever since.

-Ron Simon

See It Now
Photo courtesy of Washington State University Libraries

HOST Edward R. Murrow

PRODUCERS Fred W. Friendly, Edward R. Murrow

PROGRAMMING HISTORY

CBS
November 1951-June 1953 Sunday 6:30-7:00
September 1953-July 1955 Tuesday 10:30-11:00
September 1955-July 1958 Irregular Schedule

FURTHER READING

Barnouw, Erik. Tube of Plenty The Evolution of American Television. New York: Oxford University Press, 1975; revised edition 1990.

Bliss, Edward J. Now the News: The History of Broadcast Journalism. New York: Oxford University Press, 1975.

Bliss, Edward Jr, editor. In Search of Light The Broadcasts of Edward R. Murrow, 1938-1964. New York: Knopf, 1967.

Boyer, Peter J. Who Killed CBS? The Undoing of America's Number One News Network. New York: Random House, 1988.

Cloud, Stanley, and Lynne Olson. The Murrow Boys. Boston: Houghton Mifflin, 1996.

Friendly, Fred W. Due to Circumstances Beyond Our Control. . . New York: Vintage, 1967.

Gates Gary Paul. Air Time: The Inside Story of CBS News. New York: Harper & Row, 1978.

Halberstam, David. The Powers That Be. New York: Knopf, 1979.

Kendrick, Alexander. Prime Time: The Life of Edward R. Murrow. Boston: Little, Brown, 1969.

Matusow, Barbara. The Evening Stars. New York: Ballantine, 1983.

Murrow, Edward R., and Fred W. Friendly, editors. See It Now. New York: Simon and Schuster, 1955.

O, Connor, John E., editor. American History/American Television: Interpreting the Video Past. New York: Frederick Ungar, 1983

Persico, Joseph E. Edward R. Murrow An American Original. New York: McGraw-Hill, 1988.

Paley, William S. As It Happened. Garden City, New York: Doubleday, 1979.

Reeves, Thomas C. The Life and Times of Joe McCarthy. New York: Stein and Day, 1982.

Smith, Sally Bedell. In All His Glory. New York: Simon and Schuster, 1990.

Sperber A. M. Murrow: His Life and Times. New York: Freundlich, 1986.

See also Censorship; Columbia Broadcasting System; Documentary; Friendly, Fred W.; Hewitt, Don; Murrow, Edward R.; Paley, William S.; Stanton, Frank


SEINFELD

U.S. Situation Comedy

Jerry Seinfeld, American standup comedian and author of the best-selling book SeinLanguage (1993), is now best known as the eponymous hero of Seinfeld, a sitcom that has been a great success for NBC for the last five years. Yet hero, for the show's fans in the US and around the world, is not the right word for Jerry in Seinfeld. Nor would it describe the show's other main characters, Elaine, George, and (Cosmo) Kramer, all thirtysomething and leading the single life in New York. The program's distinctiveness lies in being a comedy made out of trivia and minutiae, a bricolage of casual incidents and situations of everyday metropolitan life, all of which belie any conventional notion of "heroism," any notion, indeed, of distinction. We see Jerry in his apartment, with bizarre neighbour Kramer constantly dropping in, and Elaine and George visiting, or in the café where they are all regular customers, or at Elaine's office where she worked as a publisher, until she lost her job. (She has since worked in a series of situations, usually as personal assistant to eccentric, bizarre, individuals.) Seinfeld himself, in an interview, suggested that Seinfeld was adding something new to television comedy, some new representation of the quotidian that might be influencing other TV and film culture. He cited some of the coffee shop conversation between the John Travolta and Samuel Jackson characters in Quentin Tarantino's Pulp Fiction, and Tarantino in turn has admitted to being a big fan of Seinfeld.

Seinfeld does not mix seemingly trivial conversation and incidents with sudden unnerving violence as does Pulp Fiction, whose main characters, gangsters, create a world of shattering absurdity. Jerry, Elaine, George, and Kramer instead lead a life of quiet absurdity. They appear always to be relentlessly superficial. Even to say they are friends would be too kind. If they do help each other, it is out of self-interest only. They create a comic world out of the banally cruel and amoral, of trivial lies, treachery, and betrayal. In their relations with each other, with anyone else they encounter, or with their families, they rarely find it in themselves to act out of altruism, kindness, generosity, support, courage, caring, sharing, concern, neighbourliness, sense of human community, trust. Like comedy through the ages, they say the unsayable, do the undoable, as they casually ignore sanctioned morality and recognised correctness. Watching someone being operated on, they pass callous remarks, and accidentally pop a chocolate ball into the body.

George, George in particular, is freely given to making trouble and then denying all responsibility; to boasting, deceiving, lying. We wait for him to do disgusting things, expecting, hoping, he'll do them. And George rarely fails. He tries to get money out of a hospital when someone falls to his death from the hospital's window onto his car. He makes love on his parents' bed and leaves behind a used condom. He sells his father's beloved old clothes to a shop, saying his father had died and this was his dearest wish. He hopes an artist will die so his paintings will go up in value.

Jerry and a girlfriend, who can't make love in his apartment because his parents are visiting, entwine themselves in the flickering darkness when they go to see Schindler's List and consequently miss most of the film. Their behavior is reported to Jerry's Jewish parents by another acquaintance, the treacherous Newman. Much of Seinfeld involves similar comic humiliation, and so recalls and reprises a long Jewish tradition of humour that has flourished this century in vaudeville, radio, then film and television: in the figure of the schlemiel (think of Woody Allen), making comedy out of failure, ineptitude, defeat, minor disaster.

In Seinfeld disasters multiply for each character, except for the mysterious Kramer, a trickster figure, who like trickster figures through the ages always gets out of daily work, is a renowned sexual reptile, generally out-tricks every adversary, and ignores the havoc he insists on causing. In Seinfeld Kramer functions as pure sign of folly, misrule, turning the world upside-down at every chance.

Elaine is Jerry's former girlfriend. With George she has a relationship of uneasiness, if not sharp mutual dislike. Elaine is sassy and spunky, but her spunkiness usually emerges as irritability and impatience (especially in restaurants or waiting to see a film). She picks arguments with almost everyone she encounters, including any boyfriend. In mattes of romance, Elaine constantly self-destructs. So, too, do Jerry and George, usually quickly allowing a trivial difference or unfounded suspicion to end a relationship. Once Jerry insisted that he and Elaine make love again, but he can't get it up, and here Elaine emerges as similar to the irrepressible female carnival figures of early modern Europe (as discussed by Natalie Zemon Davis in her famous essay "Women on Top"), overturning men's power and self-image.

Seinfeld also recalls a long comic tradition of farce that descends from Elizabethan drama. In the plays and the jigs following, the audience was presented with a contestation of ideals and perspectives. Whatever moral order is realized in the play is placed in tension with its parody in the closing jig. There the clown dominated as festive Lord of Misrule, creating, for audiences to ponder, not a definite conclusion but an anarchy of values, a play of play and counterplay. Similarly, Seinfeld continuously presents an absurd mirror image of other television programs that, like Shakespeare's romances, hold out hope for relationships despite every obstacle that tries to rend lovers, friends, kin, neighbours apart, obstacles that create amidst the comedy sadness, pathos, and intensity.

The possible disadvantage of a genre like absurdist farce is repetition and sameness, comic action turning into ritualised motion. Seinfeld himself comments that in Seinfeld, "You can't change the basic situation or the basic characters." Nevertheless, he rejected the suggestion that even the show's devotees think the characters are becoming increasingly obnoxious and the jokes forced (TV Week, 4 March 1995). While some contemporary satirical comedy such as Married... with Children may have fatally succumbed to this danger, Seinfeld remains one of the most innovative and inventive comedies in the history of American television.

-John Docker

CAST

Jerry Seinfeld Himself
Elaine Benes Julia Louis-Dreyfus
George Costanza Jason Alexander
Kramer Michael Richards

PRODUCERS Larry David, Jerry Seinfeld

PROGRAMMING HISTORY

NBC
May 1990-July 1990 Thursday 9:30-10:00
January 1991-February 1991 Wednesday 9:30-l0:00
April 1991-June 1991 Thursday 9:30-10:00
June 1991-December 1991 Wednesday 9:30-10:00
December 1991-January 1993 Wednesday 9:00-9:30
February 1993-August 1993 Thursday 9:30-10:00
August 1993-- Thursday 9:00-9:30

FURTHER READING

Davis, Natalie Zemon. Society and Culture in Early Modern France. Stanford, California: Stanford University Press, 1975.

Docker, John. Postmodernism and Popular Culture: A Cultural History. Melbourne, Australia: Cambridge University Press, 1994.

Johnson, Carla. "Luckless in New York: The Schlemiel and the Schlimazel in Seinfeld." Journal of Popular Film and Television (Washington, D.C.), Fall 1994.

Radway, Janice A. Reading the Romance. Chapel Hill: University of North Carolina Press, 1984.

Rapping, Elayne. "The Seinfeld Syndrome." The Progressive (Madison, Wisconsin), September 1995.

"Sein of the Times (interview)?" TV Week (Australia), 4 March 1995.

Wiles, David. Shakespeare's Clown: Actor and Text in the Elizabethan Playhouse. Cambridge: Cambridge University Press, 1987.

See also Comedy, Domestic Settings


SELLERS, PETER

British Comedian/Actor

While the late actor Peter Sellers is primarily known for his roles in film comedies such as the Pink Panther series, he first became a British celebrity as a member of the cast of The Goon Show, a satirical BBC radio series. Originally aired in 1951, the show teamed Sellers with fellow comedians Spike Milligan and Harry Secombe. The show was a shocking departure for listeners accustomed to urbane humor from the BBC--the Goons combined a zany blend of odd characters in sketches that poked fun at every aspect of English society. Sellers used mimicry skills honed as a stand-up comedian in London strip-tease bars to create a number of distinctive characters with equally memorable names: Grytpype Thynne, Bluebottle, Willum Cobblers, and Major Bloodnok. The show acquired a cult following with BBC audiences around the world, and helped launch Sellers' film career.

Goon Show influences can be traced to equally-eccentric British television progeny such as Monty Python's Flying Circus and The Benny Hill Show. The Goons, led by Sellers, created a distinctive media genre that combined Kafkaesque humor with hilariously stereotypical English characters. This new genre paved the way for the Pythons and others to follow in the 1960s and 1970s.

In 1979, Peter Sellers appeared in Hal Ashby's production of Being There, a film version of Jerzy Kosinski's satirical novel on the cultural influence of television. In the film Sellers played Chauncey Gardiner, a none-too-bright gardener who is forcibly thrust into the outside world after the death of his benefactor. Sheltered in his employer's home, Chauncey's world-view was entirely shaped by the television shows he watched on sets scattered throughout the house. After being cast from this TV-defined Eden, Chauncey and his child-like innocence are challenged by the harsh realities of the outside world at every turn. In one memorable scene, he is menaced by members of an inner-city street gang as he urgently presses a TV remote control to make them "go away." In another scene, Sellers kisses a passionate female character played by Shirley MacLaine as he mimiced a televised love scene that he was watching over her shoulder.

Being There reflected Kosinski's jaundiced view of the influence of television on modern culture, and the tendency to confuse actual events with their symbolic media representations. In Kosinski's sardonic world the innocent jabberings of a moronic child-man are mistaken as profound wisdom--at the end of the film Chauncey is feted as a presidential candidate.

This story resonated with Peter Sellers at first reading and he pursued Kosinski for seven years for the film rights. During the making of the motion picture, Sellers became Chauncey Gardiner--so much so that friends became alarmed at his 24-hour-a-day transformation. The result was one of Sellers' funniest and most-poignant screen roles. He was an innocent man cast adrift in a world full of duplicitous people and contrived mediated images. And the film, like Kosinski's novel, is one of the most trenchant indictments of the role of television in society yet mounted in fictional form. The film was a fitting end to a career built on Sellers' own unique mimicry skills. He contrived a number of quirky illusory personas--a diverse world that included such memorable characters as Grytpype Thynne, Jacques Clouseau, and Chauncey Gardiner.

-Peter B. Seel

PETER (RICHARD HENRY) SELLERS. Born in Southsea, Hampshire, England, 8 September 1925. Attended St Aloysius College, London. Married: 1) Anne Howe, 1951 (divorced 1964); children: Michael and Sarah; 2) Britt Ekland, 1964 (divorced 1969); child: Victoria; 3) Miranda Quarry, 1970 (divorced 1974); 4) Lynne Frederick, 1977. Served in Royal Air Force, 1943-46. Began career in revue at the age of five; worked as drummer in dance band; entertainment director of holiday camp, 1946-47; vaudeville comedian, first at the Windmill Theatre, London, 1948, then on vaudeville circuit, 1949-56; made film debut, 1951; performer, The Goon Show and other radio programmes, 1948-59; achieved international stardom in Pink Panther film series. Commander of the Order of the British Empire, 1966. Recipient: British Academy Best British Actor Award, 1959; San Francisco International Film Festival Golden Gate Award for Best Fiction Short, 1960; San Sebastian Award for Best British Actor, 1962; Teheran Film Festival Best Actor Award, 1973; Evening News Best Actor of the Year Award, 1975. Died in London, 24 July 1980.

Peter Sellers

TELEVISION SERIES (selection)

1956 The Idiot Weekly, Price 2d
1956 A Show Called Fred
1956 Son of Fred
1957 Yes, It's the Cathode Ray Tube Show
1963 The Best of Fred (compilation)

FILMS

Penny Points to Paradise, 1951; London Entertains, 1951; Let's Go Crazy, 1951; Down Among the Z Men, 1952; Super Secret Service, 1953; Orders Are Orders, 1954; John and Julie, 1955; The Ladykillers, 1955; The Case of the Mukkinese Battlehorn, 1955; The Man Who Never Was, 1955; The Smallest Show on Earth, 1957; Death of a Salesman, 1957; Cold Comfort, 1957; Insomnia is Good for You, 1957; The Naked Truth, 1958; Up the Creek, 1958; Tom Thumb, 1958; Carlton-Browne of the F.O., 1958; The Mouse That Roared, 1959; I'm All Right, Jack, 1959; Battle of the Sexes, 1960; Two-Way Stretch, 1960; The Running, Jumping and Standing Still Film, 1960 (also producer); Never Let Go, 1961; The Millionairess, 1961; The Road to Hong Kong, 1961; Mister Topaze, 1961 (also director); Only Two Can Play, 1962; Waltz of the Toreadors, 1962; Lolita, 1962; The Dock Brief, 1963; Heavens Above, 1963; The Wrong Arm of the Law, 1963; The Pink Panther, 1963; Dr Strangelove; or, How I Learned to Stop Worrying and Love the Bomb, 1964; The World of Henry Orient, 1964; A Shot in the Dark, 1964; What's New Pussycat?, 1965; The Wrong Box, 1966; After the Fox, 1966; Casino Royale, 1967; The Bobo, 1967; Woman Times Seven, 1967; The Party, 1968; I Love You, Alice B. Toklas, 1968; The Magic Christian, 1969; Hoffman, 1970; There's a Girl in My Soup, 1970; A Day at the Beach, 1970; Simon, Simon, 1970; Where Does it Hurt?, 1972; Alice's Adventures in Wonderland, 1972; The Blockhouse, 1973; The Optimist, 1973; Soft Beds and Hard Battles, 1973; Ghost in the Noonday, 1974; The Great McGonagall, 1974; The Return of the Pink Panther, 1974; Murder by Death, 1976; The Pink Panther Strikes Again, 1976; Revenge of the Pink Panther, 1978; Being There, 1979; The Prisoner of Zenda, 1979; The Fiendish Plot of Dr Fu Manchu, 1980; The Trail of the Pink Panther, 1982.

RADIO

Show Time, 1948; Ray's a Laugh, 1949; The Goon Show, 1951.

RECORDINGS (selection)

I'm Walking Backwards for Christmas; The Ying Tong Song; Any Old Iron; A Hard Day's Night; Goodness Gracious Me; Bangers and Mash; The Best of Sellers; Songs for Swingin' Sellers.

STAGE

Brouhaha, 1958.

PUBLICATIONS (selection)

The Book of the Goons, with Spike Milligan. London: Robson, 1974.

FURTHER READING

Braun, Eric. "Authorized Sellers." Films (London), August 1982.

Evans, Peter. Peter Sellers: The Mask Behind the Mask. New York: New American Library, 1980.

Lewis, Roger. The Life and Death of Peter Sellers. London: Century, 1994.

McGillivray, D. "Peter Sellers." Focus on Film (London), Spring 1974.

McVay, D. "The Man Behind." Films and Filming (London), May 1963.

Miller, M. "Goonery and Guinness." Films and Filming (London), January 1983.

Peary, Gerald. "Peter Sellers." American Film (Washington, D.C.), April 1990.

Sellers, Michael, with Sarah and Victoria Sellers. P.S. I Love You: Peter Sellers, 1951-80. New York: Dutton, 1981.

Sinoux, J. "Bye Bye Birdie -- mun-num." Positif (Paris), February 1981.

Sylvester, D. Peter Sellers. New York: Proteus, 1981.

Thomson, D. "The Rest is Sellers." Film Comment (New York), September-October 1980.

Walker, A. Peter Sellers: The Authorized Biography. London: Weidenfeld and Nicholson, 1981.


Selling of the Pentagon, The

THE SELLING OF THE PENTAGON

U.S. Documentary

The Selling of the Pentagon, was an important documentary aired in primetime on CBS on 23 February 1971. The aim of this film, produced by Peter Davis, was to examine the increasing utilization and cost to the taxpayers of public relations activities by the military-industrial complex in order to shape public opinion in favor of the military. The subject was not new, and had been heavily discussed in the press and debated in Congress. The junior senator from Arkansas, J. William Fulbright had first raised the subject in a series of four widely publicized speeches in the Senate in December 1969. In November 1970, Fulbright published his book The Pentagon Propaganda Machine, and this formed the core around which the network constructed its version of the Senator's ideas. While the controversial nature of the subject-matter was clearly understood by the producers, and a strong reaction was anticipated, the virulence and the direction of this reaction could not have been foreseen. In the end, the furor surrounding The Selling of the Pentagon would serve as a significant benchmark in evaluating the First Amendment Rights of the broadcast media.

The documentary, narrated by Roger Mudd, concentrated on three areas of Pentagon activity to illustrate its theme of public manipulation: direct contacts with the public, Defense Department films, and the Pentagon's use of the commercial media--the press and television. From the opening sequence of "firepower display" at Armed Forces Day in Fort Jackson, South Carolina, culminating in the last "mad minute" when all the weapons on display are fired simultaneously, through the middle section which showed clips of the anti-Communist film Red Nightmare, to the closing section which detailed how the media are "managed" by the Pentagon, the documentary unveiled a massive and costly public relations effort to improve the public perception of the military. However, these facts, while open to some subjective interpretation, were not the real cause of the dispute.

The real issues of contention centered around how the producers had "re-constructed" several key interviews and speeches shown in the documentary. The first controversial sequence involved a lecture by army Colonel John A. McNeil, which began with Mudd's voice-over noting that "The army has a regulation stating 'Personnel should not speak on the foreign policy implication of U.S. involvement in Vietnam.'" McNeil was then shown delivering what appeared to be a six sentence passage from his talk, which made him seem to be contravening official military regulations. In fact the sequence was reconstructed from several different passages over a wide range of pages, and taken out of context in places.

The second of the controversial interview sequences was with Assistant Secretary of Defense Daniel Henkin on the reasons for the public displays of military equipment at state fairs and shopping centers. Again, many of Henkin's answers were taken out of context and juxtaposed, making him appear, in television critic Martin Mayer's words, "a weasler and a fool." Henkin, as was government policy, had made his own tape recording of the interview and was therefore able to demonstrate how skillful editing has distorted what he had actually said.

The complaints about the show began only 14 minutes after it went on the air with phone calls to the network. The outcry in subsequent days was centered around two main sources: Rep. F. Edward Hebert, chairman of the House Armed Services Committee, and Rep. Harley O. Staggers, chairman of the House Committee on Interstate and Foreign Commerce and of its Special Subcommittee on Investigations. On 23 March 1971, CBS ran the documentary again, and this time followed it by 20 minutes of critical remarks by the vice president, Spiro T. Agnew, Rep. Hebert and Secretary of Defense Melvin Laird, with a rebuttal by CBS News president Richard Salant. This did not satisfy the politicians, and on 7 April Rep. Staggers caused subpoenas to be issued to CBS demanding the record of the production of the documentary.

The next move was up to CBS, and on the afternoon of 20 April the network responded to the first executive session of the Special Subcommittee on Investigations through its deputy general counsel, John D. Appel. CBS disputed Representative Staggers's comment that "the American public has a right to know and understand the techniques and procedures which go into the production and presentation of the television news documentaries upon which they must rely for their knowledge of the great issues and controversies of the day." The network had voluntarily submitted the film and complete script of The Selling of the Pentagon, but refused to supply the outtakes, draft notes, payments to persons appearing, and other material that had been subpoenaed.

The Federal Communications Commission (FCC) refused to become involved in the case, and the subcommittee held a series of hearings which included testimony from Assistant Secretary Henkin, and Col. John A. McNeil (who had in the interim filed a $6 million lawsuit against the network). On 24 June at the subcommittee's third meeting, the star witness was Dr. Frank Stanton, the president of CBS. Stanton claimed that he had "a duty to uphold the freedom of the broadcast press against Congressional abridgment" and he pointed out the differences between print and broadcast journalism. He noted that these issues would not arise with the print media, but "because broadcasters need government licenses while other media do not, the First Amendment permits such an intrusion into the freedom of broadcast journalism, although it admittedly forbids the identical intrusion into other press media." There was a provocative exchange between Representative Springer over the definition of "the press," with the congressman trying to prove, with the aid of a 1956 edition of Webster's New Collegiate Dictionary, that broadcasting was not part of "the press." Stanton testified for more than four hours, and in the end he refused to submit to the subcommittee's subpoena.

In the midst of the furor concerning The Selling of the Pentagon, an even more important First Amendment issue was thrust upon the public scene. On 13 June the New York Times published the first installment of the series of what became known as The Pentagon Papers. This case moved rapidly through the courts, and on 30 June the Supreme Court, by a vote of six to three, allowed the unrestrained publication of those documents.

It was against this background that on 28 June the subcommittee voted unanimously to refer the entire case to its parent Committee on Interstate and Foreign Commerce. On 1 July the full committee voted 25 to 13 to report the matter to the House, with a recommendation that the network and Stanton be cited for contempt. Stanton could not but help notice the contrast between the two decisions: "This action is in disappointing contrast to the Supreme Court's ringing reaffirmation yesterday of the function of journalism in a free society."

On 8 July Staggers made his bid for House support with a floor speech and a letter to members of Congress. On 13 July in a surprisingly heated debate, the issue came to a head. In the end one of the committee members, Representative Hastings Keith introduced a motion to recommit the resolution to the committee, which was asked to report back to the floor legislation that would more adequately express the intent of Congress and give authority to the FCC to move in a constitutional way that would require the networks to be as responsible for the fairness and honesty of their documentaries as for quiz shows and other programs. After a roll call vote, the resolution was approved 226 to 181, effectively negating the contempt citations. Staggers commented: "The networks now control this Congress." Stanton, as was to be expected, was extremely pleased by what he felt was "the decisive House vote."

What was the final outcome? Was the vote really that decisive? On 15 July Representative Keith followed through on his promise and introduced legislation that would have prohibited broadcasters from staging an event, or "juxtaposing or rearranging by editing" without indicating to the public that this had occurred. The proposed legislation never made it to the floor. The final outcome was a victory of sorts for CBS specifically, and broadcast journalism in general, for never in modern history had the House failed to sustain the vote of one of its committees to cite for contempt.

The Selling of the Pentagon was a milestone in the development of the television documentary, not so much for what it contained, but because it represented a clear statement that the networks could not be made to bend to government control in the technological era.

-Garth S. Jowett

The Selling of the Pentagon
Photo courtesy of Broadcasting and Cable

NARRATOR Roger Mudd

PRODUCER Peter Davis

PROGRAMMING HISTORY

CBS
23 February 1971

FURTHER READING

Fullbirght, J. William. The Pentagon Propaganda Machine. New York: Liveright, 1970.

Irvine, Reed J. "The Selling of the Selling of the Pentagon." National Review (New York), 10 August 1971.

Jowett, Garth S. "'The Selling of the Pentagon': Television Confronts the First Amendment." In O'Connor, John, editor. American History/American Television; Interpreting the Video Past. New York: Ungar, 1983.

Mayer, Martin. About Television. New York: Harper & Row, 1972.

Rogers, Jimmie N., and Theodore Clevenger, Jr. "'The Selling of the Pentagon': Was CBS the Fullbright Propaganda Machine?" Quarterly Journal of Speech (Falls Church, Virginia), October 1971.

Smith, F. Leslie. "'Selling of the Pentagon' and the First Amendment." Journalism History (Northridge, California), Spring 1975.

See also Columbia Broadcasting System; Stanton, Frank; Vietnam on Television; Wallace, Mike


SERLING, ROD

U.S. Writer-Producer

Rod Serling was perhaps the most prolific writer in American television. It is estimated that during his twenty-five year career, from the late 1940s to 1975, over 200 of his teleplays were produced. This staggering body of work for television has ensured Serling's place in the history of the medium. His emphasis on character (psychology and motivation), the expedient handling of incisive, direct and forceful and painfully penetrating dialogue, alongside his moralizing subtext, placed him in a unique position to question mankind's prejudices and intolerance as he saw it.

Following army service Serling entered Ohio's Antioch College as a student under the GI bill and began writing radio and television scripts, selling a number while still an undergraduate. Upon leaving college he went to work as a continuity writer for a Cincinnati television station, WLWT-TV, and then began writing a regular weekly series of live dramas for the anthology show The Storm, produced by Robert Huber for WKRC-TV Cincinnati. Turning freelance in 1952, Serling sold scripts to such network anthologies as Lux Video Theatre, Hallmark Hall of Fame, The Doctor, Studio One, and Kraft Television Theatre. It was for the latter show that Serling wrote "Patterns" (ABC, 12 January 1955), a powerful drama about corporate politics and big business power games. It was an instant success with both the viewers and critics, winning him his first of six Emmy Awards (for Best Original Teleplay Writing) as well as a Sylvania Award for Best Teleplay.

He followed this with, among others, an adaptation of Ring Lardner's "The Champion"/Climax (1955), "The Rack"/United States Steel Hour (1955), "Incident in an Alley"/United States Steel Hour (1955), "Noon on Doomsday"/United States Steel Hour (1956), and "Forbidden Area"/Playhouse 90 (1956). "Forbidden Area" was his first for Playhouse 90 (an adaptation of a Pat Frank story) and was also that show's première episode. But it was Playhouse 90's second presentation that brought him his greatest success: "Requiem for a Heavyweight" (CBS, 11 October 1956). This compelling yet overlong story of a boxer who knows that he's washed up but does not know anything else than the world of the ring projected Serling to the top ranks of the TV writing élite and brought him a gallery of awards, including another Emmy (for Best Teleplay Writing), a Harcourt-Brace Award, another Sylvania Award (for Best Teleplay Writing), a Television-Radio Writers' Annual Award, a Writers Guild of America Award, and the first ever George Foster Peabody Award for writing. Playhouse 90 and CBS promptly signed him to a contract and he became one of the show's chief writers (among such distinguished names as Horton Foote and Reginald Rose). Serling's next Playhouse 90, "The Comedian" (CBS, 14 February 1957), based on Ernest Lehman's story about an egomaniacal entertainer, gave him his third Emmy for Best Teleplay Writing.

But then, from 1958 on, his conflicts with networks and sponsors over censorship of his work became increasingly intense. "I can recall the blue-penciling of a script of mine called 'A Town Has Turned to Dust'", he said in a 1962 TV Guide interview, "in which a reference to a 'mob of men in masks and sheets' was cut because of possible affront to Southern institutions". Eventually these censorship battles led to Serling making a transition from live drama to filmed series television, and his own The Twilight Zone.

Stemming from a (Serling-scripted) Westinghouse Desilu Playhouse entry called "The Time Element" in November 1958, Serling created, executive produced, hosted and (for the most part) wrote the half-hour science-fantasy anthology The Twilight Zone, networked by CBS from 1959 to 1964. The series not only created a whole new programming genre for television, it also offered Serling an opportunity to say things he could never get away with in more conventional dramatizations. The weekly tales remain memorable for allowing the viewer to enter "the middle ground between light and shadow, between science and superstition..." which lay "between the pit of man's fears and the summit of his knowledge".

The Twilight Zone added two more Emmy awards (Outstanding Writing Achievement in Drama) to Serling's already impressive collection of tributes. His sixth and final Emmy came during Twilight Zone's run for the 1963 Bob Hope Presents The Chrysler Theatre segment "It's Mental Work" (also for Outstanding Writing Achievement in Drama, Adaptation). But it was with The Twilight Zone that Serling reached the peak of his success, for most of what followed after this period would be below Serling's personal standard.

In the fall of 1965 CBS premiéred Serling's The Loner, a half-hour post-Civil War Western about a wandering, introspective cowboy in search of life's meaning, starring Lloyd Bridges. The story behind The Loner went back almost five years to the time when Serling believed that his Twilight Zone would not be renewed by CBS and, as an alternative, he came up with a one-hour pilot script about a character he called The Loner, heading West after the Civil War. CBS turned it down. However, around the same time, The Twilight Zone was given the go-ahead for another season and The Loner script was shelved. When in early 1965 CBS was looking for a half-hour Western for their Saturday night schedules, independent producer William Dozier, remembering Serling's The Loner proposal from his CBS days, sold the package (now consisting of Serling as writer, Bridges as star, and Dozier as producer) to the network. The series of 26 episodes (14 of them by Serling) opened to poor ratings and lukewarm reviews. When CBS demanded more "action" (meaning less character and motivation, and more "running gun battles") Serling refused to comply, causing a rift between the writer and the network. The Loner left the schedules in April 1966.

For the next few years Serling occupied himself with various projects and programs. He served a two-year term as President of the National Academy of Television Arts and Sciences, hosted TV entertainment shows (The Liar's Club, 1969; Rod Serling's Wonderful World of ..., 1970), and turned, once again, to screenplay work with adaptations of novels for Planet of the Apes (1968; based on the novel by Pierre Boulle) and The Man (1972; from the novel by Irving Wallace, which had actually started out as a telefilm). Not unlike other 1950s TV writers, Serling had based his earliest screenplays on his own television work: Patterns (UA, 1956), The Rack (MGM, 1956), Incident in an Alley (UA, 1962), and Requiem for a Heavyweight (Columbia, 1962).

In 1969 he was approached by producer Aaron Spelling to write a pilot for a series called The New People (ABC, 1969-70), featuring an assorted group of young Americans stranded on a South Pacific atoll. Serling delivered his script but later commented on the sub Lord of the Flies theme that "It may work, but not for me". NBC's horror-fantasy anthology Night Gallery (1970-73) was to occupy his time during the early 1970s, following the pilot TV-movie (NBC, 1969), adapted from his short story collection (The Season to Be Wary) published in 1967. Based on the three stories (one directed by the young Steven Spielberg), the Mystery Writers of America presented him with their special Edgar award for the suitably suspenseful scripts. Also known as Rod Serling's Night Gallery (he acted as host and sometime contributor), the series failed to come anywhere close to his Twilight Zone sense of "seriousness", as Serling had hoped, and the show quickly deteriorated, according to Tim Brooks and Earle Marsh, into "the supernatural equivalent of Love, American Style". There were, however, two Serling episodes that remain outstanding for their sense of compassion and morality: "They're Tearing Down Tim Riley's Bar" and "The Messiah on Mott Street"; both Emmy nominated.

After Night Gallery was cancelled in 1973, he retreated to Ithaca College, in upstate New York, and taught writing. Teaching the art of writing sustained him more than anything else during the last few years of his life. The Twilight Zone, in constant reruns, remains a cultural milestone to Serling's art and craft and practice.

-Tise Vahimagi

Rod Serling

ROD SERLING. Born Edward Rodman Serling in Syracuse, New York, U.S.A., 25 December 1924. Educated at Antioch College, Yellow Springs, Ohio, B.A. 1950. Married: Carolyn Kramer, 1948; two daughters. Served as paratrooper in U.S. Army during World War II. Worked as writer for WLW-Radio, Cincinnati, Ohio, 1946-48, WKRC-TV, Cincinnati, 1948-53; freelance writer, from 1953; producer, television series The Twilight Zone, 1959-64, and Night Gallery, from 1969; taught at Antioch College, 1950s and Ithaca College, 1970s. Honorary degrees: D.H.L., Emerson College, Boston, Massachusetts, 1971, and Alfred University, New York, 1972; Litt. D. from Ithaca College, 1972. President, National Academy of Television Arts and Sciences, 1965-66; member of the council, Writers Guild of America West, 1965-67. Recipient: six Emmy Awards; Sylvania Awards, 1955 and 1956; Christopher Awards, 1956 and 1971; Peabody Award, 1957; Hugo Awards, 1960, 1961, and 1962. Died 28 June 1975.

TELEVISION PLAYS (selection, writer)

1953 "Nightmare at Ground Zero" Suspense
1953 "Old MacDonald Had a Curve" Kraft Television Theater
1954 "One for the Angels" Danger
1955 "Patterns" Kraft Television Theater
1955 "The Rack" U.S. Steel Hour
1956 "Requiem for a Heavyweight" Playhouse 90
1956 "Forbidden Area" Playhouse 90 (from Pat Frank's novel)
1957 "The Comedian" Playhouse 90
1959 "The Lonely" Twilight Zone
1959 "Time Enough at Last" Twilight Zone
1965-66 The Loner, 14 Episodes
1966 The Doomsday Flight
1970 "A Storm in Summer" Hallmark Hall of Fame
1971 "Make Me Laugh" Night Gallery

TELEVISION SERIES (producer)

1959-64 The Twilight Zone
1970-73 Night Gallery

FILMS (writer)

Patterns, 1956; Saddle the Wind (with Thomas Thompson), 1958; Requiem for a Heavyweight, 1962; The Yellow Canary, 1963; Seven Days in May, 1964; Assault on a Queen, 1966; Planet of the Apes (with Michael Wilson), 1968; A Time for Predators, 1971.

STAGE

The Killing Season, 1968.

PUBLICATIONS

Stories from the Twilight Zone. New York: Bantam, 1960.

More Stories from the Twilight Zone. New York: Bantam, 1961.

New Stories from the Twilight Zone. New York: Bantam, 1962.

Requiem for a Heavyweight (novel). New York: Bantam, and London: Corgi, 1962.

From the Twilight Zone (short stories). New York: Doubleday, 1962.

Night Gallery (short stories). New York: Bantam, 1971.

Night Gallery 2 (short stories). New York: Bantam, 1972.

Rod Serling's Night Gallery Reader. Greenberg, Martin H., Carol Serling, and Charles G. Waugh, editors. New York: Dembner Books, 1987.

FURTHER READING

Engel, Joe. Rod Serling: The Dreams and Nightmares of Life in the Twilight Zone. Chicago: Contemporary Books, 1989.

Sander, Gordon. Serling: The Rise and Twilight of Television's Last Angry Man. New York: Penguin, 1992.

See also Anthology Drama; "Golden Age" of Television; Playhouse 90; Twilight Zone


SEVAREID, ERIC

U.S. Journalist

Eric Sevareid was one of the earliest of a group of intellectual, analytic, adventureous, and sometimes even controversial newspapermen, hand-picked by Edward R. Murrow as CBS radio foreign correspondents. Later Sevareid and others of this elite band of broadcast journalists, known as "Murrow's Boys," distinguished themselves in television. Indeed from l964 until his retirement from CBS in l977, he carried on the Murrow tradition of news analysis in his position as national correspondent for The CBS Evening News. There his somber, eloquent commentaries were either praised as lucid and illuminating, or criticized for sounding profound without ever reaching a conclusive point.

Sevareid's image as a scholarly commentator on the CBS Evening News was belied by an early career in which he was something of a swashbuckler. Sevareid was working at the New York Herald Tribune's Paris office when his writing caught the eye of Edward R.Murrow, who offered him a job. Later Sevareid would say of those early years, "We were like a young band of brothers in those early radio days with Murrow." Indeed in his final l977 CBS Evening News commentary, Sevareid referred to Murrow as the man who "invented me."

As one of "Murrow's Boys" during World War II, Sevareid "scooped the world" with his broadcast of the news of the French surrender in l940, joined Murrow in covering "The Battle of Britain," was lost briefly after parachuting into the Burmese Jungle when his plane developed engine trouble while covering the Burmese-China theater; he reported on Tito's partisans; and he landed with the first wave of American troops in Southern France, accompanying them all the way to Germany.

In l946 after reporting on the founding of the United Nations, Sevareid wrote Not So Wild a Dream, which appeared in 11 printings and became a primary source on the lives of the generation of Americans who had lived through the Depression and World War II. For the l976 edition of the book he wrote, "It was a lucky stroke of timing to have been born and lived as an American in this last generation. It was good fortune to be a journalist in Washington, now the single news headquarters in the world since ancient Rome. But we are not Rome; the world is too big too varied."

Always considering himself a writer first, Sevareid felt uneasy behind a microphone and even less comfortable with television; nevertheless he did such early Sunday news ghetto programs as Capitol Cloakroom and The American Week, and served as host and science reporter on the CBS series Conquest. As head of the CBS's Washington bureau from l946-54 Sevareid was an early critic of McCarthyism and in one of the few even mildly critical comments he ever made about Murrow, observed that he came to the issue rather late.

Serving as CBS's roving European Correspondent from l959-61, Sevareid contributed stories to CBS Reports as well as serving as moderator of series such as Town Meeting of the World, The Great Challenge, Where We Stand, and Years of Crisis. In addition,he also appeared in every presidential election coverage from l948 to l976. However, one of Sevareid's scoops of those years, his l965 exclusive interview with Adlai Stevenson shortly before his death, for which he won a New York Newspaper Guild Page One award, was not broadcast over CBS, but instead appeared in Look magazine.

From l964 until his retirement Sevareid appeared on the CBS Evening News with Walter Cronkite. During that period his Emmy and Peabody award-winning two-minute commentaries, with their penchant to elucidate rather than advocate, inspired those who admired him to refer to him as "The Grey Eminence." On the other hand those who were irked by his tendency to overemphasize the complexity of every issue nicknamed him, "Eric Severalsides." Sevareid himself said that as he had grown older his tendency was toward conservatism in foreign affairs and liberalism in domestic politics. Despite this, after a trip to South Vietnam in l966 he commented that prolonging the war was unwise and a negotiated settlement was advisable. His commentary on the resignation speech of President Richard M. Nixon ("Few things in his presidency became him as much as his manner of leaving the presidency") albeit magnanimous was hardly as perceptive.

Beside keeping alive the Murrow tradition of news commentary at CBS, Sevareid, in keeping with another Murrow tradition, interviewed noted individuals such as West German Chancellor Willy Brandt, novelist Leo Rosten, and many others on the series Conversations with Eric Sevareid. Indeed in something of a spoof of this tradition he also did a conversation with King George III (played by Peter Ustinov) entitled The Last King in America.

After his retirement Sevareid continued to be active as a CBS consultant and in narrating shows such as Between the Wars (Syndicated, l978), a series on American Diplomacy between l920-41, Enterprise (PBS,l984),a series on American business, and Eric Sevareid's Chronicle (Syndicated, l982). His final appearance, before his death in l992, was on the l991 CBS program Remember Pearl Harbor. Needless to say, Sevareid's presence at CBS was a link to the Murrow tradition, long after Murrow himself and many of his "Boys" left the network, and after that tradition ceased to have significant practical relevance at CBS News.

-Albert Auster

Eric Sevareid

ERIC SEVAREID. Born in Velva, North Dakota, U.S.A., 26 November 1912. Educated at the University of Minnesota, B.A. in political science 1935; studied at London School of Economics and Alliance Française in Paris. Married: 1) Lois Finger, 1935 (divorced, 1962); two sons; 2) Belén Marshall, 1963; one daughter; 3) Suzanne St. Pierre. Worked as teenager as copy boy for the Minneapolis Journal; worked during college as freelancer for the Minneapolis Star; served on staff of the Minneapolis Journal, 1936-37; reporter, Paris edition of the New York Herald Tribune, 1938; recruited to join CBS radio by Edward R. Murrow, 1939; traveled with French army and air force for CBS, 1939-40, became first to report France's capitulation to Germany; assigned to CBS News Bureau in Washington, D.C., 1941-43; served as war correspondent in China, 1943-44, London, 1945; served as chief Washington, D.C., correspondent for CBS, 1946-59; worked as European correspondent, 1959-61; moderator, numerous CBS News programs, 1961-64; served as commentator for The CBS Evening News, from 1963; national correspondent, CBS News, from 1964; hosted interview series, Conversations With Eric Sevareid, from 1977; consultant, CBS News, from 1977; reported on numerous presidential conventions. Received numerous honorary degrees. Recipient: Peabody Awards, 1950, 1964, and 1976; three Emmy Awards; two Overseas Press Club Awards; Harry S. Truman Award, 1981; numerous other awards. Died 10 July 1992.

TELEVISION

1957-5 Conquest (host and science reporter)
1963-77 Commentator, CBS Evening News
1964-77 National Correspondent, CBS Evening News
1977 Conversations With Eric Sevareid

TELEVISION SPECIAL

1959 CBS Reports: Great Britain--Blood, Sweat and Tears Plus Twenty Years

PUBLICATIONS

Canoeing With the Cree. New York: Macmillan, 1935.

Not So Wild a Dream. New York: Knopf, 1946.

In One Ear. New York: Knopf, 1952.

Small Sounds in the Night. New York: Knopf, 1956.

Candidates 1960, editor. New York: Basic Books, 1959.

This is Eric Sevareid. New York: McGraw-Hill, 1964.

FURTHER READING

Fensch, Thomas, editor. Television News Anchors: An Anthology of Profiles of the Major Figures and Issues in United States Network Reporting. Jefferson, North Carolina: McFarland, 1993.

Gates, Gary Paul. Air Time: The Inside Story of CBS News. New York: Harper & Row, 1978.

McCabe, Peter. Bad News at Black Rock: The Sell-out of CBS News. New York: Arbor, 1987.

Schoenbrun, David. On and Off the Air: An Informal History of CBS News. New York: Dutton, 1989.

Schroth, Raymond A. The American Journey of Eric Sevareid. South Royalton, Vermont: Steerforth, 1995.

See also Columbia Broadcasting System; Cronkite, Walter; Murrow, Edward R.; News, Network


SEX

Australian Talk Show

Sex, also known as Sex with Sophie Lee, was a "lifestyle" show launched in Australia in 1992. Produced by Tim Clucas for the Nine Network, the show went to a second series in 1993 with a new presenter, the comedian Pamela Stevenson. Sex can be seen as the first show on Australian TV to try to modernize sexual attitudes and make sex a vital topic of mainstream public discussion in the HIV era; or it can be seen as an attempt by commercial television to consumerize sex itself, making sexual preference into supermarket choice, and use public education as an excuse for exploitative television.

The show was launched to phenomenally high ratings (a 32 share), largely on the lure of its presenter Sophie Lee's own reputation for sexiness. But the early episodes succeeded in mixing straightforward advice about common problems, with some noteworthy firsts for primetime television, especially by showing human reproductive organs, both male and female, on screen. Most notably, even though its own format comprised the most traditional magazine-style journalistic and "expert" segments linked by a studio anchor in glamorous evening-wear, Sex crossed one of television's most policed generic boundaries: characters (fiction) can have sex while people (fact) can only talk about it. The presentation of ordinary people being sexual on screen, and the screening of sexualized bodies (even if only in bizarre slow-motion "reconstruction" mode) was enough to give the show an unsettling, innovative feel, and to ensure that Sex provoked widespread discussion in the press and popular magazines as well as rating highly. Not all reaction was positive; for instance General Motors president Holden announced that the giant car company would not advertise during Sex because it wanted its products to be associated with "wholesome" topics.

Sophie Lee became progressively more disenchanted with the lack of control she had over the items she was contracted to introduce, segments which began to interpret "sex" in terms of ratings-potential rather than public utility. She left the show at the end of its first season, to be replaced by Pamela Stevenson, the Australian-born comedian best-known for the 1970s BBC series Not the Nine O'Clock News. Stevenson recorded her links for Sex in a studio in Los Angeles, clearly regarding it as her brief to supply the "nudge, nudge, wink, wink" element. After the departure of Sophie Lee, without anyone on or behind the screen to argue for the show's importance in changing public attitudes to sex, the series slid from interesting experiment to unstylish exploitation and was canceled by the Nine Network after two seasons, to be replaced by safer lifestyle shows about money, home improvement, tourism, and gardening.

-John Hartley

Sex
Photo courtesy of TCN Channel Nine

HOSTS

Sophie Lee, 1991
Pamela Stevenson, 1992

PRODUCER Tim Clucas

PROGRAMMING HISTORY 20 Episodes

Nine Network
May 1992-July 1992 Thursday 8:30-9:00
February 1993-May 1993 Thursday 9:30-10:00

See also Lee, Sophie


SEXUAL ORIENTATION AND TELEVISION

When the freeze on television broadcast licenses was lifted by the Federal Communications Commission in 1952, television stations proliferated throughout the United States. In the same period, the FCC set regulation standards for the mass production of television receivers, making them relatively inexpensive to produce and affordable for the middle-class American public. "Television," previously a phenomenon related primarily to an East Coast, upper-class definition quickly became an economically profitable industry catering to perceived middle-class tastes.

Throughout the 1950s and 1960s, the television broadcast networks implicitly constructed the mainstream viewing public as replications of the idealized middle-class nuclear family, defined as monogamous, heterosexual couples with children. In response, the overwhelming trend was to provide programming targeted toward this consumer group. To a large degree, of course, this construction stemmed from the larger context of American society in which the ideals of heterosexuality and family dominated the overall hierarchy of sexual orientation.

The assumptions were even more fundamental with this new medium, however, because the mode of distribution of programming and the measure of economic success were significantly different for television broadcasting than for most other forms of popular culture. In those contexts consumers had to actively purchase a product: a movie ticket, a record or a book. Economic success and popularity were determined by the number of sales of the cultural product. Within the setting of American broadcasting, however, the programming was distributed free of charge to anyone with a television set capable of receiving the broadcast signal. The networks generated profits through advertising, selling the viewing audience to commercial sponsors as potential targets for commercial messages. In this mode of distribution, a network's success was determined by the number of viewers it attracted, not the number of programs sold. This interaction among the networks, advertisers and the viewing audience developed into a very complex economic relationship.

Until the early 1970s and the introduction of demographic measurements, the networks quantified a mass audience as an index of a program's popularity to set commercial rates for advertisers. Since most television use by the American public has been and continues to be in a domestic environment, the networks and advertisers easily assumed that the viewing audience mirrored, in its values, the idealized middle-class nuclear family of the 1950s. Given this institutional construction of the television viewer, the networks produced and broadcast a plethora of programs built around the values and concerns of the contemporary nuclear family. Series such as I Love Lucy, Father Knows Best, Leave It to Beaver, and The Donna Reed Show developed scripts explicitly exploring gender and sexual roles in the context of the 1950s. For example, Father Knows Best often defined appropriate and inappropriate gender behavior as Jim and Margaret Anderson negotiated their marital and implied (hetero)sexual relationship. Explicit discussion of sexual behavior was forbidden. In addition, the Anderson children were groomed for heterosexuality on a weekly basis as they entered into the adolescent dating arena. In the context of the series, same sex romantic attraction was not offered as a viable or legitimate option for offspring Betty, Bud and Kitten. Nor did episodes deal with many heterosexual options outside of conventional coupling, limited to traditional heterosexual norms.

Even series which were not located in the contemporary family milieu of the 1950s or 1960s reinforced a narrow range of heterosexual choices. In a series such as Gunsmoke with its surrogate family, traditional heterosexual coupling was the status quo. What sexual tension existed in the series surfaced between Marshall Matt Dillon and saloon owner Miss Kitty, not between Matt and his deputy sidekick Chester. Even between Matt and Miss Kitty overt sexuality was seldom displayed in the series. After all, how was the wild expanse of the Western prairie to be tamed if the product of sexuality was pleasure rather than population growth? Given the baby boom mentality of the 1950s and 1960s, the sexual orientation of Gunsmoke's characters and their sexuality replicated the dominant values of American society, at least as they were perceived by network programmers and advertisers.

This perception of sexuality began to shift slightly by the early 1970s as pleasure became a more acceptable foundation for sexual activity. Even so, sexual orientation continued to be overwhelmingly defined as heterosexual, although an occasional gay or lesbian character began to make an appearance.

Several factors account for this cultural breakthrough. At this time, the Prime-Time Access Rule forced the networks out of the business of program production. As a result, the networks began to license programming from independent production companies such as Norman Lear's Tandem Productions and MTM Enterprises. These independents were willing to address subject material, including explicit sexual pleasure and homosexuality, that had previously been ignored by the networks.

Additionally, the networks and advertisers began to shift their conception used to market the viewing audience. In the ratings competition between NBC and CBS during this same period, reliance on undifferentiated mass numbers gave way to the first wave of demographic marketing directed at a younger, urban, rather than older, rural, audience. These young, urban viewers, at least in the perception of the networks and advertisers, were less inclined to take offense at potentially controversial topics. In conjunction with the moxie of independent program producers, sexuality, including explicitly gay characters, began to surface in some programs.

Images of gay men and lesbians began to appear in fictional programming during the early 1970s for another reason as well. Culturally, gay men and lesbians became more visible in American society after the Stonewall Riots in June, 1969, a date now celebrated as a watershed moment of the modern gay rights movement. As gays and lesbians entered the struggle for social acceptance and legitimization within mainstream discourse, the emergence of gay characters became part and parcel of this burgeoning social consciousness. In response to a newfound possibility of representation, gay activist groups such as the National Gay Task Force, formed in 1973, attacked any outright negative mainstream media images of gay men and lesbians.

Initially, single-episode gay characters, at best self-destructive and at worst evil, were used as narrative plot devices to create conflict among the regular characters of a prime-time series. This was not an acceptable representation for most gay activists. The first major conflict between gay activists and the networks occurred over just such a depiction in "The Other Martin Loring," an episode of Marcus Welby, M.D. during the 1973 broadcast season. The confrontation focused on the dilemma of a closeted gay man worried about the effect of his homosexuality on his family life. Welby's advice and the resolution to the narrative conflict finally rested upon the repression of sexual desire. As Kathryn Montgomery points out in Target: Prime Time: Advocacy Groups and the Struggle Over Entertainment Television (1989), this initial conflict had little effect on preventing the broadcast of the episode. However, it did open the door for continued discussion between gay activists and the networks concerning subsequent representations.

Indeed, the networks began to solicit advice about gay representation before programming went into actual production. By 1978, the National Gay Task Force provided the networks a list of positive and negative images which it considered to be of greatest importance. From the negative perspective, the organization wanted to eliminate stereotypically swishy gay men and butch lesbians as characters as well as inhibit the portrayals of gay characters as child molesters, mentally unbalanced or promiscuous. In contrast, positive images would include gay characters within the mainstream of the television milieu. These images would reflect individuals performing their jobs well, who were personable and comfortable about their sexual orientation. Additionally, the NGTF asked to see more gay couples, more lesbian portrayals and instances where gayness was incidental rather than the focus of a narrative controversy centered on sexual preference.

As one manner of achieving these positive goals, gay activists suggested that continuing regular gay or lesbian characters be used within a series format, expanding beyond the plot function of a "problem" that needed to be solved and eliminated. However, the inclusion of a recurring gay character created problems of its own. Story editors and script writers had to maintain a delicate balance between creating gay characters who were too extreme in their behavior and therefore offensive to heterosexual mainstream viewers, or characters so innocuous that they become nearly indistinguishable in their gayness. Several series, beginning with Soap and Dynasty and more recently Doctor, Doctor and Melrose Place, have included regular gay characters as part of their narrative foundation, with varying degrees of success. Often within these series, the gay character is isolated from any connection to a larger gay community and lacks any presentation of overt sexuality. While it has certainly been acceptable for heterosexual individuals and couples to engage in displays of affection, it has been untenable, until recently, for gay characters to exhibit similar behavior.

Despite this glaring drawback, gay characters as series regulars have functioned differently in the narrative context than in one-shot episodic appearances. For the most part, recurring gay characters have been comfortable with their sexual identity. (The possible exception is Steven Carrington, oil heir apparent in Dynasty, who fluctuated in his sexual orientation from season to season.) While a series regular's gayness could still initiate some problems in a series, his or her sexuality, however, was no longer an outside problem. Rather, the series regular could provide a narrative position whereby sexual "otherness" could be used to discuss and critique the dominant representation of both homosexuality and heterosexuality. Contextually, adaptation to, rather the elimination of, homosexuality became the narrative strategy. Despite Dynasty's wavering on the subject of homosexuality, early installments of the series illustrate this narrative shift. The gay subplots of this prime-time soap opera often performed a pivotal role in exposing the contradictions of heterosexual patriarchy. An excellent example occurred when Blake Carrington, the series' patriarchal figure, stood trial for the death of son Steven's gay lover. The courtroom setting of this particular subplot created an ideological arena in which Steven could critique his father's homophobia, patriarchal dominance and sense of socially constructed gender roles from an explicitly gay perspective. As can be seen by this example, a gay man or lesbian who appears as part of the regular constellation of a series' cast naturalizes gayness within the domain of mainstream broadcast narratives, thus allowing that sexual otherness a cultural voice of its own. In some instances of this process of naturalization, these fictional gay characters face many of the same problems that their heterosexual counterparts encounter. This has not necessarily meant that their sexual orientation has been ignored, but has been woven together with other concerns to create multi-dimensional, sometimes contradictory characters that reflect some of the experience of gay men and lesbians in American society.

Since 1973, the broadcast networks, program producers and gay activists have maintained an ongoing working relationship with each other. The Alliance for Gay and Lesbian Artists in the Entertainment Industry, an internal industry activist organization, has provided an important connection with outside gay activists. Often, gay men or lesbians within production companies have alerted activists to potential problems with plot lines or characters. Many producers and scriptwriters now elicit opinions from gay and lesbian activists in the preproduction process, thereby circumventing costly confrontations once a production is under way. Also, Network Broadcast Standards and Practices departments have internalized many of the activist's concerns and criticisms, thus pressuring program producers to eliminate potential trouble spots from scripts. The activists have also learned to praise producers, directors and scriptwriters creating appropriate gay-themed programming with positive reinforcement such as yearly awards and congratulatory telegrams, letters and e-mail messages. Because of this defacto system of checks and balances, antagonistic confrontations seldom arise between gay activists and the television broadcast industry.

The gay activists' success in dealing with the networks and program producers has also activated a strong response from religious and political conservatives since the mid-1970s. As Gitlin argues in Inside Prime-Time (1983), these conservative social forces have regarded the social inroads made by gay men and lesbians as a threat to their own social power and deeply embedded patriarchal values including traditional conceptions of the family, gender roles and heterosexuality. Any positive representation of homosexuality (or even bisexuality) is taken to undermine the legitimacy of these traditional values. The conservative far right has been dominated by religious fundamentalist whites males such as Jerry Falwell and Donald Wildmon as well as white anti-feminists such as Phyllis Schlafly. Indeed, Wildmon heads the American Family Association, a formidable advocacy organization which monitors the television broadcasting industry's presentation of sexuality with a bible-thumping fervor.

Billy Crystal (left) with Richard Mulligan in Soap

In contrast to the gay activists who have been more than willing to confront the networks and program producers directly about the representation of sexual orientation, the AFA has employed an indirect approach. Providing members with postcards pre-addressed to advertisers, the AFA has often threatened a boycott of consumer products manufactured by companies placing commercials within the broadcast of objectionable programming. While the direct, preemptive approach of the gay activists appears so far to have been more successful with the commercial networks than the post-broadcast method used by the AFA, the latter organization's efforts have produced some effect. For one thing, advertisers who have come under fire from the AFA have begun to consider placement of a commercial in potentially objectionable programming less lucrative than they might have previously.

As a response to advertisers' reluctance to place commercials in programs that include a positive discussion of homosexuality, the networks' Broadcast Standards and Practices departments have codified some of the AFA's concerns about sexual orientation as a means to counter any negative criticism from conservative advocacy groups. The positive portrayal of any physically romantic or sexual interaction between gay or lesbian characters, for example, has generally been exorcised from programming content. In addition, any gay-themed script must include at least one character who presents a critique of homosexuality to provide a balanced discussion of the subject. As a side note, the Gay and Lesbian Alliance Against Defamation, formed in the mid-1980s, has appropriated AFA's practice of sending out pre-addressed postcards. GLAAD has also urged individuals to send them to advertisers, praising their bravery in placing commercials in gay-themed programming.

At times, program producers and the networks have ended up at the center of a cultural tug of war between gay activists and conservative religious fundamentalists. Perhaps the best illustration of this predicament occurred in the summer of 1977. ABC had scheduled Soap for the fall lineup. The series was created by Susan Harris as a satire on both the nuclear family and the overdrawn angst of daytime television drama. One of the regular characters was Jody Dallas, a swishy gay man. In addition, the heterosexual characters engaged in a number of extra-marital affairs, hardly reinforcing traditional monogamy. ABC previewed the initial episodes of the series for local affiliates and gay activists. Some disgruntled station owners alerted the National Council of Churches about the risqué content of the show. Also, the conservatives felt the inclusion of Jody Dallas condoned homosexuality. As a result of the conservative backlash, some affiliates refused to carry Soap. Conservative forces picketed stations which did air the satire. Under threat of a product boycott, several potential sponsors backed out of buying time in the series. Gay activists were not pleased with the premise of the Dallas character either. He was too much the gay stereotype. In addition, Dallas was not particularly satisfied with his sexual orientation and planned a sex change operation.

In an attempt to appease both sides, Soap's producers adjusted the series after the first few episodes. Dallas' stereotypical elements were modified, nearly neutering the character in the process. In comparison to the other characters, his behavior became less explicitly sexual. Even so, he became more affirmative about his sexual orientation, dropping any desire to change his gender. Ironically, the more stable, less sexually outrageous Jody Dallas seemed to address conservative concerns about homosexuality as well. Without the overt presentation of Jody's sexual desire, apparently religious conservatives believed the series did not condone homosexuality as strongly.

Throughout the 1980s and into the 1990s, opposing gay and conservative advocacy groups have continued to pressure networks, program producers and advertisers on the representational boundaries regarding sexual orientation. As in the case of Soap, gay and lesbian characters have usually appeared in a highly diluted form, nominally gay, perhaps with a political stance, but lacking sexuality. Only in a very few instances have these limits been successfully challenged, most notably in an episode of Roseanne, a domestic situation comedy and Serving in Silence: the Margarethe Cammermeyer Story, a made-for-television movie. In both instances, the cultural and economic clout of their respective production companies provided the impetus to include moments of intimacy and sexuality for lesbian characters. During the spring of 1994, Roseanne, as reigning prime-time diva and executive producer of her series, threatened to withhold an episode from ABC if it did not air with its lesbian kiss intact. The network initially balked, but eventually broadcast the unedited episode rather than lose potential commercial profits from a top-ten series. The combined talents of Barbra Streisand, as executive producer, and Glenn Close, as additional executive producer and star, added production muscle to Serving in Silence. With their involvement, NBC gave a green light to the movie, which dealt with both Cammermeyer's fight to be reinstated into the military as an open lesbian and her blossoming romantic relationship with her lover Diane. With Streisand's and Close's involvement providing an aura of quality and legitimacy, this production opened the cultural space for moments of physical intimacy as integral narrative elements. Roseanne and Serving in Silence have been hallmarks in the presentation of gay and lesbian experience in American television broadcasting, and in 1995 Serving in Silence received the Emmy award for Outstanding Movie Made for Television.

While gay men and lesbians inside and outside the television industry have applauded these cultural steps forward, the gains are by no means secure, especially outside of the commercial networks where gay activists have less social and economic power. In the American social context of the 1990s, the struggle between gay rights activists and anti-gay rights advocates has reached a crescendo. Both sides have confronted each other over the legitimacy of sexual orientation in the political and legislative arenas, with neither side winning any clear legal victories. However, a conservative shift has occurred in the political arena which could drastically affect gay and lesbian representation in non-commercial American Public Broadcasting. Because the Federal government economically supports non-commercial broadcasting, funding for the Corporation for Public Broadcasting can be reduced or eliminated altogether based on the agendas of powerful political interests. Therefore, proactive intervention--techniques used by groups such as GLAAD with network representatives, program producers and advertisers--have not worked as well in the non-commercial broadcast setting.

Once the bastion of liberal tolerance and a cultural podium for marginal social groups, the Corporation for Public Broadcasting has increasingly come under attack from conservative forces in Congress for precisely those reasons. Conservatives have threatened to eliminate funding and privatize CPB in response to the use of Federal tax dollars to produced non-traditional programming, especially programming targeted to the gay community. Special programming such as Marlon Riggs' Tongues Untied, an exploration of gay African-American men's experiences with both homophobia and racism, and Masterpiece Theatre's production of Armistead Maupin's Tales of the City, a narrative set in the 1970s San Franciscan milieu of sexual experimentation, have been specific targets of conservatives. Both productions contained a fair amount of frank, adult language about sexuality and a modicum of nudity. Indeed, many PBS affiliates refused to air either program or, if they did broadcast the offerings, censored the material radically. Tales of the City generated enough controversy that conservative forces were able to pressure CPB to withdraw funding for the sequel, More Tales of the City.

As the social and political struggle over legitimization of gay rights accelerates in the mid-1990s, the inclusion and representation of gay men and lesbians in entertainment television programming will continue to be a point of cultural conflict. Driven by the economic demands placed on network broadcasting as it competes with the relaxed standards on cable channels, programming will probably broaden the parameters of acceptable content. Thus, the economic demands of commercial television will create an atmosphere for further presentation of alternatives to monogamous heterosexual orientation. Also, the gay community has gained more interest from advertisers as a demographic social group with relatively more disposable income to spend. Indeed, some manufacturers of products such as clothing, alcohol, and travel have begun to produce print ads directly targeting gay men and lesbians. Similar advertising in television programming which attracts a gay audience is probably not far behind. In contrast, the strong shift to the conservative right in the political arena has already imposed government regulations on funding for the arts. The Federal government has placed limits on the range of appropriate subject matter for grants from the National Endowment for the Arts, National Endowment for the Humanities, and even the Corporation for Public Broadcasting. It is not outside the realm of possibility that conservative political forces will also attempt to regulate commercial television programming content. Given the larger context, issues about sexual orientation are hardly going to disappear in the near future. If anything, the number of confrontations over sexual orientation and the intensity of those conflicts will only increase.

-Rodney A. Buxton

FURTHER READING

Barnouw, Eric. Tube of Plenty: the Evolution of American Television. Revised Edition. Oxford, New York, Toronto and Melbourne: Oxford University Press, 1975; revised edition, 1990.

Brown, Les. Television: the Business Behind the Box. New York: Harvest Book/Jarcourt Brace Jovanovich, Inc., 1971.

Buxton, Rodney. "'After It Happened...': the Battle to Present AIDS in Television Drama." In Newcomb, Horace, editor. Television : the Critical View. New York and Oxford: Oxford University Press, 1994.

Cowan, Geoffrey. See No Evil: The Backstage Battle Over Sex and Violence on Television. New York: Simon and Schuster.

Doty, Alexander. Making Things Perfectly Queer : Interpreting Mass Culture. Minneapolis, Minnesota: University of Minnesota Press, 1993.

"Dream Consumers." The Austin American-Statesman (Austin, Texas), 12 March 1989.

Gitlin, Todd. Inside Prime Time. New York: Pantheon Books, 1983.

Howes, Keith. Broadcasting It: An Encyclopaedia Of Homosexuality on Film, Radio and TV in the UK, 1923-1993. London, New York: Cassell, 1993.

Leo, John R. "The Familialism of "Man' in American Television Melodrama." South Atlantic Quarterly (Durham, North Carolina), Winter 1989.

Montgomery, Kathryn. Target: Prime Time. New York and Oxford: Oxford University Press, 1989.

Parish, James Robert. Gays and Lesbians in Mainstream Cinema: Plots, Critiques, Casts and Credits for 272 Theatrical and Made-for-Television Hollywood Releases. Jefferson, North Carolina: McFarland, 1993.

See also Advocacy Groups; Family and Television; Gender and Television; Peewee's Playhouse; Racism, Ethnicity, and Television; Randall, Tony; Soap; Starskey & Hutch


SHARE

Share is an audience measurement term that identifies the percentage of television households with sets in use which are viewing a particular program during a given time period. If the total TV audience is represented by a pie, the audience for each program is a slice or share of that pie. The slices are not equal, however, since audience share varies widely according to the relative popularity of each program. Share is a comparative tool; it allows station and network executives to determine how well their programs are doing when compared with competing programs on other broadcast or cable channels.

Share is closely associated with rating, another measurement term. Both terms are derived from the same estimates of audience size, but the percentage quotient is calculated differently. Share measures the percentage of TV viewers who are actually watching a particular program, while the rating for a program calculates the percentage of all television households--both those using TV and those not using TV.

For example, station WXXX airs Jeopardy at 7 p.m. Sample data estimate that 10,000 or 10 percent of the city's 100,000 TV households are viewing that program. Some 40,000 households are viewing other programs, but another 50,000 are not using their TV sets. Since 10,000 of the 50,000 active viewers (20%) are watching Jeopardy!, that program has a share of 20 even though its rating (the percentage of TV households) is only 10.

Electronic media trade journals generally report both rating and share. Rating is expressed first and is given to the nearest tenth of a percent. Share follows and is rounded to the nearest whole percent. For example, an audience estimate for 60 Minutes may report a 13.0/28; i.e., 13% of the total TV households (the rating) and 28% of the viewing audience (the share).

If every television household was using TV during a given time period, the share and the rating would be equal. But since this never happens, the share for any program is always greater than its rating because different divisors are used to calculate the two equations.

The gap between share and rating is greatest during periods of very light viewing. An early morning newscast with a share of 30 and a rating of only 3 is competing very well against other programs in the same time block even though the total number of viewers for all programs is small.

Share is useful as a comparative tool during virtually any portion of the day, however. When a program gains share, it usually does so at the expense of competing programs since the total audience for television during any given day-part is relatively stable.

Share can also be used to illustrate programming trends. One network may average its share of successive programs to illustrate its dominance on a particular weekday night. A new broadcast or cable network may average its share across an entire season to illustrate its increasingly competitive position over a previous season.

Share can be used to demonstrate industry trends. For example, the combined share of ABC, CBS, and NBC for the 1980-81 programming year was 90. This meant that 90% of the viewing audience was watching one of these three networks. The remaining 10% of the audience was distributed among independent stations, public television, and the few cable networks then operation. By 1993-94, combined network share had dropped to 60, primarily because the cable networks collectively had captured one-third of the network viewers. Some industry observers predict that network share will continue to decline; others believe the erosion of network share has been halted and possibly reversed. A study of network share measures the competition between traditional broadcasters and their new technology competitors.

Unless otherwise specified, share refers to the total universe of television households. Share can be used in demographics breakouts, however. A morning talk show may have a 2.2/20 for women 18 to 34 years of age. That would be the rating and share for this particular demographic grouping.

-Norman Felsenthal

FURTHER READING

Beville, Hugh Malcolm. Audience Ratings: Radio, Television, and Cable. Hillsdale, New Jersey: L. Erlbaum, 1988.

Rust, Roland T. and Naras V. Eechambadi. "Scheduling Network Television Programs: A Heuristic Audience Flow Approach to Maximizing Audience Share." Journal of Advertising (Provo, Utah), Spring 1989.

Webster, James C. and Lawrence W. Lichty. Ratings Analysis: Theory and Practice. Hillsdale, New Jersey: L. Erlbaum, 1992.

See also A.C. Nielsen Company; Audience Research, Industry and Market Approaches; Cost-Per-Thousand; Demographics; Market; Programming; Ratings


SHAW, BERNARD

U.S. Broadcast Journalist

As principal Washington anchor for the Cable News Network (CNN), Bernard Shaw has built a reputation for asking difficult questions and upholding unfaltering journalistic ethics. His style and professionalism have enabled him to land impressive interviews with world leaders. His most visible, sensational, and some would say, impressive moment as a journalist came in 1991. In Baghdad, Iraq to complete a follow-up interview with Iraqi President Saddam Hussein, Shaw was one of three CNN reporters who worked during a major attack by the Allied Forces. With his colleagues Shaw brought unprecedented, live coverage of the Allied Forces' bombing. On 16 January 1991, more than one billion homes watched Shaw and his colleagues deliver around-the-clock coverage of Operation Desert Storm.

Shaw's coverage of the war earned him numerous national and international journalism awards, including the Eduard Rhein Foundation's Cultural Journalistic Award, a George Foster Peabody Award, and a cable ACE Award as best newscaster of the year. Shaw's receipt of the Rhein Foundation award is particularly meaningful because it represents the first time this award was bestowed on a non-German.

Live coverage was nothing new for Shaw, who also presented live broadcasts of the events surrounding the student revolt in China's Tiananmen Square until CNN was forced by the Chinese government to discontinue coverage. Shaw was in the right place at the right time, and his coverage of the uprising earned him and CNN considerable recognition. His awards for coverage of Tiananmen Square include a Cable ACE for best news anchor and an Emmy for anchoring the single most outstanding news event. CNN won a Golden ACE, a Alfred I. duPont-Columbia University Silver Baton, and a Peabody for its coverage of China.

Shaw is best known for his political reporting at CNN. Shaw is regular anchor of The International Hour, The World Today, and Inside Politics. His political coverage includes debates, primaries, conventions and all the hoopla of presidential campaigning.

In 1988, while moderating a presidential debate between George Bush and Michael Dukakis, Shaw asked Dukakis if he would change his mind about opposing the death penalty if his own wife were raped and killed. Political analysts credit Shaw's question, and Dukakis' off-guard response, as portraying Dukakis as unemotional. Dukakis' campaign never recovered from the backlash of his response to Shaw's question.

Shaw is a graduate of the University of Illinois, which established the Bernard Shaw Endowed Scholarship Fund to honor his career and assist promising young men and women who share his interests and integrity. Shaw is a major benefactor to that fund.

-John Tedesco

Bernard Shaw
Photo courtesy of CNN

BERNARD SHAW. Born in Chicago, Illinois, U.S.A., 22 May 1940. Educated at the University of Illinois at Chicago, 1963-68. Married: Linda Allston, 1974; children: Amar Edgar, Anil Louise. Served in the U.S. Marine Corps, Oahu, Hawaii, 1959-63. Reporter, WNUS, Chicago, 1963; news writer, WFLD, Chicago, 1965; reporter, WIND, 1966-68; White House reporter, Westinghouse Broadcasting Company, 1968-71; reporter, CBS News, 1971-74; correspondent, CBS News, 1974-77; Latin American bureau chief and correspondent, ABC, 1977-78; Capitol Hill correspondent, ABC, 1978-79; CNN News Anchor, 1980-. Honorary degrees: Marion College, 1985; honorary D.HL from University of Chicago, 1993; Northeastern University, 1994. Member: Society of Professional Journalists, National Press Club, Sigma Delta Chi. Recipient: International Platform Association's Lowell Thomas Electronic Journalist Award, 1988; Awards for Cable Excellence (ACE) from the National Academy of Cable Programming, 1988, 1990, 1993, 1994; Emmy Awards, 1989 and 1992; National Association of Black Journalists, Journalist of the Year Award, 1989; gold medal, International Film and TV Festival, 1989; Peabody Award, 1990; ACE Award, 1990; Congress of Racial Equality, Dr Martin Luther King Jr Award for Outstanding Achievement, 1993; University of Kansas, William Allen White Medallion for Distinguished Service, 1994. Address: Principal Washington Anchor, CNN America, Inc., The CNN Building, 820 First St NE, 11th Floor, Washington, D.C. 20002, U.S.A.

TELEVISION

1980 CNN News
1989 The World Today

FURTHER READING

Kellner, Douglas. The Persian Gulf TV War. Boulder, Colorado: Westview, 1992.

Smith, Perry M. How CNN Fought the War: A View from the Inside. New York: Carol, 1991.

Whittemore, Hank. CNN, The Inside Story. Boston: Little, Brown, 1990.

Wiener, Robert. Live From Baghdad: Gathering News at Ground Zero. New York: Doubleday, 1992.

See also Anchor; Cable News Network


SHEEN, FULTON J.

U.S. Religious Broadcaster

Widely known by his Roman Catholic ecclesiastical title, Bishop Sheen established a very successful niche for religious programming in U.S. television's early days with his Life Is Worth Living program. Sheen's show originally aired on the Dumont Network on Tuesday evenings in 1951 and then moved to ABC where it remained until Sheen withdrew in 1957. The shows--really half hour talks by Sheen--proved very popular and ultimately were carried on 123 ABC television stations and another 300 radio stations. Life Is Worth Living followed a simple format. Sheen would choose a topic and, with only a blackboard for a prop and his church robes for costuming, would discuss the topic for his allotted 27 minutes. He spoke in a popular style, without notes but with a sprinkling of stories and jokes, having spent up to 30 hours preparing his presentation. Because the program was sponsored by the Admiral Corporation rather than the Catholic Church, Sheen avoided polemics and presented a kind of Christian humanism. In his autobiography he noted that the show was not "a direct presentation of Christian doctrine but rather a reasoned approach to it beginning with something that was common to the audience." He covered topics as diverse as art, science, aviation, humor, communism, and philosophy.

Like many others in its early days, Sheen had moved into television from radio. As a professor at the Catholic University of America, he began commuting from Washington, D.C. in 1928 to broadcast on WLWL in New York. Two years later he became the first regular speaker on The Catholic Hour, a sustaining time program on NBC radio, sponsored by the National Council of Catholic Men. In 1940 he made his television debut presiding at New York City's first televised religious service.

After several years off, Sheen attempted to come back to television a number of times, but without the success that had greeted Life Is Worth Living. He hosted a series on the life of Christ in the late 1950s; in 1964, he worked on Quo Vadis, America?; and he revived the format of Life is Worth Living, now called The Bishop Sheen Program. Television had changed and his lecture style no longer commanded audience loyalty. He ended his long career in broadcasting with numerous guest appearances on television talk shows during the 1960s and 1970s.

Broadcasting was never Sheen's full-time occupation. He left The Catholic University of America in 1950 to become the national director of the Society for the Propagation of the Faith, a fundraising office for missionaries, a position he held until Pope Paul VI named him Bishop of Rochester, New York in 1966.

Sheen's importance for television lies in two areas. First, he pioneered a non-sectarian style of religious programming and found commercial sponsors for his message. By doing this he both adapted to and helped to shape commercial broadcasting's attitudes toward religious shows. The need to develop audiences meant that only those programs with the widest possible appeal would find a place in mainstream or network programming. Second, Sheen provided a role model (if not an ideal) for the next generation of ministers interested in television--the televangelists. Many of the later stars of cable religious television acknowledge that the widespread acceptance of Sheen's Life Is Worth Living inspired their own forays into television. They too hoped to escape the "Sunday morning ghetto" of religious programming for a place in the mainstream.

-Paul A. Soukup

FULTON JOHN SHEEN. Born in El Paso, Illinois, U.S.A., 8 May 1895. Graduated from St. Viator College, Bourbonnais, Illinois, 1917, M.A. 1919; studied at St. Paul Seminary in Minnesota, ordained 20 September 1919; University of America, Washington, D.C., S.T.B and J.C.B. Catholic; University of Louvain, Belgium, Ph.D. 1923; Collegio Angelico, Rome, D.D. 1924; made Agrege en Philosophie at Louvain. Served in St. Patrick's parish, Peoria, Illinois, 1924-26; instructor in religion, Catholic University of America, 1926, remaining affiliated with university until 1950; preacher, WLWL Radio in New York, 1928; became regular preacher on NBC radio program The Catholic Hour, 1930; made papal chamberlain and given rank of monsignor, 1934; presided over New York's first televised religious service, 1940; director, U.S. activities for the Society for Propagation of the Faith, 1950-66; consecrated as auxiliary bishop of the New York archdiocese, 11 June 1951; began long-running television program Life is Worth Living, 1952; bishop of Rochester, New York, 1966-69; made titular archbishop of Newport, Wales, 1969. Died in New York, 10 December 1979.

TELEVISION SERIES

1952-55 Life Is Worth Living
1955-57 Mission to the World
1961-68 The Bishop Sheen Program
1964 Quo Vadis, America?

RADIO

The Catholic Hour, from 1930.

PUBLICATIONS (selection)

Peace of Soul. New York: Whittlesey House, 1949.

Three to Get Married. New York: Appleton-Century-Croft, 1951.

Life Is Worth Living. New York: McGraw Hill, 1953.

The Priest Is Not His Own. New York: McGraw Hill, 1963.

Missions and the World Crisis. Milwaukee, Wisconsin: Bruce, 1964.

That Tremendous Love. New York: Harper and Row, 1967.

Treasure in Clay: The Autobiography of Fulton J. Sheen. Garden City, New York: Doubleday, 1980.

FUTHER READING

Griffin, W. "Foreword." In, Sheen, F. J. The Electronic Christian: 105 readings from Fulton J. Sheen. New York: Macmillan, 1979.

Noonan, D. P. The Passion of Fulton Sheen. New York: Dodd, Mead, 1972.

See also Religion on Television


SHERLOCK HOLMES

Mystery (Various National Productions)

Sherlock Holmes, the fictional character created by Sir Arthur Conan Doyle is, perhaps, the most popular literary character adapted to the performing arts. The adventures of Sherlock Holmes have been transformed for the dramatic stage (Sherlock Holmes, 1899, and The Crucifer of Blood, 1978), the musical stage (Baker Street, 1965), ballet (The Great Detective, 1953), film, radio and television. On television, the character has appeared in specials, series, parodies, animation, made-for-television films, and even in a recurring role-playing game by the android Data (Brent Spiner) on Star Trek: The Next Generation.

The actors who have undertaken the role for television include Ronald Howard (son of film actor Leslie Howard), Alan Napier, Peter Cushing, Christopher Lee, Frank Langella, Tom Baker (later the Doctor in Dr. Who), Edward Woodward, Charlton Heston, Roger Moore, Leonard Nimoy, Peter O'Toole (as the voice of the detective in the Australian animated Sherlock Holmes and the Baskerville Case), and Jeremy Brett. Even Basil Rathbone, who portrayed the character in 14 feature films and eight years on the radio, played Holmes on the small screen. Comic actors such as Milton Berle, Monty Python's John Cleese, Larry Hagman, and Peter Cook have all played the master sleuth in television parodies.

Sherlock Holmes was the first fictional character adapted for television. The Three Garridebs, a trial telecast, was broadcast on 27 November 1937 from the stage of New York City's Radio City Music Hall by the American Radio Relay League. The live presentation was augmented with filmed footage to link scenes together. Louis Hector played the detective, and William Podmore played his associate, Dr. Watson.

Until 1951, Holmes' appearances on television were limited to a variety of special broadcasts, including the hour-long parody, Sherlock Holmes in the Mystery of the Sen Sen Murder, on the 5 April 1949 episode of NBC's Texaco Star Theatre. The satire featured Milton Berle and Victor Moore as Holmes and Watson, and a guest appearance by Basil Rathbone as Rathbone of Scotland Yard.

The first television series of Sherlock Holmes adventures was produced in the United Kingdom. Vandyke Pictures intended for its half-hour adaptation of The Man with the Twisted Lip, starring John Longden as Holmes and Campbell Singer as Watson, to be the first of a six-episode series. However, the pilot did not impress executives, and only the one episode was broadcast (in March 1951). Three months later, the BBC aired its own pilot, an adaptation of The Mazarin Stone, with Andrew Osborn as Holmes and Philip King as Watson. In late 1951, the BBC produced the first television series of Sherlock Holmes adventures, but with a new producer and new actors (Alan Wheatley as Holmes and Raymond Francis as Watson). Six of Arthur Conan Doyle's stories were adapted to the 35-minute format by C.A. Lejeune, a film critic for The Observer.

Basil Rathbone who, for many years gave what was considered the definitive portrayal of Holmes, reprised his role as the detective in a half-hour live presentation for the 26 May 1953 episode of CBS' Suspense. The episode, The Adventures of the Black Baronet, was adapted by Michael Dyne from an original story by crime novelist John Dickson Carr and Adrian Conan Doyle, son of the character's creator. The episode was intended as a pilot for an American series, but it was not selected for programming by any network.

The first and only American television series of Sherlock Holmes adventures finally aired in syndication in the fall of 1954. The 39 half-hour original stories were produced by Sheldon Reynolds and filmed in France by Guild Films. Ronald Howard starred as Holmes and Howard Marion Crawford starred as Watson. The series' associate producer, Nicole Milinaire, is considered to be the first woman to attain a senior production role in a television series.

Since 1954, American adaptations of the Holmes stories have been limited to various made-for-television films (e.g., The Return of the World's Greatest Detective with Larry Hagman as Holmes, Sherlock Holmes in New York with Roger Moore as Holmes, and The Hound of The Baskervilles) or televised stage plays (Frank Langella's Sherlock Holmes and The Crucifer of Blood with Charleton Heston).

In addition to producing made-for-television Holmes films in Britain, the BBC continued to produce other series of Holmes adventures. A 1965 series of 12 adaptations was produced by David Goddard and featured Douglas Wilmer who, The Times noted, bore an "uncanny resemblance" to the sleuth in the original book illustrations by Sydney Paget. A 1968 series starring Peter Cushing dispensed with many of the conventions invented by other actors for the character, such as the meerschaum pipe, the deer-stalker cap, and the phrase, "Elementary, my dear Watson." The series aspired to be true to the character as written in the novels. In an attempt to capitalize on Cushing's popular work in 1950s and 1960s horror films, the BBC series accentuated the elements of horror and violence in the original stories.

In 1984, Britain's Granada Television mounted the most popular series to date. Shown under various titles (The Adventures of Sherlock Holmes, The Return of Sherlock Holmes, and The Casebook of Sherlock Holmes) in Britain, the series was broadcast in the U.S. as part of PBS' Mystery! series. Critics have praised the high quality of the series' productions, including an authentic-looking Baker Street, and Jeremy Brett's performance as Holmes has been ranked as among the finest portrayals of the detective.

The appeal of the character has not been limited to English-speaking countries. An original teleplay, The Longing of Sherlock Holmes (Touha Sherlocka Holmes), in which Holmes is tempted to commit the perfect crime, was produced for Czechoslovakian television in 1972. In 1983, Russian television produced a series of five 80-minute adaptations of Conan Doyle's stories featuring leading Soviet actors Vassily Livanov and Vitaly Solomin as Holmes and Watson.

-Susan Gibberman

The Sherlock Holmes Mysteries

FURTHER READING

Bunson, Matthew E. Encyclopedia Sherlockiana: An A-to-Z Guide To The World Of The Great Detective. New York: Macmillan, 1994.

Collins, Max Allan, and John Javna. The Best Crime & Detective TV: Perry Mason to Hill Street Blues, The Rockford Files to Murder, She Wrote. New York: Harmony, 1988.

deWall, Ronald Burt. The World Bibliography of Sherlock Holmes and Dr. Watson: A Classified and Annotated List of Materials Relating to Their Lives and Adventures. New York: Bramhall House, 1974.

Eyles, Allen. Sherlock Holmes: A Centenary Celebration. New York: Harper & Row, 1986.

Haining, Peter. The Television Sherlock Holmes. London: Virgin, 1994.

"Shadowing a Sleuth: Holmes Stalks the City by Television-- Football Pictures are Clear." New York Times, 28 November 1937.

See also British Programming; Detective Programs


SHORE, DINAH

U.S. Musical Performer

Dinah Shore ranks as one of the important on-air musical stars of the first two decades of television in the United States. Indeed from 1956 through 1963 there were few more well-known TV personalities. More than any song she sang, Dinah Shore symbolized cheery optimism and southern charm, most remembered for blowing a big kiss to viewers at the end of her 1950s variety show. As hostess, she sometimes danced and frequently participated in comedy skits, but was best loved as a smooth vocalist reminiscent of a style associated with the 1940s.

Shore pioneered the prime-time color variety show when The Dinah Shore Chevy Show started in October 1956 on NBC and ran on Sunday nights until the end of the 1963 season. Sponsored by General Motors, then the largest corporation in the world, Dinah Shore helped make the low-priced Chevrolet automobile the most widely selling car up to that point in history.

Shore represented a rare woman able to achieve major success hosting a TV variety show. In the late 1950s her enthusiasm and lack of pretension proved so popular that she was four times named to the list of the "most admired woman in the world". Her desire to please showed in her singing style, which some purists dismissed as sentimental, but through her recording career she did earn nine gold records. Shore made listeners and later viewers feel good, and so beginning with her first broadcasts on radio in the late 1930s and then on television, she was able to remain a constant presence in American broadcasting for more than 50 years.

When Fanny Rose Shore was old enough to go to school, in her hometown of Nashville, Tennessee, she found herself taunted for being Jewish in a decidedly non?Jewish world of a segregated Deep South. Undeterred, Shore logged experience on Nashville radio while in college, on her hometown's WSM-AM, best known as the home of the Grand Ole Opry. Shore was no hillbilly singer, no typical Southern belle. She took a degree in sociology at Vanderbilt University, putting herself through college with her radio earnings. Her show's theme song was the Ethel Waters blues-inspired "Dinah," and Shore changed her name accordingly. The success of local radio's Our Little Cheerleader of Song enabled Shore to move to New York City to try to make it in Tin Pan Alley, then the center of the world of pop music.

Shore, by her own admission, did not have the vocal equipment of Ella Fitzgerald or Billie Holiday, and never chose to reveal much of herself in music as did her other idol, Peggy Lee. However, she was persistent. During the late 1930s, having auditioned unsuccessfully for such band leaders as Benny Goodman and Tommy and Jimmy Dorsey, Shore finally hooked up with the Xavier Cugat band. Through the 1940s she sold one million copies of "Yes, My Darling Daughter," and that recording success was followed quickly by hits such as "Blues in the Night," "Shoo Fly Pie," "Buttons and Bows," "Dear Hearts and Gentle People," and "It's So Nice to Have a Man Around the House." During the World War II, Shore sang these for the troops in Normandy and for shows at other Allied bases in Europe.

In 1950 Dinah Shore made a guest appearance on Bob Hope's first NBC television special. A year later NBC assigned her a regular TV series which ran until 1956 on Tuesday and Thursday nights from 7:30-7:45 P.M., Eastern time, following 15 minutes of network news. This led, in time, to her Sunday night series. RCA and NBC corporate chief David Sarnoff loved Shore's conservative vocal choices and middlebrow sensibilities. In retrospect, Shore's famed signature theme song, the catchy Chevrolet jingle, "See the USA in your Chevrolet," accompanied by the sweeping smooch to the audience, were so theatrically commercial they made Ed Sullivan seem subversive and Pat Boone look like a rock star. Shore did best when she played the safe 1950s non-threatening "girl next door," with no blond (she was born a brunette) hair out of place, no note, no joke offensive to anyone. The outcast of Nashville finally fit in.

The Dinah Shore Chevy Show rarely entered the top 20 ratings against CBS's General Electric Theater, hosted by Ronald Reagan which regularly won the time slot. Reagan had a better lead-in from Ed Sullivan. Still, Shore won Emmy Awards for Best Female Singer (1954?55), Best Female Personality (1956?57), and Best Actress in a Musical or Variety Series (1959).

After the Chevy Show, Shore went on host three daytime television programs: the 90?minute talk show Dinah! (1974 to 1980), Dinah's Place (1970 to 1974), and Dinah and Friends (1979 to 1984). Her TV career ended in 1991 on cable TV's The Nashville Network as A Conversation with Dinah. By then she was better known as Hollywood heart throb Burt Reynolds' "older" girl friend, and sponsor of a major golf tournament for women.

-Douglas Gomery

Dinah Shore

DINAH SHORE. Born Frances Rose Shore in Winchester, Tennessee, U.S.A., 1 March 1917. Educated at Vanderbilt University, Nashville, Tennessee, B.A. 1939. Married: 1) George Montgomery, 1943 (divorced, 1962); one daughter and one son; 2) Maurice Fabian Smith, 1963 (divorced, 1964). Singer, WNEW, New York, 1938; sustaining singer, NBC, 1938; signed contract with RCA-Victor, 1940; starred in Chamber Music Society of Lower Basin Street, NBC radio program, 1940; joined Eddie Cantor radio program, 1941; starred in own radio program for General Foods, 1943; entertained American troops in European Theater of operations, 1944; hosted radio program for Procter & Gamble; starred in TV show for Chevrolet, 1956-63; hosted numerous variety and talk shows. Recipient: Emmy Awards, 1956, 1957, 1973, 1974, and 1976. Died in Beverly Hills, California, 24 February 1994.

TELEVISION SERIES

1951-57 The Dinah Shore Show
1956-63 The Dinah Shore Chevy Show
1970-74 Dinah
1974-79 Dinah's Place
1976 Dinah and Her New Best Friends
1979-84 Dinah and Friends
1989-91 A Conversation With Dinah

FILMS

Thank Your Lucky Stars, 1943; Up In Arms, 1944; Belle of the Yukon, 1944; Follow the Boys, 1944; Make Mine Music (voice only), 1946; Till the Clouds Roll By, 1946; Fun and Fancy Free (voice only), 1947; Aaron Slick from Punkin Crick, 1952; Oh God!, 1977.

PUBLICATION

Someone's in the Kitchen with Dinah. Garden City, New York: Doubleday, 1971.

See also Dinah Shore Chevy Show


SILLIPHANT, STIRLING

U.S. Writer

Stirling Silliphant was one of the most important and prolific writers of television drama in the 1960s, remembered particularly for his work on Naked City and Route 66. Although he had early success in the 1950s with a spate of feature films, and went on to even greater big-screen achievements in the late 1960s and 1970s, Silliphant maintained a constant presence in television throughout his writing career, and in the 1980s focused most of his attention on television movies, historical miniseries, and novels.

Silliphant's passage between big-screen and small-screen writing marked his work from very early on. He began his association with the movies as a publicist, first for Disney, and later Twentieth Century-Fox. Silliphant left that end of the business in 1953 to package an independent feature, The Joe Louis Story (honing his rewrite skills on the script). In 1955 he transformed a rejected screenplay into the novel Maracaibo (which was adapted by another writer and filmed three years later), and within the next three years saw five feature scripts produced, including Jacques Tourneur's Nightfall and Don Siegel's The Lineup. During the same period he aimed his typewriter at television, generating dozens of scripts for such anthologies as General Electric Theatre, Alcoa-Goodyear Theatre, Suspicion, Schlitz Playhouse, and Alfred Hitchcock Presents, as well as two episodes of Perry Mason.

Silliphant was completing his sixth feature script (Village of the Damned) when independent producer Herbert B. Leonard (Adventures of Rin-Tin-Tin, Circus Boy) hired him to write the pilot for Naked City, a half-hour series based on the 1948 "semi-documentary" feature The Naked City. With a resumé composed almost exclusively of anthologies and features, Silliphant's proclivity for self-contained stories was consistent with Leonard's vision of the series as a character-oriented dramatic anthology with a police backdrop, as against a police prodecural in the Dragnet mold. Silliphant wrote thirty-one of Naked City's first thirty-nine episodes, remembered today as taut, noirish thirty-minute thrillers offering both character drama and gunplay. Canceled after one season in its original form, the series was resurrected as an hour-long show in 1960.

In the interim, Silliphant remained busy with scripts for crime series like Markham, Tightrope, and The Brothers Brannagan, as well as an unsold private eye pilot, Brock Callahan. When Naked City was resurrected at a sponsor's behest for the 1960 season in the longer form, Silliphant was already collaborating with Leonard on another series-anthology hybrid, Route 66. (A third Leonard-Silliphant project for 1960 called Three-Man Sub--a sort of underwater Mediterranean variation on Route 66--did not sell.) Although he did write the pilot script and served as "executive story consultant" for the new version of Naked City, Silliphant would provide fewer scripts for the show because of his intense involvement with Route 66; still, the writing remained first-rate. The all-New York production offered a fascinating mix of action and Actor's Studio, yielding three seasons of compelling urban tragedy. The series was nominated for an Emmy in the Outstanding Drama category every year of its run.

Route 66 proved to be a critical and commercial hit, despite early concerns from Screen Gems studio abouts its premise: two young drifters searching for meaning on the highways of America. Filmed on location across the face of the U.S., the wide-ranging backdrops and visual realism of Route 66, and its mix of psychological drama, social commentary, romance, action, and big-name guest stars, all underlined by strong writing and supervision from Silliphant (and story editor Howard Rodman), paved the way for a four-year run. Spending much of this time writing and observing on the road, Silliphant would go on to write some three-fourths of Route 66's 116 episodes. Silliphant calls those four years the most intensive period of writing in his career, and the site of some of his best work.

Naked City was axed in 1963, and Route 66 a year later, but the "writing machine" (as one producer dubbed Silliphant in a Time magazine profile) did not pause. During the mid-1960s Silliphant freelanced for Chrysler Theater, Mr. Novak, and Rawhide before signing on as writer-creator of another nomadic adventure series, Maya, in 1967 (this time, two teens on an elephant wandering India). That same year Silliphant made a triumphant return to features, winning an Academy Award for his adaptation In the Heat of the Night. Even with this big-screen success (followed up with films like Marlowe, Charly, and The New Centurions), Silliphant did not abandon television. Despite a 1960 interview in which he eschewed the growing plague of "hyphenated billing"--alleging that the "miasma of memos and meetings" inevitably curtailed the insight and blunted the creativity of writer-producers--by 1971 Silliphant was one, serving as executive producer of the mystery series Longstreet. Notable as part of the 1970s-era cycle of "gimmick" detective series (Cannon, Ironside, McCloud), Longstreet--the story of a blind insurance investigator--was otherwise unremarkable. A year later the writer attempted to mount yet another picaresque series entitled Movin' On, this time concerning a pair of itinerant stock car racers (not to be confused with the 1974 series about truckers); the pilot aired as a TV-movie, but the series did not sell. Longstreet's cancellation after one season effectively ended Silliphant's involvement in the continuing series form--but not his television career.

Although he did pen several TV movies and his first mini-series, Pearl (based on his novel) during the 1970s, Silliphant concentrated most of his efforts on features. He produced Shaft in 1971 (and wrote the 1973 sequel Shaft in Africa); in 1972 he helped launch the popular cycle of disaster movies by scripting The Poseidon Adventure, followed by The Towering Inferno and The Swarm; and turned out successful thrillers like Telefon and The Enforcer (Clint Eastwood's third "Dirty Harry" film). A few more features followed in the 1980s, but for the most part Silliphant settled back into television, scripting a succession of made-for-TV movies (and unsold pilots), and epic mini-series such as Mussolini: the Untold Story, and Space. True to form, the fertile author also found time during the decade to publish three adventure novels featuring roving adventurer John Locke.

Silliphant's writing career is remarkable not only for its sheer volume of output, its duration, and its spanning of television and feature work, but also for the very fact that he kept an active hand in television after achieving big-screen success, and that, indeed, he considered television to be the medium most conducive to the writer's vision. His Oscar notwithstanding, Silliphant has charged that his In the Heat of the Night script was inferior to many of his Naked City teleplays. "As a matter of fact," he declared to writer William Froug, "I can think of at least twenty different television scripts I've written which I think are monumental in comparison." Truth be told, the bulk of Silliphant's features--most of which are adaptations--have tended toward formula, while the passion for character and ideas comes through most strongly in the television work.

Silliphant has repeatedly pronounced Naked City and Route 66 as the site of his best writing. It is difficult to disagree. These two series are surely Silliphant's finest achievements, and rank among the most original and well-written dramas ever created for the medium. A Variety columnist observed in a 1962 review of Route 66 that Silliphant "composes poetry which is often raw and tenuous, so it requires delicacy of treatment." As this suggests, Silliphant's "poetry" carried some risk. John Gregory Dunne cited Silliphant as a prime purveyor of television "pseudo-seriousness" in a 1965 article, and Silliphant himself has admitted a proclivity for the overwrought phrase. But with the right director and actors, no writing for the screen has been more powerful. And if the intense demands of series writing--and writing on the road, at that--occasionally failed to limit a slight propensity for pretension that sometimes overwhelmed characterization or credibility, by and large Silliphants' scripts for Naked City and Route 66 yielded moving renderings of troubled relationships and tortured psyches. Even his more purple moments speak to the ambitions he had for television as a dramatic form.

In 1968 TV Guide critic Dick Hobson, bemoaning the exodus of writing talent from the medium, lamented, "What became of writer Stirling Silliphant, whose Naked City's and Route 66's were once a repertory theater of contemporary life and times?" Seven years earlier, these selfsame programs were overlooked by a Federal Communications Commission member branding television a "vast wasteland," and critics bemoaning the demise of live drama. Meanwhile, Silliphant's "poetry" was living (broadcast) proof of television's capacity for brilliant writing and provocative drama, and thirty years later, the writing machine was still writing.

-Mark Alvey

STIRLING DALE SILLIPHANT. Born in Detroit, Michigan, U.S.A., 16 January 1918. Educated at the University of Southern California, B.A. magna cum laude 1938. Married: Tiana Du Long, 1974; one daughter and two sons (one deceased). Served as lieutenant, U.S. Navy, 1943-46. Publicity director, 20th Century-Fox, New York City, 1946-53; screenwriter, independent producer for various Hollywood studios, 1953-80s; moved to Thailand, where he continued to work on movie and TV projects, 1980s. Member: Writers Guild of America West, Mystery Writers Association, and Authors League. Recipient: Academy Award; Edgar Allen Poe Award; Golden Globe Award, 1968 and 1969; Writer of the Year Award from the National Theater Owners, 1972; Image Award from the NAACP, 1972; Writer of the Year Award from the National Theater Owners, 1974. Died, in Thailand, 26 April 1996.

TELEVISION SERIES (writer)

1958-63 Naked City
1960-64 Route 66

TELEVISION SERIES (contributing writer)

1953-62 General Electric Theater
1955-65 Alfred Hitchcock Presents
1957-60 Alcoa-Goodyear Theater
1963-67 The Chrysler Theater

MADE-FOR-TELEVISION MOVIES (selection)

1978 Pearl
1981 Fly Away Home
1985 Space
1985 Mussolini
1987 The Three Kings

FILMS

In the Heat of the Night, 1968; Charly, 1969; The Poseidon Adventure, 1972; Shaft, 1972; The New Centurions, 1972; Liberation of Lord Byron Jones, 1973; Murphy's War, 1974; The Towering Inferno, 1974; The Killer Elite, 1975; The Enforcer, 1976; Telefon, 1977; The Swarm, 1978; Circle of Iron 1978; When Time Ran Out, 1980; Over the Top, 1986.

PUBLICATIONS

Maracaibo (novel). New York: Farrar, Straus, 1953.

"Lo, The Vanishing Writer." Variety (Los Angeles), 6 January 1960.

The Slender Thread (novel). New York: New American Library, 1966.

Pearl (novel). New York: Dell, 1978.

Steel Tiger (novel, John Locke Adventures). New York: Ballantine, 1983.

Bronze Bell (novel, John Locke Adventures). New York: Ballantine, 1985.

Silver Star (novel, John Locke Adventures). New York: Ballantine, 1986.

"Stirling Silliphant" (interview). American Film (Washington, D.C.), March 1988.

FURTHER READING

Dunne, John Gregory. "Take Back Your Kafka." The New Republic (Washington, D.C.), 4 September 1965.

"The Fingers of God." Time (New York), 9 August 1963.

Froug, William. The Screenwriter Looks at the Screenwriter. New York: MacMillan, 1972.

Hobson,Dick Hobson. "TV's Disastrous Brain Drain." TV Guide (Radnor, Pennsylvania), 15 June 1968.

"Route 66." Variety (Los Angeles), 7 November 1962.

"Silliphant Deplores that Bum Literary Rap Pinned on VidPix Writer." Variety (Los Angeles), 15 April 1959.

Silliphant, Stirling. Collected Papers. University of California at Los Angeles, Special Collections.

Stempel, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

See also Naked City; Police Programs; Route 66; Writer in Television


SILVERMAN, FRED

U.S. Media Executive and Producer

Fred Silverman devoted his life to programming television. He is the only person to have held key programming positions at all of the three traditional networks in the United States and today he owns the Fred Silverman Company, which produces programs for those networks. What makes Silverman unique in the history of American network television is that he raced through network jobs while still in his thirties and that his career mysteriously waned after having waxed so splendidly for so long.

Fred Silverman graduated with a Master's degree from Ohio State University (his master's thesis analyzed programming practices at ABC) and went to work for WGN-TV in Chicago to oversee children's programs. Soon, however, he moved to the network level. He assumed responsibility for daytime programming at CBS, where he later took charge of all of CBS Entertainment programming. During his tenure at CBS, Silverman remade the Saturday morning cartoon lineup and, in so doing, remade the ratings--from third to first. He also helped devise the programming strategy that brought All in the Family, The Mary Tyler Moore Show and The Waltons to CBS. With the success of the CBS schedule assured, Silverman moved on. In 1975, he became head of ABC Entertainment.

From 1975 to 1978, Fred Silverman took ABC from ratings parity with the other networks to ratings dominance over them. Among the shows and mini-series he was responsible for programming were Rich Man, Poor Man, Roots, Charlie's Angels and Starsky and Hutch. Silverman made the "third" network a ratings power and, as some of these program selections suggest, is credited with creating what critics called "jiggle TV," the type of television that features beautiful, scantily clad, frolicking women. In short, he bore partial responsibility for programming both acclaimed and reviled. But he demonstrated at ABC the same touch he had at CBS--an almost unerring sense of what the public, in great numbers, would watch on television. In 1977, a Time magazine cover story referred to Silverman as the "man with the golden gut," ostensibly referring to his unfailing programming instincts. At the height of his power at ABC, Silverman left to take on the presidency of NBC.

It was there, however, that whatever abilities brought him fame at the other two networks seemed to abandon Fred Silverman. Some of his program selections were disastrous, (Supertrain and Hello, Larry, an ill-conceived effort starring McLean Stevenson, formerly of M*A*S*H). Also, without the success he had enjoyed earlier, his mercurial behavior was less tolerable. After three difficult years, he was replaced at NBC by Grant Tinker. Fred Silverman's eighteen-year run with the networks was over.

Silverman left programming to make programs, but he did not enjoy immediate success. The first years for the Fred Silverman Company were difficult, particularly because the former program buyer was now forced to try to sell programming to many of the persons he had alienated at the networks. But in 1985, Silverman and partner Dean Hargrove produced the first Perry Mason movie with Raymond Burr. It was wildly successful and established the formula that would drive Silverman's comeback in television. He took identifiable television stars from the recent past and recast them in formulaic dramas. Andy Griffith in Matlock and Carroll O'Connor in In the Heat of the Night are but two examples. Silverman also used his programming acumen to push for favorable time slots for his shows. Because Silverman has enjoyed great success with his production company, some industry observers have called him the Nixon of television.

Throughout his career in network television, Silverman was considered a hero in the industry because he could devise program schedules that delivered strong ratings. But during the latter stages of his network years, some industry observers saw a danger in so much television programming having the imprimatur of one individual. Moreover, his critics often looked beyond the bottom line and lamented the content of the programming used to build Silverman's various ratings empires. His work at ABC has been particularly criticized because of messages regarding sex and violence in the programs. Television programming has been criticized for appealing to the lowest common denominator in its quest for raw numbers of viewers and more than once, Silverman has been targeted as the chief instrument of that appeal. Indeed, columnist Richard Reeves observed in 1978 that Silverman had probably done more to lower the standards of the viewing audience than any other individual.

Of Silverman's comeback, this much can be said--he returned to his roots. His productions, using familiar faces and formulas which have enjoyed prior television success, can be seen as part of a larger pattern. It has been suggested that one current programming trend is to look back to a time when network television was at its peak. In the face of a complex and mercurial telecommunications landscape, those involved in broadcasting seek comfort from a time more stable. Many of the programs meeting this need are revivals, retrospectives, or old faces in new attire. One need look no further than the "new" Burke's Law, Columbo, or Dick Van Dyke in Diagnosis: Murder. Silverman has capitalized on this tendency and has very probably become its leading practitioner. In a time when the term "auteur," or author, is being applied to television producers, the career of Fred Silverman suggests that an auteur could just as easily be the programmer as the program producer. For better or worse, few individuals have had as profound an impact on television programming for as long as Fred Silverman.

-John Cooper

Fred Silverman
Photo courtesy of the Fred Silverman Company

FRED SILVERMAN. Born in New York City, New York, U.S.A., 1937. Studied at Syracuse University, New York; studied Television and Theater Arts at Ohio State University, Athens, M.A. Worked for WGN-TV, Chicago, 1961-62; worked for WPIX-TV, New York City; director of daytime programs, then vice president of programs for CBS-TV, New York City, 1963-75; president, ABC Entertainment, New York City, 1975-78; president and chief executive officer, NBC, New York City, 1978; president, Fred Silverman Company, Los Angeles, from 1981. Address: Fred Silverman Company, 12400 Wilshire Boulevard, Suite 920, Los Angeles, California 90025, U.S.A.

TELEVISION SERIES (executive producer)

1985-94 Perry Mason (movies)
1986-95 Matlock
1987-93 Jake and the Fatman
1988-95 In the Heat of the Night
1989, 1990-91 Father Dowling Mysteries
1993- Dick Van Dyke's Diagnosis Murder

FURTHER READING

Bedell, Sally. Up the Tube: Prime-time TV and the Silverman Years. New York: Viking Press, 1981.

Reeves, Richard. "The Dangers of Television in the Silverman Era." Esquire (New York), 25 April 1978.

See also American Broadcasting Company; Charlie's Angels; Columbia Broadcasting System; Mary Tyler Moore Show, The; National Broadcasting Company; United States: Networks; Perry Mason; Programming; Rich Man, Poor Man; Roots; Starsky and Hutch; Tartikoff, Brandon


SILVERS, PHIL

U.S. Actor/Comedian

Phil Silvers was one of the great stars for CBS television during the late 1950s. Already a minor star on the vaudeville stage and in motion pictures, Silvers created, with writer-producer Nat Hiken, a pioneering television situation comedy, You'll Never Get Rich. In this satirical look at life in the United States Army Silvers played Sergeant Ernest Bilko, the con-man with a heart of gold.

You'll Never Get Rich premiered on CBS-TV at the beginning of the 1955-56 TV season, and soon became a hit. For three years, as CBS took command of the primetime ratings race, You'll Never Get Rich was a fixture in the 8:00 P.M. Tuesday night time slot. Between 1955 and 1958 the show was highly rated, and its success spelled the end of Milton Berle's Tuesday night reign on rival NBC.

As played by Silvers, Bilko was an Army lifer, a motor pool master sergeant at isolated Fort Baxter located near the fictional Army small town Roseville, Kansas. The show was a send up of Army life (or of any existence within any confined and rigid society) and loved by ex-GIs of World War II and the Korean conflict, a generation still close to its own military experiences, and willing to laugh at them. With little to do in the U.S. Army of the Cold War era and stuck in the wide open spaces of rural Kansas, Ernest "Ernie" Bilko spent most of his time planning and trying one elaborate scam after another. Always, but predictably always, they failed. Bilko was never able to make that one big score. But the comedy came in the trying.

His platoon, played by a cast of wonderful ex-burlesque comics and aspiring New York actors, reluctantly assisted him. His right hand henchmen, the corporals Barbella and Henshaw, were ever by his side. The remainder of the group, following the pattern of numerous World War II films, seemed to have a man from every ethnic group: the brassy New Yorker, Private Fender, the Italian city boy, Private Paparelli, the high strung country lad, Private Zimmerman, and the loveable slob, Private Doberman. Others who manned the platoon included black actors in a rare, racially integrated TV situation comedy telecast in the 1950s.

If Silvers was the show's star, Nat Hiken, one of television's first writer-producers, was its creator-auteur. Hiken had first written for Fred Allen's hit radio show, then moved to television to help pen Milton Berle's Texaco Star Theater. His scripts provided a mine of comic gems for Bilko and company. Possibly the funniest was "The Case of Harry Speakup," in which a Bilko scheme backfires and he is forced to help induct a chimpanzee into the Army. Only Bilko could run such a recruit past Army doctors and psychiatrists, have him pass an IQ test and receive a uniform, be formally sworn in as a private, and then moments later honorably discharged. No bureaucracy has ever been spoofed better than was the Cold War U.S. Army in this 26-minute comic masterpiece.

Nat Hiken did more than write wonderfully funny scripts. As a producer he had an eye for talent. Guests on You'll Never Get Rich included a young Fred Gwynne in "The Eating Contest" (first telecast on 15 November 1955), a youthful Dick Van Dyke in "Bilko's Cousin" (first telecast on 28 January 1958), and Alan Alda in his first significant TV role in "Bilko, the Art Lover" (first telecast on 7 March 1958).

You'll Never Get Rich shot up in the ratings, and less than two months after the premiere was renamed--not surprisingly, The Phil Silvers Show, with "You'll Never Get Rich" thereafter relegated to the subtitle. So popular was this show that in September 1957, as it started its second season, it inspired one of television's first paperback collections of published scripts.

Yet as would be the case for television since the 1950s, the Bilko magic fell out of primetime favor almost as swiftly as it had seized the public's fascination. The end began in 1958 when CBS switched The Phil Silvers Show to Friday nights and moved Bilko and company to Camp Fremont in California. A year later the show was off the schedule, and since then has functioned as staple in syndication around the world. Phil Silvers had had his four year run in television's spotlight.

He would find it again--briefly--in the 1963-64 television season CBS tried The New Phil Silvers Show, a knockoff of the earlier program. Here, Silvers played Harry Grafton, a plant foreman, trying (unsuccessfully) to get rich. It lasted but a single season and thereafter Silvers filled out his career doing occasional TV specials.

But Silvers--and Nat Hiken--should always be remembered for their pioneering work with You'll Never Get Rich. This show hardly dates at all; its comic speed, invention, and ensemble performances rank it among television's greatest comic masterworks.

-Douglas Gomery

Phil Silvers

PHIL SILVERS. Born Phillip Silversmith in Brooklyn, New York, U.S.A., 11 May 1912. Married: 1) Jo Carroll Dennison (divorced); 2) Evelyn Patrick (divorced); five daughters. Started career as vaudeville singer; became comedian in burlesque, then on Broadway; made screen debut in The Hit Parade, 1940; gained fame for television show The Phil Silvers Show, CBS, 1955-59. Recipient: Tony Awards, 1952 and 1972; Emmy Awards, 1955 and 1956. Died, in Los Angeles, 1 November 1985.

TELEVISION SERIES

1955-59 You'll Never Get Rich (became The Phil Silvers Show, 1955)
1963-64 The New Phil Silvers Show

MADE-FOR-TELEVISION MOVIES

1975 The Deadly Tide
1975 All Trails Lead to Las Vegas
1977 The New Love Boat
1978 The Night They Took Miss Beautiful
1979 'Hey Abbott!'
1979 Goldie and the Boxer

FILMS

The Hit Parade, 1940; Strike Up the Band, 1940; Pride and Prejudice, 1940; Ball of Fire, 1941; The Penalty, 1941; The Wild Man of Borneo, 1941; Ice Capades, 1941; Tom, Dick and Harry, 1941; Lady Be Good, 1941; You're in the Army Now, 1941; Roxie Hart, 1942; All Through the Night, 1942; Tales of the Night, 1942; My Gal Sal, 1942; Footlight Serenade, 1942; Just Off Broadway, 1942; Coney Island, 1943; A Lady Takes a Chance, 1943; Cover Girl, 1944; Four Jills in a Jeep, 1944; Something for the Boys, 1944; Take It or Leave It, 1944; Billy Rose's Diamond Horseshoe, 1945; A Thousand and One Nights, 1945; If I'm Lucky, 1946; Summer Stock, 1950; Top Banana, 1952; Lucky Me; 1956; 40 Pounds of Trouble, 1962; It's a Mad, Mad, Mad, Mad World, 1963; A Funny Thing Happened on the Way to the Forum, 1966; Follow that Camel, 1967; Buona Sera, Mrs. Campbell, 1968; The Boatniks, 1970; The Strongest Man in the World, 1975; Won Ton Ton: The Dog Who Saved Hollywood, 1975; Murder By Death, 1976; The Chicken Chronicles, 1976; Racquet, 1978; The Cheap Detective, 1979; The Happy Hooker Goes to Washington, 1980; Hollywood Blue, 1980; A Guide for the Married Man, 1967; There Goes the Bride, 1979.

STAGE (selection)

Yokel Boy, 1939; High Button Shoes, 1947; Top Banana, 1952; Do Re Mi, 1960, 1962; How the Other Half Lives, 1971; A Funny Thing Happened on the Way to the Forum, 1971-72.

PUBLICATION

This Laugh Is on Me: The Phil Silvers Story, with Robert Saffron. Englewood Cliffs, New Jersey: Prentice-Hall, 1973.

FURTHER READING

Everitt, David. "Kingmaker of Comedy." Television Quarterly (New York), Summer 1990.

_______________. "The Man Behind the Chutzpah of Master Sgt. Ernest Bilko." New York Times, 14 April 1996.

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Javna, John. The Best of TV Sitcoms: Burns and Allen to the Cosby Show, The Munsters to Mary Tyler Moore. New York: Harmony Books, 1988.

Marc, David. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

____________. Comic Visions: Television Comedy and American Culture. Boston, Massachusetts: Unwin-Hyman, 1989.

See also Comedy, Workplace; Phil Silvers Show; Workplace Programs


Simpsons, The

THE SIMPSONS

U.S. Cartoon Situation Comedy

The Simpsons, longest-running cartoon on American prime-time network television, chronicles the animated adventures of Homer Simpson and his family. Debuting on the FOX network in 1989, critically acclaimed, culturally cynical and economically very successful, The Simpsons helped to define the satirical edge of prime-time television in the early 1990s and was the single most influential program in establishing FOX as a legitimate broadcast television network.

The Simpsons' household consists of five family members. The father, Homer, is a none-too-bright safety inspector for the local nuclear power plant in the show's fictional location, Springfield. A huge blue beehive hairdo characterizes his wife, Marge, often the moral center of the program. Their oldest child, Bart, a sassy 10-year-old and borderline juvenile delinquent, provided the early focus of the program. Lisa, the middle child, is a gifted, perceptive-but-sensitive saxophone player. Maggie is the voiceless toddler, observing all while constantly sucking on her pacifier. Besides The Simpsons clan, other characters include Moe the bartender; Mr. Burns, the nasty owner of the Springfield Nuclear Power Plant; and Ned Flanders, The Simpsons' incredibly pious neighbor. These characters and others, and the world they inhabit, have taken on a dense, rich sense of familiarity. Audiences now recognize relationships and specific character traits that can predict developments and complications in any new plot.

The Simpsons is the creation of Matt Groening, a comic strip writer/artist who until the debut of the program was mostly known for his syndicated newspaper strip "Life in Hell." Attracting the attention of influential writer-producer and Gracie Films executive James L. Brooks, Groening developed the cartoon family as a series of short vignettes featured on the FOX variety program The Tracey Ullman Show beginning in 1987. A Christmas special followed in December 1989, and then The Simpsons became a regular series.

Despite its family sitcom format, The Simpsons draws its animated inspiration more from Bullwinkle J. Moose than Fred Flintstone. Like The Bullwinkle Show, two of the most striking characteristics of The Simpsons are its social criticism and its references to other cultural forms. John O'Connor, television critic for The New York Times, has labeled the program "the most radical show on prime time" and indeed, The Simpsons often parodies the hypocrisy and contradictions found in social institutions such as the nuclear family (and nuclear power), the mass media, religion and medicine. Homer tells his daughter Lisa that it is acceptable to steal things "from people you don't like." Reverend Lovejoy lies to Lisa about the contents of the Bible to win an argument. Krusty the Clown, the kidvid program host, endorses dangerous products to make a quick buck. Homer comforts Marge about upcoming surgery with the observation that "America's health care system is second only to Japan's ... Canada's ... Sweden's ... Great Britain's...well, all of Europe."

The critical nature of the program has been at times controversial. Many elementary schools banned Bart Simpson T-shirts, especially those with the slogan, "Underachiever, and Proud of It." U.S. President George Bush and former U.S. Secretary of Education William Bennett publicly criticized the program for its subversive and anti-authority nature.

In addition to its ironic lampoons, it is also one of the most culturally literate entertainment programs on prime time. Viewers may note references to such cultural icons as The Bridges of Madison County, Ayn Rand, Susan Sontag and the film, Barton Fink, in any given episode. These allusions extend far beyond explicit verbal notations. Cartoon technique allows free movement in The Simpsons, and manipulation of visual qualities, often mimicking comic strip perspectives and cinematic manipulation of space creates an extraordinary sense of time, place, and movement. On occasion The Simpsons has reproduced the actual camera movements of the films it models. At other times the cartoonist's freedom and ability to visualize internal psychological states such as memory and dream have produced some of the program's most hilarious moments.

The unique nature of The Simpsons reveals much about the nature of the television industry. Specifically, the existence of the show illustrates the relationship of television's industrial context to its degree of content innovation. It was a program that came along at the right place, the right time, and appealed to the right demographic groups. Groening has said that no other network besides FOX would have aired The Simpsons, and in fact conventional television producers had previously turned down Groening's programming ideas. The degree of competition in network television in the late 1980s helped to open the door, however. Network television overall found itself in an increased competitive environment in this period because of cable television and VCRs. The FOX network, specifically, was in an even more precarious economic position than the Big Three. Because FOX was the new, unestablished network, attempting to build audiences and attract advertisers, the normally restrictive nature of network television gatekeeping may have been loosened to allow the program on the air. In addition, the championing of The Simpsons by Brooks, an established producer with a strong track record, helped the program through the industrialized television filters that might have watered down the program's social criticism. Finally, the fact that the program draws young audiences especially attractive to advertisers also explains the network's willingness to air such an unconventional and risky program. The "tween" demographic, those between 12 and 17, is an especially key viewing group for The Simpsons as well as a primary consumer group targeted by advertisers.

The Simpsons was a watershed program in the establishment of the FOX network. The cartoon has been the FOX program most consistently praised by television critics. It was the first FOX program to reach the Top 10 in ratings, despite the network's smaller number of affiliates compared to the Big Three. When FOX moved The Simpsons to Thursday night in 1990, it directly challenged the number one program of the network establishment at the time, The Cosby Show. Eventually, The Simpsons bested this powerful competitor in key male demographic groups. The schedule change, and the subsequent success, signaled FOX's staying power to the rest of the industry, and for viewers it was a powerful illustration of the innovative nature of FOX programming when compared to conventional television fare.

The Simpsons is also noteworthy for the enormous amount of merchandising it sparked. Simpsons T-shirts, toys, buttons, golf balls and other licensed materials were everywhere at the height of Simpsonsmania in the early 1990s. At one point retailers were selling approximately one million Simpsons T-shirts per week.

The Big Three networks attempted to copy the success of the prime-time cartoon, but failed to duplicate its innovative nature and general appeal. Programs like Capital Critters, Fish Police and Family Dog were all short-lived on the webs.

-Matthew P. McAllister

The Simpson

CAST (voices)

Homer Simpson.................................. Dan Castellaneta
Marge Simpson ...........................................Julie Kavner
Bartholomew J. "Bart" Simpson............ Nancy Cartwright
Lisa Simpson........................................ Yeardley Smith
Mrs. Karbappel ......................................Marcia Wallace
Mr. Burns
Principal Skinner
Ned Flanders
Smithers
Otto the School Bus Driver
(and Others)..........................................Harry Shearer
Moe
Apu
Chief Wiggins
Dr. Nick Riviera.......................................... Hank Azaria

PRODUCERS Larina Adamson, Sherry Argaman, Joseph A. Boucher, James L. Brooks, David S. Cohen, Jonathan Collier, Gabor Csupo, Greg Daniels, Paul Germain, Matt Groening, Al Jean, Ken Keeler, Harold Kimmel, Jay Kogen, Colin A.B.V. Lewis, Jeff Martin, Ian Maxtone-Graham, J. Michael Mendel, George Meyer, David Mirkin, Frank Mula, Conan O'Brien, Bill Oakley, Margo Pipkin, Richard Raynis, Mike Reiss, David Richardson, Jace Richdale, Phil Roman, David Sachs, Richard Sakai, Bill Schultz, Mike Scully, David Silverman, Sam Simon, John Swartzwelder, Ken Tsumura, Jon Vitti, Josh Weinstein, Michael Wolf, Wallace Wolodarsky

PROGRAMMING HISTORY

FOX
December 1989-August 1990 Sunday 8:30-9:00
August 1990-- Thursday 8:00-8:30

FURTHER READING

Berlant, Lauren. "The Theory of Infantile Citizenship." Public Culture: Bulletin of the Society for Transnational Cultural Studies (Chicago), Spring 1993.

Coe, Steve. "Fox Hoping Simpsons Will Boost Slow Start." Broadcasting (Washington, D.C.), 8 October 1990.

Corliss, Richard. "Simpsons Forever!" Time (New York), 2 May 1994.

Elder, Sean. "Is TV the Coolest Invention Ever Invented? Subversive Cartoonist Matt Groening Goes Prime Time." Mother Jones (Boulder, Colorado), December 1989.

Freeman, Mike. "Fox Affils Deal for Radical Dude: Simpsons Pricing Appears to Remain Apace of Big-Ticket '80s Sitcoms." Broadcasting & Cable (Washington, D.C.) 1 March 1993.

Henry, Matthew. "The Triumph of Popular Culture, Situation Comedy, Postmodernism and The Simpsons." Studies in Popular Culture (Louisville, Kentucky), October 1994.

Larson, Mary Strom. "Family Communication on Prime-time Television." Journal of Broadcasting and Electronic Media (Washington, D.C.), Summer 1993.

McConnell, Frank. "'Real' Cartoon Characters: The Simpsons." Commonweal (New York), 15 June 1990.

Ozersky, Josh. "TV's Anti-families: Married....With Malaise." Tikkun (Oakland, California), January-February 1991.

Rebeck, Victoria A. "Recognizing Ourselves in The Simpsons." Christian Century (Chicago), 27 June 1990.

Waters, Harry F. "Family Feuds." Newsweek (New York), 23 April 1990.

Zehme, Bill. "The Only Real People on TV" Rolling Stone (New York), 28 June 1990.

See also Brooks, James L.; Cartoons; Family on Television; FOX Broadcasting Company


SIMULCASTING

Simulcasting is a term used to describe the simultaneous transmission of a television and/or radio signal over two or more networks or two or more stations. The most obvious example would be a major address by the President of the United States which might be carried simultaneously by three television networks (ABC, CBS, NBC), one or more cable networks (CNN, CNBC), and several radio networks.

The term has taken a different meaning during various periods in broadcasting. Initially, the term was applied to the simultaneous transmission of important events over two or more radio outlets. Later, it referred to the simultaneous transmission of programs on radio and television. This occurred during the 1960s when some of the most popular radio programs became television programs. but the audio portion was still simulcast on radio. This practice was short-lived, however, as the number of homes with TV sets increased and radio shifted to a more music-based programming.

The very slow growth in FM radio during the 1950s and 1960s was due, in part, to the simulcasting of radio programming over co-owned AM and FM stations. In 1964, the FCC (Federal Communications Commission) acted to force the independence of FM stations by severely restricting the number of hours that AM and FM stations could simulcast during any given broadcast day, although protests by radio station owners delayed implementation of the rule until 1 January 1967. (Ironically, the FCC removed the restrictions on AM-FM simulcasting a quarter of a century later so that struggling AM stations could simulcast the programming of their stronger FM sister stations.)

Simulcasting of musically-oriented programs by television and FM stations occurred on an occasional basis during the 1970s and 1980s. Sometimes these programs included opera or other classical presentations; on other occasions rock concerts were simulcast. The improved sound fidelity and stereo capability of newer television sets have diminished the need for such audio-enhancement simulcasting although some TV/FM simulcasting still occurs.

Currently the term simulcasting is most relevant to the development and adaptation of high definition television (HDTV). Both broadcasters and regulators realize that newer more advanced forms of television transmission will have to be phased in gradually since viewers with standard television receivers would not be willing to accept the immediate obsolescence of their current TV sets.

Proposals now under consideration would require television stations to simulcast two separate signals. One standard, or NTSC, analog signal suitable for reception by current receivers would be transmitted over the channels currently allocated to television stations; a second high definition, digital signal suitable for newer, more advanced receivers would be transmitted over a separate channel.

This type of simulcasting would require the allocation of additional broadcast frequencies to those television stations that transmit the second signal. While broadcasters have expressed an interest in acquiring second channels for various uses including HDTV, they resist the stipulation that links the second channel to the mandated simulcasting of NTSC and HDTV signals. Another point of controversy involves the time frame for simulcasting; i.e. how long would such transmissions be required and what requirement, if any, would have broadcasters return unused frequencies to the FCC for reallocation once simulcasting ended.

While this particular utilization of simulcasting is still under discussion the traditional simulcasting of major events by one or more television and/or cable outlets is a well established practice and one not likely to end in the near term.

-Norman Felsenthal

See also Music on Television; Public Television


Singing Detective, The

THE SINGING DETECTIVE

British Serial Drama

The Singing Detective (1986) is a six-part serial by one of British television's great experimental dramatists, Dennis Potter. Produced for the BBC by Kenith Trodd and directed by Jon Amiel, it revolves around the personal entanglements--real, remembered, and imagined--of the thriller author, Philip Marlow (played by Michael Gambon), who is suffering from acute psoriasis and from the side-effects associated with its treatment. The result is a complex, multi-layered text which weaves together, in heightened, anti-realist form, the varied interests and themes of the detective thriller, the hospital drama, the musical and the autobiography.

A first level of narrative centres on Marlow in his hospital bed. Set in the present, this narrative includes his fantasies and hallucinations. The second narrative is played out in Marlow's mind as he mentally re-writes his story The Singing Detective, with himself as hero, set in 1945. The third narrative, also set in 1945, consists of memories from his childhood as a nine-year-old boy in the Forest of Dean and in London, told through a series of flashbacks. The fourth area of narrative involves Marlow's fantasy about a conspiracy between his wife, Nicola, and a supposed lover, set in the present.

There are obvious parallels between the story and Potter's own personal history. Like Marlow, Potter was born and brought up in the Forest of Dean at about the same time as Philip was a wartime evacuee, and like Philip he stayed in Hammersmith with relations who had difficulty with his strong Gloucestershire accent. Two key incidents in The Singing Detective are based on real-life incidents in childhood--his mother, a pub pianist, being kissed by a man, and Potter's writing a four-letter word on the blackboard when his precocious facility as a young writer made him unpopular with other schoolchildren.

The serial is explicitly concerned with psychoanalysis: the spectator is constructed both as detective and as psychoanalyst in a drama which Potter saw as "a detective story about how you find out about yourself." The text is rich in Freudian imagery and symbolism, and also deals with psychoanalytical technique as Dr. Gibbons attempts to involve a linguistically skeptical Marlow in the talking cure. Marlow's neurosis and paranoia are explicitly linked to his repression of painful childhood memories, notably his mother's adultery, her eventual suicide and the mental breakdown of a fellow pupil after a beating by a teacher. At this level, for Potter the story was about paranoia "one man's paranoia and the ending of it".

But The Singing Detective does not offer a straightforward case of autobiographical drama--for Potter, the serial was "one of the least autobiographical pieces of work I've ever attempted"--nor does it lead to conventional psychological or psychoanalytical resolution. He translates basic concerns, instead, to a more complex level where the narrative and generic dimensions of the text endlessly merge and overlap, fusing past and present, fantasy and "reality", challenging the organic conventions of realist drama and mixing the stabilities of popular television with the textual instabilities of modernism and postmodernism.

The Singing Detective is thus not only the serial that the TV viewer is watching, but the fiction that Marlow is rewriting in his head. Although his name is not unfamiliar in the genre, Marlow is no conventional focus for identification: he is obstreperously unlikeable and contradictory and his illness has been hideously disfiguring. More important, he is sometimes not the major "focaliser" of the narrative at all, but is repeatedly displaced by other themes and discourses in the process of a drama in which "character" itself rapidly becomes an unstable entity. The same character, for example, can appear in different narratives, played by the same actor; characters from one narrative can appear in another, or a character may lip-synch the lines of another character from a different narrative, or, in true Brechtian-Godardian style, characters may feel free to comment on their role, or to speak directly to the camera.

Questions of time and its enigmas, past and present, are also rendered complex. In narrative 1, in the present, Marlow is reconstructing two pasts: the book he wrote a long time ago, which was itself set in the past, and a part of his childhood, also set in 1945. The main enigmas in his text are set in that year. In the second narrative, who killed the busker, Sonia, Amanda, Lilli and Mark Binney? And why? In narrative 3, who shat on the table? Why did Mrs. Marlow commit suicide? Although narratives 1 and 2 usually (but not always) follow story chronology, in narrative 3, it is not really clear what the actual chronology of the young Philip's life might be. In terms of narrative frequency, The Singing Detective is further marked by a high degree of repetition--of words, events, and visual images--as the same event, or part of it, is retold, re-worked, or recontextualised.

The final shoot-out in the hospital thus merges narratives 1 and 2 by uniting past (l945) with the present time of its reconstruction (1986), i.e. its reconstruction in Marlow's head rather than in his book itself. The "villain" who is killed is not just one of the characters but also the sick author himself, thus liberating the singing detective and ensuing an ending for narrative 2. Although it does not resolve any of the enigmas posed by this second narrative, the "dream" of the "sick" Marlow allows the Marlow who is "well" to get up and walk out of the hospital, concluding narrative 1. As he walks away down a long corridor on Nicola's arm, bird sounds from the Forest of Dean (narrative 3) are heard; past and present are again combined, if, typically, not reconciled.

The Singing Detective thus refuses any simple reading, even contests the traditional definition of television "reading" altogether. It is witty, comic, and salacious, and yet also savage, bleak and nihilistic. It is blunt and populist, and yet arcane and abstruse. Its key themes are language and communication, memory and representation, sexual and familial betrayal and guilt, the transition from childhood to adulthood, the relationships between religion, knowledge and belief, the processes of illness and of dying. Whilst its themes are resonant, its main enduring claim on critical attention lies in its thoroughgoing engagement with the textual politics of modernism. Its swirl of meanings and enigmas render it British prime time television's most sustained experiment with classic post-Brechtian strategies for anti-realism, reflexivity, textual deconstruction, and for the encouragement of new reading practices on the part of the TV spectator.

-Phillip Drummond and Jane Revel

CAST

Philip Marlow .......................................Michael Gambon
Raymond Binney/Mark Binney/Finney ....Patrick Malahide
Nurse Mills/Carlotta ...............................Joanne Whalley
Dr. Gibbon ................................................Bill Paterson
Philip Marlow at Ten................................ Lyndon Davies
Nicola ....................................................Janet Suzman
Mrs. Marlow/Lili................................... Alison Steadman
Mr. Marlow.................................................... Jim Carter
Schoolteacher/Scarecrow ..........................Janet Henfrey
Mark Binney at Ten.......................... William Speakman

PRODUCERS John Harris, Kenith Trodd

PROGRAMMING HISTORY 6 episodes of 60-80 minutes

BBC
16 November 1986-21 December 1986

FURTHER READING

Cook, John R. Dennis Potter: a Life on Screen. Manchester and New York: Manchester University Press, 1995.

Corliss, Richard. "Notes from The Singing Detective: Dennis Potter Makes Beautiful Music from Painful Lives." Time (New York), 19 December 1988.

Fuller, Graham. "Dennis Potter." American Film (Washington, D.C.), March 1989.

_______________, editor. Potter on Potter. London; Boston: Faber and Faber, 1993.

Gilbert, W. Stephen. Fight and Kick and Bite: The Life and Work of Dennis Potter. London: Hodder & Stoughton, 1995.

Potter, Dennis. Seeing the Blossom: Two Interviews and a Lecture. London; Boston: Faber and Faber, 1994.

_______________. "An Interview with Dennis Potter: An Edited Transcript of Melvyn Bragg's Interview with Dennis Potter, Broadcast on the 5th of April, 1994." London: Channel 4 Television, 1994.

Stead, Peter. Dennis Potter. Bridgend, England: Seren, 1993.

Wyver, John. "Arrows of Desire" (interview). New Statesman and Society (London), 24 November 1989.

See also British Programming; Pennies from Heaven; Potter, Dennis; Trodd, Kenith


SISKEL and EBERT

U.S. Movie Review Program

Siskel and Ebert represents the first and most popular of the movie review series genre that emerged on television in the mid-1970s. The lively series focuses on the give and take interaction and opinions of its knowledgeable and often contentious co-hosts, Gene Siskel, film critic of the Chicago Tribune and Roger Ebert, film critic of the Chicago Sun-Times. Syndicated to approximately 180 markets across the United States, as of this writing, the spirited pair reach a potential 95% of the country on a weekly basis.

Developed from am idea credited to producer Thea Flaum of PBS affiliate WTTW in Chicago, the original series, Opening Soon at a Theater Near You, was broadcast once a month to a local audience beginning in September 1975. Using brief clip of movies in current release, the rival critics debated the merits of the films making simple yes or no decisions for positive and negative review. On those not so rare occasions when the two disagreed, sparks might fly which delighted viewers. An additional element of interest featured Spot the Wonder Dog jumping on to a balcony seat and barking on cue to introduce the film designated "dog of the week."

After two seasons, the successful series was retitled Sneak Previews and appeared biweekly on the PBS network. By its fourth season, the show became a once-a-week feature on 180 to 190 outlets and achieved status as the highest rated weekly entertainment series in the history of public broadcasting. Based on their success, in 1980, WTTW made plans to remove the show from PBS and sell it commercially as a WTTW production. The two stars indicate they were offered a take-it-or-leave-it contract which they declined. They left the series in 1981 to launch At the Movies for commercial television under the banner of Tribune Entertainment, a syndication arm of the Chicago Tribune. Basically utilizing the same format as Sneak Previews, the new series made some minor adjustments including the replacement of the black and white Wonder Dog with Aroma the skunk which ultimately was removed to make room for commercials. At WTTW, Sneak Previews replaced Siskel and Ebert with New York based critics Jeffrey Lyons and Neal Gabler. In time, the PBS offering would settle on Lyons and Michael Medved as its hosts and the show remained on air through the 1995-1996 season.

Citing contractual problems with Tribune Entertainment, in 1986, Siskel and Ebert departed At the Movies for Buena Vista Television, a subsidiary of The Walt Disney Company, and created a new series entitled Siskel and Ebert and the Movies. The order of the names was decided by the flip of a coin and the show title was eventually shortened to Siskel and Ebert. Ebert also suggested the Romanesque thumbs up-thumbs down rating system which has since become a distinctive Siskel-Ebert trademark. Their former show, At the Movies, acquired Rex Reed and Bill Harris as hosts, and added news of show business to the format. Harris left the series in 1988 end was replaced by Dixie Whatley, former co-host on Entertainment Tonight, and the series continued into 1990.

Of all the different series/co-hosts in this genre, the Siskel-Ebert partnership has remained the most celebrated. Offering responsible commentary in an unedited spontaneous fashion, in twenty years the two critics have reviewed more than 4,000 films and have compiled an impressive list of firsts and show milestones. In his defense of television film critics in the May/June, 1990 issue of Film Comment, Ebert, the only film critic to have won a Pulitzer Prize for criticism, points out that Siskel and Ebert were the first national show to discuss the issue of film colorization, the benefits of letterbox video dubbing and the technology of laser disks. They have provided an outlet for the ongoing examination of minority and independent films, attacked the MPAA rating system as de facto censorship and protested product placement, i.e., incidental advertising, within films. And, in May 1989, extolling the virtues of black and white cinematography, they videotaped their show in monochrome--the first new syndicated program to do so in twenty-five years.

Siskel and Ebert's influence with audiences is also notable. Their thumbs up reviews are credited with tuning films such as My Dinner with Andre (1981), One False Move (1992) and Hoop Dreams (1994) into respectable box-office hits. Thumbs down reviews have had the opposite effect but many filmmakers feel that ultimately it is up to the public to choose what films they see and many directors/producers speak to the benefits that exposure on Siskel and Ebert can provide. Notwithstanding, there have been occasional disgruntled feelings. As reported in the Los Angeles Times (10 December 1995), screenwriter Richard LaGravanese used "Siskel" as the name for one of the "bad guys" in his film The Ref after a negative review of his previous work, The Fisher King.

Both Siskel and Ebert agree their animated dialogue is crucial to the show's success and more compelling than criticism from a solitary voice. They view their disagreements as those of two friends who have seen a movie and have a difference of opinion. But, they have had more intense moments as evidenced in a pre-Oscar special broadcast in 1993--when an angry Ebert took exception to Siskel's revelation of the significant plot twist that concludes the film The Crying Game.

Through the years, the television industry has recognized Siskel and Ebert with six national Emmy nominations and one local Emmy (1979). In 1984, the pair were among the first broadcasters initiated into the National Association of Television Programming Executives (NATPE) Hall of Fame. They also received NATPE's Iris Award for their achievement in nationally syndicated television. The Hollywood Radio and Television Society named them Men of the Year in 1993. As Richard Roeper wrote in the Chicago Sun-Times (15 October 1995) on the occasion of their twentieth anniversary, "Siskel and Ebert took serious film criticism and made it palatable to a mass audience--and in so doing, became celebrities themselves, as recognizable as most of the movie stars whose films they review."

-Joel Sternberg

HOSTS
Gene Siskel and Roger Ebert

PROGRAMMING HISTORY
Syndicated Various Times

FURTHER READING

Arlidge, Ron. "'At the Movies' Rates Higher than Improving 'Sneak.'" Chicago Tribune, 11 November 1982.

Anderson, John. "Why is 'Movies' So Successful? It's Simple." Chicago Tribune TV Week, 1-7 September 1985.

Bellafante, Ginia. "Pro Thumb Wrestling." Time (New York), 5 April 1993.

Ebert, Roger. "All Stars or, Is There a Cure for Criticism of Film Criticism." Film Comment (New York), May/June 1990.

Roeper, Richard. "Thumbs Up! 20 Years in the Balcony." Chicago Sun-Times, 15 October 1995.

Turan, Kenneth. "Rating TV's Movie Critics." TV Guide (Radnor, Pennsylvania), 18-24 March 1989.

Zoglin, Richard. "'It Stinks!' 'You're Crazy!'" Time (New York) 25 May 1987.

See also Movies on Television


Six Wives of Henry VII, The

THE SIX WIVES OF HENRY VIII

British Historical Drama Serial

The Six Wives Of Henry VIII, first broadcast by the BBC in 1970, became one of its most celebrated historical drama serials. The nine-hour six-part series went on to be shown in some 70 countries and attracted no less than seven major awards, winning plaudits both for the quality of the performances and for its historical authenticity.

Towering over the series was the gargantuan figure of Henry himself, played by the hitherto unknown Australian actor Keith Michell, who earned an award for Best Television Actor as a result of his efforts. Michell, who started out as an art teacher, owed the role to Laurence Olivier, who had been impressed by Michell while on tour in Australia and had brought him back to England in order to advance his career. The faith the BBC put in the young actor was more than amply rewarded, Michell going to extraordinary lengths to vitalize the larger-than-life character of the king.

The series was neatly split into six episodes, each one dealing with one of the six wives and tracing their varied experiences and sometimes bloody ends at the hands of one of England's most infamous rulers. The wives themselves were played by Annette Crosbie, Dorothy Tutin, Anne Stallybrass, Elvi Hale, Angela Pleasance, and Rosalie Crutchley, all respected and proven stars of stage and screen. Annette Crosbie, playing Catherine of Aragon, collected a Best Actress Award for her performance.

Michell, though, was always the focus of attention. The task for the actor was to portray Henry at the different stages of his life, beginning with the athletic 18-year-old monarch and culminating in the oversize 56-year-old tyrant plagued by a variety of physical ailments. Playing the aging Henry in the later episodes proved the most demanding challenge. Michell, who boasted only half the girth of the real king, spent some four hours each day getting his make-up on and was then unable to take any sustenance except through a straw because of the padding tucked into his cheeks. The impersonation was entirely convincing, however, and critics hailed the attention to detail in costume and sets. No one, it seemed, twigged that Henry's mink robes were really made of rabbit fur, or that the fabulous jewels studding his hats and coats were humble washers and screws sprayed with paint.

The lavishness of the costumes and settings and the brilliance of Michell and his co-stars ensured the success of the series, though some viewers expressed reservations. In particular, it was felt by some critics that the underlying theme of the lonely and essentially reasonable man beneath the outrageous outer persona was perhaps rather predictable, and further that Michell--who admitted to admiring Henry's excesses--had a tendency to reduce Henry to caricature (a fault more clearly evident in the film Henry VIII and His Six Wives that was spawned by the television series in 1972).

Whatever the criticisms, the success of The Six Wives of Henry VIII brought stardom to Michell and also did much to establish the BBC's cherished reputation for ambitious and historically authentic costume drama, consolidated a year later by the equally-acclaimed series Elizabeth R, starring Glenda Jackson as Henry's daughter.

-David Pickering

The Six Wivesof Henry VII
Photo courtesy of BBC

CAST

Henry VIII Keith Michell
Catherine of Aragon Annette Crosbie
Anne Boleyn Dorothy Tutin
Jane Seymour Anna Stallybrass
Anne of Cleves Elvi Hale
Catherine Howard Angela Pleasance
Catherine Parr Catherine Crutchley
Duke of Norfolk Patrick Troughton
Lady Rochford Sheila Burrell
Thomas Cranmer Bernard Hepton
Thomas Cromwell Wolfe Morris
Sir Thomas Seymour John Ronane

NARRATOR Anthony Quayle

PRODUCERS Ronald Travers, Mark Shivas, Roderick Graham

PROGRAMMING HISTORY Twelve 90-Minute Episodes

BBC-2
 1 January-5 February 1970

FURTHER READING

Trewin, J.C., editor. The Six Wives of Henry VIII. New York: Ungar, 1972.

See also British Programming; Miniseries


SKELTON, RED

U.S. Comedian

It was not until 1986, a full fifteen years after his weekly television show had ended, that "one of America's clowns" received his overdue critical praise. Only then did the critics realize what the public had long known. Regardless of his passion for corny gags and slapstick comedy, Red Skelton was a gifted comedian. He is one of the few performers to succeed in four entertainment genres--vaudeville, radio, film, and television. To honor his lifetime achievements, Red received the Academy of Television Arts and Sciences Governor's Emmy Award in 1986 and, with it, the critical praise he deserved.

Born 18 July 1913 as Richard Red Skelton, his youth was characterized by poverty and a fascination for vaudeville. It was the influence of vaudeville great Ed Wynn that led Skelton to perfect his own comedy routines. The basics of Red's vaudeville act consisted of pantomimes, pratfalls, funny voices, crossed eyes, and numerous sight gags that would serve to identify Skelton throughout his entertainment career. It was also during this period that Red began developing various comedy characters.

His radio show, which ran from 1941 to 1953, provided the opportunity to present his comedy to a mass audience. The limitations of the sound medium also made it necessary for him to further develop the characters he would later bring to television--Freddie the Freeloader; Clem Kadiddlehopper, the country bumpkin; Willy Lump Lump, the drunk; Cauliflower McPugg, the boxer; The Mean Widdle Kid; San Fernando Red, the con man.

In conjunction with his radio show, Skelton also enjoyed film success, most notably in Whistling in the Dark (1941), The Fuller Brush Man (1948), A Southern Yankee (1948), and The Yellow Cab Man (1950). Regardless of his vaudeville, radio, and film success, it would be television that would bring him his greatest fame and endear him to his largest audience.

The Red Skelton Show began in 1951 on NBC as a comedy-variety show. Red co-produced this initial show, which was a half-hour program on Sunday evenings. In its first year, the show finished fourth in the ratings and received the Emmy Award for Best Comedy Show. Unlike other radio comedians Skelton's comedy act entailed more than his voice, and television provided the opportunity to fully display the showmanship talents he had begun in vaudeville.

In 1953, the show moved to CBS on Tuesday nights and received a second Emmy Award for Outstanding Writing Achievement in Comedy in 1961, and expanded to an hour long the following year. In 1964, the show made the Nielsen Top Twenty, where it stayed until its end in 1970.

The show consisted of Red's opening monologue, performances by guest stars, and comedy sketches which included his various characters. Perhaps the most unique part of the show (and for all of television) was "The Silent Spot," a mime sketch that often featured his character Freddie the Freeloader. The only regulars on the show were Skelton and the David Rose Orchestra. The Red Skelton Show set the precedent for future comedy-variety shows, such as The Carol Burnett Show.

According to CBS, the show's 1970 cancellation was due to rising production costs and the network's desire to appeal to more upscale advertisers (the show finished seventh in its final season). The following year, Red returned to NBC with a half-hour comedy variety show which included a cast of regulars. The show's premiere featured then Vice-President Spiro Agnew. This time, unfortunately, the uneven comedy failed to match Red's previous success. Its cancellation marked the end of Red Skelton's television career, a run of 21 straight years which also included guest appearances on other television series and involvement with thirteen television specials. The only television performer with a longer stay was Ed Sullivan (24 years as host of The Ed Sullivan Show).

Following his departure from television, Skelton maintained a low profile and performed at resorts, clubs, and casinos. In the early 1980s a series of superb performances at Carnegie Hall received critical praise and briefly thrust him back into the public spotlight. The new found interest resulted in three comedy specials for Home Box Office (HBO).

Since his TV show was seldom rerun and is not syndicated, it is easy to forget his popularity. Based on longevity and audience size, The Red Skelton Show was the second most popular show in TV history (Gunsmoke is first). As Groucho Marx once said, Red Skelton is "the most unacclaimed clown in show business." Marx noted that by using only a soft, battered hat as a prop, Red could entertain with a dozen characters.

-Robert Lemieux

RED SKELTON. Born Richard Skelton in Vincennes, Indiana, U.S.A., 18 July 1913. Married: Lothian Toland (third wife). Joined medicine show at age 10; later appeared in show boat stock, minstrel shows, vaudeville, burlesque, and circuses; began appearing on radio in 1936; starred in long-running The Red Skelton Show on television. Recipient: Emmy Awards, 1951, 1956, 1960/61; ATAS Hall of Fame; ATAS Governor's Award, 1986.

TELEVISION SERIES

1951-53; 1953-70; 1970-71 The Red Skelton Show

MADE-FOR-TELEVISION MOVIE

1956 The Big Slide

TELEVISION SPECIALS (selection)

1954 The Red Skelton Revue
1959 The Red Skelton Chevy Special
1960 The Red Skelton Timex Special
1966 Clown Alley (host, producer)
1982 Red Skelton's Christmas Dinner
1983 Red Skelton's Funny Faces
1984 Red Skelton: A Royal Performance

FILMS

Having Wonderful Time, 1938; Seein' Red, 1939; Broadway Buckaroo, 1939; Flight Command, 1940; Lady Be Good, 1941; The People vs. Dr. Kildare, 1941; Dr. Kildare's Wedding Day, 1941; Whistling in the Dark, 1941; Whistling in Dixie, 1942; Ship Ahoy, 1942; Maisie Gets Her Man, 1942; Panama Hattie, 1942; DuBarry Was a Lady, 1943; Thousands Cheer, 1943; I Dood It, 1943; Whistling in Brooklyn, 1943; Bathing Beauty, 1944; Ziegfeld Follies, 1944; Radio Bugs (voice only), 1944; The Show-Off, 1946; Merton of the Movies, 1947; The Fuller Brush Man, 1948; Southern Yankee, 1948; Neptune's Daughter, 1949; Yellow Cab Man, 1950; Three Little Words, 1950; The Fuller Brush Girl, 1950; Watch the Birdie, 1951; Duchess of Idaho, 1950; Excuse My Dust, 1951; Texas Carnival, 1951; Lovely to Look At, 1952; The Clown, 1952; Half a Hero, 1953; The Great Diamond Robbery, 1953; Susan Slept Here, 1954; Around the World in 80 Days, 1956; Public Pigeon No. 1, 1957; Ocean's Eleven, 1960; Those Magnificent Men in Their Flying Machines, 1965.

RADIO

The Red Skelton Show, 1941-53

PUBLICATION

I Dood It. n.p. (1943)

FURTHER READING

Adir, Karen. The Great Clowns of American Television. Jefferson, North Carolina: McFarland, 1988.

Davidson, Bill. "I'm Nuts and I Know It." Saturday Evening Post (Philadelphia, Pennsylvania), 17 June 1967.

Jennings, Dean. "Sad and Lonely Clown." Saturday Evening Post (Philadelphia, Pennsylvania), 2 June 1962.

Marx, Arthur. Red Skelton. New York: Dutton, 1979.

Rosten, Leo. "How to See RED--SKELTON--That Is." Look (New York), 23 October 1951 and 6 November 1951.

Shearer, Lloyd. "Is He a Big Laugh!" Collier's (New York), 15 April 1950.

See also Red Skelton Show; Variety Programs


SKIPPY

Australian Children's Program

Before the international sales success of Australian soap operas such as Neighbours and Home and Away in the late 1980s and the 1990s, Skippy was the most successful series ever made in Australia. It has had sales in over 100 overseas markets and was syndicated on U.S. television. In addition, in a lucrative deal the series' central figure of Skippy the bush kangaroo was licensed to the U.S. breakfast food giant, Kellogg's.

Skippy was produced by Fauna Productions, a partnership between film producer/director Lee Robinson and former film actor John McCallum with a Sydney lawyer forming the third partner. Robinson had had an extensive background in Australian documentary film making and had formed the Australian and Pacific film correspondent for the High Adventure series on U.S. television hosted by newsman and explorer Lowell Thomas. Ever the internationalist, Robinson had, in the 1950s, in partnership with actor Chips Rafferty, produced a series of feature films in Australia which had combined familiar Hollywood narrative structures, drawn from such genres as the Western, with exotic locations, flora and fauna, based on different parts of the Pacific.

McCallum, although born in Australia, had spent most of his professional life in Britain where he had worked extensively on stage and in film. He returned to Australia to take a senior executive position with J. C. Williamson and Company, the largest theatrical group in Australia and New Zealand. In turn he became involved with the latter's involvement in the production of the comedy feature film, They're a Weird Mob. After this taste of film production McCallum and Robinson, who had been production manager on the film, briefly considered producing a spin-off television series. However, they took advice from the international distributor, Global, about what would sell well in the world market and decided on Skippy.

The genre that they settled on for Skippy was a family/children's series with a child and an animal at its centre, in a very familiar vein that stretched from Lassie to Flipper. The "difference" of the Australian series was the fact that it featured Australian flora and fauna. Skippy was a bush kangaroo (a universal symbol of Australia), and the series was set in a national park north of Sydney that featured bushland, waterways and ocean shores. The series concerned ranger Matt Hammond (Ed Devereaux), his son Sonny, (Garry Pankhurst), the latter's pet kangaroo, his brother (Ken James) and two other junior rangers played by Tony Bonner and Liza Goddard. Altogether three different kangaroos played Skippy.

Produced between 1967 and 1969, Skippy resulted in 91 half-hour episodes together with one feature film, Skippy and the Intruders. The series was produced on film and in colour even though Australian television had not yet moved to a colour transmission system, and was sold to the Packer-owned Nine Network where it first aired in February 1968. With high production values, the program was costly to produce and an initial financial risk for the packaging company Fauna. However, they soon achieved sufficient overseas sales to maintain their cash flow and the series would eventually achieve very high sales. In the meantime, Fauna had become bored producing Skippy and had embarked on a new series, Barrier Reef, which featured the reef off the north east coast of Australia, the largest coral formation in the world.

In the 1990s Skippy has had to share international recognition with other Australian series, most especially Neighbours, but there is still strength in the former's format. In 1991 the Nine Network licensed the format from Fauna and produced a spin-off series The Adventures of Skippy. This spin-off ran to 39 half-hour episodes and was again produced on film and in colour. It was set on an animal sanctuary near the Gold Coast and featured a different group of children and adults. However, this second series did preserve both the theme song and the kangaroo character from the original.

-Albert Moran

CAST

Matt Hammond Ed Devereaux
Sonny Hammond Gary Pankhurst
Mark Hammond Ken James
Clancy Liza Goddard
Jerry King Tony Bonner

PRODUCERS John McCallum, Lee Robinson, Joy Cavill, Dennis Hill

PROGRAMMING HISTORY 91 Half-hour Episodes

Nine Network
February 1968-November 1968 7:00-7:30
January 1969-November 1969 7:00-7:30
February 1970-May 1970 7:00-7:30

See also Australian Programming


SMITH, HOWARD K.

U.S. Journalist

Howard K. Smith, an outspoken, often controversial television newsman, developed a career that spanned the decades from his sober analytic foreign news reporting at CBS as one of "Murrow's Boys," to years as co-anchor and commentator on ABC Evening News. Smith's career also saw his transformation from CBS's "resident radical" to his persona "Howard K. Agnew," a sobriquet granted by critics for his support of conservative Republican Vice President Spiro T. Agnew's bitter l969 attack on TV news.

In l940 he joined United Press as their correspondent in London and Copenhagen, and in l941 joined CBS news, where he replaced William L. Shirer as CBS's Berlin correspondent. The last American correspondent to leave Berlin after war was declared, he reached safety in Switzerland with a manuscript that decribed conditions in Germany, which became the basis for his best selling book Last Train from Berlin.

During the war Smith accompanied the Allied sweep through Belgium, Holland and into Germany. He was on hand when the Germans surrendered to the Russians under Marshal Zhukov in l945, and then covered the Nuremburg trials. In l946 he succeeded Murrow as CBS's London correspondent, where he spent the next eleven years covering Europe and the Middle East.

In l949 Smith published The State of Europe, advocating a planned economy and the Welfare State for post-war Europe. Perhaps for this reason, and to some extent because of his radical past, he was named as a communist supporter in Red Channels, a McCarthyite document purporting to uncover Communist conspiracy in the media industries. He hardly suffered from these accusations, however, since both Murrow and his overseas posting protected him. Indeed in l957, Smith returned to the U.S. and in l960 was named chief of the CBS Washington Bureau, where he hosted programs such as The Great Challenge and Face the Nation, the Emmy award winning CBS Reports documentary "The Population Explosion." He served as the moderator of the first Kennedy-Nixon presidential debate.

As a Southerner, Smith was more and more drawn to the battle over civil rights, and in l961 he narrated a CBS Reports special, "Who Speaks for Birmingham?" His final commentary included a quote from Edmund Burke, "All that is necessary for the triumph of evil is for good men to do nothing." The quote was cut from the program. In a showdown with the company chairman, William S.Paley, Smith resigned after Paley suported his executives over Smith and his so-called "editorializing."

Shortly thereafter Smith signed with ABC News and began doing a weekly news show, Howard K. Smith--News and Comment. Smith's program made creative use of film, graphics, and animation, and explored controversial topics such as illegitmacy, disarmament, physical fitness, the state of television and the "goof off Congress." The program won critical approval and generally high ratings. However, in l962 Smith was again the center of controversy over his broadcast of a program entitled, "The Political Obituary of Richard Nixon."

This program followed Nixon's loss of the California Governer's election in l962. In his review of Nixon's career, Smith included an interview with Alger Hiss, whom Nixon, as a member of the House Un-American Activities Committee, had investigated for his alleged membership in and spying for the Communist Party, and whose conviction for perjury in l950 had helped launch Nixon's national political career. For balance Smith also included Murray Chotiner, a Nixon supporter and campaign advisor. The result was an avalanche of telephone calls to ABC criticizing Smith for permitting a convicted perjurer and possible spy to appear on the program. Smith's sponsor quickly ended support of the show and it was cancelled. Some historians have contended that Smith's documentary enabled Nixon to regain some of the sympathy he had lost after the disastrous temper tantrum at his so-called "last press conference."

Following the cancellation of his show, Smith covered news for ABC-TV's daily newscast and hosted the network's Sunday afternoon public affairs program Issues and Answers. In l966 he became the host of the ABC documentary program Scope. Until then Scope had been a general documentary show dealing with many topics. In l966 the decision was made to devote all its programs to the Vietnam War. Between l966 and its cancellation in l968, the program dealt with seldom touched issues of the war such as the experience of African American soldiers, North Vietnam, and the air war.

Unlike many other newsman, who became progressively disillusioned with the war, Smith became more and more hawkish as the war progressed. Among other things he advocated bombing North Vietnam's dike system, bombing Haiphong, and invading Laos and Cambodia. Indeed, in one of his commentaries shortly after the Tet Offensive Smith said "There exists only one real alternative: that is to escalate, but this time on an overwhelming scale."

Smith's conservative drift on foreign affairs was also reflected in his domestic views. He was vociferous in his support of Vice President Spiro T. Agnew's l969 "Des Moines speech," in which the vice president accused the TV networks producers, newscasters and commentators of a highly selective and often biased presentation of the news. Smith concurred and in salty language criticized network newsmen as, among other things, "conformist," adhering to a liberal "party line," for "stupidity," and, at least in some cases as lacking "the depth of a saucer."

In March of l969 when Av Westin took over as head of ABC News he immediately installed Smith as the co-anchor of ABC Evening News with Frank Reynolds. In l971 he was teamed with the newly arrived former CBS newsman Harry Reasoner, and given additional duties as commentator. Smith's support of the Vietnam War and Vice President Agnew's attacks on TV news stood him in good stead with President Nixon, who granted him the unique privilege of an hour-long solo interview in l971 titled, White House Conversation: The President and Howard K. Smith. Despite this, when evidence grew of Nixon's involvement in the Watergate scandal, Smith was the first major TV commentator to call for his resignation.

In l975 Smith relinguished his co-anchor role on the ABC Evening News but stayed on as a commentator. Following the 1977 arrival of Roone Arledge as head of ABC News, Smith found himself being used less and less. In l979, he resigned from ABC, denouncing Arledge's evening newscast featuring Peter Jennings, Max Robinson, Frank Reynolds, and Barbara Walters as a "Punch and Judy Show." Since his retirement Smith has been inactive in television and radio. Needless to say, he was one of the last of a breed of TV newsmen who saw their role as not merely reporting the news but analyzing and commenting on it passionately.

-Albert Auster

Howard K. Smith

HOWARD K. SMITH. Born in Ferriday, Louisiana, U.S.A., 12 May 1914. Educated at Tulane University, New Orleans, Louisiana, 1936; Heidelberg University, 1936; Rhodes Scholar, Merton College, Oxford, 1939. Married: Benedicte Traberg Smith, 1942; one daughter and one son. Worked as reporter for the New Orleans Item-Tribune, 1936-37; worked for United Press International (UPI), Copenhagen, 1939; worked for UPI, Berlin, 1940; correspondent, CBS News radio, Berlin, 1941; European correspondent, CBS News, 1941-46; chief European correspondent, CBS News, 1946-57; correspondent, Washington, D.C., 1957; chief correspondent and general manager, CBS News, Washington, D.C., 1961; reporter and anchor, ABC television and radio networks, 1961-75; ABC news commentator, from 1975; host, ABC News Closeup, from 1979. Recipient: Peabody Award, 1960; Emmy Award, 1961; Paul White Memorial Award, 1961; DuPont Commentator Award, 1962; Overseas Press Club Award, 1967; special congressional honoree for contribution to journalism; numerous other awards.

TELEVISION SERIES

1959 Behind the News with Howard K. Smith
1960-81 Issues and Answers
1960-63 Face the Nation (moderator)
1960-62 Eyewitness to History (narrator)
1961-62 CBS Reports (narrator)
1962-63 Howard K. Smith--News and Comment
1966-68 ABC Scope
1969-75 ABC Evening News (co-anchor)
1979 ABC News Closeup

FILM

The Best Man (cameo), 1964.

PUBLICATIONS

Last Train From Berlin. New York: Knopf, 1942.

The State of Europe. New York: Knopf, 1949.

Washington, D.C.: The Story of Our Nation's Capital. New York: Random House, 1967.

Events Leading Up to My Death: The Life of a Twentieth Century Reporter. New York: St. Martin's Press, 1996.

FURTHER READING

Bliss, Edward. Now the News: The Story of Broadcast Journalism. New York: Columbia University Press, 1991.

Fensch, thomas, editor. Television News Anchors: An Anthology of the Major Figures and Issues in United States Network Reporting. Jefferson City, North Carolina: McFarland, 1993.

Gunther, Marc. The House that Roone Built: The Inside Story of ABC News. Boston: Little, Brown, 1994.

See also American Broadcasting Company; Arledge, Roone; Murrow, Edward R.; News, Network


Smothers Brothers Comedy Hour, The

THE SMOTHERS BROTHERS COMEDY HOUR

U.S. Comedy Variety

The Smothers Brothers Comedy Hour, starring the folk singing, comedy duo Tom and Dick Smothers, premiered on CBS in February 1967. A variety show scheduled opposite the top rated NBC programme, Bonanza, the Comedy Hour attracted a younger, hipper, and more politically engaged audience than most other video offerings of the 1960s. The show's content featured irreverent digs at many dominant institutions such as organized religion and the presidency. It also included sketches celebrating the hippie drug culture and material opposing the war in Vietnam. These elements made The Smothers Brothers Comedy Hour one of the most controversial television shows in the medium's history. Questions of taste and the Smothers' oppositional politics led to very public battles over censorship. As CBS attempted to dictate what was appropriate prime time entertainment fare, the Smothers tried to push the boundaries of acceptable speech on the medium. The recurring skirmishes between the brothers and the network culminated on 4 April 1969, one week before the end of the season, when CBS summarily threw the show off the air. Network president Robert D. Wood charged that the Smothers had not submitted a review tape of the upcoming show to the network in a timely manner. The Smothers accused CBS of infringing on their First Amendment rights. It would be twenty years before the Smothers Brothers again appeared on CBS.

In their earliest days, however, the network and the brothers got along quite well. The Smothers began their association with CBS in a failed situation comedy called The Smothers Brothers Show which ran for one season in 1965-66. The show featured straight man Dick as a publishing executive and slow-witted, bumbling Tom as his deceased brother who had come back as an angel-in-training. The sit-com format did not prove to be appropriate for Tom and Dick's stand-up brand of comedy. CBS, feeling that the brothers still had potential, decided to give them another try in a different programme format.

Considering how contentious The Smothers Brothers Comedy Hour became, it is worth noting that, in form and style, the show was quite traditional, avoiding the kinds of experiments associated with variety show rival, Rowan and Martin's Laugh-In. The brothers typically opened the show with a few minutes of stand-up song and banter. The show's final segment usually involved a big production number, often a costumed spoof, featuring dancing, singing and comedy. Guest stars ran the gamut from countercultural icons like the Jefferson Airplane and the Doors to older generation, "Establishment" favourites like Kate Smith and Jimmy Durante. Nelson Riddle and his orchestra supplied musical accompaniment, and the show had its own resident dancers and singers who would have been as comfortable on the Lawrence Welk Show as on the Smothers' show.

The show was noteworthy for some of the new, young talent it brought to the medium. Its corral of writers, many of whom were also performers, provided much of the energy, and managed to offset some of the creakiness of the format and the older guest stars. Mason Williams, heading the writing staff, achieved fame not so much for his politically engaged writing, but for his instant guitar classic, "Classical Gas." Bob Einstein wrote for the show and also played the deadpan and very unamused cop, Officer Judy. He went on to greater fame as Super Dave. Finally, the as yet unknown Steve Martin cut his comedic teeth as a staff writer for the show.

What also raised The Smothers Brothers Comedy Hour above the usual fare of comedy variety was the way the Smothers and their writers dealt with some of their material. Dan Rowan of Laugh-In noted that while his show used politics as a platform for comedy, the Smothers used comedy as a platform for politics. A recurring political sketch during the 1968 presidential year tracked regular cast member, the lugubrious Pat Paulsen, and his run for the nation's top office. Campaigners for Democratic contender Hubert Humphrey apparently worried that write-in votes for Paulsen would take needed votes away from their candidate.

Another Comedy Hour regular engaged in a different kind of subversive humour. Comedienne Leigh French created the recurring hippie character, Goldie O'Keefe, whose parody of afternoon advice shows for housewives, "Share a Little Tea with Goldie," was actually one long celebration of mind-altering drugs. "Tea" was a countercultural code word for marijuana, but the CBS censors seemed to be unaware of the connection. Goldie would open her sketches with salutations such as "Hi(gh)--and glad of it!"

While Goldie's comedy was occasionally censored for its pro-drug messages, it never came in for the suppression that focused on other material. One of the most famous instances was the censoring of folk singer Pete Seeger. Seeger had been invited to appear on the Smothers' second season premiere to sing his anti-war song, "Waist Deep in the Big Muddy." The song--about a gung-ho military officer during World War II who attempts to force his men to ford a raging river only to be drowned in the muddy currents--was a thinly veiled metaphor for President Lyndon Johnson and his Vietnam policies. The censoring of Seeger created a public outcry, causing the network to relent and allow Seeger to reappear on the Comedy Hour later in the season to perform the song.

Other guests who wanted to perform material with an anti-war message also found themselves censored. Harry Belafonte was scheduled to do a calypso song called "Don't Stop the Carnival" with images from the riotous 1968 Chicago Democratic Convention chromakeyed behind him. Joan Baez wanted to dedicate a song to her draft-resisting husband who was about to go to prison for his stance. In both cases, the network considered this material "political," thus not appropriate for an "entertainment" format. Dr. Benjamin Spock, noted baby doctor and anti-war activist, was prevented from appearing as a guest of the show because, according to the network, he was a "convicted felon."

Other material that offended the network's notions of good taste also suffered the blue pencil. Regular guest performer, comedian David Steinberg, found his satirical sermonettes censored for being "sacrilegious." Even skits lampooning censorship, such as one in which Tom and guest Elaine May played motion picture censors trying to find a more palatable substitution for unacceptable dialogue, ended up being censored.

The significance of all this censoring and battling between the Smothers and CBS is what Bert Spector has called a "clash of cultures." The political and taste values of two generations were colliding with each other over The Smothers Brothers Comedy Hour. The show, appearing at a pivotal moment of social and cultural change in the late 1960s, ended up embodying some of the turmoil and pitched conflict of the era. The Smothers wanted to provide a space on prime time television for the perspectives of a disaffected and rebellious youth movement deeply at odds with the dominant social order. CBS, with a viewership skewed to an older, more rural, more conservative demographic, could only find the Smothers embrace of anti-establishment politics and lifestyles threatening.

In the aftermath of the show's cancellation, the Smothers received a great deal of support in the popular press, including an editorial in the New York Times and a cover story in the slick magazine Look. Tom Smothers attempted to organize backing for a free speech fight against the network among Congressional and Federal Communications Commission members in Washington D.C. While they were unsuccessful in forcing CBS to reinstate the show, the Smothers did eventually win a suit against the network for breach of contract.

In the years following their banishment from CBS, the Smothers attempted to recreate their variety show on the other two networks. In 1970, they did a summer show on ABC, but were not picked up for the fall season. In 1975 they turned up on NBC with another variety show which disappeared at mid-season. Then, finally, twenty years after being shown the door at CBS, the brothers were welcomed back for an anniversary special in February 1988. The success of the special, which re-introduced stalwarts Goldie O'Keefe (now a yuppie) and Pat Paulsen, led to another short-lived and uncontroversial run of The Smothers Brothers Comedy Hour on CBS. Most recently, in 1992, the Smothers re-edited episodes of the original Comedy Hour and ran them on the E! cable channel, providing introductions and interviews with the show's guests and writers to explain the show's controversies.

-Aniko Bodroghkozy

The Smothers Brothers

REGULAR PERFORMERS

Tom Smothers
Dick Smothers
Pat Paulsen
Leigh French
Bob Einstein
Mason Williams (1967-1969)
Jennifer Warnes (1967-1969)
John Hartford (1968-1969)
Sally Struthers (1970)
Spencer Quinn (1970)
Betty Aberlin (1975)
Don Novello (1975)
Steve Martin (1975)
Nino Senporty (1975)

DANCERS

The Louis Da Pron Dancers (1967-1968)
The Ron Poindexter Dancers (1968-1969)

MUSIC

The Anita Kerr Singers (1967 )
Nelson Riddle and His Orchestra (1967-1969)
The Denny Vaughn Orchestra (1970)

PRODUCERS (1967-1969) Saul Ilson, Ernest Chambers, Chris Bearde, Allen Blye

PROGRAMMING HISTORY

CBS
February 1967-June 1969 Sunday 9:00-10:00

ABC
July 1970-September 1970 Wednesday 10:00-11:00

NBC
January 1975-May 1975 Monday 8:00-9:00

FURTHER READING

Bodroghkozy, Aniko. "The Smothers Brothers Comedy Hour and the 1960s Youth Rebellion." In, Spigel, Lynn, and Michael Curtin, editors. The Revolution Wasn't Televised: Sixties Television and Social Conflict. New York: Routledge, 1997.

Carr, Steven Alan. "On the Edge of Tastelessness: CBS, the Smothers Brothers, and the Struggle for Control." Cinema Journal (Champaign, Illinois), Summer 1992.

Hendra, Tony. Going too Far. New York: Doubleday, 1987.

Kloman, William. "The Transmogrification of the Smothers Brothers." Esquire (New York), October, 1969.

Metz, Robert. CBS: Reflections in a Bloodshot Eye. Chicago: Playboy, 1975.

Spector, Bert. "A Clash of Cultures: The Smothers Brothers vs. CBS Television." In, O'Connor, John E., editor. American History, American Television. New York: Frederick Ungar, 1983.

See also Columbia Broadcasting System


SiteSnagger Contents

SiteSnagger Table of Contents

  • Encyclopedia of Television (index.htm - http://www.museum.tv/archives/etv/)
  • The A's (indexA.htm - http://www.museum.tv/archives/etv/A/htmlA/indexA.htm)
  • Abbensetts, Michael (abbensettsm.htm - http://www.museum.tv/archives/etv/A/htmlA/abbensettsm/abbensettsm.htm)
  • Absolutely Fabulous (absolutelyfa.htm - http://www.museum.tv/archives/etv/A/htmlA/absolutelyfa/absolutelyfa.htm)
  • A. C. Nielsen Company (acnielsen.htm - http://www.museum.tv/archives/etv/A/htmlA/acnielsen/acnielsen.htm)
  • Academy of Television Arts and Sciences (academyofte.htm - http://www.museum.tv/archives/etv/A/htmlA/academyofte/academyofte.htm)
  • Action Adventure Shows (actionadvent.htm - http://www.museum.tv/archives/etv/A/htmlA/actionadvent/actionadvent.htm)
  • Action fo Children's Television (actionforch.htm - http://www.museum.tv/archives/etv/A/htmlA/actionforch/actionforch.htm)
  • Activist Television (activisttele.htm - http://www.museum.tv/archives/etv/A/htmlA/activisttele/activisttele.htm)
  • Adaptations (adaptations.htm - http://www.museum.tv/archives/etv/A/htmlA/adaptations/adaptations.htm)
  • Advanced Television Systems Committee (advancedtele.htm - http://www.museum.tv/archives/etv/A/htmlA/advancedtele/advancedtele.htm)
  • The Adventures of Ozzie and Harriet (adventuresof.htm - http://www.museum.tv/archives/etv/A/htmlA/adventuresof/adventuresof.htm)
  • Advertising (advertising.htm - http://www.museum.tv/archives/etv/A/htmlA/advertising/advertising.htm)
  • Advertising, Company Voice (advertisingc.htm - http://www.museum.tv/archives/etv/A/htmlA/advertisingc/advertisingc.htm)
  • Advertising Agency (advertisinga.htm - http://www.museum.tv/archives/etv/A/htmlA/advertisinga/advertisinga.htm)
  • Advocacy Groups (advocacygrou.htm - http://www.museum.tv/archives/etv/A/htmlA/advocacygrou/advocacygrou.htm)
  • (ailesroger.htm - http://www.museum.tv/archives/etv/A/htmlA/ailesroger/ailesroger.htm)
  • The Alcoa Hour (alcoahour.htm - http://www.museum.tv/archives/etv/A/htmlA/alcoahourt/alcoahour.htm)
  • Alda, Alan (aldaalan.htm - http://www.museum.tv/archives/etv/A/htmlA/aldaalan/aldaalan.htm)
  • All Channel Legislation (allchannell.htm - http://www.museum.tv/archives/etv/A/htmlA/allchannel/allchannell.htm)
  • All in the Family (allinthefa.htm - http://www.museum.tv/archives/etv/A/htmlA/allinthefa/allinthefa.htm)
  • Allen, Debbie (allendebbie.htm - http://www.museum.tv/archives/etv/A/htmlA/allendebbie/allendebbie.htm)
  • Allen, Fred (allenfred.htm - http://www.museum.tv/archives/etv/A/htmlA/allenfred/allenfred.htm)
  • Allen, Gracie (allengracie.htm - http://www.museum.tv/archives/etv/A/htmlA/allengracie/allengracie.htm)
  • Allen, Steve (allensteve.htm - http://www.museum.tv/archives/etv/A/htmlA/allensteve/allensteve.htm)
  • Allison, Fran (allisonfran.htm - http://www.museum.tv/archives/etv/A/htmlA/allisonfran/allisonfran.htm)
  • Allocation (allocation.htm - http://www.museum.tv/archives/etv/A/htmlA/allocation/allocation.htm)
  • Almond, Paul (almondpaul.htm - http://www.museum.tv/archives/etv/A/htmlA/almondpaul/almondpaul.htm)
  • standard (amen.htm - http://www.museum.tv/archives/etv/A/htmlA/amen/amen.htm)
  • American Bandstand (americanband.htm - http://www.museum.tv/archives/etv/A/htmlA/americanband/americanband.htm)
  • American Broadcastig Company (americanbroa.htm - http://www.museum.tv/archives/etv/A/htmlA/americanbroa/americanbroa.htm)
  • American Movie Classics (americanmovi.htm - http://www.museum.tv/archives/etv/A/htmlA/americanmovi/americanmovi.htm)
  • American Women in Radio and Television (americanwome.htm - http://www.museum.tv/archives/etv/A/htmlA/americanwome/americanwome.htm)
  • Americanization (americanizati.htm - http://www.museum.tv/archives/etv/A/htmlA/americanizati/americanizati.htm)
  • America's Funniest Home Videos (americasfun.htm - http://www.museum.tv/archives/etv/A/htmlA/americasfun/americasfun.htm)
  • America's Most Wanted (americasmos.htm - http://www.museum.tv/archives/etv/A/htmlA/americasmos/americasmos.htm)
  • Amerika (amerika.htm - http://www.museum.tv/archives/etv/A/htmlA/amerika/amerika.htm)
  • Amos 'N Andy Show (amosnandy.htm - http://www.museum.tv/archives/etv/A/htmlA/amosnandy/amosnandy.htm)
  • Anchor (anchor.htm - http://www.museum.tv/archives/etv/A/htmlA/anchor/anchor.htm)
  • Ancillary Markets (ancillarymar.htm - http://www.museum.tv/archives/etv/A/htmlA/ancillarymar/ancillarymar.htm)
  • The Andy Griffith Show (andygriffith.htm - http://www.museum.tv/archives/etv/A/htmlA/andygriffith/andygriffith.htm)
  • Annenberg, Walter (annenbergwa.htm - http://www.museum.tv/archives/etv/A/htmlA/annenbergwa/annenbergwa.htm)
  • Anthology Drama (anthologydra.htm - http://www.museum.tv/archives/etv/A/htmlA/anthologydra/anthologydra.htm)
  • Arbitron (arbitron.htm - http://www.museum.tv/archives/etv/A/htmlA/arbitron/arbitron.htm)
  • (archivesfor.htm - http://www.museum.tv/archives/etv/A/htmlA/archivesfor/archivesfor.htm)
  • Argentina (argentina.htm - http://www.museum.tv/archives/etv/A/htmlA/argentina/argentina.htm)
  • Arledge, Roone (arledgeroon.htm - http://www.museum.tv/archives/etv/A/htmlA/arledgeroon/arledgeroon.htm)
  • Armed Forces Radio and Television Services (armedforces.htm - http://www.museum.tv/archives/etv/A/htmlA/armedforces/armedforces.htm)
  • Armstrong Circle Theatre (armstrongcir.htm - http://www.museum.tv/archives/etv/A/htmlA/armstrongcir/armstrongcir.htm)
  • Army-McCarthy Hearings (army-mccarthy.htm - http://www.museum.tv/archives/etv/A/htmlA/army-mccarthy/army-mccarthy.htm)
  • Arnaz Desi (arnazdesi.htm - http://www.museum.tv/archives/etv/A/htmlA/arnazdesi/arnazdesi.htm)
  • The Arsenio Hall Show (arseniohall.htm - http://www.museum.tv/archives/etv/A/htmlA/arseniohall/arseniohall.htm)
  • Arthur, Beatrice (arthurbeatr.htm - http://www.museum.tv/archives/etv/A/htmlA/arthurbeatr/arthurbeatr.htm)
  • Arthur Godfrey Shows (Various) (arthurgodfre.htm - http://www.museum.tv/archives/etv/A/htmlA/arthurgodfre/arthurgodfre.htm)
  • The Ascent of Man (ascentofman.htm - http://www.museum.tv/archives/etv/A/htmlA/ascentofman/ascentofman.htm)
  • Asner, Ed (asnered.htm - http://www.museum.tv/archives/etv/A/htmlA/asnered/asnered.htm)
  • Asper, Izzy (asperizzy.htm - http://www.museum.tv/archives/etv/A/htmlA/asperizzy/asperizzy.htm)
  • Association of Independent Television Stations (associationo.htm - http://www.museum.tv/archives/etv/A/htmlA/associationo/associationo.htm)
  • Atkinson, Rowan (atkinsonrow.htm - http://www.museum.tv/archives/etv/A/htmlA/atkinsonrow/atkinsonrow.htm)
  • Attenborough, David (attenborough.htm - http://www.museum.tv/archives/etv/A/htmlA/attenborough/attenborough.htm)
  • Aubrey, James T. (aubreyjames.htm - http://www.museum.tv/archives/etv/A/htmlA/aubreyjames/aubreyjames.htm)
  • Audience Research (audiencerese.htm - http://www.museum.tv/archives/etv/A/htmlA/audiencerese/audiencerese.htm)
  • Audience Research: Cultivation Analysis (audienceresec.htm - http://www.museum.tv/archives/etv/A/htmlA/audienceresec/audienceresec.htm)
  • Audience Research: Effects Analysis (audienceresee.htm - http://www.museum.tv/archives/etv/A/htmlA/audienceresee/audienceresee.htm)
  • Audience Research: Industry and Market Analysis (audienceresei.htm - http://www.museum.tv/archives/etv/A/htmlA/audienceresei/audienceresei.htm)
  • Audience Research: Reception Analysis (audiencereser.htm - http://www.museum.tv/archives/etv/A/htmlA/audiencereser/audiencereser.htm)
  • Australia (australia.htm - http://www.museum.tv/archives/etv/A/htmlA/australia/australia.htm)
  • Australian Production Companies (australianpr.htm - http://www.museum.tv/archives/etv/A/htmlA/australianpr/australianpr.htm)
  • Australian Programming (australianpro.htm - http://www.museum.tv/archives/etv/A/htmlA/australianpro/australianpro.htm)
  • Australian Programming (Aboriginal) (australianprab.htm - http://www.museum.tv/archives/etv/A/htmlA/australianprab/australianprab.htm)
  • The Avengers (avengersthe.htm - http://www.museum.tv/archives/etv/A/htmlA/avengersthe/avengersthe.htm)
  • Azcarraga, Emilio, and Emilio Azcarraga Milmo (azcarragaem.htm - http://www.museum.tv/archives/etv/A/htmlA/azcarragaem/azcarragaem.htm)
  • Index: The B's (indexB.htm - http://www.museum.tv/archives/etv/B/htmlB/indexB.htm)
  • Baird, John Logie (bairdjohnl.htm - http://www.museum.tv/archives/etv/B/htmlB/bairdjohnl/bairdjohnl.htm)
  • Bakewell, Joan (bakewelljoa.htm - http://www.museum.tv/archives/etv/B/htmlB/bakewelljoa/bakewelljoa.htm)
  • Ball, Lucille (balllucille.htm - http://www.museum.tv/archives/etv/B/htmlB/balllucille/balllucille.htm)
  • Bassett, John (bassettjohn.htm - http://www.museum.tv/archives/etv/B/htmlB/bassettjohn/bassettjohn.htm)
  • Batman (batman.htm - http://www.museum.tv/archives/etv/B/htmlB/batman/batman.htm)
  • The Beachcombers (beachcombers.htm - http://www.museum.tv/archives/etv/B/htmlB/beachcombers/beachcombers.htm)
  • Beaton, Norman (beatonnorma.htm - http://www.museum.tv/archives/etv/B/htmlB/beatonnorma/beatonnorma.htm)
  • Beavis and Butt-head (beavisandbu.htm - http://www.museum.tv/archives/etv/B/htmlB/beavisandbu/beavisandbu.htm)
  • Bell Canada (bellcanada.htm - http://www.museum.tv/archives/etv/B/htmlB/bellcanada/bellcanada.htm)
  • Bellamy, Ralph (bellamyralp.htm - http://www.museum.tv/archives/etv/B/htmlB/bellamyralp/bellamyralp.htm)
  • Ben Casey (bencasey.htm - http://www.museum.tv/archives/etv/B/htmlB/bencasey/bencasey.htm)
  • Bennett, Alan (bennettalan.htm - http://www.museum.tv/archives/etv/B/htmlB/bennettalan/bennettalan.htm)
  • Benny, Jack (bennyjack.htm - http://www.museum.tv/archives/etv/B/htmlB/bennyjack/bennyjack.htm)
  • The Benny Hill Show (bennyhillsh.htm - http://www.museum.tv/archives/etv/B/htmlB/bennyhillsh/bennyhillsh.htm)
  • Benson (benson.htm - http://www.museum.tv/archives/etv/B/htmlB/benson/benson.htm)
  • Berg, Gertrude (berggertrud.htm - http://www.museum.tv/archives/etv/B/htmlB/berggertrude/berggertrud.htm)
  • Berle, Milton (berlemilton.htm - http://www.museum.tv/archives/etv/B/htmlB/berlemilton/berlemilton.htm)
  • Berlusconi, Silvio (berlusconis.htm - http://www.museum.tv/archives/etv/B/htmlB/berlusconis/berlusconis.htm)
  • Bernstein, Sidney (bersteinsi.htm - http://www.museum.tv/archives/etv/B/htmlB/bernsteinsi/bersteinsi.htm)
  • Bertelsmann (bertellsmanna.htm - http://www.museum.tv/archives/etv/B/htmlB/bertelsmanna/bertellsmanna.htm)
  • Berton, Pierre (bertonpierr.htm - http://www.museum.tv/archives/etv/B/htmlB/bertonpierr/bertonpierr.htm)
  • Betacam (betacam.htm - http://www.museum.tv/archives/etv/B/htmlB/betacam/betacam.htm)
  • Betamax Case (betamaxcase.htm - http://www.museum.tv/archives/etv/B/htmlB/betamaxcase/betamaxcase.htm)
  • Beulah (beulah.htm - http://www.museum.tv/archives/etv/B/htmlB/beulah/beulah.htm)
  • The Beverly Hillbillies (beverlyhillb.htm - http://www.museum.tv/archives/etv/B/htmlB/beverlyhillb/beverlyhillb.htm)
  • Beverly Hills 90210 (beverlyhills.htm - http://www.museum.tv/archives/etv/B/htmlB/beverlyhills/beverlyhills.htm)
  • Bewitched (bewitched.htm - http://www.museum.tv/archives/etv/B/htmlB/bewitched/bewitched.htm)
  • Billy Graham Crusades (billygraham.htm - http://www.museum.tv/archives/etv/B/htmlB/billygraham/billygraham.htm)
  • Black and White in Colour (blackandwhic.htm - http://www.museum.tv/archives/etv/B/htmlB/blackandwhic/blackandwhic.htm)
  • The Black and White Minstrel Show (blackandwhim.htm - http://www.museum.tv/archives/etv/B/htmlB/blackandwhim/blackandwhim.htm)
  • Black Entertainment Television (blackenterta.htm - http://www.museum.tv/archives/etv/B/htmlB/blackenterta/blackenterta.htm)
  • Blacklisting (blacklisting.htm - http://www.museum.tv/archives/etv/B/htmlB/blacklisting/blacklisting.htm)
  • Bleasdale, Alan (bleasdaleal.htm - http://www.museum.tv/archives/etv/B/htmlB/bleasdaleal/bleasdaleal.htm)
  • Blue Peter (bluepeter.htm - http://www.museum.tv/archives/etv/B/htmlB/bluepeter/bluepeter.htm)
  • The Bob Newhart Show/ Newhart (bobnewharts.htm - http://www.museum.tv/archives/etv/B/htmlB/bobnewharts/bobnewharts.htm)
  • Bochco, Steven (bochcosteve.htm - http://www.museum.tv/archives/etv/B/htmlB/bochcosteve/bochcosteve.htm)
  • Bogart, Paul (bogartpaul.htm - http://www.museum.tv/archives/etv/B/htmlB/bogartpaul/bogartpaul.htm)
  • Bolam, James (bolamjames.htm - http://www.museum.tv/archives/etv/B/htmlB/bolamjames/bolamjames.htm)
  • Bonanza (bonanza.htm - http://www.museum.tv/archives/etv/B/htmlB/bonanza/bonanza.htm)
  • Boone, Richard (boonerichar.htm - http://www.museum.tv/archives/etv/B/htmlB/boonerichar/boonerichar.htm)
  • Boyle, Harry (boyleharry.htm - http://www.museum.tv/archives/etv/B/htmlB/boyleharry/boyleharry.htm)
  • Boys from the Blackstuff (boysfromthe.htm - http://www.museum.tv/archives/etv/B/htmlB/boysfromthe/boysfromthe.htm)
  • The Boys of St. Vincent (boysofstv.htm - http://www.museum.tv/archives/etv/B/htmlB/boysofstv/boysofstv.htm)
  • Brady Bunch (bradybunch.htm - http://www.museum.tv/archives/etv/B/htmlB/bradybunch/bradybunch.htm)
  • Bragg, Melvyn (braggmelvyn.htm - http://www.museum.tv/archives/etv/B/htmlB/braggmelvyn/braggmelvyn.htm)
  • Brambell, Wilfrid (brambellwill.htm - http://www.museum.tv/archives/etv/B/htmlB/brambellwill/brambellwill.htm)
  • Brazil (brazil.htm - http://www.museum.tv/archives/etv/B/htmlB/brazil/brazil.htm)
  • Brideshead Revisited (bridesheadre.htm - http://www.museum.tv/archives/etv/B/htmlB/bridesheadre/bridesheadre.htm)
  • Briggs, Asa (briggsasa.htm - http://www.museum.tv/archives/etv/B/htmlB/briggsasa/briggsasa.htm)
  • Brinkley, David (brinkleydav.htm - http://www.museum.tv/archives/etv/B/htmlB/brinkleydav/brinkleydav.htm)
  • British Academy of Film and Television Arts (britishacade.htm - http://www.museum.tv/archives/etv/B/htmlB/britishacade/britishacade.htm)
  • Brtish Programme Production Companies (britishprogr.htm - http://www.museum.tv/archives/etv/B/htmlB/britishprogr/britishprogr.htm)
  • British Programming (britishprogra.htm - http://www.museum.tv/archives/etv/B/htmlB/britishprogra/britishprogra.htm)
  • British Sky Broadcasting (britishskyb.htm - http://www.museum.tv/archives/etv/B/htmlB/britishskyb/britishskyb.htm)
  • British Television (britishtelev.htm - http://www.museum.tv/archives/etv/B/htmlB/britishtelev/britishtelev.htm)
  • Brittain, Donald (brittaindon.htm - http://www.museum.tv/archives/etv/B/htmlB/brittaindon/brittaindon.htm)
  • Broadcast Promotion and Marketing Executives (broadcastpro.htm - http://www.museum.tv/archives/etv/B/htmlB/broadcastpro/broadcastpro.htm)
  • Broadcasting Standards Council/Commission (broadcasting.htm - http://www.museum.tv/archives/etv/B/htmlB/broadcasting/broadcasting.htm)
  • Brodkin, Herbert (brodkinherb.htm - http://www.museum.tv/archives/etv/B/htmlB/brodkinherb/brodkinherb.htm)
  • Brokaw, Tom (brokawtom.htm - http://www.museum.tv/archives/etv/B/htmlB/brokawtom/brokawtom.htm)
  • Brooke-Taylor, Tim (brooke-taylor.htm - http://www.museum.tv/archives/etv/B/htmlB/brooke-taylor/brooke-taylor.htm)
  • Brooks, James L. (brooksjames.htm - http://www.museum.tv/archives/etv/B/htmlB/brooksjames/brooksjames.htm)
  • Brookside (brookside.htm - http://www.museum.tv/archives/etv/B/htmlB/brookside/brookside.htm)
  • Bureau of Management (bureauofmea.htm - http://www.museum.tv/archives/etv/B/htmlB/bureauofmea/bureauofmea.htm)
  • Burnett, Carol (burnettcaro.htm - http://www.museum.tv/archives/etv/B/htmlB/burnettcaro/burnettcaro.htm)
  • Burns, Allan (burnsallan.htm - http://www.museum.tv/archives/etv/B/htmlB/burnsallan/burnsallan.htm)
  • Burns, George (burnsgeorge.htm - http://www.museum.tv/archives/etv/B/htmlB/burnsgeorge/burnsgeorge.htm)
  • Burns, Ken (burnsken.htm - http://www.museum.tv/archives/etv/B/htmlB/burnsken/burnsken.htm)
  • Burr, Raymond (burrraymond.htm - http://www.museum.tv/archives/etv/B/htmlB/burrraymond/burrraymond.htm)
  • Burrows, James (burrowsjame.htm - http://www.museum.tv/archives/etv/B/htmlB/burrowsjame/burrowsjame.htm)
  • Index: The C's (indexC.htm - http://www.museum.tv/archives/etv/C/htmlC/indexC.htm)
  • Cable Networks (cablenetwork.htm - http://www.museum.tv/archives/etv/C/htmlC/cablenetwork/cablenetwork.htm)
  • Cable News Network (cablenewsne.htm - http://www.museum.tv/archives/etv/C/htmlC/cablenewsne/cablenewsne.htm)
  • Caesar, Sid (caesarsid.htm - http://www.museum.tv/archives/etv/C/htmlC/caesarsid/caesarsid.htm)
  • Cagney and Lacey (cagneyandla.htm - http://www.museum.tv/archives/etv/C/htmlC/cagneyandla/cagneyandla.htm)
  • Call Signs/ Letters (callsigns.htm - http://www.museum.tv/archives/etv/C/htmlC/callsigns/callsigns.htm)
  • Camcorder (camcorder.htm - http://www.museum.tv/archives/etv/C/htmlC/camcorder/camcorder.htm)
  • Cameron, Earl (cameronearl.htm - http://www.museum.tv/archives/etv/C/htmlC/cameronearl/cameronearl.htm)
  • Canada (canada.htm - http://www.museum.tv/archives/etv/C/htmlC/canada/canada.htm)
  • Canadian Broadcasting Corporation Newsworld (canadianbro.htm - http://www.museum.tv/archives/etv/C/htmlC/canadianbro/canadianbro.htm)
  • Canadian Cable Television Association (canadiancabl.htm - http://www.museum.tv/archives/etv/C/htmlC/canadiancabl/canadiancabl.htm)
  • Canadian Film and Television Production Association (canadianfilm.htm - http://www.museum.tv/archives/etv/C/htmlC/canadianfilm/canadianfilm.htm)
  • Canadian Morning Television (canadianmorn.htm - http://www.museum.tv/archives/etv/C/htmlC/canadianmorn/canadianmorn.htm)
  • Canadian Production Companies (canadiacprodc.htm - http://www.museum.tv/archives/etv/C/htmlC/canadianprodc/canadiacprodc.htm)
  • Canadian Television Programming in English (canadianproge.htm - http://www.museum.tv/archives/etv/C/htmlC/canadianproge/canadianproge.htm)
  • Canadian Programming in French (canadianprogf.htm - http://www.museum.tv/archives/etv/C/htmlC/canadianprogf/canadianprogf.htm)
  • Canadian Television Network (canadiantele.htm - http://www.museum.tv/archives/etv/C/htmlC/canadiantele/canadiantele.htm)
  • Candid Camera (candidcamera.htm - http://www.museum.tv/archives/etv/C/htmlC/candidcamera/candidcamera.htm)
  • Cannell, Stephen J. (cannelstep.htm - http://www.museum.tv/archives/etv/C/htmlC/cannelstep/cannelstep.htm)
  • Captain Video and His Video Rangers (captainvideo.htm - http://www.museum.tv/archives/etv/C/htmlC/captainvideo/captainvideo.htm)
  • Captioning (captioning.htm - http://www.museum.tv/archives/etv/C/htmlC/captioning/captioning.htm)
  • Cariboo Country (cariboocount.htm - http://www.museum.tv/archives/etv/C/htmlC/cariboocount/cariboocount.htm)
  • Carney, Art (carneyart.htm - http://www.museum.tv/archives/etv/C/htmlC/carneyart/carneyart.htm)
  • The Carol Burnett Show (carolburnett.htm - http://www.museum.tv/archives/etv/C/htmlC/carolburnett/carolburnett.htm)
  • Carsey, Marcy (carseymarcy.htm - http://www.museum.tv/archives/etv/C/htmlC/carseymarcy/carseymarcy.htm)
  • Carson, Johnny' (carsonjohnn.htm - http://www.museum.tv/archives/etv/C/htmlC/carsonjohnn/carsonjohnn.htm)
  • Cartier, Rudolph (cartierrudo.htm - http://www.museum.tv/archives/etv/C/htmlC/cartierrudo/cartierrudo.htm)
  • Cartoons (cartoons.htm - http://www.museum.tv/archives/etv/C/htmlC/cartoons/cartoons.htm)
  • Casualty (casualty.htm - http://www.museum.tv/archives/etv/C/htmlC/casualty/casualty.htm)
  • Cathy Come Home (cathycomeho.htm - http://www.museum.tv/archives/etv/C/htmlC/cathycomeho/cathycomeho.htm)
  • Cavalcade of America (cavalcadeof.htm - http://www.museum.tv/archives/etv/C/htmlC/cavalcadeof/cavalcadeof.htm)
  • Censorship (censorship.htm - http://www.museum.tv/archives/etv/C/htmlC/censorship/censorship.htm)
  • Central Europe (centraleurop.htm - http://www.museum.tv/archives/etv/C/htmlC/centraleurop/centraleurop.htm)
  • Channel Four (channelfour.htm - http://www.museum.tv/archives/etv/C/htmlC/channelfour/channelfour.htm)
  • Channel One (channelone.htm - http://www.museum.tv/archives/etv/C/htmlC/channelone/channelone.htm)
  • Charles, Glen and Les (charlesglen.htm - http://www.museum.tv/archives/etv/C/htmlC/charlesglen/charlesglen.htm)
  • Charlie's Angels (charliesang.htm - http://www.museum.tv/archives/etv/C/htmlC/charliesang/charliesang.htm)
  • Chayefsky, Paddy (chayefskypa.htm - http://www.museum.tv/archives/etv/C/htmlC/chayefskypa/chayefskypa.htm)
  • Cheers (cheers.htm - http://www.museum.tv/archives/etv/C/htmlC/cheers/cheers.htm)
  • Cheyenne (cheyenne.htm - http://www.museum.tv/archives/etv/C/htmlC/cheyenne/cheyenne.htm)
  • Chicago School of Television (chicagoschoo.htm - http://www.museum.tv/archives/etv/C/htmlC/chicagoschoo/chicagoschoo.htm)
  • Children and Television (childrenand.htm - http://www.museum.tv/archives/etv/C/htmlC/childrenand/childrenand.htm)
  • Children's Television Workshop (childrenste.htm - http://www.museum.tv/archives/etv/C/htmlC/childrenste/childrenste.htm)
  • China (china.htm - http://www.museum.tv/archives/etv/C/htmlC/china/china.htm)
  • China Beach (chinabeach.htm - http://www.museum.tv/archives/etv/C/htmlC/chinabeach/chinabeach.htm)
  • Christian Broadcasting Network (christianbro.htm - http://www.museum.tv/archives/etv/C/htmlC/christianbro/christianbro.htm)
  • Chung, Connie (chungconnie.htm - http://www.museum.tv/archives/etv/C/htmlC/chungconnie/chungconnie.htm)
  • standard (citytv.htm - http://www.museum.tv/archives/etv/C/htmlC/citytv/citytv.htm)
  • The Civil Rights Movement and Television (civilrights.htm - http://www.museum.tv/archives/etv/C/htmlC/civilrights/civilrights.htm)
  • The Civil War (civilwarth.htm - http://www.museum.tv/archives/etv/C/htmlC/civilwarth/civilwarth.htm)
  • Civilisation (civilisation.htm - http://www.museum.tv/archives/etv/C/htmlC/civilisation/civilisation.htm)
  • Clark, Dick (clarkdick.htm - http://www.museum.tv/archives/etv/C/htmlC/clarkdick/clarkdick.htm)
  • Clarkson, Adrienne (clarksonadr.htm - http://www.museum.tv/archives/etv/C/htmlC/clarksonadr/clarksonadr.htm)
  • Cleese, John (cleesejohn.htm - http://www.museum.tv/archives/etv/C/htmlC/cleesejohn/cleesejohn.htm)
  • Closed Captioning (closedcaptio.htm - http://www.museum.tv/archives/etv/C/htmlC/closedcaptio/closedcaptio.htm)
  • Closed Circuit Television (closedcircui.htm - http://www.museum.tv/archives/etv/C/htmlC/closedcircui/closedcircui.htm)
  • Cock, Gerald (cockgerald.htm - http://www.museum.tv/archives/etv/C/htmlC/cockgerald/cockgerald.htm)
  • Codco (codco.htm - http://www.museum.tv/archives/etv/C/htmlC/codco/codco.htm)
  • Coe, Fred (coefred.htm - http://www.museum.tv/archives/etv/C/htmlC/coefred/coefred.htm)
  • Cole, George (colegeorge.htm - http://www.museum.tv/archives/etv/C/htmlC/colegeorge/colegeorge.htm)
  • The Colgate Comedy Hour (colgatecomed.htm - http://www.museum.tv/archives/etv/C/htmlC/colgatecomed/colgatecomed.htm)
  • Collins, Bill (collinsbill.htm - http://www.museum.tv/archives/etv/C/htmlC/collinsbill/collinsbill.htm)
  • Color Television (colortelevis.htm - http://www.museum.tv/archives/etv/C/htmlC/colortelevis/colortelevis.htm)
  • Colorization (colorization.htm - http://www.museum.tv/archives/etv/C/htmlC/colorization/colorization.htm)
  • Coltrane, Robbie (coltranerob.htm - http://www.museum.tv/archives/etv/C/htmlC/coltranerob/coltranerob.htm)
  • Columbia Broadcasting System (columbiabroa.htm - http://www.museum.tv/archives/etv/C/htmlC/columbiabroa/columbiabroa.htm)
  • Columbo (columbo.htm - http://www.museum.tv/archives/etv/C/htmlC/columbo/columbo.htm)
  • Comedy, Domestic Settings (comedydomes.htm - http://www.museum.tv/archives/etv/C/htmlC/comedydomes/comedydomes.htm)
  • Comedy, Workplace (comedyworkp.htm - http://www.museum.tv/archives/etv/C/htmlC/comedyworkp/comedyworkp.htm)
  • Communications Satellite Corporation (communication.htm - http://www.museum.tv/archives/etv/C/htmlC/communication/communication.htm)
  • Computers in Television (computersin.htm - http://www.museum.tv/archives/etv/C/htmlC/computersin/computersin.htm)
  • Cooke, Alistair (cookealista.htm - http://www.museum.tv/archives/etv/C/htmlC/cookealista/cookealista.htm)
  • Cooney, Joan Ganz (cooneyjoan.htm - http://www.museum.tv/archives/etv/C/htmlC/cooneyjoan/cooneyjoan.htm)
  • Coproductions International (coproductions.htm - http://www.museum.tv/archives/etv/C/htmlC/coproductions/coproductions.htm)
  • Copyright Law and Television (copyrightlaw.htm - http://www.museum.tv/archives/etv/C/htmlC/copyrightlaw/copyrightlaw.htm)
  • Corbett, Harry (corbettharr.htm - http://www.museum.tv/archives/etv/C/htmlC/corbettharr/corbettharr.htm)
  • Corday, Barbara (cordaybarba.htm - http://www.museum.tv/archives/etv/C/htmlC/cordaybarba/cordaybarba.htm)
  • Coronation Street (coronationst.htm - http://www.museum.tv/archives/etv/C/htmlC/coronationst/coronationst.htm)
  • Cosby, Bill (cosbybill.htm - http://www.museum.tv/archives/etv/C/htmlC/cosbybill/cosbybill.htm)
  • The Cosby Show (cosbyshowt.htm - http://www.museum.tv/archives/etv/C/htmlC/cosbyshowt/cosbyshowt.htm)
  • Cost-Per-Thousand And Cost-Per-Point (cost-per-thou.htm - http://www.museum.tv/archives/etv/C/htmlC/cost-per-thou/cost-per-thou.htm)
  • Country Music Television (countrymusic.htm - http://www.museum.tv/archives/etv/C/htmlC/countrymusic/countrymusic.htm)
  • A Country Practice (countrypract.htm - http://www.museum.tv/archives/etv/C/htmlC/countrypract/countrypract.htm)
  • Courtroom Television (courtroomtel.htm - http://www.museum.tv/archives/etv/C/htmlC/courtroomtel/courtroomtel.htm)
  • Cousteau, Jacques (cousteaujac.htm - http://www.museum.tv/archives/etv/C/htmlC/cousteaujac/cousteaujac.htm)
  • Craft, Christine (craftchrist.htm - http://www.museum.tv/archives/etv/C/htmlC/craftchrist/craftchrist.htm)
  • standard (craigwendy.htm - http://www.museum.tv/archives/etv/C/htmlC/craigwendy/craigwendy.htm)
  • Crawford, Hector (crawfordhec.htm - http://www.museum.tv/archives/etv/C/htmlC/crawfordhec/crawfordhec.htm)
  • Cronkite, Walter (cronkitewal.htm - http://www.museum.tv/archives/etv/C/htmlC/cronkitewal/cronkitewal.htm)
  • Curtin, Jane (curtinjane.htm - http://www.museum.tv/archives/etv/C/htmlC/curtinjane/curtinjane.htm)
  • Index: The D's (indexD.htm - http://www.museum.tv/archives/etv/D/htmlD/indexD.htm)
  • Dad's Army (dadsarmy.htm - http://www.museum.tv/archives/etv/D/htmlD/dadsarmy/dadsarmy.htm)
  • Dallas (dallas.htm - http://www.museum.tv/archives/etv/D/htmlD/dallas/dallas.htm)
  • Daly, Tyne (dalytyne.htm - http://www.museum.tv/archives/etv/D/htmlD/dalytyne/dalytyne.htm)
  • Danger Bay (dangerbay.htm - http://www.museum.tv/archives/etv/D/htmlD/dangerbay/dangerbay.htm)
  • Dann, Michael (dannmichael.htm - http://www.museum.tv/archives/etv/D/htmlD/dannmichael/dannmichael.htm)
  • Danny Kaye Show (dannykayesh.htm - http://www.museum.tv/archives/etv/D/htmlD/dannykayesh/dannykayesh.htm)
  • Dark Shadows (darkshadows.htm - http://www.museum.tv/archives/etv/D/htmlD/darkshadows/darkshadows.htm)
  • Davies, Andrew (daviesandre.htm - http://www.museum.tv/archives/etv/D/htmlD/daviesandre/daviesandre.htm)
  • Day, Robin (dayrobin.htm - http://www.museum.tv/archives/etv/D/htmlD/dayrobin/dayrobin.htm)
  • The Day After (dayafter.htm - http://www.museum.tv/archives/etv/D/htmlD/dayafterth/dayafter.htm)
  • Death on the Rock (deathonthe.htm - http://www.museum.tv/archives/etv/D/htmlD/deathonthe/deathonthe.htm)
  • The Defenders (defendersth.htm - http://www.museum.tv/archives/etv/D/htmlD/defendersth/defendersth.htm)
  • Degrassi (degrassi.htm - http://www.museum.tv/archives/etv/D/htmlD/degrassi/degrassi.htm)
  • Demographics (demographics.htm - http://www.museum.tv/archives/etv/D/htmlD/demographics/demographics.htm)
  • Dench, Judi (denchjudi.htm - http://www.museum.tv/archives/etv/D/htmlD/denchjudi/denchjudi.htm)
  • DePoe, Norman (depoenorman.htm - http://www.museum.tv/archives/etv/D/htmlD/depoenorman/depoenorman.htm)
  • Deregulation (deregulation.htm - http://www.museum.tv/archives/etv/D/htmlD/deregulation/deregulation.htm)
  • Desmond's (desmonds.htm - http://www.museum.tv/archives/etv/D/htmlD/desmonds/desmonds.htm)
  • Detective Programs (detectivepro.htm - http://www.museum.tv/archives/etv/D/htmlD/detectivepro/detectivepro.htm)
  • Development (development.htm - http://www.museum.tv/archives/etv/D/htmlD/development/development.htm)
  • Development Communication (developmentc.htm - http://www.museum.tv/archives/etv/D/htmlD/developmentc/developmentc.htm)
  • Dick Van Dyke Show (dickvandyke.htm - http://www.museum.tv/archives/etv/D/htmlD/dickvandyke/dickvandyke.htm)
  • Different World (differentwor.htm - http://www.museum.tv/archives/etv/D/htmlD/differentwor/differentwor.htm)
  • Digital Television (digitaltelev.htm - http://www.museum.tv/archives/etv/D/htmlD/digitaltelev/digitaltelev.htm)
  • Diller, Barry (dillerbarry.htm - http://www.museum.tv/archives/etv/D/htmlD/dillerbarry/dillerbarry.htm)
  • Dimbleby, Richard (dimblebyric.htm - http://www.museum.tv/archives/etv/D/htmlD/dimblebyric/dimblebyric.htm)
  • Dinah Shore Show (dinahshores.htm - http://www.museum.tv/archives/etv/D/htmlD/dinahshores/dinahshores.htm)
  • Dingo, Ernie (dingoernie.htm - http://www.museum.tv/archives/etv/D/htmlD/dingoernie/dingoernie.htm)
  • Direct Broadcasting Satellite (directbroadc.htm - http://www.museum.tv/archives/etv/D/htmlD/directbroadc/directbroadc.htm)
  • Director, Television (directortel.htm - http://www.museum.tv/archives/etv/D/htmlD/directortel/directortel.htm)
  • Disasters and Television (disastersand.htm - http://www.museum.tv/archives/etv/D/htmlD/disastersand/disastersand.htm)
  • Disney, Walt (disneywalt.htm - http://www.museum.tv/archives/etv/D/htmlD/disneywalt/disneywalt.htm)
  • Distant Signal (distantsigna.htm - http://www.museum.tv/archives/etv/D/htmlD/distantsigna/distantsigna.htm)
  • Dixon of Dock Green (dixonofdock.htm - http://www.museum.tv/archives/etv/D/htmlD/dixonofdock/dixonofdock.htm)
  • Doctor Who (doctorwho.htm - http://www.museum.tv/archives/etv/D/htmlD/doctorwho/doctorwho.htm)
  • Docudrama (docudrama.htm - http://www.museum.tv/archives/etv/D/htmlD/docudrama/docudrama.htm)
  • Documentary (documentary.htm - http://www.museum.tv/archives/etv/D/htmlD/documentary/documentary.htm)
  • Dolan, Charles (dolancharle.htm - http://www.museum.tv/archives/etv/D/htmlD/dolancharle/dolancharle.htm)
  • Donahue, Phil (donahuephil.htm - http://www.museum.tv/archives/etv/D/htmlD/donahuephil/donahuephil.htm)
  • Downs, Hugh (downshugh.htm - http://www.museum.tv/archives/etv/D/htmlD/downshugh/downshugh.htm)
  • Dragnet (dragnet.htm - http://www.museum.tv/archives/etv/D/htmlD/dragnet/dragnet.htm)
  • Dramedy (dramedy.htm - http://www.museum.tv/archives/etv/D/htmlD/dramedy/dramedy.htm)
  • Drew Robert (drewrobert.htm - http://www.museum.tv/archives/etv/D/htmlD/drewrobert/drewrobert.htm)
  • Dubbing (dubbing.htm - http://www.museum.tv/archives/etv/D/htmlD/dubbing/dubbing.htm)
  • DuMont, Allen B. (DuMont.htm - http://www.museum.tv/archives/etv/D/htmlD/DuMont/DuMont.htm)
  • Dyer, Gwynne (dyergwynne.htm - http://www.museum.tv/archives/etv/D/htmlD/dyergwynne/dyergwynne.htm)
  • Dyke, Greg (dykegreg.htm - http://www.museum.tv/archives/etv/D/htmlD/dykegreg/dykegreg.htm)
  • Dynasty (dynasty.htm - http://www.museum.tv/archives/etv/D/htmlD/dynasty/dynasty.htm)
  • Index: The E's (indexE.htm - http://www.museum.tv/archives/etv/E/htmlE/indexE.htm)
  • An Early Frost (earlyfrost.htm - http://www.museum.tv/archives/etv/E/htmlE/earlyfrost/earlyfrost.htm)
  • East Side/ West Side (eastsidewest.htm - http://www.museum.tv/archives/etv/E/htmlE/eastsidewest/eastsidewest.htm)
  • EastEnders (eastenders.htm - http://www.museum.tv/archives/etv/E/htmlE/eastenders/eastenders.htm)
  • Ebersol, Dick (ebersoldick.htm - http://www.museum.tv/archives/etv/E/htmlE/ebersoldick/ebersoldick.htm)
  • Ed Sullivan Show (edsullivans.htm - http://www.museum.tv/archives/etv/E/htmlE/edsullivans/edsullivans.htm)
  • Educational Television (educationalt.htm - http://www.museum.tv/archives/etv/E/htmlE/educationalt/educationalt.htm)
  • Egypt (egypt.htm - http://www.museum.tv/archives/etv/E/htmlE/egypt/egypt.htm)
  • Eisner, Michael (eisnermicha.htm - http://www.museum.tv/archives/etv/E/htmlE/eisnermicha/eisnermicha.htm)
  • Ellerbee, Linda (ellerbeelin.htm - http://www.museum.tv/archives/etv/E/htmlE/ellerbeelin/ellerbeelin.htm)
  • Emerson, Faye (emersonfaye.htm - http://www.museum.tv/archives/etv/E/htmlE/emersonfaye/emersonfaye.htm)
  • E.N.G. (eng.htm - http://www.museum.tv/archives/etv/E/htmlE/eng/eng.htm)
  • English, Diane (englishdian.htm - http://www.museum.tv/archives/etv/E/htmlE/englishdian/englishdian.htm)
  • Equal Time Rule (equaltimeru.htm - http://www.museum.tv/archives/etv/E/htmlE/equaltimeru/equaltimeru.htm)
  • The Ernie Kovacs Show (erkovacshow.htm - http://www.museum.tv/archives/etv/E/htmlE/ErnieKovaksShow/erkovacshow.htm)
  • Ethics and Television (ethicsandte.htm - http://www.museum.tv/archives/etv/E/htmlE/ethicsandte/ethicsandte.htm)
  • European Audiovisual Observatory (europeanaudi.htm - http://www.museum.tv/archives/etv/E/htmlE/europeanaudi/europeanaudi.htm)
  • European Broadcasting Union (europeanbroa.htm - http://www.museum.tv/archives/etv/E/htmlE/europeanbroa/europeanbroa.htm)
  • European Commercial Broadcasting Satellite (europeancomm.htm - http://www.museum.tv/archives/etv/E/htmlE/europeancomm/europeancomm.htm)
  • European Union: Television Policy (europeanunio.htm - http://www.museum.tv/archives/etv/E/htmlE/europeanunio/europeanunio.htm)
  • Eurovision Song Contest (eurovisionso.htm - http://www.museum.tv/archives/etv/E/htmlE/eurovisionso/eurovisionso.htm)
  • Experimental Video (experimental.htm - http://www.museum.tv/archives/etv/E/htmlE/experimental/experimental.htm)
  • Eyes on the Prize (eyesonthep.htm - http://www.museum.tv/archives/etv/E/htmlE/eyesonthep/eyesonthep.htm)
  • Eyewitness to History (eyewitnessto.htm - http://www.museum.tv/archives/etv/E/htmlE/eyewitnessto/eyewitnessto.htm)
  • Index: The F's (indexF.htm - http://www.museum.tv/archives/etv/F/htmlF/indexF.htm)
  • Fairness Doctrine (fairnessdoct.htm - http://www.museum.tv/archives/etv/F/htmlF/fairnessdoct/fairnessdoct.htm)
  • Falk, Peter (falkpeter.htm - http://www.museum.tv/archives/etv/F/htmlF/falkpeter/falkpeter.htm)
  • Family (family.htm - http://www.museum.tv/archives/etv/F/htmlF/family/family.htm)
  • Family on Television (familyontel.htm - http://www.museum.tv/archives/etv/F/htmlF/familyontel/familyontel.htm)
  • The Family Plouffe (familyplouff.htm - http://www.museum.tv/archives/etv/F/htmlF/familyplouff/familyplouff.htm)
  • Family Ties (familyties.htm - http://www.museum.tv/archives/etv/F/htmlF/familyties/familyties.htm)
  • Family Viewing Time (familyviewin.htm - http://www.museum.tv/archives/etv/F/htmlF/familyviewin/familyviewin.htm)
  • Farnsworth, Philo (farnsworthp.htm - http://www.museum.tv/archives/etv/F/htmlF/farnsworthp/farnsworthp.htm)
  • Father Knows Best (fatherknows.htm - http://www.museum.tv/archives/etv/F/htmlF/fatherknows/fatherknows.htm)
  • Fawlty Towers (fawltytowers.htm - http://www.museum.tv/archives/etv/F/htmlF/fawltytowers/fawltytowers.htm)
  • The FBI (fbithe.htm - http://www.museum.tv/archives/etv/F/htmlF/fbithe/fbithe.htm)
  • Fecan, Ivan (fecanIvan.htm - http://www.museum.tv/archives/etv/F/htmlF/fecanIvan/fecanIvan.htm)
  • Federal Communications Commission (federalcommu.htm - http://www.museum.tv/archives/etv/F/htmlF/federalcommu/federalcommu.htm)
  • Federal Trade Commision (federaltrade.htm - http://www.museum.tv/archives/etv/F/htmlF/federaltrade/federaltrade.htm)
  • Fifth Estate (fifthestate.htm - http://www.museum.tv/archives/etv/F/htmlF/fifthestate/fifthestate.htm)
  • Film on Four (filmonfour.htm - http://www.museum.tv/archives/etv/F/htmlF/filmonfour/filmonfour.htm)
  • Financial Interest and Syndication Rules (financialint.htm - http://www.museum.tv/archives/etv/F/htmlF/financialint/financialint.htm)
  • Fireside Theatre (firesidethea.htm - http://www.museum.tv/archives/etv/F/htmlF/firesidethea/firesidethea.htm)
  • First Peoples' Television Broadcasting in Canada (firstpeople.htm - http://www.museum.tv/archives/etv/F/htmlF/firstpeople/firstpeople.htm)
  • Fisher, Terry (fisherterry.htm - http://www.museum.tv/archives/etv/F/htmlF/fisherterry/fisherterry.htm)
  • The Flintstones (flintstones.htm - http://www.museum.tv/archives/etv/F/htmlF/flintstones/flintstones.htm)
  • The Flip Wilson Show (flipwilsons.htm - http://www.museum.tv/archives/etv/F/htmlF/flipwilsons/flipwilsons.htm)
  • For the Record (fortherecor.htm - http://www.museum.tv/archives/etv/F/htmlF/fortherecor/fortherecor.htm)
  • Ford, Anna (fordanna.htm - http://www.museum.tv/archives/etv/F/htmlF/fordanna/fordanna.htm)
  • Format Sales, International (formatsales.htm - http://www.museum.tv/archives/etv/F/htmlF/formatsales/formatsales.htm)
  • The Forsyte Saga (forsytesaga.htm - http://www.museum.tv/archives/etv/F/htmlF/forsytesaga/forsytesaga.htm)
  • Forsythe, John (forsythejoh.htm - http://www.museum.tv/archives/etv/F/htmlF/forsythejoh/forsythejoh.htm)
  • Four Corners (fourcorners.htm - http://www.museum.tv/archives/etv/F/htmlF/fourcorners/fourcorners.htm)
  • Fox Broadcasting Company (foxbroadcast.htm - http://www.museum.tv/archives/etv/F/htmlF/foxbroadcast/foxbroadcast.htm)
  • France (france.htm - http://www.museum.tv/archives/etv/F/htmlF/france/france.htm)
  • Francis, Arlene (francisarle.htm - http://www.museum.tv/archives/etv/F/htmlF/francisarle/francisarle.htm)
  • Frank, Reuven (frankreuven.htm - http://www.museum.tv/archives/etv/F/htmlF/frankreuven/frankreuven.htm)
  • Frank's Place (franksplace.htm - http://www.museum.tv/archives/etv/F/htmlF/franksplace/franksplace.htm)
  • Frankenheimer, John (frankenheimer.htm - http://www.museum.tv/archives/etv/F/htmlF/frankenheimer/frankenheimer.htm)
  • Frederick, Pauline (frederickpa.htm - http://www.museum.tv/archives/etv/F/htmlF/frederickpa/frederickpa.htm)
  • Freed, Fred (freedfred.htm - http://www.museum.tv/archives/etv/F/htmlF/freedfred/freedfred.htm)
  • Freeze of 1948 (freezeof1.htm - http://www.museum.tv/archives/etv/F/htmlF/freezeof1/freezeof1.htm)
  • French, Dawn (frenchdawn.htm - http://www.museum.tv/archives/etv/F/htmlF/frenchdawn/frenchdawn.htm)
  • Friendly, Fred (friendlyfre.htm - http://www.museum.tv/archives/etv/F/htmlF/friendlyfre/friendlyfre.htm)
  • Front Page Challenge (frontpagech.htm - http://www.museum.tv/archives/etv/F/htmlF/frontpagech/frontpagech.htm)
  • Frost, David (frostdavid.htm - http://www.museum.tv/archives/etv/F/htmlF/frostdavid/frostdavid.htm)
  • Frum, Barbara (frumbarbara.htm - http://www.museum.tv/archives/etv/F/htmlF/frumbarbara/frumbarbara.htm)
  • The Fugitive (fugitivethe.htm - http://www.museum.tv/archives/etv/F/htmlF/fugitivethe/fugitivethe.htm)
  • Furness, Betty (furnessbett.htm - http://www.museum.tv/archives/etv/F/htmlF/furnessbett/furnessbett.htm)
  • Index: The G's (indexG.htm - http://www.museum.tv/archives/etv/G/htmlG/indexG.htm)
  • Garner James (garnerjames.htm - http://www.museum.tv/archives/etv/G/htmlG/garnerjames/garnerjames.htm)
  • Garnett, Tony (garnetttony.htm - http://www.museum.tv/archives/etv/G/htmlG/garnetttony/garnetttony.htm)
  • Garroway At Large (garrowayatl.htm - http://www.museum.tv/archives/etv/G/htmlG/garrowayatl/garrowayatl.htm)
  • Gartner, Hana (gartnerhana.htm - http://www.museum.tv/archives/etv/G/htmlG/gartnerhana/gartnerhana.htm)
  • Gelbart, Larry (gelbartlarr.htm - http://www.museum.tv/archives/etv/G/htmlG/gelbartlarr/gelbartlarr.htm)
  • Geller, Henry (gellerhenry.htm - http://www.museum.tv/archives/etv/G/htmlG/gellerhenry/gellerhenry.htm)
  • Gender and Television (genderandte.htm - http://www.museum.tv/archives/etv/G/htmlG/genderandte/genderandte.htm)
  • General Electric Theater (generalelect.htm - http://www.museum.tv/archives/etv/G/htmlG/generalelect/generalelect.htm)
  • Genre (genre.htm - http://www.museum.tv/archives/etv/G/htmlG/genre/genre.htm)
  • Geography and Television (geographyand.htm - http://www.museum.tv/archives/etv/G/htmlG/geographyand/geographyand.htm)
  • The George Burns and Gracie Allen Show (gerogeburns.htm - http://www.museum.tv/archives/etv/G/htmlG/georgeburns/gerogeburns.htm)
  • Germany (germany.htm - http://www.museum.tv/archives/etv/G/htmlG/germany/germany.htm)
  • Gerussi, Bruno (gerussibrun.htm - http://www.museum.tv/archives/etv/G/htmlG/gerussibrun/gerussibrun.htm)
  • Get Smart (getsmart.htm - http://www.museum.tv/archives/etv/G/htmlG/getsmart/getsmart.htm)
  • Gleason, Jackie (gleasonjack.htm - http://www.museum.tv/archives/etv/G/htmlG/gleasonjack/gleasonjack.htm)
  • Gless, Sharon (glesssharon.htm - http://www.museum.tv/archives/etv/G/htmlG/glesssharon/glesssharon.htm)
  • Godfrey, Arthur (godfreyarth.htm - http://www.museum.tv/archives/etv/G/htmlG/godfreyarth/godfreyarth.htm)
  • The Goldbergs (goldbergsth.htm - http://www.museum.tv/archives/etv/G/htmlG/goldbergsth/goldbergsth.htm)
  • Golden Age of Television (goldenage.htm - http://www.museum.tv/archives/etv/G/htmlG/goldenage/goldenage.htm)
  • Golden Girls, The (goldengirls.htm - http://www.museum.tv/archives/etv/G/htmlG/goldengirls/goldengirls.htm)
  • Goldenson, Leonard (goldensonle.htm - http://www.museum.tv/archives/etv/G/htmlG/goldensonle/goldensonle.htm)
  • Good Times (goodtimes.htm - http://www.museum.tv/archives/etv/G/htmlG/goodtimes/goodtimes.htm)
  • Goodson, Mark, and Bill Todman (goodsonmark.htm - http://www.museum.tv/archives/etv/G/htmlG/goodsonmark/goodsonmark.htm)
  • Goodyear Playhouse (goodyearplay.htm - http://www.museum.tv/archives/etv/G/htmlG/goodyearplay/goodyearplay.htm)
  • Grandstand (grandstand.htm - http://www.museum.tv/archives/etv/G/htmlG/grandstand/grandstand.htm)
  • Grange Hill (grangehill.htm - http://www.museum.tv/archives/etv/G/htmlG/grangehill/grangehill.htm)
  • Greece (greece.htm - http://www.museum.tv/archives/etv/G/htmlG/greece/greece.htm)
  • Green Acres (greenacres.htm - http://www.museum.tv/archives/etv/G/htmlG/greenacres/greenacres.htm)
  • Greenberg, Harold (greenbergha.htm - http://www.museum.tv/archives/etv/G/htmlG/greenbergha/greenbergha.htm)
  • Greene, Lorne (greenelorne.htm - http://www.museum.tv/archives/etv/G/htmlG/greenelorne/greenelorne.htm)
  • Griffin, Merv (griffinmerv.htm - http://www.museum.tv/archives/etv/G/htmlG/griffinmerv/griffinmerv.htm)
  • Griffith, Andy (griffithand.htm - http://www.museum.tv/archives/etv/G/htmlG/griffithand/griffithand.htm)
  • Griffiths, Trevor (griffithstr.htm - http://www.museum.tv/archives/etv/G/htmlG/griffithstr/griffithstr.htm)
  • Grundy, Reg (grundyreg.htm - http://www.museum.tv/archives/etv/G/htmlG/grundyreg/grundyreg.htm)
  • Gunsmoke (gunsmoke.htm - http://www.museum.tv/archives/etv/G/htmlG/gunsmoke/gunsmoke.htm)
  • (gyngellbruc.htm - http://www.museum.tv/archives/etv/G/htmlG/gyngellbruc/gyngellbruc.htm)
  • Index: The H's (indexH.htm - http://www.museum.tv/archives/etv/H/htmlH/indexH.htm)
  • Hagman, Larry (hagmanlarry.htm - http://www.museum.tv/archives/etv/H/htmlH/hagmanlarry/hagmanlarry.htm)
  • Haley, Alex (haleyalex.htm - http://www.museum.tv/archives/etv/H/htmlH/haleyalex/haleyalex.htm)
  • Hallmark Hall of Fame (hallmarkhall.htm - http://www.museum.tv/archives/etv/H/htmlH/hallmarkhall/hallmarkhall.htm)
  • Hancock's Half Hour (hancockshal.htm - http://www.museum.tv/archives/etv/H/htmlH/hancockshal/hancockshal.htm)
  • Hanna, William and Joseph Barbara (hannawillia.htm - http://www.museum.tv/archives/etv/H/htmlH/hannawillia/hannawillia.htm)
  • Happy Days (happydays.htm - http://www.museum.tv/archives/etv/H/htmlH/happydays/happydays.htm)
  • Harding, Gilbert (hardinggilb.htm - http://www.museum.tv/archives/etv/H/htmlH/hardinggilb/hardinggilb.htm)
  • Harris, Susan (harrissusan.htm - http://www.museum.tv/archives/etv/H/htmlH/harrissusan/harrissusan.htm)
  • Have Gun, Will Travel (havegunwil.htm - http://www.museum.tv/archives/etv/H/htmlH/havengunwil/havegunwil.htm)
  • Hazel (hazel.htm - http://www.museum.tv/archives/etv/H/htmlH/hazel/hazel.htm)
  • Heartbreak High (heartbreakhi.htm - http://www.museum.tv/archives/etv/H/htmlH/heartbreakhi/heartbreakhi.htm)
  • Hemsley, Sherman (hemsleysher.htm - http://www.museum.tv/archives/etv/H/htmlH/hemsleysher/hemsleysher.htm)
  • Henning, Paul (henningpaul.htm - http://www.museum.tv/archives/etv/H/htmlH/henningpaul/henningpaul.htm)
  • Hennock, Frieda Barkin (hennockfrie.htm - http://www.museum.tv/archives/etv/H/htmlH/hennockfrie/hennockfrie.htm)
  • Henry, Lenny (henrylenny.htm - http://www.museum.tv/archives/etv/H/htmlH/henrylenny/henrylenny.htm)
  • Henson, Jim (hensonjim.htm - http://www.museum.tv/archives/etv/H/htmlH/hensonjim/hensonjim.htm)
  • Hewitt, Don (hewittdon.htm - http://www.museum.tv/archives/etv/H/htmlH/hewittdon/hewittdon.htm)
  • Hey Hey It's Saturday (heyheyits.htm - http://www.museum.tv/archives/etv/H/htmlH/heyheyits/heyheyits.htm)
  • High-Definition Television (high-definiti.htm - http://www.museum.tv/archives/etv/H/htmlH/high-definiti/high-definiti.htm)
  • Hill, Benny (hillbenny.htm - http://www.museum.tv/archives/etv/H/htmlH/hillbenny/hillbenny.htm)
  • Hill Street Blues (hillstreetb.htm - http://www.museum.tv/archives/etv/H/htmlH/hillstreetb/hillstreetb.htm)
  • Hill-Thomas Hearings (hill-thomas.htm - http://www.museum.tv/archives/etv/H/htmlH/hill-thomash/hill-thomas.htm)
  • Hird, Thora (hirdthora.htm - http://www.museum.tv/archives/etv/H/htmlH/hirdthora/hirdthora.htm)
  • History and Television (historyandt.htm - http://www.museum.tv/archives/etv/H/htmlH/historyandt/historyandt.htm)
  • Hitch-Hiker's Guide to the Galaxy (hitch-hickers.htm - http://www.museum.tv/archives/etv/H/htmlH/hitch-hickers/hitch-hickers.htm)
  • Hockey-Night in Canada (hockeynight.htm - http://www.museum.tv/archives/etv/H/htmlH/hockeynight/hockeynight.htm)
  • Hodge, Patricia (hodgepatric.htm - http://www.museum.tv/archives/etv/H/htmlH/hodgepatric/hodgepatric.htm)
  • Holbrook, Hal (holbrookhal.htm - http://www.museum.tv/archives/etv/H/htmlH/holbrookhal/holbrookhal.htm)
  • Hollywood and Television (hollywoodand.htm - http://www.museum.tv/archives/etv/H/htmlH/hollywoodand/hollywoodand.htm)
  • Holocaust (holocaust.htm - http://www.museum.tv/archives/etv/H/htmlH/holocaust/holocaust.htm)
  • Home-Box Office (homeboxoffi.htm - http://www.museum.tv/archives/etv/H/htmlH/homeboxoffi/homeboxoffi.htm)
  • Home Video (homevideo.htm - http://www.museum.tv/archives/etv/H/htmlH/homevideo/homevideo.htm)
  • Honey West (honeywest.htm - http://www.museum.tv/archives/etv/H/htmlH/honeywest/honeywest.htm)
  • Honeymooners, The (honeymooners.htm - http://www.museum.tv/archives/etv/H/htmlH/honeymooners/honeymooners.htm)
  • Hong Kong (hongkong.htm - http://www.museum.tv/archives/etv/H/htmlH/hongkong/hongkong.htm)
  • Hood, Stuart (hoodstuart.htm - http://www.museum.tv/archives/etv/H/htmlH/hoodstuart/hoodstuart.htm)
  • Hooks, Benjamin Lawson (hooksbenjam.htm - http://www.museum.tv/archives/etv/H/htmlH/hooksbenjam/hooksbenjam.htm)
  • Hope, Bob (hopebob.htm - http://www.museum.tv/archives/etv/H/htmlH/hopebob/hopebob.htm)
  • Hopkins, John (hopkinsjohn.htm - http://www.museum.tv/archives/etv/H/htmlH/hopkinsjohn/hopkinsjohn.htm)
  • Hour Glass (hourglass.htm - http://www.museum.tv/archives/etv/H/htmlH/hourglass/hourglass.htm)
  • Howdy Doody Show, The (howdydoodys.htm - http://www.museum.tv/archives/etv/H/htmlH/howdydoodys/howdydoodys.htm)
  • Howerd, Frankie (howerdfrank.htm - http://www.museum.tv/archives/etv/H/htmlH/howerdfrank/howerdfrank.htm)
  • Huggins, Roy (hugginsroy.htm - http://www.museum.tv/archives/etv/H/htmlH/hugginsroy/hugginsroy.htm)
  • Huntley, Chet (huntleychet.htm - http://www.museum.tv/archives/etv/H/htmlH/huntleychet/huntleychet.htm)
  • Index: The I's Have it (indexI.htm - http://www.museum.tv/archives/etv/I/htmlI/indexI.htm)
  • I, Claudius (iclaudius.htm - http://www.museum.tv/archives/etv/I/htmlI/iclaudius/iclaudius.htm)
  • I Love Lucy (ilovelucy.htm - http://www.museum.tv/archives/etv/I/htmlI/ilovelucy/ilovelucy.htm)
  • I Spy (ispy.htm - http://www.museum.tv/archives/etv/I/htmlI/ispy/ispy.htm)
  • Independent Production Companies (independentp.htm - http://www.museum.tv/archives/etv/I/htmlI/independentp/independentp.htm)
  • Independent Television Service (independentt.htm - http://www.museum.tv/archives/etv/I/htmlI/independentt/independentt.htm)
  • India (india.htm - http://www.museum.tv/archives/etv/I/htmlI/india/india.htm)
  • Inspector Morse (inspectormor.htm - http://www.museum.tv/archives/etv/I/htmlI/inspectormor/inspectormor.htm)
  • Interactive Television (interactivet.htm - http://www.museum.tv/archives/etv/I/htmlI/interactivet/interactivet.htm)
  • International Telecommunications Union (international.htm - http://www.museum.tv/archives/etv/I/htmlI/international/international.htm)
  • International Television Program Markets (internationalt.htm - http://www.museum.tv/archives/etv/I/htmlI/internationalt/internationalt.htm)
  • Ireland (ireland.htm - http://www.museum.tv/archives/etv/I/htmlI/ireland/ireland.htm)
  • Israel (israel.htm - http://www.museum.tv/archives/etv/I/htmlI/israel/israel.htm)
  • Italy (italy.htm - http://www.museum.tv/archives/etv/I/htmlI/italy/italy.htm)
  • It's Garry Shandling Show (itsgarrysh.htm - http://www.museum.tv/archives/etv/I/htmlI/itsgarrysh/itsgarrysh.htm)
  • I've Got a Secret (ivegotase.htm - http://www.museum.tv/archives/etv/I/htmlI/ivegotase/ivegotase.htm)
  • Index: The J's (indexJ.htm - http://www.museum.tv/archives/etv/J/htmlJ/indexJ.htm)
  • Jackson, Gordon (jacksongord.htm - http://www.museum.tv/archives/etv/J/htmlJ/jacksongord/jacksongord.htm)
  • Jaffrey, Madhur (jaffreymadh.htm - http://www.museum.tv/archives/etv/J/htmlJ/jaffreymadh/jaffreymadh.htm)
  • Jaffrey, Saeed (jaffreysaee.htm - http://www.museum.tv/archives/etv/J/htmlJ/jaffreysaee/jaffreysaee.htm)
  • James, Sid (jamessid.htm - http://www.museum.tv/archives/etv/J/htmlJ/jamessid/jamessid.htm)
  • Japan (japan.htm - http://www.museum.tv/archives/etv/J/htmlJ/japan/japan.htm)
  • Jason, David (jasondavid.htm - http://www.museum.tv/archives/etv/J/htmlJ/jasondavid/jasondavid.htm)
  • Jeffersons, The (jeffersonst.htm - http://www.museum.tv/archives/etv/J/htmlJ/jeffersonst/jeffersonst.htm)
  • Jenkins, Charles Francis (jenkinschar.htm - http://www.museum.tv/archives/etv/J/htmlJ/jenkinschar/jenkinschar.htm)
  • Jennings, Peter (jenningspet.htm - http://www.museum.tv/archives/etv/J/htmlJ/jenningspet/jenningspet.htm)
  • Jewel in the Crown (jewelinthe.htm - http://www.museum.tv/archives/etv/J/htmlJ/jewelinthe/jewelinthe.htm)
  • Johnson, Lamont (johnsonlamo.htm - http://www.museum.tv/archives/etv/J/htmlJ/johnsonlamo/johnsonlamo.htm)
  • Jones, Quincy (jonesquincy.htm - http://www.museum.tv/archives/etv/J/htmlJ/jonesquincy/jonesquincy.htm)
  • Julia (julia.htm - http://www.museum.tv/archives/etv/J/htmlJ/julia/julia.htm)
  • Julien, Isaac (julienisaac.htm - http://www.museum.tv/archives/etv/J/htmlJ/julienisaac/julienisaac.htm)
  • Juneau, Pierre (juneaupierr.htm - http://www.museum.tv/archives/etv/J/htmlJ/juneaupierr/juneaupierr.htm)
  • Index: The K's (indexK.htm - http://www.museum.tv/archives/etv/K/htmlK/indexK.htm)
  • Kate and Allie (kateandalli.htm - http://www.museum.tv/archives/etv/K/htmlK/kateandalli/kateandalli.htm)
  • Keeshan, Bob (keeshanbob.htm - http://www.museum.tv/archives/etv/K/htmlK/keeshanbob/keeshanbob.htm)
  • Kendal, Felicity (kendalfelic.htm - http://www.museum.tv/archives/etv/K/htmlK/kendalfelic/kendalfelic.htm)
  • Kennedy, Graham (kennedygrah.htm - http://www.museum.tv/archives/etv/K/htmlK/kennedygrah/kennedygrah.htm)
  • Kennedy, J.F., Assasination and Funeral (kennedyjf.htm - http://www.museum.tv/archives/etv/K/htmlK/kennedyjf/kennedyjf.htm)
  • Kennedy, Robert, Assasination (kennedyrobe.htm - http://www.museum.tv/archives/etv/K/htmlK/kennedyrobe/kennedyrobe.htm)
  • Kennedy-Martin, Troy (kennedy-marti.htm - http://www.museum.tv/archives/etv/K/htmlK/kennedy-marti/kennedy-marti.htm)
  • Kennedy-Nixon Presidential Debates, 1960 (kennedy-nixon.htm - http://www.museum.tv/archives/etv/K/htmlK/kennedy-nixon/kennedy-nixon.htm)
  • Kenya (kenya.htm - http://www.museum.tv/archives/etv/K/htmlK/kenya/kenya.htm)
  • Kids in the Hall (kidsintheh.htm - http://www.museum.tv/archives/etv/K/htmlK/kidsintheh/kidsintheh.htm)
  • Kinescope (kinescope.htm - http://www.museum.tv/archives/etv/K/htmlK/kinescope/kinescope.htm)
  • King, Larry (kinglarry.htm - http://www.museum.tv/archives/etv/K/htmlK/kinglarry/kinglarry.htm)
  • King, Martin Luther, Jr., Assasination (kingmartin.htm - http://www.museum.tv/archives/etv/K/htmlK/kingmartin/kingmartin.htm)
  • Kinnear, Roy (kinnearroy.htm - http://www.museum.tv/archives/etv/K/htmlK/kinnearroy/kinnearroy.htm)
  • Kinoy, Ernest (kinoyernest.htm - http://www.museum.tv/archives/etv/K/htmlK/kinoyernest/kinoyernest.htm)
  • Kintner, Robert E. (kintnerrobe.htm - http://www.museum.tv/archives/etv/K/htmlK/kintnerrobe/kintnerrobe.htm)
  • Kirck, Harvey (kirckharvey.htm - http://www.museum.tv/archives/etv/K/htmlK/kirckharvey/kirckharvey.htm)
  • Kluge, John (klugejohn.htm - http://www.museum.tv/archives/etv/K/htmlK/klugejohn/klugejohn.htm)
  • Knowledge Network (knowledgenet.htm - http://www.museum.tv/archives/etv/K/htmlK/knowledgenet/knowledgenet.htm)
  • Koppel, Ted (koppelted.htm - http://www.museum.tv/archives/etv/K/htmlK/koppelted/koppelted.htm)
  • Kovacs, Ernie (kovacsernie.htm - http://www.museum.tv/archives/etv/K/htmlK/kovaksernie/kovacsernie.htm)
  • Kraft Television Theatre (krafttelevis.htm - http://www.museum.tv/archives/etv/K/htmlK/krafttelevis/krafttelevis.htm)
  • Kukla, Fran and Ollie (kuklafrana.htm - http://www.museum.tv/archives/etv/K/htmlK/kuklafrana/kuklafrana.htm)
  • Kuralt, Charles (kuraltcharl.htm - http://www.museum.tv/archives/etv/K/htmlK/kuraltcharl/kuraltcharl.htm)
  • Kureishi, Hanif (kureishihan.htm - http://www.museum.tv/archives/etv/K/htmlK/kureishihan/kureishihan.htm)
  • Index: The L's (indexL.htm - http://www.museum.tv/archives/etv/L/htmlL/indexL.htm)
  • La Frenais, Ian (lafrenaisi.htm - http://www.museum.tv/archives/etv/L/htmlL/lafrenaisi/lafrenaisi.htm)
  • La Plante, Lynda (laplantely.htm - http://www.museum.tv/archives/etv/L/htmlL/laplantely/laplantely.htm)
  • Lambert, Verity (lambertveri.htm - http://www.museum.tv/archives/etv/L/htmlL/lambertveri/lambertveri.htm)
  • Lane, Carla (lanecarla.htm - http://www.museum.tv/archives/etv/L/htmlL/lanecarla/lanecarla.htm)
  • Languange and Television (languangeand.htm - http://www.museum.tv/archives/etv/L/htmlL/languageand/languangeand.htm)
  • Lansbury, Angela (lansburyang.htm - http://www.museum.tv/archives/etv/L/htmlL/lansburyang/lansburyang.htm)
  • Lassie (lassie.htm - http://www.museum.tv/archives/etv/L/htmlL/lassie/lassie.htm)
  • Late Night with David Letterman (latenightwi.htm - http://www.museum.tv/archives/etv/L/htmlL/latenightwi/latenightwi.htm)
  • Laverne and Shirley (laverneands.htm - http://www.museum.tv/archives/etv/L/htmlL/laverneands/laverneands.htm)
  • Lawrence Welk Show, The (lawrencewelk.htm - http://www.museum.tv/archives/etv/L/htmlL/lawrencewelk/lawrencewelk.htm)
  • Laybourne, Geraldine (laybournege.htm - http://www.museum.tv/archives/etv/L/htmlL/laybournege/laybournege.htm)
  • Lear, Norman (learnorman.htm - http://www.museum.tv/archives/etv/L/htmlL/learnorman/learnorman.htm)
  • Leave it to Beaver (leaveittob.htm - http://www.museum.tv/archives/etv/L/htmlL/leaveittob/leaveittob.htm)
  • Lee, Sophie (leesophie.htm - http://www.museum.tv/archives/etv/L/htmlL/leesophie/leesophie.htm)
  • Leno, Jay (lenojay.htm - http://www.museum.tv/archives/etv/L/htmlL/lenojay/lenojay.htm)
  • Leonard, Sheldon (leonardshel.htm - http://www.museum.tv/archives/etv/L/htmlL/leonardshel/leonardshel.htm)
  • Leslie Uggams Show, The (leslieuggams.htm - http://www.museum.tv/archives/etv/L/htmlL/leslieuggams/leslieuggams.htm)
  • Letterman, David (lettermanda.htm - http://www.museum.tv/archives/etv/L/htmlL/lettermanda/lettermanda.htm)
  • Levin, Gerald (levingerald.htm - http://www.museum.tv/archives/etv/L/htmlL/levingerald/levingerald.htm)
  • Levinson, Richard (levinsonric.htm - http://www.museum.tv/archives/etv/L/htmlL/levinsonric/levinsonric.htm)
  • Liberace Show, The (liberaceshow.htm - http://www.museum.tv/archives/etv/L/htmlL/liberaceshow/liberaceshow.htm)
  • License (license.htm - http://www.museum.tv/archives/etv/L/htmlL/license/license.htm)
  • License Fee (licensefee.htm - http://www.museum.tv/archives/etv/L/htmlL/licensefee/licensefee.htm)
  • Life of Riley, The (lifeofriley.htm - http://www.museum.tv/archives/etv/L/htmlL/lifeofriley/lifeofriley.htm)
  • Likely Lads, The (likelylads.htm - http://www.museum.tv/archives/etv/L/htmlL/likelylads/likelylads.htm)
  • Link, William (linkwilliam.htm - http://www.museum.tv/archives/etv/L/htmlL/linkwilliam/linkwilliam.htm)
  • Loach, Ken (loachken.htm - http://www.museum.tv/archives/etv/L/htmlL/loachken/loachken.htm)
  • Local Television (localtelevis.htm - http://www.museum.tv/archives/etv/L/htmlL/localtelevis/localtelevis.htm)
  • The Lone Ranger (loneranger.htm - http://www.museum.tv/archives/etv/L/htmlL/loneranger/loneranger.htm)
  • Loretta Young Show, The (lorettayoung.htm - http://www.museum.tv/archives/etv/L/htmlL/lorettayoung/lorettayoung.htm)
  • Lou Grant (lougrant.htm - http://www.museum.tv/archives/etv/L/htmlL/lougrant/lougrant.htm)
  • Low Power Television (lowpowertel.htm - http://www.museum.tv/archives/etv/L/htmlL/lowpowertel/lowpowertel.htm)
  • Lumley, Joanna (lumleyjoann.htm - http://www.museum.tv/archives/etv/L/htmlL/lumleyjoann/lumleyjoann.htm)
  • Lupino, Ida (lupinoida.htm - http://www.museum.tv/archives/etv/L/htmlL/lupinoida/lupinoida.htm)
  • Lyndhurst, Nicholas (lyndhurstni.htm - http://www.museum.tv/archives/etv/L/htmlL/lyndhurstni/lyndhurstni.htm)
  • Index: The M's (indexM.htm - http://www.museum.tv/archives/etv/M/htmlM/indexM.htm)
  • M*A*S*H* (mash.htm - http://www.museum.tv/archives/etv/M/htmlM/mash/mash.htm)
  • Magid, Frank N. Associates (magidfrank.htm - http://www.museum.tv/archives/etv/M/htmlM/magidfrank/magidfrank.htm)
  • Magnum, P.I. (magnumpi.htm - http://www.museum.tv/archives/etv/M/htmlM/magnumpi/magnumpi.htm)
  • Malone, John (malonejohn.htm - http://www.museum.tv/archives/etv/M/htmlM/malonejohn/malonejohn.htm)
  • Mama (mama.htm - http://www.museum.tv/archives/etv/M/htmlM/mama/mama.htm)
  • Man Alive (manalive.htm - http://www.museum.tv/archives/etv/M/htmlM/manalive/manalive.htm)
  • Man From U.N.C.L.E., The/ The Girl From U.N.C.L.E. (manfromun.htm - http://www.museum.tv/archives/etv/M/htmlM/manfromun/manfromun.htm)
  • Mann, Abby (mannabby.htm - http://www.museum.tv/archives/etv/M/htmlM/mannabby/mannabby.htm)
  • Mann, Delbert (manndelbert.htm - http://www.museum.tv/archives/etv/M/htmlM/manndelbert/manndelbert.htm)
  • Mansbridge, Peter (mansbridgep.htm - http://www.museum.tv/archives/etv/M/htmlM/mansbridgep/mansbridgep.htm)
  • Marcus Welby, M.D. (marcuswelby.htm - http://www.museum.tv/archives/etv/M/htmlM/marcuswelby/marcuswelby.htm)
  • Market (market.htm - http://www.museum.tv/archives/etv/M/htmlM/market/market.htm)
  • Marketplace (marketplace.htm - http://www.museum.tv/archives/etv/M/htmlM/marketplace/marketplace.htm)
  • Married... With Children (marriedw.htm - http://www.museum.tv/archives/etv/M/htmlM/marriedw/marriedw.htm)
  • Marshall, Garry (marshallgar.htm - http://www.museum.tv/archives/etv/M/htmlM/marshallgar/marshallgar.htm)
  • Martin, Quinn (martinquinn.htm - http://www.museum.tv/archives/etv/M/htmlM/martinquinn/martinquinn.htm)
  • Marx, Groucho (marxgroucho.htm - http://www.museum.tv/archives/etv/M/htmlM/marxgroucho/marxgroucho.htm)
  • Mary Tyler Moore Show, The (marytylermo.htm - http://www.museum.tv/archives/etv/M/htmlM/marytylermo/marytylermo.htm)
  • Mass Communications (masscommunic.htm - http://www.museum.tv/archives/etv/M/htmlM/masscommunic/masscommunic.htm)
  • Maude (maude.htm - http://www.museum.tv/archives/etv/M/htmlM/maude/maude.htm)
  • Maverick (maverick.htm - http://www.museum.tv/archives/etv/M/htmlM/maverick/maverick.htm)
  • Max Headroom (maxheadroom.htm - http://www.museum.tv/archives/etv/M/htmlM/maxheadroom/maxheadroom.htm)
  • McDonald, Trevor (mcdonaldtre.htm - http://www.museum.tv/archives/etv/M/htmlM/mcdonaldtre/mcdonaldtre.htm)
  • McGrath, John (mcgrathjohn.htm - http://www.museum.tv/archives/etv/M/htmlM/mcgrathjohn/mcgrathjohn.htm)
  • McKay, Jim (mckayjim.htm - http://www.museum.tv/archives/etv/M/htmlM/mckayjim/mckayjim.htm)
  • McKern, Leo (mckernleo.htm - http://www.museum.tv/archives/etv/M/htmlM/mckernleo/mckernleo.htm)
  • McLuhan, Marshall (mcluhanmars.htm - http://www.museum.tv/archives/etv/M/htmlM/mcluhanmars/mcluhanmars.htm)
  • McQueen, Trina (mcqueentrin.htm - http://www.museum.tv/archives/etv/M/htmlM/mcqueentrin/mcqueentrin.htm)
  • Media Events (mediaevents.htm - http://www.museum.tv/archives/etv/M/htmlM/mediaevents/mediaevents.htm)
  • Medic (medic.htm - http://www.museum.tv/archives/etv/M/htmlM/medic/medic.htm)
  • Medical Video (medicalvideo.htm - http://www.museum.tv/archives/etv/M/htmlM/medicalvideo/medicalvideo.htm)
  • Meet the Press (meetthepress.htm - http://www.museum.tv/archives/etv/M/htmlM/meetthepres/meetthepress.htm)
  • Melodrama (melodrama.htm - http://www.museum.tv/archives/etv/M/htmlM/melodrama/melodrama.htm)
  • Mercer, David (mercerdavid.htm - http://www.museum.tv/archives/etv/M/htmlM/mercerdavid/mercerdavid.htm)
  • Mergers and Acquisitions (mergersanda.htm - http://www.museum.tv/archives/etv/M/htmlM/mergersanda/mergersanda.htm)
  • Messer, Don (messerdon.htm - http://www.museum.tv/archives/etv/M/htmlM/messerdon/messerdon.htm)
  • Mexico (mexico.htm - http://www.museum.tv/archives/etv/M/htmlM/mexico/mexico.htm)
  • Miami Vice (miamivice.htm - http://www.museum.tv/archives/etv/M/htmlM/miamivice/miamivice.htm)
  • Microwave (microwave.htm - http://www.museum.tv/archives/etv/M/htmlM/microwave/microwave.htm)
  • Midwest Video Tapes (midwestvideo.htm - http://www.museum.tv/archives/etv/M/htmlM/midwestvideo/midwestvideo.htm)
  • Milton Berle Show, The (miltonberle.htm - http://www.museum.tv/archives/etv/M/htmlM/miltonberle/miltonberle.htm)
  • Minder (minder.htm - http://www.museum.tv/archives/etv/M/htmlM/minder/minder.htm)
  • Miner, Washington (minerworthi.htm - http://www.museum.tv/archives/etv/M/htmlM/minerworthi/minerworthi.htm)
  • Miniseries (miniseries.htm - http://www.museum.tv/archives/etv/M/htmlM/miniseries/miniseries.htm)
  • Minow, Newton (minownewton.htm - http://www.museum.tv/archives/etv/M/htmlM/minownewton/minownewton.htm)
  • Mirren, Helen (mirrenhelen.htm - http://www.museum.tv/archives/etv/M/htmlM/mirrenhelen/mirrenhelen.htm)
  • Miss Marple (missmarple.htm - http://www.museum.tv/archives/etv/M/htmlM/missmarple/missmarple.htm)
  • Mission Impossible (missionimpo.htm - http://www.museum.tv/archives/etv/M/htmlM/missionimpo/missionimpo.htm)
  • Monkees, The (monkeesthe.htm - http://www.museum.tv/archives/etv/M/htmlM/monkeesthe/monkeesthe.htm)
  • Monkhouse, Bob (monkhousebo.htm - http://www.museum.tv/archives/etv/M/htmlM/monkhousebo/monkhousebo.htm)
  • Monty Python's Flying Circus (montypython.htm - http://www.museum.tv/archives/etv/M/htmlM/montypython/montypython.htm)
  • Moonlighting (moonlighting.htm - http://www.museum.tv/archives/etv/M/htmlM/moonlighting/moonlighting.htm)
  • Moore, Garry (mooregarry.htm - http://www.museum.tv/archives/etv/M/htmlM/mooregarry/mooregarry.htm)
  • Moore, Mary Tyler (mooremaryt.htm - http://www.museum.tv/archives/etv/M/htmlM/mooremaryt/mooremaryt.htm)
  • Moore, Roger (mooreroger.htm - http://www.museum.tv/archives/etv/M/htmlM/mooreroger/mooreroger.htm)
  • Morecambe and Wise (morecambeand.htm - http://www.museum.tv/archives/etv/M/htmlM/morecambeand/morecambeand.htm)
  • Morning Television Programs (morningtelev.htm - http://www.museum.tv/archives/etv/M/htmlM/morningtelev/morningtelev.htm)
  • Motion Picture Association of America (motionpictur.htm - http://www.museum.tv/archives/etv/M/htmlM/motionpictur/motionpictur.htm)
  • Movie Network, The (movienetwork.htm - http://www.museum.tv/archives/etv/M/htmlM/movienetwork/movienetwork.htm)
  • Movie Professionals and Television (movieprofess.htm - http://www.museum.tv/archives/etv/M/htmlM/movieprofess/movieprofess.htm)
  • Movies on Television (moviesontel.htm - http://www.museum.tv/archives/etv/M/htmlM/moviesontel/moviesontel.htm)
  • Moyers, Bill (moyersbill.htm - http://www.museum.tv/archives/etv/M/htmlM/moyesrbill/moyersbill.htm)
  • MuchMusic (muchmusic.htm - http://www.museum.tv/archives/etv/M/htmlM/muchmusic/muchmusic.htm)
  • Munroe, Carmen (munroecarme.htm - http://www.museum.tv/archives/etv/M/htmlM/munroecarme/munroecarme.htm)
  • Muppet Show, The (muppetshow.htm - http://www.museum.tv/archives/etv/M/htmlM/muppetshow/muppetshow.htm)
  • Murder, She Wrote (murdershew.htm - http://www.museum.tv/archives/etv/M/htmlM/murdershew/murdershew.htm)
  • Murdoch, Rupert K. (murdochrupe.htm - http://www.museum.tv/archives/etv/M/htmlM/murdochrupe/murdochrupe.htm)
  • Murphy, Thomas S. (murphythoma.htm - http://www.museum.tv/archives/etv/M/htmlM/murphythoma/murphythoma.htm)
  • Murphy Brown (murphybrown.htm - http://www.museum.tv/archives/etv/M/htmlM/murphybrown/murphybrown.htm)
  • Murrow, Edward R. (murrowedwar.htm - http://www.museum.tv/archives/etv/M/htmlM/murrowedwar/murrowedwar.htm)
  • Music Licensing (musiclicensi.htm - http://www.museum.tv/archives/etv/M/htmlM/musiclicensi/musiclicensi.htm)
  • Music on Television (musicontele.htm - http://www.museum.tv/archives/etv/M/htmlM/musicontele/musicontele.htm)
  • Music Television (musictelevis.htm - http://www.museum.tv/archives/etv/M/htmlM/musictelevis/musictelevis.htm)
  • Must Carry Rules (mustcarryru.htm - http://www.museum.tv/archives/etv/M/htmlM/mustcarryru/mustcarryru.htm)
  • My Little Margie (mylittlemar.htm - http://www.museum.tv/archives/etv/M/htmlM/mylittlemar/mylittlemar.htm)
  • My Three Sons (mythreesons.htm - http://www.museum.tv/archives/etv/M/htmlM/mythreesons/mythreesons.htm)
  • Index: The N's (indexN.htm - http://www.museum.tv/archives/etv/N/htmlN/indexN.htm)
  • Naked City (nakedcity.htm - http://www.museum.tv/archives/etv/N/htmlN/nakedcity/nakedcity.htm)
  • Name of the Game, The (nameoftheg.htm - http://www.museum.tv/archives/etv/N/htmlN/nameoftheg/nameoftheg.htm)
  • Narrowcasting (narrowcasting.htm - http://www.museum.tv/archives/etv/N/htmlN/narrowcasting/narrowcasting.htm)
  • Nash, Knowlton (nashknowlto.htm - http://www.museum.tv/archives/etv/N/htmlN/nashknowlto/nashknowlto.htm)
  • Nat "King" Cole Show, The (natkingcole.htm - http://www.museum.tv/archives/etv/N/htmlN/natkingcole/natkingcole.htm)
  • Nation, Terry (nationterry.htm - http://www.museum.tv/archives/etv/N/htmlN/nationterry/nationterry.htm)
  • National, The/ The Journal (nationalthe.htm - http://www.museum.tv/archives/etv/N/htmlN/nationalthe/nationalthe.htm)
  • National Academy of Television Arts and Sciences (nationalacad.htm - http://www.museum.tv/archives/etv/N/htmlN/nationalacad/nationalacad.htm)
  • National Asian Americans Telecommunications Association (nationalasia.htm - http://www.museum.tv/archives/etv/N/htmlN/nationalasia/nationalasia.htm)
  • National Association of Broadcasters (nationalassob.htm - http://www.museum.tv/archives/etv/N/htmlN/nationalassob/nationalassob.htm)
  • National Association of Television Programming Executives (nationalassot.htm - http://www.museum.tv/archives/etv/N/htmlN/nationalassot/nationalassot.htm)
  • National Broadcasting Company (nationalbroa.htm - http://www.museum.tv/archives/etv/N/htmlN/nationalbroa/nationalbroa.htm)
  • National Cable Television Association (nationalcabl.htm - http://www.museum.tv/archives/etv/N/htmlN/nationalcabl/nationalcabl.htm)
  • National Education Television Center (nationaleduc.htm - http://www.museum.tv/archives/etv/N/htmlN/nationaleduc/nationaleduc.htm)
  • National Telecommunication and Information Administration (nationaltele.htm - http://www.museum.tv/archives/etv/N/htmlN/nationaltele/nationaltele.htm)
  • Nature of Things, The (natureofthi.htm - http://www.museum.tv/archives/etv/N/htmlN/natureofthi/natureofthi.htm)
  • NBC Mystery Movie, The (nbcmysterym.htm - http://www.museum.tv/archives/etv/N/htmlN/nbcmysterym/nbcmysterym.htm)
  • NBC Reports (nbcreports.htm - http://www.museum.tv/archives/etv/N/htmlN/nbcreports/nbcreports.htm)
  • NBC White Paper (nbcwhitepap.htm - http://www.museum.tv/archives/etv/N/htmlN/nbcwhitepap/nbcwhitepap.htm)
  • Neighbours (neighbours.htm - http://www.museum.tv/archives/etv/N/htmlN/neighbours/neighbours.htm)
  • Nelson, Ozzie and Harriet (nelsonozzie.htm - http://www.museum.tv/archives/etv/N/htmlN/nelsonozzie/nelsonozzie.htm)
  • New Zealand (newzealand.htm - http://www.museum.tv/archives/etv/N/htmlN/newzealand/newzealand.htm)
  • Newhart, Bob (newhartbob.htm - http://www.museum.tv/archives/etv/N/htmlN/newhartbob/newhartbob.htm)
  • Newman, Sydney (newmansydne.htm - http://www.museum.tv/archives/etv/N/htmlN/newmansydne/newmansydne.htm)
  • News, Local and Regional (newslocala.htm - http://www.museum.tv/archives/etv/N/htmlN/newslocala/newslocala.htm)
  • News Network (newsnetwork.htm - http://www.museum.tv/archives/etv/N/htmlN/newsnetwork/newsnetwork.htm)
  • News Corporation, Ltd. (newscorporat.htm - http://www.museum.tv/archives/etv/N/htmlN/newscorporat/newscorporat.htm)
  • Nichols, Dandy (nicholsdand.htm - http://www.museum.tv/archives/etv/N/htmlN/nicholsdand/nicholsdand.htm)
  • Nielsen, A.C. (nielsenac.htm - http://www.museum.tv/archives/etv/N/htmlN/nielsenac/nielsenac.htm)
  • Nixon, Agnes (nixonagnes.htm - http://www.museum.tv/archives/etv/N/htmlN/nixonagnes/nixonagnes.htm)
  • Nordic Television (nordictelevi.htm - http://www.museum.tv/archives/etv/N/htmlN/nordictelevi/nordictelevi.htm)
  • North of 60 (northof60.htm - http://www.museum.tv/archives/etv/N/htmlN/northof60/northof60.htm)
  • Northern Exposure (nothernexpo.htm - http://www.museum.tv/archives/etv/N/htmlN/northernexpo/nothernexpo.htm)
  • Not Only...But Also... (notonly.htm - http://www.museum.tv/archives/etv/N/htmlN/notonly/notonly.htm)
  • Not the Nine O'Clock News (notthenine.htm - http://www.museum.tv/archives/etv/N/htmlN/notthenine/notthenine.htm)
  • NYPD Blue (nypdblue.htm - http://www.museum.tv/archives/etv/N/htmlN/nypdblue/nypdblue.htm)
  • Index: The O's (indexO.htm - http://www.museum.tv/archives/etv/O/htmlO/indexO.htm)
  • O'Connor, Carroll (oconnorcar.htm - http://www.museum.tv/archives/etv/O/htmlO/oconnorcar/oconnorcar.htm)
  • Odd Couple, The (oddcouplet.htm - http://www.museum.tv/archives/etv/O/htmlO/oddcouplet/oddcouplet.htm)
  • Ohlmeyer, Don (ohlmeyerson.htm - http://www.museum.tv/archives/etv/O/htmlO/ohlmeyerdon/ohlmeyerson.htm)
  • Olympics and Television (olympicsand.htm - http://www.museum.tv/archives/etv/O/htmlO/olympicsand/olympicsand.htm)
  • Omnibus (omnibus.htm - http://www.museum.tv/archives/etv/O/htmlO/omnibus/omnibus.htm)
  • One Day at a Time (onedayata.htm - http://www.museum.tv/archives/etv/O/htmlO/onedayata/onedayata.htm)
  • One Foot in the Grave (onefootint.htm - http://www.museum.tv/archives/etv/O/htmlO/onefootint/onefootint.htm)
  • Only Fools and Horses (onlyfoolsan.htm - http://www.museum.tv/archives/etv/O/htmlO/onlyfoolsan/onlyfoolsan.htm)
  • Open University (openuniversi.htm - http://www.museum.tv/archives/etv/O/htmlO/openuniversi/openuniversi.htm)
  • Original Amateur Hour, The (originalamat.htm - http://www.museum.tv/archives/etv/O/htmlO/originalamat/originalamat.htm)
  • Ouimet, Alphonse (ouimetalphol.htm - http://www.museum.tv/archives/etv/O/htmlO/ouimetalpho/ouimetalphol.htm)
  • Our Miss Brooks (ourmissbroo.htm - http://www.museum.tv/archives/etv/O/htmlO/ourmissbroo/ourmissbroo.htm)
  • Ovitz, Michael (ovitzmichael.htm - http://www.museum.tv/archives/etv/O/htmlO/ovitzmichae/ovitzmichael.htm)
  • Ownership (ownership.htm - http://www.museum.tv/archives/etv/O/htmlO/ownership/ownership.htm)
  • Index: The P's (indexP.htm - http://www.museum.tv/archives/etv/P/htmlP/indexP.htm)
  • Paar, Jack (paarjack.htm - http://www.museum.tv/archives/etv/P/htmlP/paarjack/paarjack.htm)
  • Paik, Nam June (paiknamjun.htm - http://www.museum.tv/archives/etv/P/htmlP/paiknamjun/paiknamjun.htm)
  • Paley, William S. (paleywillia.htm - http://www.museum.tv/archives/etv/P/htmlP/paleywillia/paleywillia.htm)
  • Pail, Michael (pailmichae.htm - http://www.museum.tv/archives/etv/P/htmlP/palinmichae/pailmichae.htm)
  • Palmer, Geoffrey (palmergeoff.htm - http://www.museum.tv/archives/etv/P/htmlP/palmergeoff/palmergeoff.htm)
  • Panorama (panorama.htm - http://www.museum.tv/archives/etv/P/htmlP/panorama/panorama.htm)
  • Park, Nick (parknick.htm - http://www.museum.tv/archives/etv/P/htmlP/parknick/parknick.htm)
  • Parker, Everett C. (parkerevere.htm - http://www.museum.tv/archives/etv/P/htmlP/parkerevere/parkerevere.htm)
  • Parkinson, Michael (parkinsonmi.htm - http://www.museum.tv/archives/etv/P/htmlP/parkinsonmi/parkinsonmi.htm)
  • Parliament, Coverage by Television (parliamentc.htm - http://www.museum.tv/archives/etv/P/htmlP/parliamentc/parliamentc.htm)
  • Partridge Family, The (partridgefam.htm - http://www.museum.tv/archives/etv/P/htmlP/partridgefam/partridgefam.htm)
  • Pauley, Jane (pauleyjane.htm - http://www.museum.tv/archives/etv/P/htmlP/pauleyjane/pauleyjane.htm)
  • Pay Cable (paycable.htm - http://www.museum.tv/archives/etv/P/htmlP/paycable/paycable.htm)
  • Pay Television (paytelevisio.htm - http://www.museum.tv/archives/etv/P/htmlP/paytelevisio/paytelevisio.htm)
  • Pay-Per-View (payperview.htm - http://www.museum.tv/archives/etv/P/htmlP/payperview/payperview.htm)
  • Peck, Bob (peckbob.htm - http://www.museum.tv/archives/etv/P/htmlP/peckbob/peckbob.htm)
  • Pee-wee's Playhouse (peeweepla.htm - http://www.museum.tv/archives/etv/P/htmlP/peeweespla/peeweepla.htm)
  • Pennies from Heaven (penniesfrom.htm - http://www.museum.tv/archives/etv/P/htmlP/penniesfrom/penniesfrom.htm)
  • Perry Mason (perrymason.htm - http://www.museum.tv/archives/etv/P/htmlP/perrymason/perrymason.htm)
  • Person to Person (persontoper.htm - http://www.museum.tv/archives/etv/P/htmlP/persontoper/persontoper.htm)
  • Pertwee, Jon (pertweejon.htm - http://www.museum.tv/archives/etv/P/htmlP/pertweejon/pertweejon.htm)
  • Peter Gumn (petergunn.htm - http://www.museum.tv/archives/etv/P/htmlP/petergunn/petergunn.htm)
  • Peter Pan (peterpan.htm - http://www.museum.tv/archives/etv/P/htmlP/peterpan/peterpan.htm)
  • Peyton Place (peytonplace.htm - http://www.museum.tv/archives/etv/P/htmlP/peytonplace/peytonplace.htm)
  • Phil Silvers Show, The (philsilvers.htm - http://www.museum.tv/archives/etv/P/htmlP/philsilvers/philsilvers.htm)
  • Philco Television Playhouse (philcotelevi.htm - http://www.museum.tv/archives/etv/P/htmlP/philcotelevi/philcotelevi.htm)
  • Phillips, Irna (phillipsirn.htm - http://www.museum.tv/archives/etv/P/htmlP/phillipsirn/phillipsirn.htm)
  • Pierce, Frederick S. (piercefrede.htm - http://www.museum.tv/archives/etv/P/htmlP/piercefrede/piercefrede.htm)
  • Pilot Programs (pilotprogram.htm - http://www.museum.tv/archives/etv/P/htmlP/pilotprogram/pilotprogram.htm)
  • Pittman, Robert W. (pittmanrobe.htm - http://www.museum.tv/archives/etv/P/htmlP/pittmanrobe/pittmanrobe.htm)
  • Playhouse 90 (playhouse90.htm - http://www.museum.tv/archives/etv/P/htmlP/playhouse90/playhouse90.htm)
  • Poldark (poldark.htm - http://www.museum.tv/archives/etv/P/htmlP/poldark/poldark.htm)
  • Police Programs (policeprogra.htm - http://www.museum.tv/archives/etv/P/htmlP/policeprogra/policeprogra.htm)
  • Police Story (policestory.htm - http://www.museum.tv/archives/etv/P/htmlP/policestory/policestory.htm)
  • Political Processes and Television (politicalpro.htm - http://www.museum.tv/archives/etv/P/htmlP/politicalpro/politicalpro.htm)
  • Pool Coverage (poolcoverage.htm - http://www.museum.tv/archives/etv/P/htmlP/poolcoverage/poolcoverage.htm)
  • Post, Mike (postmike.htm - http://www.museum.tv/archives/etv/P/htmlP/postmike/postmike.htm)
  • (potterdenni.htm - http://www.museum.tv/archives/etv/P/htmlP/potterdenni/potterdenni.htm)
  • Powell, Dick (powelldick.htm - http://www.museum.tv/archives/etv/P/htmlP/powelldick/powelldick.htm)
  • Power Without Glory (powerwithout.htm - http://www.museum.tv/archives/etv/P/htmlP/powerwithout/powerwithout.htm)
  • Presidential Nominating Conventions and Television (presidential.htm - http://www.museum.tv/archives/etv/P/htmlP/presidential/presidential.htm)
  • Press Conference (presconfere.htm - http://www.museum.tv/archives/etv/P/htmlP/pressconfere/presconfere.htm)
  • Primne Suspect (primesuspect.htm - http://www.museum.tv/archives/etv/P/htmlP/primesuspect/primesuspect.htm)
  • Prime Time (primetime.htm - http://www.museum.tv/archives/etv/P/htmlP/primetime/primetime.htm)
  • Prime Time Access Rule (primetimeac.htm - http://www.museum.tv/archives/etv/P/htmlP/primetimeac/primetimeac.htm)
  • Prinze Time Access Rule (prinzefredd.htm - http://www.museum.tv/archives/etv/P/htmlP/prinzefredd/prinzefredd.htm)
  • Prisoner (prisoner.htm - http://www.museum.tv/archives/etv/P/htmlP/prisoner/prisoner.htm)
  • Prisoner, The (prisonerthe.htm - http://www.museum.tv/archives/etv/P/htmlP/prisonerthe/prisonerthe.htm)
  • Producer in Television (producerint.htm - http://www.museum.tv/archives/etv/P/htmlP/producerint/producerint.htm)
  • Programming (programming.htm - http://www.museum.tv/archives/etv/P/htmlP/programming/programming.htm)
  • Pryor, Richard (pryorrichar.htm - http://www.museum.tv/archives/etv/P/htmlP/pryorrichar/pryorrichar.htm)
  • Public Access Television (publicaccess.htm - http://www.museum.tv/archives/etv/P/htmlP/publicaccess/publicaccess.htm)
  • Public Interest, Convenience and Necessity (publicintere.htm - http://www.museum.tv/archives/etv/P/htmlP/publicintere/publicintere.htm)
  • Public Service Announcements (publicservic.htm - http://www.museum.tv/archives/etv/P/htmlP/publicservic/publicservic.htm)
  • Public Service Broadcasting (publicserviceb.htm - http://www.museum.tv/archives/etv/P/htmlP/publicservicb/publicserviceb.htm)
  • Public Television (publictelevi.htm - http://www.museum.tv/archives/etv/P/htmlP/publictelevi/publictelevi.htm)
  • Puerto Rico (puertorico.htm - http://www.museum.tv/archives/etv/P/htmlP/puertorico/puertorico.htm)
  • Index: The Q's (indexQ.htm - http://www.museum.tv/archives/etv/Q/htmlQ/indexQ.htm)
  • Quartermass (quartermass.htm - http://www.museum.tv/archives/etv/Q/htmlQ/quartermass/quartermass.htm)
  • Quentin Durgens, M.P. (quentindurge.htm - http://www.museum.tv/archives/etv/Q/htmlQ/quentindurge/quentindurge.htm)
  • Quiz and Game Shows (quizandgame.htm - http://www.museum.tv/archives/etv/Q/htmlQ/quizandgame/quizandgame.htm)
  • Quiz Show Scandals (quizshowsca.htm - http://www.museum.tv/archives/etv/Q/htmlQ/quizshowsca/quizshowsca.htm)
  • Index: The R's (indexR.htm - http://www.museum.tv/archives/etv/R/htmlR/indexR.htm)
  • Racism, Ethnicity and Television (racismethni.htm - http://www.museum.tv/archives/etv/R/htmlR/racismethni/racismethni.htm)
  • Radio Corporation of America (radiocorpora.htm - http://www.museum.tv/archives/etv/R/htmlR/radiocorpora/radiocorpora.htm)
  • Radio Television News Directors Association (radiotelevis.htm - http://www.museum.tv/archives/etv/R/htmlR/radiotelevis/radiotelevis.htm)
  • Randall, Tony (randalltony.htm - http://www.museum.tv/archives/etv/R/htmlR/randalltony/randalltony.htm)
  • Rather, Dan (ratherdan.htm - http://www.museum.tv/archives/etv/R/htmlR/ratherdan/ratherdan.htm)
  • Ratings (ratings.htm - http://www.museum.tv/archives/etv/R/htmlR/ratings/ratings.htm)
  • Reagan, Ronald (reaganronal.htm - http://www.museum.tv/archives/etv/R/htmlR/reaganronal/reaganronal.htm)
  • Reality Programming (realityprogr.htm - http://www.museum.tv/archives/etv/R/htmlR/realityprogr/realityprogr.htm)
  • Red Skelton Show, The (redskeltons.htm - http://www.museum.tv/archives/etv/R/htmlR/redskeltons/redskeltons.htm)
  • Redmond, Phil (redmondphil.htm - http://www.museum.tv/archives/etv/R/htmlR/redmonsphil/redmondphil.htm)
  • Redstone, Sumner (restonesum.htm - http://www.museum.tv/archives/etv/R/htmlR/redstonesum/restonesum.htm)
  • Rees, Marian (reesmarian.htm - http://www.museum.tv/archives/etv/R/htmlR/reesmarian/reesmarian.htm)
  • Reid, Tim (reidtim.htm - http://www.museum.tv/archives/etv/R/htmlR/reidtim/reidtim.htm)
  • Reiner, Carl (reinercarl.htm - http://www.museum.tv/archives/etv/R/htmlR/reinercarl/reinercarl.htm)
  • Reith, John C.W. (reithjohnc.htm - http://www.museum.tv/archives/etv/R/htmlR/reithjohnc/reithjohnc.htm)
  • Religion on Television (religionont.htm - http://www.museum.tv/archives/etv/R/htmlR/religionont/religionont.htm)
  • Remote Control Device (remotecontro.htm - http://www.museum.tv/archives/etv/R/htmlR/remotecontro/remotecontro.htm)
  • Reruns/ Repeats (rerunsrepeats.htm - http://www.museum.tv/archives/etv/R/htmlR/rerunsrepeats/rerunsrepeats.htm)
  • Residuals (residuals.htm - http://www.museum.tv/archives/etv/R/htmlR/residuals/residuals.htm)
  • Reynolds, Gene (reynoldsgen.htm - http://www.museum.tv/archives/etv/R/htmlR/reynoldsgen/reynoldsgen.htm)
  • Rich Man, Poor Man (richmanpoo.htm - http://www.museum.tv/archives/etv/R/htmlR/richmanpoo/richmanpoo.htm)
  • Rigg, Diana (riggdiana.htm - http://www.museum.tv/archives/etv/R/htmlR/riggdiana/riggdiana.htm)
  • Riggs, Marlon (riggsmarlon.htm - http://www.museum.tv/archives/etv/R/htmlR/riggsmarlon/riggsmarlon.htm)
  • Rintels, David W. (rintelsdavi.htm - http://www.museum.tv/archives/etv/R/htmlR/rintelsdavi/rintelsdavi.htm)
  • Rising Damp (risingdamp.htm - http://www.museum.tv/archives/etv/R/htmlR/risingdamp/risingdamp.htm)
  • Rivera, Geraldo (riverageral.htm - http://www.museum.tv/archives/etv/R/htmlR/riverageral/riverageral.htm)
  • Road to Avolea (roadtoavonl.htm - http://www.museum.tv/archives/etv/R/htmlR/roadtoavonl/roadtoavonl.htm)
  • Roberson, Pat (robersonpa.htm - http://www.museum.tv/archives/etv/R/htmlR/robertsonpa/robersonpa.htm)
  • Robinson, Hubbell (robinsonhub.htm - http://www.museum.tv/archives/etv/R/htmlR/robinsonhub/robinsonhub.htm)
  • Rockford Files, The (rockfordfile.htm - http://www.museum.tv/archives/etv/R/htmlR/rockfordfile/rockfordfile.htm)
  • Roddenberry, Gene (roddenberry.htm - http://www.museum.tv/archives/etv/R/htmlR/roddenberry/roddenberry.htm)
  • Rogers, Fred McFeely (rogersfred.htm - http://www.museum.tv/archives/etv/R/htmlR/rogersfred/rogersfred.htm)
  • Rogers, Ted (rogersted.htm - http://www.museum.tv/archives/etv/R/htmlR/rogersted/rogersted.htm)
  • Room 222 (room222.htm - http://www.museum.tv/archives/etv/R/htmlR/room222/room222.htm)
  • Roots (roots.htm - http://www.museum.tv/archives/etv/R/htmlR/roots/roots.htm)
  • Rose, Reginald (rosereginal.htm - http://www.museum.tv/archives/etv/R/htmlR/rosereginal/rosereginal.htm)
  • Roseanne (roseanneb.htm - http://www.museum.tv/archives/etv/R/htmlR/roseanneb/roseanneb.htm)
  • Roseanne (roseanne.htm - http://www.museum.tv/archives/etv/R/htmlR/roseanne/roseanne.htm)
  • Rosenthal, Jack (rosenthalja.htm - http://www.museum.tv/archives/etv/R/htmlR/rosenthalja/rosenthalja.htm)
  • Route66 (route66.htm - http://www.museum.tv/archives/etv/R/htmlR/route66/route66.htm)
  • Rowan and Martin's Laugh-In (rowanandmar.htm - http://www.museum.tv/archives/etv/R/htmlR/rowanandmar/rowanandmar.htm)
  • Royal Canadian Air Farce, The (royalcanadia.htm - http://www.museum.tv/archives/etv/R/htmlR/royalcanadia/royalcanadia.htm)
  • Royalty and Royals and Television (royaltyandr.htm - http://www.museum.tv/archives/etv/R/htmlR/royaltyandr/royaltyandr.htm)
  • Rule, Elton (ruleelton.htm - http://www.museum.tv/archives/etv/R/htmlR/ruleelton/ruleelton.htm)
  • Rumpole of the Bailey (rumpoleofth.htm - http://www.museum.tv/archives/etv/R/htmlR/rumpoleofth/rumpoleofth.htm)
  • Rushton, William (rushtonwill.htm - http://www.museum.tv/archives/etv/R/htmlR/rushtonwill/rushtonwill.htm)
  • Russell, Ken (russellken.htm - http://www.museum.tv/archives/etv/R/htmlR/russellken/russellken.htm)
  • Russia (russia.htm - http://www.museum.tv/archives/etv/R/htmlR/russia/russia.htm)
  • Index: The S's (indexS.htm - http://www.museum.tv/archives/etv/S/htmlS/indexS.htm)
  • St. Elsewhere (stelsewhere.htm - http://www.museum.tv/archives/etv/S/htmlS/stelsewhere/stelsewhere.htm)
  • Salant, Richard S. (salantricha.htm - http://www.museum.tv/archives/etv/S/htmlS/salantricha/salantricha.htm)
  • Sale of the Century (saleofthec.htm - http://www.museum.tv/archives/etv/S/htmlS/saleofthec/saleofthec.htm)
  • Salhany, Lucie (salhanyluci.htm - http://www.museum.tv/archives/etv/S/htmlS/salhanyluci/salhanyluci.htm)
  • Sanford, Jeremy (sanfordjer.htm - http://www.museum.tv/archives/etv/S/htmlS/sandfordjer/sanfordjer.htm)
  • Sandrich, Jay (sandrichjay.htm - http://www.museum.tv/archives/etv/S/htmlS/sandrichjay/sandrichjay.htm)
  • Sanford and Son (sanfordands.htm - http://www.museum.tv/archives/etv/S/htmlS/sanfordands/sanfordands.htm)
  • Sarnoff, David (sarnoffdavi.htm - http://www.museum.tv/archives/etv/S/htmlS/sarnoffdavi/sarnoffdavi.htm)
  • Sarnoff, Robert (sarnoffrobe.htm - http://www.museum.tv/archives/etv/S/htmlS/sarnoffrobe/sarnoffrobe.htm)
  • Satellite (satellite.htm - http://www.museum.tv/archives/etv/S/htmlS/satellite/satellite.htm)
  • Saturday Night Live (saturdaynigh.htm - http://www.museum.tv/archives/etv/S/htmlS/saturdaynigh/saturdaynigh.htm)
  • Saunders, Jennifer (saundersjen.htm - http://www.museum.tv/archives/etv/S/htmlS/saundersjen/saundersjen.htm)
  • Sawyer, Diane (sawyerdiane.htm - http://www.museum.tv/archives/etv/S/htmlS/sawyerdiane/sawyerdiane.htm)
  • Scales, Prunella (scalesprune.htm - http://www.museum.tv/archives/etv/S/htmlS/scalesprune/scalesprune.htm)
  • Schaffner, Franklin (scaffnerfr.htm - http://www.museum.tv/archives/etv/S/htmlS/schaffnerfr/scaffnerfr.htm)
  • Schorr, Daniel (schorrdanie.htm - http://www.museum.tv/archives/etv/S/htmlS/schorrdanie/schorrdanie.htm)
  • Science Programs (scienceprogr.htm - http://www.museum.tv/archives/etv/S/htmlS/scienceprogr/scienceprogr.htm)
  • Science-fiction Programs (scienceficti.htm - http://www.museum.tv/archives/etv/S/htmlS/scienceficti/scienceficti.htm)
  • Scotland (scotland.htm - http://www.museum.tv/archives/etv/S/htmlS/scotland/scotland.htm)
  • Scrambled Signals (scrambledsig.htm - http://www.museum.tv/archives/etv/S/htmlS/scrambledsig/scrambledsig.htm)
  • Second City Television (secondcityt.htm - http://www.museum.tv/archives/etv/S/htmlS/secondcityt/secondcityt.htm)
  • Secondari, John H. (secondarijo.htm - http://www.museum.tv/archives/etv/S/htmlS/secondarijo/secondarijo.htm)
  • See It Now (seeitnow.htm - http://www.museum.tv/archives/etv/S/htmlS/seeitnow/seeitnow.htm)
  • Seinfeld (seinfeld.htm - http://www.museum.tv/archives/etv/S/htmlS/seinfeld/seinfeld.htm)
  • Sellers, Peter (sellerspete.htm - http://www.museum.tv/archives/etv/S/htmlS/sellerspete/sellerspete.htm)
  • Selling of the Pentagon, The (sellingofth.htm - http://www.museum.tv/archives/etv/S/htmlS/sellingofth/sellingofth.htm)
  • Serling, Rod (serlingrod.htm - http://www.museum.tv/archives/etv/S/htmlS/serlingrod/serlingrod.htm)
  • Sevareid, Eric (sevareideri.htm - http://www.museum.tv/archives/etv/S/htmlS/sevareideri/sevareideri.htm)
  • Sex (sex.htm - http://www.museum.tv/archives/etv/S/htmlS/sex/sex.htm)
  • Sexual Orientation and Television (sexualorient.htm - http://www.museum.tv/archives/etv/S/htmlS/sexualorient/sexualorient.htm)
  • Share (share.htm - http://www.museum.tv/archives/etv/S/htmlS/share/share.htm)
  • Shaw, Bernard (shawbernard.htm - http://www.museum.tv/archives/etv/S/htmlS/shawbernard/shawbernard.htm)
  • Sheen, Fulton J. (sheenfulton.htm - http://www.museum.tv/archives/etv/S/htmlS/sheenfulton/sheenfulton.htm)
  • Sherlock Holmes (sherlockholm.htm - http://www.museum.tv/archives/etv/S/htmlS/sherlockholm/sherlockholm.htm)
  • Shore, Dinah (shoredinah.htm - http://www.museum.tv/archives/etv/S/htmlS/shoredinah/shoredinah.htm)
  • Silliphant, Stirling (silliphants.htm - http://www.museum.tv/archives/etv/S/htmlS/silliphants/silliphants.htm)
  • Silverman, Fred (silvermanfr.htm - http://www.museum.tv/archives/etv/S/htmlS/silvermanfr/silvermanfr.htm)
  • Silvers, Phil (silversphil.htm - http://www.museum.tv/archives/etv/S/htmlS/silversphil/silversphil.htm)
  • Simpsons, The (simpsonsthe.htm - http://www.museum.tv/archives/etv/S/htmlS/simpsonsthe/simpsonsthe.htm)
  • Simulcasting (simulcasting.htm - http://www.museum.tv/archives/etv/S/htmlS/simulcasting/simulcasting.htm)
  • Singing Detective, The (singingdetec.htm - http://www.museum.tv/archives/etv/S/htmlS/singingdetec/singingdetec.htm)
  • Siskel and Ebert (siskelandeb.htm - http://www.museum.tv/archives/etv/S/htmlS/siskelandeb/siskelandeb.htm)
  • Six Wives of Henry VII, The (sixwivesof.htm - http://www.museum.tv/archives/etv/S/htmlS/sixwivesof/sixwivesof.htm)
  • 60 Minutes (60minutes.htm - http://www.museum.tv/archives/etv/S/htmlS/60minutes/60minutes.htm)
  • $64,000 Question, The/ The $64,000 Challenge ($64000quest.htm - http://www.museum.tv/archives/etv/S/htmlS/$64000quest/$64000quest.htm)
  • Skelton, Red (skeltonred.htm - http://www.museum.tv/archives/etv/S/htmlS/skeltonred/skeltonred.htm)
  • Skippy (skippy.htm - http://www.museum.tv/archives/etv/S/htmlS/skippy/skippy.htm)
  • Smith, Howard K. (smithhoward.htm - http://www.museum.tv/archives/etv/S/htmlS/smithhoward/smithhoward.htm)
  • Smothers Brothers Comedy Hour, The (smothersbrot.htm - http://www.museum.tv/archives/etv/S/htmlS/smothersbrot/smothersbrot.htm)
  • Soap (soap.htm - http://www.museum.tv/archives/etv/S/htmlS/soap/soap.htm)
  • Soap Opera (soapopera.htm - http://www.museum.tv/archives/etv/S/htmlS/soapopera/soapopera.htm)
  • Social Class and Television (socialclass.htm - http://www.museum.tv/archives/etv/S/htmlS/socialclass/socialclass.htm)
  • Society for Motion Picture and Television Engineers (societyfrom.htm - http://www.museum.tv/archives/etv/S/htmlS/societyform/societyfrom.htm)
  • Some Mothers Do 'ave em (somemothers.htm - http://www.museum.tv/archives/etv/S/htmlS/somemothers/somemothers.htm)
  • Sony Corporation (sonycorporat.htm - http://www.museum.tv/archives/etv/S/htmlS/sonycoporat/sonycorporat.htm)
  • Soul Train (soultrain.htm - http://www.museum.tv/archives/etv/S/htmlS/soultrain/soultrain.htm)
  • South Korea (southkorea.htm - http://www.museum.tv/archives/etv/S/htmlS/southkorea/southkorea.htm)
  • Space Program and Television (spaceprogram.htm - http://www.museum.tv/archives/etv/S/htmlS/spaceprogram/spaceprogram.htm)
  • Spain (spain.htm - http://www.museum.tv/archives/etv/S/htmlS/spain/spain.htm)
  • Spanish International Network (spanishinter.htm - http://www.museum.tv/archives/etv/S/htmlS/spanishinter/spanishinter.htm)
  • Special/ Spectacular (specialspect.htm - http://www.museum.tv/archives/etv/S/htmlS/specialspect/specialspect.htm)
  • Speight, Johnny (speightjohn.htm - http://www.museum.tv/archives/etv/S/htmlS/speightjohn/speightjohn.htm)
  • Spelling, Aaron (spellingaar.htm - http://www.museum.tv/archives/etv/S/htmlS/spellingaar/spellingaar.htm)
  • Spin-Off (spinoff.htm - http://www.museum.tv/archives/etv/S/htmlS/spinoff/spinoff.htm)
  • Spitting Image (spittingimag.htm - http://www.museum.tv/archives/etv/S/htmlS/spittingimag/spittingimag.htm)
  • Sponsor (sponsor.htm - http://www.museum.tv/archives/etv/S/htmlS/sponsor/sponsor.htm)
  • Sports and Television (sportsandte.htm - http://www.museum.tv/archives/etv/S/htmlS/sportsandte/sportsandte.htm)
  • Sportscasters (sportscasters.htm - http://www.museum.tv/archives/etv/S/htmlS/sportscasters/sportscasters.htm)
  • Spriggs, Elizabeth (spriggseliz.htm - http://www.museum.tv/archives/etv/S/htmlS/spriggseliz/spriggseliz.htm)
  • Spy Programs (spyprograms.htm - http://www.museum.tv/archives/etv/S/htmlS/spyprograms/spyprograms.htm)
  • Standards (standards.htm - http://www.museum.tv/archives/etv/S/htmlS/standards/standards.htm)
  • Standards and Practices (standardsand.htm - http://www.museum.tv/archives/etv/S/htmlS/standardsand/standardsand.htm)
  • Stanton, Frank (stantonfran.htm - http://www.museum.tv/archives/etv/S/htmlS/stantonfran/stantonfran.htm)
  • Star Trek (startrek.htm - http://www.museum.tv/archives/etv/S/htmlS/startrek/startrek.htm)
  • Starowicz, Mark (starowiczma.htm - http://www.museum.tv/archives/etv/S/htmlS/starowiczma/starowiczma.htm)
  • Starsky and Hutch (starskyandh.htm - http://www.museum.tv/archives/etv/S/htmlS/starskyandh/starskyandh.htm)
  • Star-TV (Hong Kong) (startvhong.htm - http://www.museum.tv/archives/etv/S/htmlS/startvhong/startvhong.htm)
  • Station and Station Group (stationands.htm - http://www.museum.tv/archives/etv/S/htmlS/stationands/stationands.htm)
  • Steadicam (steadicam.htm - http://www.museum.tv/archives/etv/S/htmlS/steadicam/steadicam.htm)
  • Steptoe and Son (steptoeands.htm - http://www.museum.tv/archives/etv/S/htmlS/steptoeands/steptoeands.htm)
  • Steve Allen Show, The (steveallens.htm - http://www.museum.tv/archives/etv/S/htmlS/steveallens/steveallens.htm)
  • Street Legal (streetlegal.htm - http://www.museum.tv/archives/etv/S/htmlS/streetlegal/streetlegal.htm)
  • Studio (studio.htm - http://www.museum.tv/archives/etv/S/htmlS/studio/studio.htm)
  • Studio One (studioone.htm - http://www.museum.tv/archives/etv/S/htmlS/studioone/studioone.htm)
  • Subtitiling (subtitling.htm - http://www.museum.tv/archives/etv/S/htmlS/subtitling/subtitling.htm)
  • Sullivan, Ed (sullivaned.htm - http://www.museum.tv/archives/etv/S/htmlS/sullivaned/sullivaned.htm)
  • Superstation (superstation.htm - http://www.museum.tv/archives/etv/S/htmlS/superstation/superstation.htm)
  • Suspense (suspense.htm - http://www.museum.tv/archives/etv/S/htmlS/suspense/suspense.htm)
  • Susskind, David (susskinddav.htm - http://www.museum.tv/archives/etv/S/htmlS/susskinddav/susskinddav.htm)
  • Sustaining Program (sustainingpr.htm - http://www.museum.tv/archives/etv/S/htmlS/sustainingpr/sustainingpr.htm)
  • Suzuki, David (suzukidavid.htm - http://www.museum.tv/archives/etv/S/htmlS/suzukidavid/suzukidavid.htm)
  • Swallow, Norman (swallownorm.htm - http://www.museum.tv/archives/etv/S/htmlS/swallownorm/swallownorm.htm)
  • Sweeney, The (sweeneythe.htm - http://www.museum.tv/archives/etv/S/htmlS/sweeneythe/sweeneythe.htm)
  • Switzerland (switzerland.htm - http://www.museum.tv/archives/etv/S/htmlS/switzerland/switzerland.htm)
  • Sykes, Eric (sykeseric.htm - http://www.museum.tv/archives/etv/S/htmlS/sykeseric/sykeseric.htm)
  • Sylvania, Waters (sylvaniawate.htm - http://www.museum.tv/archives/etv/S/htmlS/sylvaniawate/sylvaniawate.htm)
  • Syndication (syndication.htm - http://www.museum.tv/archives/etv/S/htmlS/syndication/syndication.htm)
  • Index: The T's (INDEXT.HTM - http://www.museum.tv/archives/etv/T/htmlT/INDEXT.HTM)
  • Tabloid Television (tabloidtelev.htm - http://www.museum.tv/archives/etv/T/htmlT/tabloidtelev/tabloidtelev.htm)
  • Taiwan (taiwan.htm - http://www.museum.tv/archives/etv/T/htmlT/taiwan/taiwan.htm)
  • Talk Shows (talkshows.htm - http://www.museum.tv/archives/etv/T/htmlT/talkshows/talkshows.htm)
  • Tarses, Jay (tarsesjay.htm - http://www.museum.tv/archives/etv/T/htmlT/tarsesjay/tarsesjay.htm)
  • Tartikoff, Brandon (tartikoffbr.htm - http://www.museum.tv/archives/etv/T/htmlT/tartikoffbr/tartikoffbr.htm)
  • Taxi (taxi.htm - http://www.museum.tv/archives/etv/T/htmlT/taxi/taxi.htm)
  • Teaser (teaser.htm - http://www.museum.tv/archives/etv/T/htmlT/teaser/teaser.htm)
  • Telcos (telcos.htm - http://www.museum.tv/archives/etv/T/htmlT/telcos/telcos.htm)
  • Telefilm Canada (telefilmcana.htm - http://www.museum.tv/archives/etv/T/htmlT/telefilmcana/telefilmcana.htm)
  • Telemundo (telemundo.htm - http://www.museum.tv/archives/etv/T/htmlT/telemundo/telemundo.htm)
  • Telenovela (telenovela.htm - http://www.museum.tv/archives/etv/T/htmlT/telenovela/telenovela.htm)
  • Teleroman (teleroman.htm - http://www.museum.tv/archives/etv/T/htmlT/teleroman/teleroman.htm)
  • Teletext (teletext.htm - http://www.museum.tv/archives/etv/T/htmlT/teletext/teletext.htm)
  • Telethon (telethon.htm - http://www.museum.tv/archives/etv/T/htmlT/telethon/telethon.htm)
  • Television Criticism (Journalistic) (televisioncr.htm - http://www.museum.tv/archives/etv/T/htmlT/televisioncr/televisioncr.htm)
  • Television Northern Canada (televisionno.htm - http://www.museum.tv/archives/etv/T/htmlT/televisionno/televisionno.htm)
  • Television Studies (televisionst.htm - http://www.museum.tv/archives/etv/T/htmlT/televisionst/televisionst.htm)
  • Television Technology (televisionte.htm - http://www.museum.tv/archives/etv/T/htmlT/televisionte/televisionte.htm)
  • Terrorism (terrorism.htm - http://www.museum.tv/archives/etv/T/htmlT/terrorism/terrorism.htm)
  • That Girl (thatgirl.htm - http://www.museum.tv/archives/etv/T/htmlT/thatgirl/thatgirl.htm)
  • That Was The Week That Was (thatwasthe.htm - http://www.museum.tv/archives/etv/T/htmlT/thatwasthe/thatwasthe.htm)
  • Thaw, John (thawjohn.htm - http://www.museum.tv/archives/etv/T/htmlT/thawjohn/thawjohn.htm)
  • thirtysomething (thirtysomethi.htm - http://www.museum.tv/archives/etv/T/htmlT/thirtysomethi/thirtysomethi.htm)
  • This Hour Has Seven Days (thishourhas.htm - http://www.museum.tv/archives/etv/T/htmlT/thishourhas/thishourhas.htm)
  • This is Your Life (thisisyour.htm - http://www.museum.tv/archives/etv/T/htmlT/thisisyour/thisisyour.htm)
  • Thomas, Danny (thomasdanny.htm - http://www.museum.tv/archives/etv/T/htmlT/thomasdanny/thomasdanny.htm)
  • Thomas, Tony (thomastony.htm - http://www.museum.tv/archives/etv/T/htmlT/thomastony/thomastony.htm)
  • Thorn Brids, The (thornbirds.htm - http://www.museum.tv/archives/etv/T/htmlT/thornbirds/thornbirds.htm)
  • Three's Company (threescompa.htm - http://www.museum.tv/archives/etv/T/htmlT/threescompa/threescompa.htm)
  • Tiananmen Square (tinananmensqu.htm - http://www.museum.tv/archives/etv/T/htmlT/tiananmensqu/tinananmensqu.htm)
  • Till Death Us Do Part (tilldeathus.htm - http://www.museum.tv/archives/etv/T/htmlT/tilldeathus/tilldeathus.htm)
  • Tillstrom, Burr (tillstrombu.htm - http://www.museum.tv/archives/etv/T/htmlT/tillstrombu/tillstrombu.htm)
  • Time Shifting (timeshifting.htm - http://www.museum.tv/archives/etv/T/htmlT/timeshifting/timeshifting.htm)
  • Time Warner (timewarner.htm - http://www.museum.tv/archives/etv/T/htmlT/timewarner/timewarner.htm)
  • Tinker, Grant (tinkergrant.htm - http://www.museum.tv/archives/etv/T/htmlT/tinkergrant/tinkergrant.htm)
  • Tinker Tailor Soldier Spy (tinkertailor.htm - http://www.museum.tv/archives/etv/T/htmlT/tinkertailor/tinkertailor.htm)
  • Tisch, Laurence (tischlauren.htm - http://www.museum.tv/archives/etv/T/htmlT/tischlauren/tischlauren.htm)
  • Tommy Hunter Show, The (tommyhunter.htm - http://www.museum.tv/archives/etv/T/htmlT/tommyhunter/tommyhunter.htm)
  • Tonight (tonight.htm - http://www.museum.tv/archives/etv/T/htmlT/tonight/tonight.htm)
  • Tonight Show, The (tonightshow.htm - http://www.museum.tv/archives/etv/T/htmlT/tonightshow/tonightshow.htm)
  • Top of the Pops (toppfthepo.htm - http://www.museum.tv/archives/etv/T/htmlT/topofthepo/toppfthepo.htm)
  • Tour of the White House with Mrs. John F. Kennedy, A (tourofthew.htm - http://www.museum.tv/archives/etv/T/htmlT/tourofthew/tourofthew.htm)
  • Trade Magazines (trademagazin.htm - http://www.museum.tv/archives/etv/T/htmlT/trademagazin/trademagazin.htm)
  • Translators (translators.htm - http://www.museum.tv/archives/etv/T/htmlT/translators/translators.htm)
  • Trodd, Kenith (troddkenith.htm - http://www.museum.tv/archives/etv/T/htmlT/troddkenith/troddkenith.htm)
  • Troughton, Patrick (troughtonpa.htm - http://www.museum.tv/archives/etv/T/htmlT/troughtonpa/troughtonpa.htm)
  • Turner, Ted (turnerted.htm - http://www.museum.tv/archives/etv/T/htmlT/turnerted/turnerted.htm)
  • Turner Broadcasting Systems 20th Century, The (turnerbroadc.htm - http://www.museum.tv/archives/etv/T/htmlT/turnerbroadc/turnerbroadc.htm)
  • 20th Century, The (the20thcent.htm - http://www.museum.tv/archives/etv/T/htmlT/the20thcent/the20thcent.htm)
  • Twilight Zone, The (twilightzone.htm - http://www.museum.tv/archives/etv/T/htmlT/twilightzone/twilightzone.htm)
  • Twin Peaks (twinpeaks.htm - http://www.museum.tv/archives/etv/T/htmlT/twinpeaks/twinpeaks.htm)
  • 227 (227.htm - http://www.museum.tv/archives/etv/T/htmlT/227/227.htm)
  • Index: The U's (indexU.htm - http://www.museum.tv/archives/etv/U/htmlU/indexU.htm)
  • Uncounted Enemy, The (uncountedene.htm - http://www.museum.tv/archives/etv/U/htmlU/uncountedene/uncountedene.htm)
  • Unions/ Guilds (unionsguilds.htm - http://www.museum.tv/archives/etv/U/htmlU/unionsguilds/unionsguilds.htm)
  • United States: Cable Television (unitedstatesc.htm - http://www.museum.tv/archives/etv/U/htmlU/unitedstatesc/unitedstatesc.htm)
  • United States: Networks (unitedstatesn.htm - http://www.museum.tv/archives/etv/U/htmlU/unitedstatesn/unitedstatesn.htm)
  • Univision (univision.htm - http://www.museum.tv/archives/etv/U/htmlU/univision/univision.htm)
  • Untouchables, The (untouchables.htm - http://www.museum.tv/archives/etv/U/htmlU/untouchables/untouchables.htm)
  • Upstairs, Downstairs (upstairsdow.htm - http://www.museum.tv/archives/etv/U/htmlU/upstairsdow/upstairsdow.htm)
  • U.S. Congress and Television (uscongress.htm - http://www.museum.tv/archives/etv/U/htmlU/uscongress/uscongress.htm)
  • U.S. Policy: Communications Act of 1934 (uspolicyc.htm - http://www.museum.tv/archives/etv/U/htmlU/uspolicyc/uspolicyc.htm)
  • U.S. Policy: Telecommunications Act of 1996 (uspolicyt.htm - http://www.museum.tv/archives/etv/U/htmlU/uspolicyt/uspolicyt.htm)
  • U.S Presidency and Television (uspresiden.htm - http://www.museum.tv/archives/etv/U/htmlU/uspresiden/uspresiden.htm)
  • Index: The V's (indexV.htm - http://www.museum.tv/archives/etv/V/htmlV/indexV.htm)
  • Valour and the Horror, The (valourandth.htm - http://www.museum.tv/archives/etv/V/htmlV/valourandth/valourandth.htm)
  • Van Dyke, Dick (vandykedic.htm - http://www.museum.tv/archives/etv/V/htmlV/vandykedic/vandykedic.htm)
  • Variety Programs (varietyprogr.htm - http://www.museum.tv/archives/etv/V/htmlV/varietyprogr/varietyprogr.htm)
  • Victory at Sea (victoryatse.htm - http://www.museum.tv/archives/etv/V/htmlV/victoryatse/victoryatse.htm)
  • Video Editing (videoediting.htm - http://www.museum.tv/archives/etv/V/htmlV/videoediting/videoediting.htm)
  • Videocassette (videocassette.htm - http://www.museum.tv/archives/etv/V/htmlV/videocassette/videocassette.htm)
  • Videodisc (videodisc.htm - http://www.museum.tv/archives/etv/V/htmlV/videodisc/videodisc.htm)
  • Videotape (videotape.htm - http://www.museum.tv/archives/etv/V/htmlV/videotape/videotape.htm)
  • Videotext/ Online Services (videotext.htm - http://www.museum.tv/archives/etv/V/htmlV/videotext/videotext.htm)
  • Vietnam: A Telvision History (vietnamate.htm - http://www.museum.tv/archives/etv/V/htmlV/vietnamate/vietnamate.htm)
  • Vietnam on Television (vietnamonte.htm - http://www.museum.tv/archives/etv/V/htmlV/vietnamonte/vietnamonte.htm)
  • Violence and Television (violenceand.htm - http://www.museum.tv/archives/etv/V/htmlV/violenceand/violenceand.htm)
  • Voice of Firestone, The (voiceoffire.htm - http://www.museum.tv/archives/etv/V/htmlV/voiceoffire/voiceoffire.htm)
  • Voice-Over (voice-over.htm - http://www.museum.tv/archives/etv/V/htmlV/voice-over/voice-over.htm)
  • Index: The W's (indexW.htm - http://www.museum.tv/archives/etv/W/htmlW/indexW.htm)
  • Wagon Train (wagontrain.htm - http://www.museum.tv/archives/etv/W/htmlW/wagontrain/wagontrain.htm)
  • Wales (wales.htm - http://www.museum.tv/archives/etv/W/htmlW/wales/wales.htm)
  • Wallace, Mike (wallacemike.htm - http://www.museum.tv/archives/etv/W/htmlW/wallacemike/wallacemike.htm)
  • Walsh, Mary (walshmary.htm - http://www.museum.tv/archives/etv/W/htmlW/walshmary/walshmary.htm)
  • Walt Disney Programs (waltdisneyp.htm - http://www.museum.tv/archives/etv/W/htmlW/waltdisneyp/waltdisneyp.htm)
  • Walters, Barbara (waltersbarb.htm - http://www.museum.tv/archives/etv/W/htmlW/waltersbarb/waltersbarb.htm)
  • Waltons, The (waltonsthe.htm - http://www.museum.tv/archives/etv/W/htmlW/waltonsthe/waltonsthe.htm)
  • War Game, The (wargamethe.htm - http://www.museum.tv/archives/etv/W/htmlW/wargamethe/wargamethe.htm)
  • War on Television (warontelevi.htm - http://www.museum.tv/archives/etv/W/htmlW/warontelevi/warontelevi.htm)
  • Warner Brothers Presents (warnerbrothe.htm - http://www.museum.tv/archives/etv/W/htmlW/warnerbrothe/warnerbrothe.htm)
  • Watch Mr. Wizard (watchmrwiz.htm - http://www.museum.tv/archives/etv/W/htmlW/watchmrwiz/watchmrwiz.htm)
  • Watch with Mother (watchwithmo.htm - http://www.museum.tv/archives/etv/W/htmlW/watchwithmo/watchwithmo.htm)
  • Watergate (watergate.htm - http://www.museum.tv/archives/etv/W/htmlW/watergate/watergate.htm)
  • Waterman, Dennis (watermanden.htm - http://www.museum.tv/archives/etv/W/htmlW/watermanden/watermanden.htm)
  • Waters, Ethel (watersethel.htm - http://www.museum.tv/archives/etv/W/htmlW/watersethel/watersethel.htm)
  • Watkins, Peter (watkinspete.htm - http://www.museum.tv/archives/etv/W/htmlW/watkinspete/watkinspete.htm)
  • Watson, Patrick (watsonpatri.htm - http://www.museum.tv/archives/etv/W/htmlW/watsonpatri/watsonpatri.htm)
  • Wayne and Shuster (wayneandshu.htm - http://www.museum.tv/archives/etv/W/htmlW/wayneandshu/wayneandshu.htm)
  • Wearing, Michael (wearingmich.htm - http://www.museum.tv/archives/etv/W/htmlW/wearingmich/wearingmich.htm)
  • Weaver, Sylvester (Pat) (weaversylve.htm - http://www.museum.tv/archives/etv/W/htmlW/weaversylve/weaversylve.htm)
  • Webb, Jack (webbjack.htm - http://www.museum.tv/archives/etv/W/htmlW/webbjack/webbjack.htm)
  • Wednesday Play, The (wednesdaypla.htm - http://www.museum.tv/archives/etv/W/htmlW/wednesdaypla/wednesdaypla.htm)
  • Weinberger, Ed (weinbergere.htm - http://www.museum.tv/archives/etv/W/htmlW/weinbergere/weinbergere.htm)
  • Weldon, Fay (weldonfay.htm - http://www.museum.tv/archives/etv/W/htmlW/weldonfay/weldonfay.htm)
  • Welland, Colin (wellandcoli.htm - http://www.museum.tv/archives/etv/W/htmlW/wellandcoli/wellandcoli.htm)
  • Wendt, Jana (wendtjana.htm - http://www.museum.tv/archives/etv/W/htmlW/wendtjana/wendtjana.htm)
  • Westerns (westerns.htm - http://www.museum.tv/archives/etv/W/htmlW/westerns/westerns.htm)
  • Westinghouse-Desilu Playhouse (westinghouse.htm - http://www.museum.tv/archives/etv/W/htmlW/westinghouse/westinghouse.htm)
  • Weyman, Ron (weymanron.htm - http://www.museum.tv/archives/etv/W/htmlW/weymanron/weymanron.htm)
  • Wheldon, Huw (wheldonhuw.htm - http://www.museum.tv/archives/etv/W/htmlW/wheldonhuw/wheldonhuw.htm)
  • Whicker, Alan (whickeralan.htm - http://www.museum.tv/archives/etv/W/htmlW/whickeralan/whickeralan.htm)
  • White, Betty (whitebetty.htm - http://www.museum.tv/archives/etv/W/htmlW/whitebetty/whitebetty.htm)
  • Whitfield, June (whitfieldju.htm - http://www.museum.tv/archives/etv/W/htmlW/whitfieldju/whitfieldju.htm)
  • Widows (widows.htm - http://www.museum.tv/archives/etv/W/htmlW/widows/widows.htm)
  • Wild Kingdom (wildkingdom.htm - http://www.museum.tv/archives/etv/W/htmlW/wildkingdom/wildkingdom.htm)
  • Wildlife and Nature Programs (wildlifeand.htm - http://www.museum.tv/archives/etv/W/htmlW/wildlifeand/wildlifeand.htm)
  • Wildmon, Donald (wildmondona.htm - http://www.museum.tv/archives/etv/W/htmlW/wildmondona/wildmondona.htm)
  • Williams, Raymond (williamsray.htm - http://www.museum.tv/archives/etv/W/htmlW/williamsray/williamsray.htm)
  • Wilson, Flip (wilsonflip.htm - http://www.museum.tv/archives/etv/W/htmlW/wilsonflip/wilsonflip.htm)
  • Windsor, Frank (windsorfran.htm - http://www.museum.tv/archives/etv/W/htmlW/windsorfran/windsorfran.htm)
  • Winfrey, Oprah (winfreyopra.htm - http://www.museum.tv/archives/etv/W/htmlW/winfreyopra/winfreyopra.htm)
  • Winters, Jonathan (wintersjona.htm - http://www.museum.tv/archives/etv/W/htmlW/wintersjona/wintersjona.htm)
  • Wiseman, Frederick (wisemanfred.htm - http://www.museum.tv/archives/etv/W/htmlW/wisemanfred/wisemanfred.htm)
  • Witt, Paul Junger (wittpaulju.htm - http://www.museum.tv/archives/etv/W/htmlW/wittpaulju/wittpaulju.htm)
  • Wojeck (wojeck.htm - http://www.museum.tv/archives/etv/W/htmlW/wojeck/wojeck.htm)
  • Wolper, David L. (wolperdavid.htm - http://www.museum.tv/archives/etv/W/htmlW/wolperdavid/wolperdavid.htm)
  • Women of Brewster Place, The (womenofbrew.htm - http://www.museum.tv/archives/etv/W/htmlW/womenofbrew/womenofbrew.htm)
  • Wonder Years, The (wonderyears.htm - http://www.museum.tv/archives/etv/W/htmlW/wonderyears/wonderyears.htm)
  • Wood, Robert (woodrobert.htm - http://www.museum.tv/archives/etv/W/htmlW/woodrobert/woodrobert.htm)
  • Wood, Victoria (woodvictori.htm - http://www.museum.tv/archives/etv/W/htmlW/woodvictori/woodvictori.htm)
  • Woodward, Edward (woodwardedw.htm - http://www.museum.tv/archives/etv/W/htmlW/woodwardedw/woodwardedw.htm)
  • Woodward, Joanne (woodwardjoa.htm - http://www.museum.tv/archives/etv/W/htmlW/woodwardjoa/woodwardjoa.htm)
  • Workplace Programs (workplacepro.htm - http://www.museum.tv/archives/etv/W/htmlW/workplacepro/workplacepro.htm)
  • World in Action (worldinacti.htm - http://www.museum.tv/archives/etv/W/htmlW/worldinacti/worldinacti.htm)
  • Worrell, Trix (worreltrix.htm - http://www.museum.tv/archives/etv/W/htmlW/worreltrix/worreltrix.htm)
  • Wrather, Jack (wratherjack.htm - http://www.museum.tv/archives/etv/W/htmlW/wratherjack/wratherjack.htm)
  • Wright, Robert C. (wrightrober.htm - http://www.museum.tv/archives/etv/W/htmlW/wrightrober/wrightrober.htm)
  • Writer in Television (writerintel.htm - http://www.museum.tv/archives/etv/W/htmlW/writerintel/writerintel.htm)
  • Wyman, Jane (wymanjane.htm - http://www.museum.tv/archives/etv/W/htmlW/wymanjane/wymanjane.htm)
  • Index: The X's (indexX.htm - http://www.museum.tv/archives/etv/X/htmlX/indexX.htm)
  • Index: The Y's (indexY.htm - http://www.museum.tv/archives/etv/Y/htmlY/indexY.htm)
  • Yes, Minister (yesminister.htm - http://www.museum.tv/archives/etv/Y/htmlY/yesminister/yesminister.htm)
  • Young, Loretta (younglorett.htm - http://www.museum.tv/archives/etv/Y/htmlY/younglorett/younglorett.htm)
  • Young, Robert (youngrobert.htm - http://www.museum.tv/archives/etv/Y/htmlY/youngrobert/youngrobert.htm)
  • Your Hit Parade (yourhitpara.htm - http://www.museum.tv/archives/etv/Y/htmlY/yourhitpara/yourhitpara.htm)
  • Youth TV (youthtv.htm - http://www.museum.tv/archives/etv/Y/htmlY/youthtv/youthtv.htm)
  • Index: The Z's (indexZ.htm - http://www.museum.tv/archives/etv/Z/htmlZ/indexZ.htm)
  • Z Cars (zcars.htm - http://www.museum.tv/archives/etv/Z/htmlZ/zcars/zcars.htm)
  • Zapping (zapping.htm - http://www.museum.tv/archives/etv/Z/htmlZ/zapping/zapping.htm)
  • Ziv Television Programs, Inc. (zivtelevisio.htm - http://www.museum.tv/archives/etv/Z/htmlZ/zivtelevisio/zivtelevisio.htm)
  • Znaimer, Moses (znaimermose.htm - http://www.museum.tv/archives/etv/Z/htmlZ/znaimermose/znaimermose.htm)
  • Zorro (zorro.htm - http://www.museum.tv/archives/etv/Z/htmlZ/zorro/zorro.htm)
  • Zworykin, Vladimir (zworykinvla.htm - http://www.museum.tv/archives/etv/Z/htmlZ/zworykinvla/zworykinvla.htm)


SOAP

U.S. Serial Comedy

Soap was conceived by Susan Harris as a satire on the daytime soap operas. The show combined the serialized narrative of that genre with aspects of another U.S. television staple, the situation comedy, and was programmed in weekly, half-hour episodes. Harris, Paul Witt and Tony Thomas had formed the Witt/Thomas/Harris company in 1976 and Soap was their first successful pitch to a network. They received a good response from Marcy Carsey and Tom Werner at ABC and Fred Silverman placed an order for the series. Casting began in November 1976 at which point director Jay Sandrich became involved. The producers and director created an ensemble of actors, several of whom had had considerable success on Broadway. They produced a one-hour pilot by combining two half hour scripts and developed a "bible" for the show that outlined the continuing comical saga of two families, the Tates and the Campbells, through several potential years of their stories.

In the Spring of 1977 Newsweek reviewed the new TV season and characterized Soap as a sex farce that would include, among other things, the seduction of a Catholic priest in a confessional. The writer of the piece had never seen the pilot and his story was completely in error. However, that did not deter a massive protest by Roman Catholic and Southern Baptist representatives condemning the show. Later the National Council of Churches entered the lists against Soap. Refusing to listen to reason, the religious lobby sought to generate a boycott of companies that sponsored Soap. In the summer, when the producers quite properly denied requests by church groups to have the pilot sent to them for viewing, the religious groups insisted they were denied opportunity to see an episode. That was simply not true. Soap was in production in late July in Hollywood and each week any person walking through the lobby of the Sheraton-Universal Hotel could have secured tickets for the taping. The tapings were always open to the public and any priest or preacher could have easily gone to the studio stage for that purpose.

This combination of irresponsible journalism and misguided moral outrage by men of the cloth resulted in a dearth of sponsors. The campaign, led by ecclesiastical executives, sought to define and enforce a national morality by the use of prior censorship. It almost worked. Costs for advertising spots in the time slot for Soap were heavily discounted in order to achieve full sponsorship for the premiere on 13 September 1977. Only the commitment to the series by Fred Silverman prevented its demise. Some ABC affiliates were picketed and a few decided not to air it. Other stations moved it from 9:30 P.M. to a late night time slot. A United Press International story for 14 September reported a survey of persons who had watched the first episode of Soap carried out by University of Richmond (Virginia, U.S.) professors and their students. They discovered that 74% of viewers found Soap inoffensive, 26% were offended, and half of those offended said they were planning to watch it the next week. The day after the premiere Jay Sandrich, who had directed most of the Mary Tyler Moore Show episodes stated, "If people will stay with us, they will find the show will grow." Still, producer Paul Witt believes the show never fully recovered from the witch-hunting mentality that claimed banner headlines across the country.

In spite of these difficulties, all three of the producers recall the "joy of doing it." It was their first hit, and arguably one of the most creative efforts by network television before or after. The scripts and acting were calculated to make audiences laugh--not snicker--at themselves. Indeed, in its own peculiar way it addressed family values. In one of the more dramatic moments in the series, for example, Jessica Tate, with her entire family surrounding her, confronted the threat of evil, personified by an unseen demon, and commanded the menacing presence to be gone. She invoked the family as a solid unit of love and informed the demon, "You have come to the wrong house!"

Perhaps Soap was not quite the pace setting show one might have hoped for since nothing quite like it has been seen since. In content it had some characteristics of another pioneer effort, Norman Lear's Mary Hartman, Mary Hartman. But the differences between the two were greater than the similarities and each set a tone for what might be done with television, given freedom, imagination and talent. Soap was a ratings success on ABC and a hit in England and Japan. In spite of the concerted attacks it was the 13th most popular network program for 1977-78. Eight is Enough was rated 12th. Soap ended, however, under suspicion that resistance from ad agencies may have caused ABC to cancel at that point. The series may still be seen in syndication in various communities and for several years has been available on home video.

-Robert S. Alley

CAST

Chester Tate ..........................................Robert Mandan
Jessica Tate ....................................Katherine Helmond
Corrine Tate (1977-1980) ...........................Diana Canova
Eunice Tate ...............................................Jennifer Salt
Billy Tate.................................................... Jimmy Baio
Benson (1977-1979) ............................Robert Guillaume
The Major .............................................Arthur Peterson
Mary Dallas Campbell ............................Cathryn Damon
Burt Campbell .....................................Richard Mulligan
Jodie Dallas ...............................................Billy Crystal
Danny Dallas .................................................Ted Wass
The Godfather (1977-1978) ....................Richard Libertini
Claire (1977-1978) ..............................Kathryn Reynolds
Peter Campbell (1977)................................ Robert Urich
Chuck/Bob Campbell................................. Jay Johnson
Dennis Phillips (1978) ................................Bob Seagren
Father Timothy Flotsky (1978-1979)............. Sal Viscuso
Carol David (1978-1981) .......................Rebecca Balding
Elaine Lefkowitz (1978-1979)...................... Dinah Manoff
Dutch (1978-1981)................................Donnelly Rhodes
Sally (1978-1979) ...........................Caroline McWilliams
Detective Donahue (1978-1980)..................... John Byner
Alice (1979)..............................................Randee Heller
Mrs. David (1979-1981)............................... Peggy Hope
Millie (1979) .........................................Candace Azzara
Leslie Walker (1979-1981) ...................Marla Pennington
Polly Dawson (1979-1981) ..........................Lynne Moody
Saunders (1980-1981)....................... Roscoe Lee Brown
Dr. Alan Posner (1980-1981)......................... Allan Miller
Attorney E. Ronald Mallu (1978-1981) .......Eugene Roche
Carlos "El Puerco" Valdez (1980-1981)..... Gregory Sierra
Maggie Chandler (1980-1981)............... Barbara Rhoades
Gwen (1980-1981).................................... Jesse Welles

PRODUCERS Paul Junger Witt, Tony Thomas, Susan Harris, J.D. Lobue, Dick Clair, Jenna McMahon

PROGRAMMING HISTORY 83 30-Minute Episodes 10 60-Minute Episodes

ABC
September 1977-March 1978 Tuesday 9:30-10:00
September 1978-March 1979 Thursday 9:30-10:00
September 1979-March 1980 Thursday 9:30-10:00
October 1980-January 1981 Wednesday 9:30-10:00
March 1981-April 1981 Monday 10:00-11:00

See also Advocacy Groups; Harris, Susan; Sexual Orientation and Television; Silverman, Fred; Thomas, Tony; Witt, Paul Junger


SOAP OPERA

The term "soap opera" was coined by the American press in the 1930s to denote the extraordinarily popular genre of serialized domestic radio dramas, which, by 1940, represented some 90% of all commercially-sponsored daytime broadcast hours. The "soap" in soap opera alluded to their sponsorship by manufacturers of household cleaning products; while "opera" suggested an ironic incongruity between the domestic narrative concerns of the daytime serial and the most elevated of dramatic forms. In the United States, the term continues to be applied primarily to the approximately fifty hours each week of daytime serial television drama broadcast by ABC, NBC, and CBS, but the meanings of the term, both in the U.S. and elsewhere, exceed this generic designation.

The defining quality of the soap opera form is its seriality. A serial narrative is a story told through a series of individual, narratively linked installments. Unlike episodic television programs, in which there is no narrative linkage between episodes and each episode tells a more or less self-contained story, the viewer's understanding of and pleasure in any given serial installment is predicated, to some degree, upon his or her knowledge of what has happened in previous episodes. Furthermore, each serial episode always leaves narrative loose ends for the next episode to take up. The viewer's relationship with serial characters is also different from those in episodic television. In the latter, characters cannot undergo changes that transcend any given episode, and they seldom reference events from previous episodes. Serial characters do change across episodes (they age and even die), and they possess both histories and memories. Serial television is not merely narratively segmented, its episodes are designed to be parceled out in regular installments, so that both the telling of the serial story and its reception by viewers is institutionally regulated. (This generalization obviously does not anticipate the use of the video tape recorder to "time shift" viewing).

Soap operas are of two basic narrative types: "open" soap operas, in which there is no end point toward which the action of the narrative moves; and "closed" soap operas, in which, no matter how attenuated the process, the narrative does eventually close. Examples of the open soap opera would include all U.S. daytime serials (General Hospital, All My Children, The Guiding Light, etc.), the wave of primetime U.S. soaps in the 1980s (Dallas, Dynasty, Falcon Crest), such British serials as Coronation Street, EastEnders, and Brookside), and most Australian serials (Neighbours, Home and Away, A Country Practice). The closed soap opera is more common in Latin America, where it dominates primetime programming from Mexico to Chile. These telenovelas are broadcast nightly and may stretch over three or four months and hundreds of episodes. They are, however, designed eventually to end, and it is the anticipation of closure in both the design and reception of the closed soap opera that makes it fundamentally different from the open form.

In the United States, at least, the term "soap opera" has never been value-neutral. As noted above, the term itself signals an aesthetic and cultural incongruity: the events of everyday life elevated to the subject matter of an operatic form. To call a film, novel, or play a "soap opera" is to label it as culturally and aesthetic inconsequential and unworthy. When in the early 1990s the fabric of domestic life amongst the British royal family began to unravel, the press around the world began to refer to the situation as a "royal soap opera," which immediately framed it as tawdry, sensational, and undignified.

Particularly in the United States, the connotation of "soap opera" as a degraded cultural and aesthetic form is inextricably bound to the gendered nature of its appeals and of its target audience. The soap opera always has been a "woman's" genre, and, it has frequently been assumed (mainly by those who have never watched soap operas), of interest primarily or exclusively to uncultured working-class women with simple tastes and limited capacities. Thus the soap opera has been the most easily parodied of all broadcasting genres, and its presumed audience most easily stereotyped as the working-class "housewife" who allows the dishes to pile up and the children to run amuck because of her "addiction" to soap operas. Despite the fact that the soap opera is demonstrably one of the most narratively complex genres of television drama whose enjoyment requires considerable knowledge by its viewers, and despite the fact that its appeals for half a century have cut across social and demographic categories, the term continues to carry this sexist and classist baggage.

What most Americans have known as soap opera for more than half a century began as one of the hundreds of new programming forms tried out by commercial radio broadcasters in the late 1920s and early 1930s, as both local stations and the newly-formed networks attempted to marry the needs of advertisers with the listening interests of consumers. Specifically, broadcasters hoped to interest manufacturers of household cleaners, food products, and toiletries in the possibility of using daytime radio to reach their prime consumer market: women between the ages of eighteen and forty-nine.

As the World Turns

In 1930, the manager of Chicago radio station WGN approached first a detergent company and then a margarine manufacturer with a proposal for a new type of program: a daily, fifteen-minute serialized drama set in the home of an Irish-American widow and her young unmarried daughter. Irna Phillips, who had recently left her job as a speech teacher to try her hand at radio, was assigned to write Painted Dreams, as the show was called, and play two of its three regular parts. The plots Phillips wrote revolved around morning conversations "Mother" Moynihan had with her daughter and their female boarder before the two young women went to their jobs at a hotel.

The antecedents of Painted Dreams and the dozens of other soap operas launched in the early 1930s are varied. The soap opera continued the tradition of women's domestic fiction of the nineteenth century, which had also been sustained in magazine stories of the 1920s and 1930s. It also drew upon the conventions of the "woman's film" of the 1930s. The frequent homilies and admonitions offered by "Mother" Moynihan and her matriarchal counterparts on other early soap operas echoed those presented on the many advice programs commercial broadcasters presented in the early 1930s in response to the unprecedented social and economic dislocation experienced by American families as a result of the Great Depression. The serial narrative format of the early soap opera was almost certainly inspired by the primetime success of Amos 'n' Andy, the comic radio serial about "black" life on the south side of Chicago (the show was written and performed by two white men), which by 1930 was the most popular radio show to that time.

In the absence of systematic audience measurement, it took several years for broadcasters and advertisers to realize the potential of the new soap opera genre. By 1937, however, the soap opera dominated the daytime commercial radio schedule and had become a crucial network programming strategy for attracting such large corporate sponsors as Procter and Gamble, Pillsbury, American Home Products, and General Foods. Most network soap operas were produced by advertising agencies, and some were owned by the sponsoring client.

Irna Phillips created and wrote some of the most successful radio soap operas in the 1930s and 1940s, including Today's Children (1932), The Guiding Light (1937), and Woman in White (1938). Her chief competition came from the husband-wife team of Frank and Anne Hummert, who were responsible for nearly half the soap operas introduced between 1932 and 1937, including Ma Perkins (1933) and The Romance of Helen Trent (1933).

On the eve of World War II, listeners could choose from among sixty-four daytime serials broadcast each week. During the war, so important had soap operas become in maintaining product recognition among consumers that Procter and Gamble continued to advertise Dreft detergent on its soap operas--despite the fact that the sale of it and other synthetic laundry detergents had been suspended for the duration. Soap operas continued to dominate daytime ratings and schedules in the immediate post-war period. In 1948 the ten highest-rated daytime programs were all soap operas, and of the top thirty daytime shows all but five were soaps. The most popular non-serial daytime program, Arthur Godfrey, could manage only twelfth place.

As television began to supplant radio as a national advertising medium in the late 1940s, the same companies that owned or sponsored radio soap operas looked to the new medium as a means of introducing new products and exploiting pent-up consumer demand. Procter and Gamble, which established its own radio soap opera production subsidiary in 1940, produced the first network television soap opera in 1950. The First Hundred Years ran for only two and demonstrated some of the problems of transplanting the radio genre to television. Everything that was left to the listener's imagination in the radio soap had to be given visual form on television. Production costs were two to three times that of a radio serial. Actors had to act and not merely read their lines. The complexity and uncertainty of producing fifteen minutes of live television drama each weekday was vastly greater than was the case on radio. Furthermore, it was unclear in 1950 if the primary target audience for soap operas--women working in the home--could integrate the viewing of soaps into their daily routines. One could listen to a radio soap while doing other things, even in another room; television soaps required some degree of visual attention.

By the 1951-52 television season, broadcasters had demonstrated television's ability to attract daytime audiences, principally through the variety-talk format. CBS led the way in adapting the radio serial to television, introducing four daytime serials. The success of three of them, Search for Tomorrow, Love of Life (both produced by Roy Winsor), and The Guiding Light, established the soap opera as a regular part of network television daytime programming and CBS as the early leader in the genre. The Guiding Light was the first radio soap opera to make the transition to television, and one of only two to do so successfully (The other was The Brighter Day, which ran for eight years). Between its television debut in 1952 and 1956 The Guiding Light was broadcast on both radio and television.

By the early 1960s, the radio soap opera--along with most aspects of network radio more generally--was a thing of the past, and "soap opera" in the United States now meant "television soap opera." The last network radio soap operas went off the air in November 1960. Still, television soap operas continued many of the conventions of their radio predecessors: live, week-daily episodes of fifteen minutes, an unseen voice-over announcer to introduce and close each episode, organ music to provide a theme and punctuate the most dramatic moments, and each episode ending on an unresolved narrative moment with a "cliffhanger" ending on Friday to draw the audience back on Monday.

The thirty-minute soap opera was not introduced until 1956, with the debut of Irna Phillips's new soap for Procter and Gamble and CBS, As the World Turns. With an equivalent running time of two feature films each week, As the World Turns expanded the community of characters, slowed the narrative pace, emphasized the exploration of character, utilized multiple cameras to better capture facial expressions and reactions, and built its appeal less on individual action than on exploring the network of relationships among members of two extended families: the Lowells and the Hughes. Although it took some months to catch on with audiences, As the World Turns demonstrated that viewers would watch a week-daily half-hour soap. Its ratings success plus the enormous cost savings of producing one half-hour program rather than two fifteen-minute ones persuaded producers that the thirty-minute soap opera was the format of the future. The fifteen-minute soap was phased out, and all new soap operas introduced after 1956 were at least thirty-minutes in length.

CBS's hegemony in soap operas was not challenged until 1963. None of the several half-hour soaps NBC introduced in the wake of As the World Turns' popularity made the slightest dent in CBS's ratings. However, in April of 1963 both NBC and ABC launched soaps with medical settings and themes: The Doctors and General Hospital, respectively. These were not the first medical television soaps, but they were the first to sustain audience interest over time, and the first soaps produced by either network to achieve ratings even approaching those of the CBS serials. Their popularity also spawned the sub-genre of the medical soap, in which the hospital replaces the home as the locus of action, plot lines center on the medical and emotional challenges patients present doctors and nurses, and the biological family is replaced or paralleled by the professional family as the structuring basis for the show's community of characters.

The therapeutic orientation of medical soaps also provided an excellent rationale for introducing a host of contemporary, sometimes controversial social issues, which Irna Phillips and a few other writers believed soap audiences in the mid-1960s were prepared to accept as a part of the soap opera's moral universe. Days of Our Lives (co-created for NBC in 1965 by Irna Phillips and Ted Corday, the first director of As the World Turns) presented Dr. Tom Horton (played by film actor Macdonald Carey) and his colleagues at University Hospital with a host of medical, emotional, sexual, and psychiatric problems in the show's first years, including incest, impotence, amnesia, illegitimacy, and murder as a result of temporary insanity. This strategy made Days of Our Lives a breakthrough hit for NBC, and it anchored its daytime line-up through the late 1960s.

Medical soaps are particularly well-suited to meet the unique narrative demands of the "never-ending" stories American soap operas tell. Their hospital settings provide opportunities for the intersection of professional and personal dramas. They also allow for the limitless introduction of new characters as hospital patients and personnel. The constant admission of new patients to the medical soap's hospitals facilitates the admission to the soap community of a succession of medical, personal, and social issues which can be attached to those patients. If audience response warrants, the patient can be "cured" and admitted to the central cohort of community members. If not, or if the social issue the patient represents proves to be too controversial, he or she can die or be discharged--both from the hospital and from the narrative. Such has been the appeal (to audiences and writers alike) of the medical soap, that many non-medical soaps have included doctors and nurses among their central characters and nurses' stations among their standing sets. Among them has been As the World Turns, The Guiding Light, Search for Tomorrow, and Ryan's Hope.

The latter half of the 1960s was a key period in the history of U.S. daytime soap operas. By 1965 both the popularity and profitability of the television soap opera had been amply demonstrated. Soaps proved unrivaled in attracting female viewers aged between eighteen and forty-nine--the demographic group responsible for making most of the non-durable good purchasing decisions in U.S. Production costs were a fraction of those for primetime drama, and once a new soap "found" its audience, broadcasters and advertisers knew that those viewers would be among television's most loyal. For the first time CBS faced competition for the available daytime audience. With the success of Another World (another Irna Phillips vehicle launched in 1964), Days of Our Lives and The Doctors, by 1966 NBC had a creditable line-up across the key afternoon time-slots.

This competition sparked a period of unprecedented experimentation with the genre, as all three networks assumed that audiences would seek out a soap opera "with a difference." As the network with the most to gain (and the least to lose) by program innovation, ABC's new soaps represented the most radical departures from the genre's thirty-five-year-old formula. Believing that daytime audiences would also watch soaps during primetime, in September 1964 ABC introduced Peyton Place, a twice-weekly half-hour prime-time serial based on the best-selling 1957 novel by Grace Metalious and its successful film adaptation. Shot on film and starring film actress Dorothy Malone, Peyton Place was one of ABC's biggest primetime hits of the 1964-65 television season and made stars of newcomers Mia Farrow and Ryan O'Neal. The show's ratings dropped after its first two seasons, however, and in terms of daytime soap longevity its run was relatively brief: five years.

In 1966 ABC launched the most unusual daytime soap ever presented on American television. Dark Shadows was an over-the-top gothic serial, replete with a spooky mansion setting, young governess (lifted directly from Henry James's The Turn of the Screw), and two-hundred-year-old vampire. Broadcast in most markets in the late afternoon in order to catch high school students as well as adult women, Dark Shadows became something of a cult hit in its first season, and it did succeed in attracting to the soap opera form an audience of teenage viewers (male and female) and college students who were not addressed by more mainstream soaps. The show was too camp for most of those mainstream soap viewers, however, and it was canceled after five years.

ABC's most durable innovations in the soap opera genre during this period, however, took the form of two new mainstream soap operas, both created by Irna Phillips's protégé, Agnes Nixon. Nixon, who had apprenticed to Phillips for more than a decade as dialogue writer for most of her soaps and head writer of The Guiding Light, sold ABC on the idea of new soap that would foreground rather than suppress class and ethnic difference. One Life to Live, which debuted in 1968, centered initially on the family of wealthy WASP newspaper owner Victor Lord, but established the Lords in relation to three working-class and ethnically "marked" families: the Irish-American Rileys, the Polish-American Woleks, and after a year or two, the Jewish-American Siegels. Ethnic and class difference was played out primarily in terms of romantic entanglements.

Where most soap operas still avoided controversial social issues, Nixon exploited some of the social tensions then swirling through American society in the late 1960s. In 1969 One Life to Live introduced a black character who denied her racial identity (only to proudly proclaim it some months and dozens of episodes later). The following year when a teenage character is discovered to be a drug addict, she is sent to a "real life" treatment center in New York, where the character interacts with actual patients.

Some of this sense of social "relevance" also found its way into Nixon's next venture for ABC, All My Children, which debuted in 1970. It was the first soap opera to write the Vietnam War into its stories, with one character drafted and (presumably) killed in action. Despite an anti-war speech delivered by his grieving mother, the political force of the plot line was blunted by the discovery that he was not really killed at all.

Even before One Life to Live broke new ground in its representation of class, race, and ethnicity, CBS gestured (rather tentatively, as it turns out) in the direction of social realism in response to the growing ratings success of NBC and ABC's soaps. Love Is a Many Splendored Thing had been a successful 1955 film, with William Holden playing an American journalist working in Asia who falls in love with a young Eurasian woman, played by Jennifer Jones. Irna Phillips wrote the soap opera as a sequel to the film, in which the couple's daughter moves to San Francisco and falls in love with a local doctor. Love Is a Many Splendored Thing debuted on 18 September 1967, its inaugural story (indeed, its very premise) concerning the social implications of this interracial romance. After only a few months, CBS, fearing protests from sponsors and audience groups, demanded that Phillips write her Eurasian heroine out of the show. She refused to do so and angrily resigned. Rather than cancel the show, however, CBS hired new writers, who refocused it on three young, white characters (played by Donna Mills, David Birney, and Leslie Charleson).

What the replacement writers of Love Is A Many Splendored Thing did in a desperate attempt to save a wounded show, Agnes Nixon did in a very premeditated fashion some thirty months later in All My Children. As its name suggests, All My Children was, like many radio and tv soaps before it, structured around a matriarch, the wealthy Phoebe Tyler (Ruth Warwick), but to a greater degree than its predecessors, it emphasized the romantic relationships among its "children." Nixon realized that after nearly two decades of television soaps, many in the viewing audience were aging out of the prime demographic group most sought by soap's sponsors and owners: women under the age of fifty. All My Children used young adult characters and a regular injection of social controversy to appeal to viewers at the other end of the demographic spectrum. It was a tactic very much in tune with ABC's overall programming strategy in the 1960s, which also resulted in The Flintstones and American Bandstand. All My Children was the first soap opera whose organizational structure addressed what was to become the form's perennial demographic dilemma: how to keep the existing audience while adding younger recruits to it.

The problem of the "aging out" of a given soap opera's audience was particularly acute for CBS, whose leading soaps were by the early 1970s entering their second or third decade (Search for Tomorrow, Love of Life, The Guiding Light, As the World Turns, Secret Storm, and The Edge of Night were all launched between 1951 and 1957). Consequently a troubling proportion of CBS's soap audience was aging out of the "quality" demographic range. Thus for the first time CBS found itself in the position of having to respond to the other networks' soap opera innovations. As its name rather baldly announces, The Young and the Restless was based upon the premise that a soap opera about the sexual intrigues of attractive characters in their twenties would attract an audience of women also in their twenties. Devised for CBS by another of Irna Phillips's students, William Bell, and launched in 1973, The Young and the Restless is what might be called the first "Hollywood" soap. Not only was it shot in Hollywood (as some other soaps already were), it borrowed something of the "look" of a Hollywood film (particularly in its use of elaborate sets and high-key lighting), peopled Genoa City with soap opera's most conspicuously attractive citizens, dressed them in fashion-magazine wardrobes, and kept its plots focused on sex and its attendant problems and complications. The formula was almost immediately successful, and The Young and the Restless has remained one of the most popular soap operas for more than twenty years. It is also the stylistic progenitor of such recent "slick" soaps as Santa Barbara and The Bold and the Beautiful.

The early 1970s saw intense competition among the three networks for soap opera viewers. By this time, ABC, CBS, and NBC all had full slates of afternoon soap operas (at one point in this period the three networks were airing ten hours of soaps every weekday), and the aggregate daily audience for soap operas had reached twenty million. With a four-fold difference in ad rates between low-rated and high-rated soaps and the latter having the potential of attracting $500,000 in ad revenue each week, soap operas became driven by the Nielsen ratings like never before.

The way in which these ratings pressures affected the writing of soap opera narratives speaks to the genre's unique mode of production. Since the days of radio soap operas, effective power over the creation and maintenance of each soap opera narrative world has been vested in the show's head writer. She (and to a greater degree than in any other form of television programming, the head writers of soap operas have been female) charts the narrative course for the soap opera over a six month period and in doing so determines the immediate (and sometimes permanent) fates of each character, the nature of each intersecting plot line, and the speed with which each plot line moves toward some (however tentative) resolution. She then supervises the segmentation of this overall plot outline into weekly and then daily portions, usually assigning the actual writing of each episode to one of a team of script writers ("dialoguers" as they are called in the business). The scripts then go back to the head writer for her approval before becoming the basis for each episode's actual production.

All My Children

The long-term narrative trajectory of a soap opera is subject to adjustment as feedback is received from viewers by way of fan letters, market research, and, of course, the weekly Nielsen ratings figures, which in the 1970s were based on a national sample of some 1200 television households. Looking over the head writer's shoulder, of course, is the network, whose profitability depends upon advertising revenues, and the show's sponsor, who frequently was (and in the case of four soaps today, still is) the show's owner.

By the early 1970s, head writers were under enormous pressure to attain the highest ratings possible, "win" the ratings race against the competition in the show's time slot, target the show's plots at the demographic group of most value to advertisers, take into account the production-budget implications of any plot developments (new sets or exterior shooting, for example), and maintain audience interest every week without pauses for summer hiatus or reruns. These pressures--and the financial stakes producing them--made soap opera head writers among the highest paid writers in broadcasting (and the most highly paid women in the industry), but they also meant that, like the manager of a baseball team, she became the scapegoat if her "team" did not win.

If the mid- and late-1960s were periods of experimentation with the soap opera form itself, the early 1970s launched the era of incessant adjustments within the form--an era that has lasted to the present. Although individual soap operas attempted to establish defining differences from other soaps (in the early 1970s As the World Turns was centered on the extended Hughes family; The Young and the Restless was sexy and visually striking; The Edge of Night maintained elements of the police and courtroom drama; General Hospital foregrounded medical issues; etc.), to some degree all soap opera meta-narratives over the past twenty-five years have drawn upon common sets of tactical options, oscillating between opposed terms within each set: fantasy versus everyday life, a focus on individual character/actor "stars" versus the diffusion of interest across the larger soap opera community, social "relevance" versus more "traditional" soap opera narrative concerns of family and romance, an emphasis on one sensational plotline versus spreading the show's narrative energy across several plotlines at different stages of resolution, attempting to attract younger viewers by concentrating on younger characters versus attempting to maintain the more adult viewer's interest through characters and plots presumably more to her liking.

At any given moment, the world of any given soap opera is in part the result of narrative decisions that have been made along all of these parameters, mediated, of course, by the history of that particular soap opera's "world" and the personalities of the characters who inhabit it. Any head writer brought in to improve the flagging ratings of an ongoing soap is constrained in her exercise of these options by the fact that many of the show's viewers have a better sense of who the show's characters are and what is plausible to happen to them than she does. And being among the most vocal and devoted of all television viewers, soap opera fans are quick to respond when they feel a new head writer has driven the soap's narrative off-course.

Despite the constant internal adjustments being made in any given soap opera, individual shows have demonstrated remarkable resilience and overall soap operas exhibit infinitely greater stability than any primetime genre. With the exception of several years in the late 1940s when Irna Phillips was in dispute with Procter and Gamble, The Guiding Light has been heard or seen every weekday since January 1937, making it the longest story ever told. Of the ten currently running network soap operas (1995), eight have been on the air for more than twenty years, five for more than thirty years, and two (The Guiding Light and As the World Turns) survive from the 1950s.

Although long-running soap operas have been canceled (Love of Life and Search for Tomorrow were both canceled in the 1980s after thirty-year runs) and others have come and gone, the incentive to keep an established soap going is considerable in light of the expense and risk of replacing it with a new soap opera, which can take a year or more to "find" its audience. Viewers who have invested years in watching a particular soap are not easily lured to a new one, or, for that matter, to a competing soap on another network. In the mid-1970s, rather than replacing failing half-hour soaps with new ones, NBC began extending some of its existing soaps to a full hour (Days of our Lives and Another World were the first to be expanded in 1976). Eight of the ten currently running soap operas are one hour in length.

In the 1980s, despite daytime soap operas' struggles to maintain audience in the face of declining overall viewership, the soap opera became more "visible" in the United States as a programming genre and cultural phenomenon than at any point in its history. Soap operas had always been "visible" to its large and loyal audience. By the 1980s some fifty million persons in the United States "followed" one or more soap operas, including two-thirds of all women living in homes with televisions. As a cultural phenomenon, however, for thirty years the watching of soap operas had for the most part occurred undetected on the radar screen of public notice and comment. Ironically, soap opera viewing became the basis for a public fan culture in the late 1970s and early 1980s in part because more and more of the soap opera audience was unavailable during the day to watch. As increasing numbers of soap opera viewing women entered the paid workforce in the 1970s, they obviously found it difficult to "keep up" with the plots of their favorite soaps. A new genre of mass-market magazine emerged in response to this need. By 1982 ten new magazines had been launched that addressed the soap opera fan. For the occasional viewer they contained plot synopses of all current soaps. For them and for more regular viewers, they also featured profiles of soap opera actors, "behind-the-scenes" articles on soap opera production, and letters-to-the-editor columns in which readers could respond to particular soap characters and plot developments. Soap Opera Digest, which began in 1975, had a circulation of 850,000 copies by 1990 and claimed a readership of four million. Soap opera magazines became an important focus of soap fan culture in the 1980s--a culture that was recognized (and exploited) by soap producers through their sponsorship or encouragement of public appearances by soap opera actors and more recently of soap opera "conventions."

Soaps and soap viewing also became more culturally "visible" in the 1980s as viewer demographics changed. By the beginning of the decade, fully thirty percent of the audience for soap operas was made up of groups outside the core demographic group of eighteen to forty-nine year-old women, including substantial numbers of teenage boys and girls (up to fifteen percent of the total audience for some soaps) and adult men (particularly those over fifty). Under-reported by the Nielsen ratings, soap opera viewing by some three million college students was confirmed by independent research in 1982.

The 1980s also was the decade in which the serial narrative form of the daytime soap opera became an important feature of primetime programming as well. The program that sparked the primetime soap boom of the 1980s was Dallas. Debuting in April 1978, Dallas was for its first year a one-hour episodic series concerning a wealthy but rough-edged Texas oil family. It was the enormous popularity of the "Who Shot J.R.?" cliffhanger episode at the end of the second season (21 March 1980) and the first episode the following season (21 November 1980--the largest audience for any American television series to that time) that persuaded producers to transform the show into a full-blown serial.

Dallas not only borrowed the serial form from daytime soaps, but also the structuring device of the extended family (the Ewings), complete with patriarch, matriarch, good son, bad son, and in-laws--all of whom lived in the same Texas-sized house. The kinship and romance plots that could be generated around these core family members were, it was believed by the show's producers, the basis for attracting female viewers, while Ewing Oil's boardroom intrigues would draw adult males, accustomed to finding "masculine" genres (westerns, crime, and legal dramas) during Dallas's Sunday 10:00 P.M. time slot. By 1982 Dallas was one of the most popular programs in television history. It spawned direct imitators (most notably Dynasty and Falcon Crest), and a spin-off (Knot's Landing). Its success in adapting the daytime serial form to fit the requirements of the weekly one-hour format and the different demographics of the primetime audience prompted the "serialization" of a host of primetime dramas in the 1980s--the most successful among them Hill Street Blues, St. Elsewhere, and L.A. Law.

Dallas and Dynasty were also the first American serials (daytime or primetime) to be successfully marketed internationally. Dallas was broadcast in fifty-seven countries where it was seen by 300 million viewers. These two serials were particularly popular in western Europe, so much so that they provoked debates in a number of countries over American cultural imperialism and the appropriateness of state broadcasting systems spending public money to acquire American soap operas rather than to produce domestic drama. Producers in several European countries launched their own direct imitations of these slick American soaps, among them the German Schwarzwaldklinik and the French serial Chateauvallon.

But even as soap opera viewing came out of the closet in the 1980s and critics spoke (usually derisively) of the "soapoperafication" of primetime, daytime soaps struggled to deal with the compound blows struck by continuing changes in occupational patterns among women, the transformation of television technology (with the advent of the video tape recorder, satellite distribution of programming, and cable television), and the rise of competing, and less expensive, program forms. Between the early 1930s and the beginning of the 1970s, broadcasters and advertisers could count on a stable (and, throughout much of this period, expanding) audience for soap operas among what industry trade papers always referred to as "housewives": women working in the home, many of them caring for small children. But with the end of the post-war "baby boom," American women joined the paid workforce in numbers unprecedented in peacetime. In 1977 the number of daytime households using television ("HUTs" in ratings terminology) began to decline and with it the aggregate audience for soap operas. Although daytime viewing figures have fluctuated somewhat since then, the trend over the past twenty years is clear: the audience for network programming in general and daytime programming specifically is shrinking.

In large measure the overall drop in network viewing figures is attributable to changes in television technology, especially the extraordinarily rapid diffusion of the video tape recorder in the 1980s and, at the same time, an explosion in the number of viewing alternatives available on cable television. The penetration of the video tape recorder into the American household has had a paradoxical impact on the measurement of soap opera viewing. Although the soap opera is the genre most "time-shifted" (recorded off the air for later viewing), soap opera viewing on video tape does not figure into audience ratings data, and even if it did, advertisers would discount such viewership, believing (accurately) that most viewers "zip" through commercials.

The wiring of most American cities for cable television in the 1970s and 1980s has meant the expansion of program alternatives in any given time period in many markets from three or four channels to more than fifty. In the 1960s and 1970s, daytime television viewers were limited in the viewing choices in many time slots to two genres: the game show and the soap opera. By the 1990s, network soaps were competing not only against each other and against game shows, but also against an array of cable alternatives, including one cable channel (Lifetime) targeted exclusively at the soap opera's core audience: women between the ages of eighteen and forty-nine.

For the three commercial networks, dispersed viewership across an increasingly fragmented market has meant lower ratings, reduced total advertising revenue, reduced advertising rates, and reduced profit margins. Although soap operas actually gained viewership in some audience segments in the 1980s--men and adolescents, in particular--these are not groups traditionally targeted by the companies whose advertising has sustained the genre for half a century. As they scrambled to staunch the outflow of audience to cable in the early 1990s, the networks and independent producers (who supply programming both to the networks and in syndication to local broadcasters) turned to daytime programming forms with minimal start-up costs and low production budgets, especially the talk show. In many markets soap operas' strongest competition comes not from other soaps but from Montel Williams, Ricki Lake, Jerry Springer, or another of the dozens of talk shows that have been launched since 1990.

It is impossible here to set the history of serial drama in U.S. broadcasting in relation to the history of the form in the dozens of other countries where it has figured prominently--from China and India to Mexico and Brazil--except to say that the form has proven to be extraordinarily malleable and responsive to a wide variety of local institutional and social requirements. However, it may be instructive to contrast briefly the British experience with the serial drama with that surveyed above in the United States.

General Hospital

The tradition of broadcast serial drama in Britain goes back to 1940s radio and The Archers, a daily, fifteen-minute serial of country life broadcast by the BBC initially as a means of educating farmers about better agricultural practices. The British television serial, on the other hand, grows out of the needs of commercial television in the late 1950s. Mandated to serve regional needs, the newly chartered "independent" (commercial) television services were eager to capture the growing audience of urban lower-middle class and working-class television viewers. In December 1960, Manchester-based Granada Television introduced its viewers to Coronation Street, a serial set in a local working-class neighborhood. The following year it was broadcast nationwide and has remained at or near the top of the primetime television ratings nearly ever since.

Coronation Street's style, setting, and narrative concerns are informed by the gritty, urban, working-class plays, novels, and films of the 1950s--the so-called "angry young man" or "kitchen sink" movement. Where U.S. daytime serials were (and still are) usually disconnected from any particular locality, Coronation Street is unmistakably local. Where U.S. soaps usually downplay class as an axis of social division (except as a marker of wealth), Coronation Street began and has to some degree stayed a celebration of the institutions of working-class culture and community (especially the pub and the cafe)--even if that culture was by 1960 an historical memory and Coronation Street's representation of community a nostalgic fantasy.

In part because of the regionalism built into the commercial television system, all British soap operas since Coronation Street have been geographically and, to some degree, culturally specific in setting: Crossroads (1964-88) in the Midlands, Emmerdale Farm (1972--) in the Yorkshire Dales, Brookside (1982--) in Liverpool, and the BBC's successful entry in the soap opera field EastEnders (1985--) in the East End of London. All also have been much more specific and explicit in their social and class settings than their American counterparts, and for this reason their fidelity to (and deviation from) some standard of social verisimilitude has been much more of an issue than has ever been the case with American soaps. Coronation Street has been criticized for its cozy, insulated, and outdated representation of the urban working-class community, which for decades seemed to have been bypassed by social change and strife.

Still, by American soap opera standards, British soaps are much more concerned with the material lives of their characters and the characters' positions within a larger social structure. EastEnders, when it was launched in 1985 the BBC's first venture into television serials in twenty years, was designed from the beginning to make contemporary material and social issues part of the fabric of its grubby East End community of pensioners, market traders, petty criminals, shopkeepers, the homeless, and the perennially unemployed.

Internationally, the most conspicuous and important development in the soap opera genre over the past twenty years has not involved the production, reception, or export of American soap operas (whether daytime or primetime), but rather the extraordinary popularity of domestic television serials in Latin America, India, Great Britain, Australia, and other countries, and the international circulation of non-U.S. soaps to virtually every part of the world except the United States. With their telenovelas dominating primetime schedules throughout the hemisphere, Latin American serial producers began seriously pursuing extra-regional export possibilities in the mid-1970s. Brazil's TV Globo began exporting telenovelas to Europe in 1975. Within a decade it was selling soap operas to nearly 100 countries around the world, its annual export revenues increasing five-fold between 1982 and 1987 alone. Mexico's Televisa exports serials to fifty-nine countries, and its soap operas have topped the ratings in Korea, Russia, and Turkey. Venezuelan serials have attracted huge audiences in Spain, Italy, Greece, and Portugal. Latin American soap operas have penetrated the U.S. market but, thus far, only among its Spanish-speaking population: serials comprise a large share of the primetime programming on Spanish-language cable and broadcast channels in the United States.

Although Australian serials had been shown in Britain for some years, they became a major force in British broadcasting with the huge success of Reg Grundy Productions' Neighbours in 1986. For most of the time since then, it has vied with either EastEnders or Coronation Street as Britain's most-viewed television program. Neighbours has been seen in more than twenty-five countries and has been called Australia's most successful cultural export.

The global circulation of non-U.S. serials since the 1970s is, in part, a function of the increased demand for television programming in general, caused by the growth of satellite and cable television around the world. It is also due, particularly in western and eastern Europe, to a shift in many countries away from a state-controlled public service television system to a "mixed" (public and commercial) or entirely commercial model. The low production cost of serials (in Latin America between $25,000 and $80,000 an episode) and their ability to recover these costs in their domestic markets mean that they can be offered on the international market at relatively low prices (as little as $3000 per episode) in Europe. Given the large audiences they can attract and their low cost (particularly in relation to the cost of producing original drama), imported serials represent good value for satellite, cable, and broadcast services in many countries.

Ironically, American producers never seriously exploited the international market possibilities for daytime soap operas until the export success of Latin American serials in the 1980s, and now find themselves following the lead of TV Globo and Venezuela's Radio Caracas. NBC's The Bold and the Beautiful, set in the fashion industry, is the first U.S. daytime soap to attract a substantial international following.

Derided by critics and disdained by social commentators from the 1930s to the 1990s, the soap opera is nevertheless the most effective and enduring broadcast advertising vehicle ever devised. It is also the most popular genre of television drama in the world today and probably in the history of world broadcasting: no other form of television fiction has attracted more viewers in more countries over a longer period of time.

-Robert C. Allen

FURTHER READING

Allen, Robert C. Speaking of Soap Operas. Chapel Hill: University of North Carolina Press, 1985.

__________. To Be Continued: Soap Operas Around the World. London: Routledge, 1995.

Ang, Ien. Watching Dallas: Soap Opera and the Melodramatic Imagination. London: Methuen, 1985.

Buckingham, David. Public Secrets: EastEnders and Its Audience. London: British Film Institute, 1987.

Cantor, Muriel G., and Suzanne Pingree. The Soap Opera. Beverly Hills, California: Sage, 1983.

Cassata, Mary, and Thomas Skill. Life on Daytime Television. Norwood, New Jersey: Ablex, 1983.

Dyer, Richard, with others. Coronation Street. London: British Film Institute, 1981.

Geraghty, Christine. Women and Soap Operas. Cambridge, U.K.: Polity Press, 1991.

Hobson, Dorothy. Crossroads: The Drama of a Soap Opera. London: Methuen, 1982.

Intintoli, Michael. Taking Soaps Seriously: The World of Guiding Light. New York: Praeger, 1984.

Modleski, Tania. Loving With a Vengeance: Mass-Produced Fantasies for Women. Hamden, Connecticut: Archon Books, 1982.

Nochimson, Martha. No End To Her: Soap Opera and the Female Subject. Berkeley: University of California Press, 1992.

Silj, Alessandro. East of Dallas: The European Challenge to American Television. London: British Film Institute, 1988.

Williams, Carol Traynor. "It's Time for My Story": Soap Opera Sources, Structure, and Response. Westport, Connecticut: Praeger, 1992.

See also Nixon, Agnes; Phillips, Irna; Telenovela; Teleroman

Guiding Light


SOCIAL CLASS AND TELEVISION

Social class has been a neglected factor in research on American television programs and audiences. Only a few studies specifically focus on the portrayal of class in television programming though some additional information can be gleaned from incidental remarks relevant to class in studies on other topics. Class has seldom been considered in audience research either, although media researchers from the British cultural studies tradition, through their applications of ethnographic audience research, have recently directed more attention to this topic.

Research on class content has focused on drama programming. News, talk shows, and most other genre remain unexamined. Several studies have examined sex role portrayals in television commercials, but little exists on the matter of class, except frequency counts of occupations used in studies of gender. A wide range of writers, from television critics to English professors to communications researchers have examined the texts of single drama programs or of small numbers of drama series, selected for their prominence in the television landscape.

Woven into the textual analysis of some of these analyses are remarks on class, but only a few studies have concentrated on the class-related messages of particular programs. In a 1977 Journal of Communication article Lynn Berk argued that Archie Bunker exemplified the equation of bigotry with working class stupidity, a stereotype no longer applied to race but still acceptable in characterizing the working class. Robert Sklar in his 1980 book, Prime Time America, was more hopeful about two Gary Marshall shows of the mid-1970s, when a number of working-class characters populated prime time. The Fonz and Laverne and Shirley retained their dignity in their everyday struggles against class biases. In a 1986 Cultural Anthropology article George Lipsitz examined seven ethnic working class TV sitcoms from the 1950s and found sentimental images of ethnic families combined with themes promoting consumption.

While textual studies focus on in-depth analysis of particular shows, other researchers have compiled demographic portraits across all television drama programming at a given point in time. They categorize fictional characters by sex, race, age, occupations, and occasionally the evaluative tone of these portrayals. Only a few of these studies extend beyond occupation to discuss social class specifically. But data on occupations can be used as a measure of the class distribution of television characters.

Many such studies have been done since the 1950s. Collectively, they provide a series of snapshots over time. The overall results of studies from the 1950s to the 1980s have revealed a repeated under-representation of blue collar and over-representation of white collar characters. Professionals and managers predominate. Central characters were even more likely than peripheral characters to be upper-middle-class white males. The movement of working-class people to the periphery of television's dramatic worlds produces what Gerbner called "symbolic annihilation", i.e. they are invisible background in the dominant cultural discourse. Over-representation of those at the top or at least in the upper middle class, simultaneously gives the impression that those not among these classes are deviant.

Textual criticism gives depth, demographic surveys, breadth to the understanding of television. An approach which provides some aspects of both metods is genre study, the close examination of many shows within a given genre. Sitcoms, and particularly domestic sitcoms, have been studied in this way. Ella Taylor's Prime Time Families (1989) is a good example of this type of work. Only a small number of such studies, however, address social class in more than a cursory fashion. The most extensive genre studies of class are Richard Butsch's "Class and Gender in Four Decades of Television Situation Comedies" (in Critical Studies in Mass Communication) and Butsch and Lynda Glennon's 1982 and 1983 essays in the Journal of Broadcasting and the report on Television and Behavior.published by the U.S. Department of Health and Human Services. These studies found remarkable consistencies in domestic situation comedies over four decades, from 1946 to 1990. Working-class families were grossly and persistently under-represented compared to their proportion of the nation's population. For over half the forty years, there was only one working-class series on the air, out of an average of 14 domestic sitcoms broadcast annually. From 1955 to 1971 not one new working-class domestic sitcom appeared. Middle-class families headed by professional/managerial fathers predominated.

Butsch found that the portrayals themselves are strikingly persistent. The prototypical working-class male is incompetent and ineffectual, often a buffoon, well-intentioned but dumb. In almost all working-class series, the male is flawed, some more than others: Ralph Kramden, Fred Flintstone, Archie Bunker, Homer Simpson. He fails in his role as a father and husband, is lovable but not respected. Heightening this failure is the depiction of working-class wives as exceeding the bounds of their feminine status, being more intelligent, rational, and sensible than their husbands. In other words gender status is inverted, with the head of house, whose occupation defines the families social class, demeaned in the process. Class is coded in gendered terms. Working-class men are de-masculinized by depicting them as child-like; their wives act as mothers. Some writers fail to note that these male buffoons are almost always working class. They miss the message about class, and instead define it as a message about gender. These results indicate the importance of accounting for class along with gender.

In middle-class domestic situation comedies the male buffoon is a rarity. When a character plays the fool it is the dizzy wife, like Lucy Ricardo in I Love Lucy. In most middle-class series, however, both parents are mature, sensible, and competent, especially when there are children in the series. It is the children who provide the antics and humor. They are, appropriately, child-like. Nor are sex roles inverted in these series. The man is appropriately "manly," and the woman "womanly." The family as a whole represents an orderly, well functioning unit, in contrast to the chaotic scenes in the working class families. The predominance of middle-class series, combined with persistently positive treatment, equated the middle-class family with the American family ideal.

Reinforcing the middle-class ideal was an exaggerated display of affluence and upward mobility. Maids and other household help were far more prevalent than in the real world. Even working-class families were upwardly mobile, moving to the suburbs or having the father promoted to foreman or starting his own business.

In his 1992 article "Social Mobility in Television Comedies" (Critical Studies in Mass Communication), Lewis Freeman found that upward mobility in sitcoms of 1990-1992 was achieved through self-sacrifice and reliance, reinforcing the ethic of individualism which makes each person responsible for his or her socio-economic status. Thus one's status is an indicator of one's ability, character and moral worth. However, as if to temper desires of the audience the economic benefits of upward mobility were counter-balanced by the personal consequences. The economic rewards disrupted relations with family and friends.

Sari Thomas and Brian Callahan argue in "Allocating Happiness: TV Families and Social Class" (Journal of Communication ) that portrayals in the late 1970s showed working class families who were sympathetic and supportive of each other and the characters generally "good" people. The middle class was portrayed this way too, but less so. Both contrast to portrayals of the rich who were often depicted as unsympathetic and unsupportive of each other, and as "bad" or unhappy people. The contrasts between classes convey the moral that money does not buy happiness.

Rarely has class been considered a variable in research seeking to identify specific effects resulting from television viewing. This research tradition has concentrated on generalizations about psychological processes rather than on group differences. In a major bibliography of almost 3,000 studies of audience behavior only seven articles on television effects and thirteen on use patterns examined class differences. Joseph Klapper's classic summary of effects research, The Effects of Mass Communication (1960) did not even mention class as a factor. The few studies that have considered class found that there were no class differences in children's susceptibility to violence on television, in contrast to the usual stereotype of working class children being more likely to be led into such behavior.

Studies of family television use patterns have looked more broadly at people's behavior with the television set. But even in these class is often peripheral. Books on television audiences seldom include social class as a topic in their indexes. One traditional research technique, however, has been to distinguish class differences in television use, usually with an evaluative preference for the patterns established in "higher" classes. Ira Glick and Sidney Levy's Living with Television (1962) firmly established the tradition from their 1950s market surveys. The working-class family tended to use TV as a continuing background, with children and parents doing other things while the TV was on. They did not plan viewing, but watched whatever was available at the time they had to watch. They were defined as indiscriminate users, the term suggesting an unhealthy habit. Middle-class families tended to turn on the TV for a specific program and then turn it off. They planned a schedule of activities, including when and what to watch on television. The middle-class pattern was defined as intellectually superior and as approved child-rearing practice. Other researchers adopted this description of working class viewers, confirming popular critics prejudices about the working class, and favoring of the middle class. Recent family communication research has continued to distinguish these class differences, but has avoided the evaluative tone.

Buried within the 1950s and 1960s sociological literature on working-class lifestyle are a few ethnographic observations on working-class uses of and responses to television. These have confirmed the working-class pattern of using the TV as filler and background to family interaction. They also revealed distinctive responses to program content. Working-class men preferred shows featuring a character sympathetic to working-class values. They identified with working-class types even when those types were written as peripheral characters or villains. They contradicted the notion of working-class viewers as passive and gullible.

The Nanny

Dynasty

Married...with Children

These results are consistent with effects research which indicated that audiences tend to reject as unrealistic television portrayals that they can compare to their own experience. Thus working-class viewers would not be likely to accept stereotypic portrayals of their class such as described above. Indirect evidence suggests that working-class viewers tended to perceive Archie Bunker as winning arguments with his college-educated son-in-law. In a recent study of soap operas and their viewers (Remote Control: Television Audiences and Cultural Power ) working-class women viewers of daytime serials rejected the affluent long suffering heroines in favor of villainesses who transgressed feminine norms and thus cast off middle class respectability.

British researchers have given more attention to class [e.g. Piepe]. Cultural studies in particular has popularized the methods of talking with working-class viewers about their reactions to television. Studies of British working-class viewers have painted a more complicated picture of working class viewing than popular stereotypes, encouraged by the portrayals of class on television, would suggest. As with the earlier American studies, working people construct their own alternative readings of television programs.

This wide range of studies over decades provide consistent evidence that working-class viewers are not the passive dupes with their eyes glued to the screen, that popular television criticism has concocted. Nor are they the bumbling, ineffectual clowns often constructed in television comedies. Rather, they use television to their advantage, and interpret content to suit their own needs and interests.

-Richard Butsch

FURTHER READING

(Content )

Berk, Lynn. "The Great Middle American Dream Machine." Journal of Communication (New York), 1977 Summer.

Butsch, Richard. "Class and Gender in Four Decades of Television Situation Comedies." Critical Studies in Mass Communication (Annandale, Virginia), December 1992.

_____________, and Lynda Glennon. "Social Class Frequency Trends in Domestic Situation Comedy, 1946-1978." Journal of Broadcasting (Washington, D.C.), 1983.

Freeman, Lewis. "Social Mobility in Television Comedies." Critical Studies in Mass Communication (Annandale, Virginia), 1992.

Gerbner, George, Larry Gross, Suzanne Jeffries-Fox, Marilyn Jackson-Beeck, and Nancy Signorielli. "Cultural Indicators: Violence Profile No. 9" Journal of Communication (New York), 1978.

Glennon, Lynda, and Richard Butsch. "The Family as Portrayed on Television 1946-1978." In, David Pearl, editor, with others. Television and Behavior: Technical Reviews (vol. 2). Washington, D.C., U.S. Dept. of Health and Human Services, 1982.

Greenberg, Bradley, editor. Life on Television: Content Analysis of US TV Drama. Norwood, New Jersey: Ablex, 1980.

Lipsitz, George. "The Meaning of Memory." Cultural Anthropology (Washington, D.C.), 1986.

Sklar, Robert. "The Fonz, Laverne, Shirley and the Great American Class Struggle". In Prime Time America. New York: Oxford University Press, 1980.

Steeves, H. L., and M. C. Smith. "Class and Gender on Prime Time Television Entertainment." Journal of Communication Inquiry, 1987.

Taylor, Ella. Prime Time Families. Berkeley, California: University of California Press, 1989

Thomas, Sari. "Mass Media and the Social Order." in G. Gumpert and R,. Cathcart, editors. Intermedia: Interpersonal Communication in a Media World. New York: Oxford University Press, 1986

___________, and Brian Callahan. "Allocating Happiness: TV Families and Social Class." Journal of Communication (New York), Summer, 1982.

(Audiences)

Blum,Alan. "Lower Class Negro Television Spectators." In, Shostak, Arthur B., and William Gomberg, editors. Blue Collar World. New York:Prentice Hall, 1964.

Bryce, Jennifer. "Family Time and Television Use." In Lindlof, Thomas, editor. Natural Audiences. Newbury Park, California: Sage.

Gans, Herbert. The Urban Villagers. New York: Free Press, 1962.

Glick, Ira, and Sidney Levy. Living With Television. Chicago: Aldine, 1962.

Jordan, Amy. "Social Class, Temporal Orientation, and Mass Media Use within the Family System." Critical Studies in Mass Communication (Annandale, Virginia), December, 1992.

Seiter, Ellen, Hans Borchers, Gabriele Kreutzner, Eva-Maria Warth, editors. "Don't Treat Us Like We're So Stupid and Naive: Toward an Ethnography of Soap Opera Viewers." In Remote Control: Television Audiences and Cultural Power. London: Routledge, 1989

Turner, Graeme. "Audiences." In, British Cultural Studies. London: Routledge, 1992.

See also Family on Television; Gender and Television; Racism, Ethnicity, and Television


SOCIETY FOR MOTION PICTURE AND TELEVISION ENGINEERS

While the emergence of motion pictures and television is typically linked to the rise of commercial culture and mass entertainment, the extent of industry growth cannot be adequately explained without acknowleging the extensive benefits that came from technical standardization. Incorporated in July 1916, the Society for Motion Picture Engineers (SMPE) sought to act as a professional forum for its members, and to publish technical findings "deemed worthy of permanent record." The impact of the society, however, extended far beyond the research reports published in SMPE's Journal and Transactions. With film pioneer Francis Jenkins installed as its charter president, the society took as its first task the development of a 35mm format--the standard upon which the the motion picture and telefilm industries were built. Subsequent SMPE interventions codified two-color cinematography (November 1918), three-color technicolor (August 1935), and optical sound recording technologies (September 1938, October 1930). Although the organization began as a professional association for technical specialists, its public actions worked as an antidote to the high-risk economic and methodological instabilities that accompanied the introduction of each new film/television technology.

Research interests in television predated by decades the formal addition of "Television" to the society's name in 1950 (SMPTE). Groundbreaking work was published on alternative delivery systems ("Radio Photographs, Radio Movies and Radio Vision" by C.F. Jenkins, May 1923), on vacuum tube imaging devices ("Iconoscopes and Kinescopes" by V.K.Zworykin, May 1937), and on RCA's field test of a comprehensive broadcasting system in New York (R.R.Beal, August 1937). While this pre-war flurry of engineering interest in television may suggest a proactive and determining influence, subsequent actions demonstrate just how provisional SMPE's recommendations were. For example, although the Journal published standards for CBS's new high-resolution color television system in April 1942, the subsequent combination of coercion and economic clout lead the government to opt for an inferior system in 1947. The FCC favored RCA/NBC's less developed alternative, thereby forcing engineers to impose color information onto the limited black-and-white bandwidth of NTSC--a system that had itself been hastily (and some would say prematurely) adopted in 1941. Or again, despite the open-ended, forward-thinking proposals put forth by Jenkins for theatrical television, pay per view, and set-licencing subsidies in 1923, the harsh regulatory realities of the FCC licensing freeze from 1948-52 effectively deferred development of alternative delivery technologies for decades. A three network oligopoly would dominate for almost thirty years as a result of the freeze; enabled by economic and regulatory collusion rather than engineering wisdom.

While such actions demonstrate the provisional nature of the society's recommendations--SMPTE is not a government regulatory body like the FCC, but an association of professionals representing a wide range of proprietary corporations--subsequent breakthroughs mark key points in the history of television technology. Standards for the eventual victor in the color television race (NTSC) were finally published in April 1953. Engineers from Ampex disseminated information on the first commercially successful videotape recorder in April 1957--an event that led to the precipitous death of the kinescope, initiated intense competition among VTR developers in the years that followed, and altered forever the way viewers see liveness (live-on-tape). Although American industry lagged behind foreign competitors in the race for viable "digital" video systems, SMPTE began to disseminate engineering standards for a spate of new digital television recording formats developed in Europe and Japan starting in December 1986.

The international battle over high-definition television (HDTV) demonstrates the strategic role a standardizing organization can take in the international arena. NHK in Japan had produced and begun marketing an HDTV system in the early 1980s--long before American corporations entered the fray with working prototypes. European corprations soon offered a competing system. U.S. broadcasters, however, resisted HDTV development given the tremendous costs involved in changing-over from current transmission systems. Eventually, however, SMPTE worked on and proposed a third HDTV system. Unlike the analog systems from NHK and Europe, SMPTE's late start allowed them to propose an all digital sytem. When the FCC started competitive trials between three American-centered consortia--and then cancelled the trial before rendering a verdict on the winner--the implications were clear. Government intervention meant that the U.S. would produce a single "consensus" HDTV system. The resulting "grand alliance" minimized the risk of losing an expensive R and D race, and affirmed SMPTE's all digital lead. The foreign trade journalists howled at the prospect of what many now considered--given America's late HDTV entry and government muscle--the odds-on international favorite. Engineering standards, then, can be political footballs used for economic leverage and technological nationalism. They also frequently provide a demilitarized zone for manufacturers; especially for those corporations that wait on the sidelines to apply the lessons of the proprietary risk-takers; that wait, in short, until the corporations that are first off the technological runway go down in flames. Japanese equipment manufacturers--Sony and Matsushita--stood on the sidelines and watched pioneers Ampex and RCA in the 1960s. Computerized video and HDTV now show that the process works in other directions as well.

Courtesy of SMPTE

SMPTE's future influence will depend upon how well it comes to grips with several substantive changes. It must respond to the technological "convergence" blurring boundaries between film and electronic media; it must continue to demonstrate the value of common technical ground within the proprietary world of mulitnational corporations; and it must engage a membership that increasingly lies outside of the confines of engineering. As studios are reduced to computerized desktops, and practitioners with technical backgrounds cross-over into creative capacities (and vice versa), technological discourses will become no less important or problematic. Given the inevitable capital-intensive nature of electronic media--and the public shift to paradigms of decentralization, entrepeneurial imperative, and market volatility--issues of standardization and technological "order" will be more crucial to the future of television than ever.

-John Thornton Caldwell

FURTHER READING

Boddy, William. Fifties Television. Urbana, Illinois: University of Illinois Press, 1990.

Bordwell, David, Kristin Thompson and Janet Staiger. Classical Hollywood Cinema. New York: Columbia University Press, 1985.

Gilder, George. Life After Television. (New York: Norton, 1992.

Milestones in Motion Picture and Television Technology. White Plains,New York: SMPTE, 1991.

Winston, Brian. Misunderstanding Media. Cambridge, Massachusetts: Harvard University Press, 1986.

See also Jenkins, Charles Francis; Standards; Television Technology; Zworykin, Vladimir


SOME MOTHERS DO 'AVE 'EM

British Comedy Series

Some Mothers Do 'Ave 'Em was a hugely popular British comedy series, broadcast by the BBC in the 1970s. Initially considered unlikely to succeed, the series triumphed through the central performance of Michael Crawford as the hapless Frank Spencer and became one of the most popular comedy series of the decade, attracting a massive family audience.

Frank Spencer was the ultimate "loser", unemployable, unable to cope with even the simplest technology, and the victim of his surroundings. Every well-meaning attempt that he made to come to terms with the world ended in disaster, be it learning to drive, getting a job, or realizing some long-cherished dream. What saved him, and kept the story comic, was his innocence, his dogged persistence, and his outrage at the injustices he felt he had suffered.

The theme of the naive innocent comically struggling in an unforgiving world dates back centuries, but in this incarnation the most obvious antecedents for the slapstick Spencer character were such silent movie clowns as Charlie Chaplin's tramp and, some three decades later, British cinema's Norman Wisdom. Writer of the series Raymond Allen insisted, however, that he based the character on himself and quoted as his qualifications as the original Frank Spencer his outdated dress sense, complete lack of self-confidence, and overwhelming inability to do anything right. As proof of the character's origins, Allen recalled how he had bought himself a full-length raincoat to wear to the first rehearsals of the series in London--and was dismayed to see Crawford acquire one virtually the same as the perfect costume to play the role. The mac, together with the beret and the ill-fitting tanktop jumper, quickly became visual trademarks of the character.

It was Michael Crawford (really Michael Dumble Smith), complete with funny voice and bewildered expression, who turned Frank Spencer into a legend of British television comedy, employing the whole battery of his considerable comic skills. Disaster-prone but defiant, the little man at odds with a society judging people solely by their competence and ability to "fit in", he turned sets into battlefields as he fell foul of domestic appliances, motor vehicles, officials, in-laws, and just about anyone or anything else that had the misfortune to come into his vicinity.

Some Mothers Do 'Ave 'Em was essentially a one-joke escapade, with situations being set up chiefly to be exploited for the admittedly often inventive mayhem that could be contrived from them. What kept the series engaging, however, was the pathos that Crawford engendered in the character, making him human and, for all the silliness of many episodes, endearing. In this Crawford was ably abetted by Michelle Dotrice, who played Frank Spencer's immensely long-suffering but steadfastly loyal (if occasionally despairing) girlfriend, and later wife, Betty.

In the tradition of the silent movie stars, Crawford insisted on performing many of the hair-raising and life-threatening stunts himself, teetering in a car over lofty cliffs, dangling underneath a helicopter, and risking destruction under the wheels of a moving train in a way that would not have been tolerated by television companies and their insurers a few years later. The professionalism that he displayed in pulling off these stunts impressed even those who baulked at the show's childish humour and overt sentimentalism and it is not perhaps so surprising that Crawford himself, after six years in the role, was able to escape the stereotype that threatened to obscure his talent and to establish himself as a leading West End and Broadway musical star.

-David Pickering

Some Mothers do 'ave' em
Photo courtesy of BBC

CAST

Frank Spencer.................................... Michael Crawford
Betty ....................................................Michele Dotrice

PRODUCER Michael Mills

PROGRAMMING HISTORY 19 Half Hour Episodes; 3 Fifty-Minute Specials

BBC
Febuary 1973-March 1973 7 Episodes
November 1973-December 1973 6 Episodes
25 December 1974 Christmas Special
25 December 1975 Christmas Special
October 1978-December 1978 6 Episodes
25 December 1978 Christmas Special

See also British Programming


SONY CORPORATION

International Media Conglomerate

An innovative Japanese consumer-electronics company founded by Masaru Ibuka and Akio Morita in 1946, Sony started out manufacturing heating pads, rice cookers, and other small appliances, but soon switched to high technology, bringing out Japan's first reel-to-reel magnetic tape recorder in 1950 and then its first FM transistor radio in 1955. Sony's later innovations in consumer electronics included the Trinitron color television picture tube (1968), the Betamax videocassette recorder (1975), the Walkman personal stereo (1979), the compact disk player (1982), the 8mm video camera (1985), and the Video Walkman (1988).

Sony's success in marketing its products worldwide rested on distinctive styling and "global localization," a practice that retained product development in Japan, while disbursing manufacturing among plants in Europe, the United States, and Asia. To maintain quality control, Sony dispatched large numbers of Japanese managers and engineers to supervise these plants.

Under the leadership of Norio Ohga, who joined the company 1959 and ran Sony's design center, Sony pursued the course of marrying Japanese consumer electronics with American entertainment software. After purchasing CBS Records for $2 billion in 1987, Sony initiated the Japanese invasion of Hollywood by acquiring Columbia Pictures Entertainment (CPE) from Coca-Cola for $3.4 billion in 1989. The following year, Sony's Japanese rival Matsushita Electric Industrial Company, the largest consumer-electronics company in the world, purchased MCA for $6.9 billion. The two takeovers led to charges that the Japanese were about to dominate American popular culture, but the controversy soon died out when it became apparent that Sony and Matsushita would have to stay aloof from production decisions if their studios were to compete effectively.

In 1989, the year Sony acquired CPE, Sony generated over $16 billion in revenues from the following categories: (1) video equipment other than TV--$4.3 billion; (2) audio equipment--$4.2 billion; (3) TV sets--$2.6 billion; (4) records--$2.6 billion; and (5) other products--$2.5 billion. The CPE acquisition, which included two major studios--Columbia Pictures and TriStar Pictures--home video distribution, a theater chain, and an extensive film library, brought in an additional $1.6 billion in revenues.

By becoming vertically-integrated, Sony hoped to create "synergies" in its operations, or stated another way, Sony wanted to stimulate the sales of hardware by controlling the production and distribution of software. The company may have been reacting to the so-called "format wars" of the 1970s when Sony's Betamax lost out to Matsushita's VHS video tape recorder. Industry observers believed that the greater availability of VHS software in video stores naturally led consumers to choose VHS machines over Betamaxes. Sony would not make the same mistake again and found a way to protect itself as it contemplated introducing the 8-millimeter video and high definition television systems it had in development.

To strengthen CPE as a producer of software, Sony spent an added $1 billion and perhaps more to acquire and refurbish new studios and to hire film producers Peter Guber and Jon Peters to run the company, which it renamed Sony Entertainment. Sony performed reasonably well under the new regime until 1993, but afterwards, Columbia and TriStar struggled to fill their distribution pipelines. Virtually all of Sony's hits had been produced by independent producer affiliates and when these deals lapsed, Sony lagged behind the other majors in motion picture production and market share. Some industry observers claimed Sony lacked "a clear strategy" for taking advantage of the rapid shifts in the entertainment business. After top production executives left Columbia and TriStar in 1994, Sony took a $3.2 billion loss on its motion picture business, reduced the book value of its studios by $2.7 billion, and announced that "it could never hope to recover its investment" in Hollywood.

-Tino Balio

FURTHER READING

Lardner, James. "Annals of Law; The Betamax Case, Part 1." The New Yorker (New York), 6 April 1987.

_______________. "Annals of Law; The Betamax Case, Part 2." The New Yorker (New York), 13 April 1987.

Lyons, Nick. The Sony Vision. New York: Crown, 1976.

Morita, Akio. From a 500-dollar Company to a Global Corporation: The Growth of Sony. Pittsburgh, Pennsylvania: Carnegie-Mellon University Press, 1985.

Morita, Akio, with Edwin M. Reingold, and Mitsuko Shimomura. Made in Japan: Akio Morita and Sony. New York: Dutton, 1986.

See also Betamax Case; Camcorder; Home Video; Time Shifting; Videocassette; Videotape


SOUL TRAIN

U.S. Music-Variety Show

Soul Train, the first black-oriented music variety show ever offered on American television, is one of the most successful weekly programs marketed in first run syndication and one of the longest running syndicated programs in American television history. The program first aired in syndication on 2 October 1971 and was an immediate success in a limited market of seven cities: Atlanta, Cleveland, Detroit, Houston, Los Angeles, Philadelphia and San Francisco. Initially, syndicators had difficulty achieving their 25 city goal. However, Soul Train's reputation as a "well produced" and "very entertaining" program gradually captured station directors' attention. By May of 1972, the show was aired in 25 markets, many of them major cities.

The show's emergence and long standing popularity marks a crucial moment in the history of African-American television production. Don Cornelius, the show's creator, began his career in radio broadcasting in Chicago in November of 1966. At a time when African Americans were systematically denied media careers, Cornelius' left his $250-a-week job selling insurance for Golden State Mutual Life to work in the news department at WVON radio for $50.00 a week. It was a bold move, and clearly marked his committed optimism. By seizing a small opportunity to work in radio broadcasting, Cornelius was able to study broadcasting first hand. His career advancement in radio included employment as a substitute disc jockey and host of talk shows. Radio broadcasting techniques informed Cornelius' vision of the television program Soul Train.

By February 1968, Cornelius was a sports anchorman on the Black oriented news program, "A Black's View of the News" on WCIU-TV, Channel 26, a Chicago UHF TV station specializing in ethnic programming. Cornelius pitched his idea for a black-oriented dance show to the management of WCIU-TV the following year. The station agreed to Cornelius' offer to produce the pilot at his own expense in exchange for studio space. The name Soul Train was taken from a local promotion Cornelius produced in 1969. To create publicity he hired several Chicago entertainers to perform live shows at up to four high schools on the same day. The caravan performances from school to school reminded the producer of a train.

Cornelius screened his pilot to several sponsors. Initially, no advertising representatives were impressed by his idea for black-oriented television. The first support came from Sears, Roebuck & Company, which used Soul Train to advertise phonographs. This small agreement provided only a fraction of the actual cost of producing and airing the program. Yet, with this commitment, Cornelius persuaded WCIU-TV to allow the one-hour program to air five afternoons weekly on a trial basis. The program premiered on WCIU-TV on 17 August 1970 and within a few days youth and young adult populations of Chicago were talking about this new local television breakthrough. The show also had the support of a plethora of Chicago-based entertainers. As an independent producer of the program, Cornelius acted as host, producer and salesman five days a week. He worked without a salary until the local advertising community began to recognize the program as a legitimate advertising vehicle, and Soul Train began to pay for itself.

The Soul Train format includes guest musical performers, hosts, and performances by The Soul Train dancers. Set in a dance club environment, the show's hosts are black entertainers from music, television and the film industries. The dancers are young women and men, fashionably dressed, who dance to the most popular songs on the Rhythm and Blues, Soul, and Rap charts. The show includes a game called "The Soul Train Scramble" in which the dancers compete for prizes. The program's focus on individual performers, in contrast to the ensemble dancing more common in televisual presentation, has been passed down to many music variety shows such as American Bandstand, Club MTV, and Solid Gold.

Don Cornelius
Photo courtesy of Don Cornelius

The television show's success can be linked to the increasing importance of black-oriented radio programs taking advantage of FM stereo sound technology. With that support soul and funk music exploded in popularity across the nation. Black record sales soared due to the increased radio airplay, and the opportunity to view popular performances without leaving home became the appeal of Soul Train.

The popularity of the show in Chicago prompted Cornelius to pursue national syndication of the program. One of the nation's largest Black owned companies, The Johnson Products Company agreed to support the show in national syndication. Sears Roebuck & Co. increased their advertising support. In 1971 Cornelius moved the production of the Soul Train to Hollywood. The show continued to showcase musical talent and to shine the spotlight on stand up comedians. The program's presentation of vibrant black youth attracted viewers from different racial backgrounds and ethnicities to black entertainment. The show has been credited with bringing 1970s black popular culture into the American home.

In 1985, the Chicago based Tribune Entertainment company became the exclusive distributor/syndicator of Soul Train. In 1987, the Tribune company helped to launch the "Soul Train Music Awards." This program is a live two hour television special presented annually in prime-time syndication and reaches more than 90% of U.S. television households. The Soul Train Music Awards represent the ethos of the Soul Train program which is to offer exposure for Black recording artists on national television.

-Marla Shelton

PRODUCER Don Cornelius

PROGRAMMING HISTORY
Syndicated, Various Times
1971-

FURTHER READING

Meisler, Andy. "For Soul Train's Conductor, Beat Goes On: A TV Show Sticks with its Niche and a Time-Tested Formula." The New York Times, 7 August 1995.

Reynolds, J.R. "Big Draw." Billboard (New York), 29 April 1995.

Rule, Sheila. "Off the Train." The New York Times, 20 October 1993.

See also Music on Television; Racism, Ethnicity, and Television


SOUTH KOREA

In the past half century, television broadcasting has been introduced in the majority of Western nations. In the 1950s, when television broadcasting evolved into the dominant electronic medium in the West, some Asian countries established their own television services. Korea, the fourth adopter in Asia, began television broadcasting on 12 May 1956 with the opening of HLKZ-TV, a commercially operated television station. HLKZ-TV was established by the RCA Distribution Company (KORCAD) in Seoul with 186-192 MHz, 100-watt output, and 525 scanning lines.

Korean television celebrated its 40th birthday in 1996 and a great deal has changed in the past four decades. In 1956 there were only 300 television sets in Korea, but that number has climbed to an estimated 6.27 million by 1980 and television viewing has become the favorite form of entertainment or amusement for the mass audience. As of 1993, Koreans owned nearly 11.2 million television sets, a penetration rate of nearly 100 percent.

The early 1960s saw a phenomenal growth in television broadcasting. On 31 December 1961 the first full-scale television station, KEWS-TV, was established and began operation under the Ministry of Culture and Public Information. The second commercial television system, MBC-TV, following the first commercial television, TBC-TV, made its debut in 1969. The advent of MBC-TV brought significant development to the television industry in Korea and after 1969 the television industry was characterized by furious competition among the three networks.

The 1970s were highlighted by government intervention into the media system in Korea. In 1972, President Park's government imposed censorship upon media through the Martial Law Decree. The government revised the Broadcasting Law under the pretext of improving the quality of television programming. After the revision of the law, the government expanded its control of media content by requiring all television and radio stations to review programming before and after transmission. Although the government argued that its action was taken as a result of growing public criticism of broadcasting media practices, many accused the government of wanting to establish a monopoly over television broadcasting.

The 1980s were the golden years for Korea's television industry. Growth was phenomenal in every dimension: the number of programming hours per week rose from 56 in 1979 to nearly 88.5 in 1989; the number of television stations increased from 12 in 1979 to 78 by 1989; and the number of television sets grew from 4 million in 1979 to nearly 6 million in the same period. 1981 also saw another technological breakthrough, the introduction of color television. Color broadcasting, however, occasioned a renewal of strong competition among the networks.

As the decade progressed, more controversial entertainment programming appeared, prompting the government to establish a new broadcasting law. With the Broadcasting Law of 1987, the Korean Broadcasting Committee was established to oversee all broadcasting in the country. The most important feature of this law was that it guaranteed freedom of broadcasting. However, one of its main provisions required that television stations allocate at least 10% of their broadcasting hours to news programming, 40% to cultural/educational programming, and 20% to entertainment programming. At the time of the imposition of these new regulations, the three networks broke new ground by successfully broadcasting the 1988 Seoul Olympics. The coverage of the 24th Olympiad was the product of technological prowess and resourceful use of manpower by the Korean broadcasting industry.

Since the early 1980s, the structure of the Korean television industry has remained basically unchanged. The government ended the 27-year-long freeze on new commercial licenses by granting a license to SBS-TV in 1990. This breakthrough paved the way for competition between the public and the private networks.

Another technological breakthrough took place in the beginning of the 1990s with the introduction of cable television. In 1990, the government initiated an experimental multi-channel and multi-purpose cable television service. In addition, Korea launched its first broadcasting/communication satellite, Mugungwha, to 36,000 km above the equator in 1995. The development of an integrated broadband network is expected to take the form of B-ISDN immediately after the turn of the century.

The decade of the 1990s is likely to be a period of great technological change in the Korean broadcasting industry, which will make broadcasting media even more important than in the past. In this decade the Korean broadcasting industry will maximize the service with new technological developments such as DBS, satellites, and interactive cable systems, all of which will allow Korea to participate fully in the information society.

Regulation of Broadcasting

The aim of the latest Broadcasting Act, legislated on 1 August 1990, is to strive for the democratic formation of public opinion and improvement of national culture, and to contribute to the promotion of broadcasting. The Act consists of six chapters: (1) General Provisions; (2) Operations of the Broadcasting Stations and Broadcasting Corporations; (3) The Broadcasting Commission; (4) Payment and Collection of the Television Reception Fee; (5) Matters to be observed by the Broadcasting Stations, and (6) Remedy for Infringement.

In the article on the definition of terms, "broadcast" is defined as a transmission of wireless communication operated by a broadcast station for the purpose of propagating to the general public, news, comments and public opinion on politics, economy, society, culture, current events, education, music, entertainment, etc. Accordingly, cable television is not subject to this Act.

Article Three of the Act states: (1) The freedom of broadcast programming shall be guaranteed and (2) No person shall regulate or interfere with the programming or operation of a broadcasting station without complying with the conditions as prescribed by this act or other acts.

Regarding the operation of broadcasting stations, it is prescribed that no person may hold stocks or quotas of the same broadcasting corporation, including stocks or quotas held by a persona having a special relation, in excess of one-third of the total stocks or quotas.

No broadcasting corporation may concurrently operate any daily newspaper or communication enterprise under the control of the Registration of Periodicals. Inflow of foreign capital is also prohibited. That is, no broadcasting corporation shall receive any financial contribution on the pretext of donation, patronage, or other form of foreign government or organization, except a contribution from a foreign organization having an objective of education, physical training, religion, charity or other international friendship, which is approved by the Minister of Information.

Any person who has a television set in order to receive a television broadcast, shall register the television set and pay the reception fee of 2500 Won (about $3) a month. Black and white television sets are not subject to the reception fee.

An Overview of Television Programming in Korea

Currently, the four networks (KBS-lTV, KBS-2TV, MBC-TV, and SBS-TV) offer four hours of daytime broadcasting beginning at 6:00 A.M., then resume broadcasting from 5:30 P.M. to midnight. There is no broadcasting between 10:00 A.M. and 5:30 P.M. on weekdays. However, the four networks operate an additional 7.5 hours on Saturday and Sunday.

A typical programming schedule for Korean television networks begins at 6:00 A.M. with either a "brief news report" or "a foreign language lesson," (English or Japanese). Early morning programs offer daily news, information, and cultural/educational programs. Each network begins its evening schedule at 5:30 P.M. with an afternoon news brief, followed by a time slot reserved for network children's programming. After this another news brief at 7:00 P.M. introduces prime-time. The four networks fill the next three hours with programs ostensibly suitable for family viewing, including dramas, game shows, soap operas, variety shows, news magazines, situation comedies, occasional sports, and specials. Traditionally, networks also broadcast 40-50 minutes of "Nine O'Clock News" during prime-time. This news broadcast attracts many viewers and produces extremely high ratings. Over the course of the evening, each network also provides brief reports and sports news. Late evening hours are usually devoted to imported programs, dramas, movies, and talk shows. Weekend programming is similar to weekday programming except that it is designed to attract specific types of viewers who are demographically desirable to advertisers.

In its early years Korean television networks depended heavily on foreign imports, most from the United States, for their programming. Overall, imported programs averaged approximately one-third of the total programming hours in 1969. In 1983, 16% of programming originated outside the country. By 1987 imported programming had decreased to 10%, though in March 1987, the networks did still broadcast programs such as Love Boat, Hawaii 5-0, Mission Impossible, "Weekend American Movies," and cartoons.

In addition to watching imported television programs on Korean television networks, many Koreans also watch AFKN-TV, which is an affiliate of the American Forces Radio and Television Service, the second largest of five networks managed by the Army Broadcasting Service. AFKN has been broadcasting for 39 years as an information and entertainment medium for 60,000 United States military personnel, civilian employees, and dependents. AFKN-TV also plays a significant role for many young Koreans. No one is quite sure of the size of the Korean "shadow audience" for AFKN-TV. However, it is watched by so many ordinary people that all Korean newspapers and most television guides carry AFKN-TV along with Korean program schedules.

Research by Drs. Won-Yong Kim and Jong-keun Kang has mapped the "cultural outlook" of Korean television. Their sample includes all prime-time dramatic programming on three Korean television networks aired during 1990. It demonstrates that the world of Korean prime-time television significantly under-represents children and adolescents. It grossly over-represents adult groups, however--those who are between 20 and 39, who constitute one-third of the Korean population, comprise 56.7% of the fictional population. In sum, age distribution in the world of Korean television is bell shaped as compared to the diagonal line of the Korean population.

Another significant difference between Korean prime-time drama and reality is that farmers and fishermen, who constitute 25% of the population make up only 7.4% of television characters. Social class distribution among characters reveals that nearly half of all television characters appear in the "lower" part of a three-way classification.

With regard to violence, among 49 characters who are involved in violence, 44.9% commit violence and 55.1% suffer it. Among them, mostly adult groups of both sexes are involved with violence. Children and adolescents of both sexes are never involved in violence and young female adults are the most frequent victims in all age groups.

Although these findings show somewhat different patterns between Korea and other countries, they are not strictly comparable with each other, due to the differences among their media systems.

The Korean Television Audience

According to Media Service Korea, each household in Seoul has an average of 1.6 television sets. A poll conducted by KBS shows that Korean television viewers watch an average of a little over three hours on weekdays, 4.5 hours on Saturday, and about 5.5 hours on Sunday. When broken down by demographic information, men watch more television than women. On weekends there were no differences in television viewing among age groups.

In terms of ratings, the most popular time slot is between the hours of 9:00 P.M. and 10:00 P.M. and the highest-rated program is the 9:00 P.M. evening news. Approximately 70% of the adult audience watches the news program every night. The second highest rated time slot is between the hours of 7:00 and 8:00 A.M. The average ratings are 31 points on weekdays and 20 points on weekends.

Korean adults frequently watch news and comedy programs, while teenagers watch comedy programs more frequently and people in the 30-50 age group watch the news more. Men tend to watch more sports, but women tend to watch soap operas and movies.

In terms of information provided by audiences with reference to their stated uses and gratifications, the motive for watching television is most often described as intentions: "to get information" and "to understand other opinions and ways of life," "to get education and knowledge," and "to relax." Another study done by the KBS Broadcasting Culture Center indicates that many viewers considered watching television as a news providing function. Others thought of it as a "craving for refreshment," a "social relation function," or "identification." The motives for watching television news are cited variously as a way to "get information from around the world," a practice done "out of habit" or with the intent "to listen to expert opinions and commentary." For soap operas, the stated reasons for viewing include "because they are interesting," "to kill time," and for some "they seem useful." People watch comedy "to alleviate stress" and "to have fun."

Television ratings and audience viewing information is studied by most broadcasting companies as well as research firms and in Korea, ratings have been measured by diary and people-meter. Currently, a people meter is generally used for gathering ratings and Media Service Korea is engaged in the business of providing the people meter ratings.

-Won-Yong Kim

FURTHER READING

Chang, Won-Ho. Mass Communication and Korea: Toward a Global Perspective for Research. Seoul, Korea: Nanam Publishing House, 1990.

Kang, Jong-Geun. Cultural Indicators: The Korean Cultural Outlook Profile. (Ph.D. dissertation, University of Massachusetts, 1988).

Kang, Jong-Guen, and Michael Morgan. "Cultural Clash: U.S. Television Programs in Korea." Journalism Quarterly (Urbana, Illinois), 1988.

Kim, Kyu, Won-Yong Kim, and Jong-Geun Kang. Broadcasting in Korea. Seoul, Korea: Nanam Publishing House, 1994.

Lee, Jae Won. "Korea." In, Bank, M. B., and J. Johnson, editors. World Press Encyclopedia. New York: Facts on File, 1982.


SPACE PROGRAM AND TELEVISION

The American Space Program and the American television industry contributed mightily to each other's growth. Space missions have matched Hollywood productions for drama, suspense and excitement, and have consistently pulled in some of the medium's largest audiences. America's first astronauts were among television's first celebrity heroes. Some television journalists, such as Walter Cronkite and ABC's Jules Bergman (1930-1987), became famous for their chronicalling of the space program. The 69 year old Cronkite even applied to become an astronaut in 1986 (as part of NASA's short-lived "journalist in space" program).

The Soviet Union's Sputnik satellite launch in 1957 was one of the earliest big stories for television news, then growing rapidly in popularity and influence. With the framing of the Sputnik story as crisis, an affront to American superiority and a military threat, the U.S. government justified a strong response,a crash program to beat the Soviets to space. Unfortunately, several of the earliest uncrewed U.S. rocket tests did just that--crash-- further heightening the crisis atmosphere as each major attempt was anxiously reported on the 15 minute national evening newscasts.

Eventually American satellites were launched successfully, and in 1959 seven military pilots were chosen for the astronaut corps. Television, egged on by the print press, elevated the astronauts to hero status, as celebrated as Hollywood's leading stars. Publicist's from NASA, the new civilian space agency, worked to fuel that perception. They schooled the seven in on-camera behavior and prohibited military uniforms, to the astronaut's discomfort but to the benefit of the program's all-civilian image.

Immediately after the triumphant sub-orbital flight of Alan Shepard in May 1961 (following the orbital flight of Cosmonaut Gagarin), Vice President Johnson, with Defense Secretary Robert McNamara and NASA Administrator Webb, sent a report to President John F. Kennedy justifying the eventual forty billion dollar investment in a moon landing program. "The orbiting of machines is not the same as orbiting or landing of man...," they wrote, "It is man in space that captures the imagination of the world." So from its inception, the crewed space program had at its core a propaganda objective--capturing the world's imagination. With Johnson's report as ammunition and the political goal of justifying massive government projects and fulfilling his vision of a "new frontier", Kennedy went before Congress to challenge the nation to land a man on the moon before 1970.

The remaining five Mercury space flights (1961-1963) and ten Gemini flights (1965-1966) were covered virtually from launch to splashdown by adoring TV networks. Each mission promised new accomplishments, such as Ed White's first American spacewalk. For television news it was a welcome reprieve from the 1960's morass of assassination, war, and inner-city unrest. A favorite theme of television-- the "horse-race"--here between the Soviet and American space programs, was prominent. However, by 1965 it was apparent that the Soviets had no hope of putting someone on the moon, a fact that rarely entered the "space race" discourse.

The ideal marriage of space and television was not merely the result of political and ideological agendas nor technical and logistical circumstance, but of more resonant connections between the program and American cultural mythology. The space program was a Puritan narrative, with its crew-cut NASA technocrats tirelessly striving toward the Moon, and a Western narrative, with lone heroes conquering a formidable new frontier (from mostly western facilities). And as the parallel narrative to the Vietnam war, it offered a reassuringly benign, yet powerful government, while simultaneously reinforcing cold war fear (and the need for military spending) in demonstrating the awesome power of rockets.

In 1967 three astronauts died in an early Apollo program test and the theme of astronaut as hero was tragically revived, and the public reminded of the risks of conquering space. But the first of the Apollo flights (1968-1972) were enormously successful, including the Christmas, 1968, first lunar orbits by Apollo 8. The astronaut's reading from the Book of Genesis while in lunar orbit made for stirring television, but firmly anchored the NASA TV spectacular as a believers-only enterprise. In July, 1969, the space TV narrative reached its climax, as the networks went on the air nearly full time to report the mission of Apollo 11, the first lunar landing. 528 million people around the world--but not in the Soviet Union--marvelled at Apollo 11 on TV.

As with other Apollo missions providing TV coverage from the spacecraft, informal visits with the astronauts were highly scripted, using cue cards. Second moon walker Edwin Aldrin suggested the United States Information Agency scripted Apollo Eight's Bible reading and Neil Armstrong's first words from the lunar surface. Whether Armstrong said "That's one small step for man," or "a man", as he intended (with the article "a" lost to static), has never been resolved. The blurry black and white images of Armstrong jumping onto the lunar surface and the short surface explorations by Armstrong and Aldrin are widely regarded as television's first, and perhaps greatest, example of unifying a massive worldwide audience in common wonder and hope.

After the Apollo 11 television spectacular, coverage of the following moon missions became increasingly brief and critical. Under considerable pressure to begin cutting back, NASA eliminated the last three planned Apollo missions, terminating the program with Apollo 17 in 1972. NASA actually paid the networks to cover the last Apollo mission (NASA oficial Chris Kraft, Jr., quoted in Hurt, 282). Coverage was spectacular nonetheless, from the nail-biting return of the explosion-crippled Apollo 13 spacecraft, to the lengthy moon walks and moon buggy rides of the last Apollos, covered live with color cameras. Such a part of American culture was NASA of the 1960s that it routinely provided technical assistance and advice to Hollywood, as with the many permutations of Star Trek, or provided entire series storylines, as with I Dream of Jeanie. Footage from NASA's massive film library appears in all manner of productions.

Television coverage of the long-duration Skylab missions (1973-1974) provided entertaining images of astronaut antics in weightlessness, but was overshadowed by the Watergate hearings. Watergate signalled an end of the trust of government and hero worship characterizing the 1960s space program. NASA could no longer sell its heroes and expensive programs to the public. The heroism of ex-astronauts was often dismantled by the same media which had constructed it, as astronauts were exposed in shady business deals or dysfunctional lives, criticized for making commercials, or doubted in new corporate and political roles. Television could not accept the astronaut as human.

Astronauts Edwin E. Aldrin, Jr. Apollo 11 mission
Photo courtesy of NASA

Interest in space was occasionally revived in the 1970s by spectacular NASA accomplishments. In 1976 America enjoyed the extraordinary experience of seeing live pictures of the Martian surface as they arrived from the Viking lander--a visual thrill rivalling coverage of Apollo 11. In subsequent years the Voyager and Pioneer spacecraft had close encounters with the outer planets of the solar system, sending back dazzling images. But television coverage outside of regular newscasts was minimal. As Johnson's report had predicted, television reported the accomplishments of NASA's incredible robot explorers, but reserved its greatest excitement for crewed missions.

Between the last Skylab mission and the first Space Shuttle orbital mission in 1981, the only crewed space flight was Apollo-Soyuz in 1975, an odd public relations stunt intended as a tangible demonstration of detente with the Soviet Union. The orbital link up of three astronauts with two cosmonauts was entertaining if unimpressive by lunar mission standards, but NASA public relations was heavy handed. The mission was highly scripted and choreographed for a potential international television audience of a half billion. As Walter Cronkite noted, "This is one mission when we can truly say the television picture is as important as the mission itself, because that is the picture of detente...". It was important in the Soviet Union, where it was the first space mission on live television.

The first Space Shuttle test landings over California were covered live, with NASA providing remarkable pictures from chase planes as Enterprise (named after pressure from Star Trek fans) separated from its 747 mother plane and glided to Earth. Coverage of the long delayed first Shuttle space flight in 1981 was as abundant as in 1960s missions, and occasionally reminiscent of 1960s coverage for its cold war rhetoric--including the breathless reporting of a Soviet spy ship lurking off the coast as the Shuttle Columbia returned from orbit.

Coverage of the space shuttle rapidly diminished, and live coverage of missions had ended long before the 25th shuttle mission on 28 January 1986. On that day the shuttle Challenger, with a crew of seven including school teacher and media darling Christine McAuliffe, exploded after lift off like a daytime fireworks display. As President Reagan would speculate and the media would faithfully repeat, TV became America's "electronic hearth," a common gathering place to seek understanding and solace. Television was unprepared for such a tragedy, with speechless anchors, an unfortunate tendency to repeat the videotape of the explosion constantly, and irresponsible speculation about the possibility of survivors. But as shared national tragedy, it was an event like none other.

Thanks in part to television, the history of the American space program and its role in American life (including the dramatic acceleration of technological development which resulted, to which the television industry itself owes much), has never been completely written. Television presented fleeting spectacles, devoid of analysis, perspective, and retrospective. Because America saw the Space Program as television program, there was little demand for deeper analysis in journalism and literature. Only since the 1970s have writers and scholars attempted to specify the place of the space program in American culture. While television may have obscured issues, it presented such unforgettable images that few people who witnessed Apollo 11, Viking, or Challenger on TV have forgotten where they watched. But with nearly seventy space shuttle missions to date, the space program has now become too ordinary for television.

-Chris Paterson

FURTHER READING

Aldrin, Edwin, and Wayne Warga. Return to Earth. New York: Random House, 1973.

Atwill, William. Fire and Power: The American Space Program as Postmodern Narrative. Athens, Georgia: University of Georgia Press, 1994.

Axthelm, Pete. "Where Have All the Heroes Gone?" Newsweek (New York), 6 August 1979.

Carpenter, M. Scott, with others. We Seven. New York: Simon and Schuster, 1962.

Collins, Michael. Carrying the Fire. New York: Ballentine, 1974.

Hurt, Harry III. For All Mankind. New York: Atlantic Monthly Press, 1988.

Kauffman, James. Selling Outer Space. Tuscaloosa Alabama: University of Alabama Press, 1994.

Life in Space. Alexandria, Virginia: Time-Life, 1983.

Martin, Ann Ray. "Getting the Picture." Newsweek (New York), 28 July 1975.

O'Toole, Thomas, and Jim Schefter. "The Bumpy Road that Led Man to the Moon." The Washington Post (Washington, D.C.), 15 July 1979.

Vladimirov, Leonid. The Russian Space Bluff. London: Tom Stacey Ltd., 1971.

Wolfe, Tom. The Right Stuff. New York: Farrar, Straus, Giroux, 1979.

See also Cronkite, Walter; Satellite


SPAIN

Five national channels now serve a Spanish population of 39.4 million and a television audience of 29.2 million. Of these five, two, TVE-I and TVE-2 are state-owned, financed by subsidy and advertising. Antena -3 and Telecinco are private channels, financed by advertising); Canal+ is private, financed by subscription.

Eight regional channels also contribute to the Spanish television environment: TV-3 and Canal 33 (financed by advertising and subsidy of Catalan government); Canal Sur (financed by advertising and subsidy of Andalusian government); Telemadrid: (property of Madrid regional government, financed by advertising and bank loans); Canal 9 (financed by advertising and subsidy of Valencian government); TVG (financed by advertising and subsidy of Galician government); ETB-I and ETB-2 (financed by advertising and subsidy of Basque government). Projects for cable television in the year 2000 speculate that 3 million TV households will be connected with 1 million subscribing. By that year, Spain will have exceeded nine decades of broadcasting.

In 1908, the Spanish government enacted a law that gave the central state the right to establish and exploit "all systems and apparatuses related to the so-called 'Hertzian telegraph,' 'ethereal telegraph, 'radiotelegraph,' and other similar procedures already invented or that will be invented in the future." Scattered experiments in radiowave communication evolved into regular broadcasts by 1921 with such events as Radio Castilla's program of concerts from the Royal Theater of Madrid. In 1924, the first official license for radio was granted, and all experimental stations were ordered to cease broadcasting and request state authorization. The first "legal" radio broadcast began in Barcelona and, like most radio programs that preceded the Spanish Civil War (1936-39), it was started up by private investors to make a profit. The broadcasting law of 1934 defined radio as "an essential and exclusive function of the state" and was amended in 1935 to confirm that all "sounds and images already in use or to be invented in the future" would be established and exploited by the state.

The government of the Second Republic (1931-39) kept centralized control over spectrum allocation and the diffusion of costly high-power transmitters, while it encouraged independent operators to install low-power transmitters for local radio. Radio spread with investments in urban zones, and only one significant private chain, the Union Radio, showed signs of economic concentration. The conditions of the Spanish Civil War (1936-39) halted the growth of independent radio when broadcasters were transformed into voices of military propaganda on both sides of the conflict. The leader of the fascist insurgents, Francisco Franco, ordered the nationalization of all radio stations under the direction of the new state, and the existing collection of transmitters merged into a state-controlled network called Radio Nacional de Espana. Use of the distinct idioms of Basque, Catalan, Galician was outlawed, and new laws aimed at the press gave the Ministry of the Interior full power to suppress communication which "directly, or indirectly, may tend to reduce the prestige of the Nation or Regime, to obstruct the work of the government of the new State, or sow pernicious ideas among the intellectually weak."

The first public demonstration of television took place in Barcelona in 1948 as part of a promotion by the multinational communications firm Philips. Experiments continued until October of 1956, when the first official TV broadcast appeared on an estimated six hundred television sets in Madrid--the program consisted of a mass conducted by Franco's chaplain, a speech by the Minister of Information and Tourism commemorating the twenty year regime, and a French language documentary. Much of the early programming came from the U.S. Embassy, but there were also live transmissions of variety and children's shows, and a news program was started in 1957. By 1958 there were approximately thirty thousand TV sets in Madrid. From the beginning, Television Espanola (TVE) was supported by advertising, although it also received subsidies derived from a luxury tax on television receivers. In 1959, TVE reached Barcelona via terrestrial lines, where a second studio was soon installed. At the end of the decade, there were fifty thousand sets in use. Through Eurovision, Spanish viewers joined European viewers in an audience of some fifty million, and one of the first images they shared was the historic meeting in Madrid between Franco and Eisenhower. By 1962, TVE claimed its sole VHF channel covered 65% of the Spanish territory and was viewed regularly by one percent of the population.

Television was a strictly urban phenomenon at this time, and there were only two production centers, one in Madrid and one in Barcelona. Transmissions originated from Madrid and were relayed in one direction to the rest of the territory. In 1964, a modern studio and office building were erected in Madrid to commemorate the 28th anniversary of the regime, and a year later, a second channel (TVE-2, UHF) with production studios located in Madrid and Barcelona, began testing. In 1965, the luxury tax on television sets was eliminated, making advertising the major resource for TVE-I and TVE-2. Estimates put yearly advertising investment in television at $1 million by the early 1960s, while airtime increased from 28 to 70 hours a week between 1958 and 1964, rising to 110 hours in 1972. Advertising income for TVE multiplied one-hundred times between 1961 and 1973, reaching estimated totals of over $100 million

. In the early 1970s, new regional centers were constructed in Bilbao, Oviedo (Asturias), Santiago de Compostela (Galicia), Valencia, and Seville (Andalusia). The entire system was finally united with radio in 1973 and was placed under the management of one state-owned corporation, Radio Television Espanola (RTVE). The regional circuit was wired into a highly centralized network in which all regional broadcasts were obliged to pass through Madrid. The only centers with the capacity to produce programs of any length were those in Barcelona and the Canary Islands. Though the records of RTVE management during the Franco dictatorship are unreliable, one study for 1976 reported that the Barcelona center contributed 3% of the total broadcast hours, followed by the center at Las Palmas in the Canary Islands at 2.9%. The rest transmitted a negligible amount of 1.8 to 1.85% of the total. The one way flow from the center to the regions was an effect of the Franco regime's centralism, which kept the regional centers (other than Barcelona and Las Palmas) from connecting with Madrid.

Television in Spain changed radically in the years following the death of Francisco Franco in 1975. In 1980, the government enacted a reform statute which established norms to ensure that a plurality of political parties would control RTVE. The Statute of RTVE also stipulated that broadcasting should be treated as an essential public service and that it should defend open and free expression. The Statute called for the upgrading of the regional circuit with a view to this becoming the basis for a network of television stations operated by regional governments, whose recognition in the constitution of 1978 was part of the reorganization of Spain as a "State of the Autonomies." The parliaments of the newly formed autonomous governments of the Basque Country and Catalonia founded their own television systems--the Basques in May 1982, the Catalans a year later. These actions resulted in the most decisive change in the broadcast structure since radio was nationalized during the Spanish Civil War, as they contravened existing laws that gave the central state the right to control all technology using the electromagnetic spectrum. In response, the central government enacted the Third Channel Law in 1984 in order to regulate the establishment of any additional networks in the regions.

The Third Channel Law was designed to stabilize the process of decentralization of the television industry, and it was based in the principle of recognition for the cultures, languages, and communities within the Spanish territory--suppressed during the forty-year Franco dictatorship. The law stipulated that regional networks remain under the state's control and within the RTVE infrastructure. Parliaments in Catalonia, the Basque Country, and Galicia resisted control by the central state and set up technical structures that ran parallel to, but separate from, the national network. Despite ongoing legal battles between the central state and the regions over rights of access to regional airwaves and rights of ownership of the infrastructure, eleven autonomous broadcast companies have been founded, six of which were broadcasting regularly by 1995. In 1989, the directors of these systems agreed to merge into a national federation of autonomous broadcasters, known as the Federation of Autonomous Radio and Television Organizations (FORTA).

Between 1975 and 1990, Spanish television emerged from a system of absolute state control to a regulated system in which both privately- and publicly-owned channels compete for advertising sales within national and regional markets. This structure was completed with the development of the 1988 law and technical plan for private television. The law furnished three licenses for the bidding of private corporations, a three-phase framework for the extension of universal territorial coverage, and restrictions on legal ownership to promote multiple partnerships, rather than monopoly control, and to limit foreign ownership. The technical plan created an independent public company, Retevision, to manage the network infrastructure, abolishing RTVEs economic and political control over the airwaves. Today all broadcasters must pay an access fee to use the public infrastructure. Regular transmissions from the private companies began in 1990.

The signals of state-owned Television Espanola cover 98.5 % of the territory with its first channel and 94.7 percent with its second. Privately owned stations, Antena-3 and Telecinco, cover 80% of the territory, as does the subscription service Canal+, which has 1 million subscribers. On the regional scale, TV-3 and Canal 33 cover Catalonia with Catalan language programs, having significant spillover into contiguous regions and parts of France, reaching beyond their official audience of 5.8 million. Canal Sur covers the Andalusian audience of 6.7 million.

Telemadrid, owned by the regional government of Madrid, reaches an official audience of 4.8 million. Valencia's Canal 9's 3.7 million viewers can watch programs in Valenciano, a language similar to Catalan. Signals of TVG in Galicia spill over into northern Portugal and parts of Asturias in Spain, taking Galician language programming to more than the region's 2.6 million viewers. ETB-I and ETB-2 cover the Basque Country, and parts of surrounding provinces to reach beyond the official audience of 2 million; notably ETB-I broadcasts in the Basque language (Euskera), while ETB-2 does so in Spanish.

Ninety-eight percent of Spanish households have a television set, 86% have a color receiver (in contrast, 76% have a radio). In 1980, only one percent of Spanish households had a VCR, today 42% of them do, and in over 10% of them a video is watched each day. On average, Spaniards watch about three and a half hours of television a day, mostly in the afternoon and late evening hours. They are shown films 25.9% of the time, followed by series (15.4%), kids programs (12%), news (11.2%), musicals and variety shows (10%), sports (9.2%), and game shows and other programs (16.3%). Since 1993, the categories of programs they watched most often were soccer, sitcoms, reality TV shows, tabloid interview shows, and films or teleseries. The largest audience in every yearly account watches a soccer match on TVE. In 1993, the second and third largest audiences watched live broadcasts of political debates between the Spanish president and the opposition leader on private TV channels. A reality-TV show on TVE-I, Quien sabe donde, based on the American sensationalist format of true crime and human curiosities, consistently ranks among the top five most watched programs. Also among the leading formats is Lo que necesitas es amor, which spotlights "plain folks" and their concerns and pleasures about intimacy and sexuality. The American films or teleseries most watched in 1994 were Pretty Woman, Scarlett, Doctor Quinn, and Police Academy Two; a Spanish teleseries bettered the American competition once in 1994, though with a smaller audience than Pretty Woman. Spaniards also like to watch a situation comedy called Farmacia en guardia, about neighborhood life that centers around a family-run pharmacy. These preferences vary in each of the six regions where regional broadcasters compete with national programming.

The period 1990 to 1994 shows a trend of equalization of audience shares among the major national networks, with decreases in TVE-I and 2 probably caused by increases in Antena-3 and Telecinco. TVE-2's decline began with the establishment of the regional systems, though in the most recent "war over audiences," TVE-2 lost significant numbers to the private channels. On the regional scale, the companies of the autonomous communities have retained a stable audience, though the aggregate figures hide the dominance of the Catalan (TV3 and Canal 33) and Madrid (Telemadrid) systems within FORTA. Figures for municipal and local television stations (there are over 100 in Catalonia alone) are not represented, as they are as yet insignificant on the national register.

TVE-1, Telecinco, and Antena-3 attract over 70% of the advertising investments made in commercial television in Spain. Antena-3 rose to the top of the ratings in 1994, an advance that translated into a 65% increase in its advertising revenues over figures for 1992. TVE's subsidy has not helped it overcome the growing debt of the company, despite its stable position in the market. In contrast, the private firms have been profitable. One reason for this is the presence of foreign and finance capital in their ownership structure, which support the firms with larger film and video libraries and easier access to foreign currencies. This support became increasingly important following the inflationary spiral that was initiated when European financial markets destabilized in June 1992--by the end of 1994, the value of the peseta had fallen about 30% against the values of the dollar and the deutsche mark, and the trend continued into 1995.

Telecinco is owned by Silvio Berlusconi (25%), the Leo Kirch Group of Munich (25%), Radiotelevision Luxembourg (19%), the French investor Jacques Hachuel (10%), the Bank of Luxembourg (8%), and Spanish investors, who hold the remainder. The ownership of Antena-3 TV is more complicated with Grupo Zeta and Renvir holding 25% each, the bank Banesto with 10%, the French company, Bouygues, with 15%, and Invacor and Corpoban sharing 25%. The Spanish investor, Antonio Asensio, controls nearly 70% of Grupo Zeta, while the banks which helped him finance this control, Banco Central Hispano and Banesto, hold about 12.5% each. Banesto's media holdings were being divested in 1995 after its president was arrested and charged with fraud and illegal trading. The British conglomerate Cable and Wireless is also a major shareholder of Bouygues Telecom. Antonio Asensio also has indirect holdings of Antena-3 through his investment shell companies Renvir, Corpoban, and Invacor. Canal+ has remained stable since its founding: 25% belongs to the Spanish media conglomerate, PRISA, 25% to Canal Plus France, with about 42% divided among Spanish banks. PRISA owns the largest daily newspaper in Spain, El Pais, as well as a leading popular commercial radio station. PRISA also has holdings in Britain (The Independent), Portugal, France, Germany (with Bertelsmann in the German pay-TV service, Premiere), and Mexico (La Prensa).

In anticipation of the enactment of a 1995 cable regulation, foreign and national firms are forming large consortia. Among the national firms positioning themselves for the future cable market are the leading banks, the largest electrical power companies, the national phone company, the national network Retevision, construction firms, regional press groups, the regional governments, and the private TV operators. Among foreign investors are Time Warner, US West, Sprint, TCI, Bell Atlantic, Cable and Wireless, and the various investors active in the commercial television market. Notable aspects of the draft legislation include municipal control over the demarcation of markets within cities, protection of intellectual property rights, and the stipulation that operators must carry and pay for the terrestrial output of all national and regional channels.

Audiovisual production from the U.S. accounts for practically all the imported programs on the public and private networks. Estimates for 1993 are that one out of every five programs on TVE-I, TVE-2, and Telemadrid is from the United States, the rest are Spanish. For Telecinco and Antena-3, two out of every five programs are from the United States, the rest are Spanish. These ratios show an improvement over 1990 figures when imports took up 40% of the program schedule on TVE-1, 33% on Andalusia's Canal Sur, 34% on Catalonia's TV-3, 35% on Galicia's TVG, and 39% on the Basque ETB-1. In 1990, Telemadrid showed twice as many U.S. programs as it did Spanish ones, while a ratio of one to one could be seen on Valencia's Canal 9, the Basque ETB-2, and the two private channels.

Language is a key characteristic of the Spanish TV culture. The regional firms in the Basque Country, Galicia, Catalonia, and Valencia were founded with the objective of fomenting the language and culture in the regions. In Galicia, 99% of the people understand Gallego, but only 14% actually prefer to watch TV in Gallego. Estimates are that 95% of the people in Catalonia understand Catalan, though only a third of the Catalans watch programs exclusively in the idiom. Up to 90% of the people in Valencia understand Valenciano, a linguistic cousin of Catalan, but 12% like TV only in Valenciano. In the Basque County, as many as half of the people claim to understand Euskera, but only one-fifth of the Basques show strong preferences for their TV in Euskera. These figures are dwarfed by the scale of the national population, where practically 100% of the people understand Spanish. Despite the linguistic, territorial, and financial limitations affecting the regional networks, they manage to retain a stable audience of viewers because of the political and cultural history of centralism in Spanish communication. Both for the managers and audiences of these systems, the presence of the local idiom alongside Spanish recalls the multilingual identity of the regions and helps sustain a sense of place as Spain positions itself within the European Union and opens its borders to globalized audiovisual production.

-Richard Maxwell

FURTHER READING

Bustamante, Enrique. "TV and Public Service in Spain: A Difficult Encounter." Media, Culture and Society (London), January 1989.

"Democracy by Television." Economist (London), 20 May 1989.

Maxwell, R. The Spectacle of Democracy: Spanish Television. Nationalism, and Political Transition. Minneapolis: University of Minnesota Press, 1994.

Report by the Think Tank on the Audiovisual Policy in the European Union. Luxembourg: Office for Official Publications of the European Communities, 1994.

Villagrasa, J. M. "Spain: the Emergence of Commercial Television." In, Silj, A., editor. The New Television in Europe. London: John Libbey, 1992.


SPANISH INTERNATIONAL NETWORK

The Spanish International Network (SIN) was the first Spanish language television network in the United States. From its inception in 1961, SIN was the U.S. subsidiary of Televisa, the Mexican entertainment conglomerate, which today holds a virtual monopoly on Mexican television, and is the world's largest producer of Spanish language television programming.

From the point of view of a U.S. entrepreneur in the early 1960s, the U.S. Spanish speaking population was so small and so poor a community that it was not considered a viable advertising market. The 1960 Census counted three and one half million Spanish surnamed U.S. residents. The vast majority of this population were Mexican immigrants and Mexican-Americans living in the United States. (Large scale immigration from Puerto Rico, Cuba and other Latin American countries had not yet begun.) Spanish language advertising billed through the U.S. advertising industry amounted to $5 million dollars annually, less than one tenth of one percent of all advertising expenditures at that time. From the perspective of a Latin American entrepreneur, however, this U.S. Latino audience was one of the wealthiest Spanish language markets in the world.

SIN was founded by Emilio Azcarraga, the "William Paley of Mexican broadcasting." Azcárraga was an entrepreneurial visionary, and owner of theaters and recording companies, who first built a radio, then a television empire in Mexico, before expanding it north of the border. SIN began with two television stations, KMEX, Los Angels and KWEX, San Antonio, and from the beginning had national ambitions. In fulfilling these aims SIN pioneered the use of five communications technologies, the UHF band, cable television, microwave and satellite interconnections and repeater stations. All these applications contributed to rapid growth in the 1960s and 1970s and by 1982, SIN could claim it was reaching 90% of the Spanish speaking households in the United States with 16 owned and operated UHF stations, 100 repeater stations and 200 cable outlets.

In these first decades, virtually every broadcast hour of each SIN affiliate was Televisa programming produced in Mexico: telenovelas (soap operas), movies, variety shows and sports programming. The vertical integration of Emilio Azcárraga's transnational entertainment conglomerate gave tremendous economic advantages to early U.S. Spanish language television. The performers under contract to Azcárraga's theaters and recording companies also worked for his television network. In other words, SIN programming had covered costs and produced a profit in Mexico, before it was marketed in the United States.

After 1981, and the start of satellite distribution of its programming, SIN began producing programs in the United States. The network created a nightly national newscast, the Noticiero Univisión, and national public service programming such as voter registration drives. It also provided coverage of U.S. national events such as the Tournament of Roses parade and the Fourth of July celebrations. The larger network-owned stations also began airing two hours a day of locally produced news and public affairs programming. This programming represented a limited recognition by SIN that the U.S. and Mexican television audiences had different needs and interests. Moreover, it was an attempt to modify the SIN audience profile from that of a "foreign" or "ethnic" group interested only in Mexican programming, to that of a more "American" community participating in the same national rituals as the mainstream consumer market. Perhaps SIN's most enduring contribution to U.S. culture was its leading institutional role in the creation of a commercially viable, panethnic, national Hispanic market.

The entrepreneurial financial and marketing acumen displayed by Emilio Azcárraga (and since 1972 by his son and heir Emilio Azcárraga Milmo) in the creation and development of SIN, were matched by his legal skills in maneuvering around U.S. communications law. The Communications Act of 1934 simply and explicitly bars "any alien or representative of any alien . . . or any corporation directly or indirectly controlled by . . . aliens" from owning U.S. broadcast station licenses. For Azcárraga and his SIN associates, perhaps the most salient part of this law is what it did not address. It does not prohibit the importation or distribution of foreign broadcast signals, or programming. In other words, U.S. law does not limit foreign ownership of broadcast networks; it does bar foreign ownership of the principal means of dissemination of the programming, the broadcast station. On paper, and in files of the Federal Communications Commission (FCC), none of the SIN stations or affiliates was owned by Emilio Azcárraga or Televisa. Rather, the foreign ownership prohibition was avoided by means of a time honored business stratagem known, in Spanish, as the "presta nombre," which translates literally to "lending a name," or in colloquial English, a "front." SIN stations were owned by U.S. citizens with long professional and familial ties to Azcárraga and Televisa, with Azcárraga retaining a 25% interest (the limit permitted by law) in the SIN network.

Though long a subject of criticism by Latino community leaders and would-be U.S. Spanish language television entrepreneurs, the foreign control of SIN was not successfully challenged until the mid 1980s when a dissident shareholder filed a complaint with the Federal Communications Commission. In January 1986 the FCC ordered the sale of SIN. The FCC action was met with much excited anticipation by U.S. Latino groups who felt that for the first time since its creation 25 years earlier, there was a possibility that U.S. Spanish television would be controlled by U.S. Latino interests.

Several U.S. Latino investor groups were formed, but ultimately the bid (for $301.5 million) of Hallmark, Inc., of Kansas City, Missouri, the transnational greeting card company, received FCC approval. Hallmark changed the network's name to Univision, pledging to keep the network broadcasting in Spanish. Under the terms of the sale, Televisa, in addition to cash, was given a guaranteed U.S. customer (the new network, Univision, was given a right of first refusal for all Televisa programming), free advertising (for its records and tapes division) on Univision for two years, and 37.5% of the profits of its former stations for two years. After a quarter century, SIN, the Spanish International Network, ceased to exist as a corporate entity, leaving a significant cultural and economic legacy: a commercially viable U.S. Spanish language television network and, a new U.S. consumer group, the Hispanic market.

-America Rodriguez

FURTHER READING

All About the SIN Television Network. New York: SIN Television Network, 1984.

Arrarte, Anne Moncreiff. "And Galavision Makes Three." Advertising Age (New York), 12 February 1990.

Conference on Telecommunications and Latinos. Stanford, California: Stanford Center for Chicano Research, 1985.

"Hispanic Broadcasting Comes of Age." Special Section. Broadcasting (Washington, D.C.), 3 April 1989.

Navarrete, Lisa, and Charles Kamasaki. Out of the Picture: Hispanics in the Media: State of Hispanic America, 1994. Washington, D.C.: Policy Analysis Center, Office of Research Advocacy and Legislation: National Council of La Raza, 1994.

Sobel, Robert. "Where's Spanish TV Going." Television-Radio Age (New York), 23 November 1987.

"Spanish Spending Power Growing Dramatically, But Consumers Retain Special Characteristics." Television-Radio Age (New York), 10 December 1984.

Stilson, Janet. "New SIN Prexy Sets Sights Skyward: Aims to Double TV Web Revenue." Variety (Los Angeles, California), 24 September 1986.

See also Univision


SPECIAL/SPECTACULAR

The television special is, in many ways, as old as television itself. Television specials are (usually) one-time only programs presented with great network fanfare and usually combining music, dance, and comedy routines (or "bits") presented in a variety show-type format. When television was still new, specials were common, in that weekly, ongoing shows were expensive to produce and not yet proven as tools for securing long-term viewer loyalty. Hence, the early days of television did consist of many one-time only presentations such as: "The Damon Runyon Memorial Fund" (1950, TV's first telethon hosted by Milton Berle), the "Miss Television USA Contest" (1950, won by Edie Adams), "Amahl and the Night Visitors" (1951, the first "Hallmark Hall of Fame" program), and the "Ford 50th Anniversary Show" (1953, featuring duets between stage stars Mary Martin and Ethel Merman).

But the TV special entered its greatest and most prolific phase in 1954 when genius programmer Sylvester "Pat" Weaver conceptualized what he called television "spectaculars." These one of a kind, one-night broadcasts were Weaver's attempt to bring new and larger audiences and prestige to the television medium and to his network, NBC. Breaking with the format of television at that time, the spectaculars regularly pre-empted the normal network program schedule of sponsored weekly shows. It was a controversial gamble--to forgo single sponsorship by companies (basically money in the bank for the network) on these nights in order to regain air time on the Mondays, Saturdays and Sundays of every fourth week for the presentation of his spectaculars. Instead, following his trademark "magazine" formula for sponsorship, Weaver sold different segments of each spectacular to different sponsors, in the process laying the foundation for the future of multiple sponsorship and commercials on all of U.S. television.

In creating his spectaculars, Weaver drew on the talents of three producers--Fred Coe, Max Liebman, and Albert McCleery. Coe created his works for Producer's Showcase, airing on Mondays, Liebman for his series Max Liebman Presents on Saturdays, and Albert McCleery on Sundays for the Hallmark Hall of Fame. Under Weaver and his team of producers the spectacular could be a musical extravaganza (such as Peter Pan, with Mary Martin repeating her Broadway triumph) or a play (such as Coe's Our Town, with Paul Newman, Eva Marie Saint and Frank Sinatra) or a dramatic film (such as Olivier's Richard III).

In time, spectaculars became known by the less hyperbolic term "special" and generally they were shortened in length; most lasting only one hour as opposed to the ninety minutes to three hours sometimes taken by NBC. For the most part, specials took on a lighter tone, becoming variety oriented, with the emphasis on music, dance and elaborate production numbers. This era of the special saw the presentation of such benchmark television offerings as Astaire Time with Fred Astaire and Barrie Chase (1960), Julie and Carol at Carnegie Hall, with Julie Andrews and Carol Burnett (1962), My Name is Barbra, starring Streisand (1964), and Frank Sinatra: A Man and His Music (1964).

These types of programs continued successfully on into the late 1960s and 1970s featuring such diverse talents as Carol Channing, Bill Cosby, Elvis Presley, Liza Minnelli, Lily Tomlin, Shirley MacLaine, Bette Midler, Ann-Margaret, Olivia Newton-John, Tom Jones and Carol Burnett, who often paired herself with the other performers such as Beverly Sills, Dolly Parton or Julie Andrews. Throughout this period, stars of contemporary television programs such as Lynda Carter, Cheryl Ladd and Ben Vereen also headlined occasional hour-long specials, frequently with substantial ratings success.

As the weekly variety show all but disappeared from network television (The Carol Burnett Show, TV's last successful variety show, ceased in 1978), the trend also signaled the beginning of the decline for the television music-dance special. As audiences began to prefer their musical entertainment from other media, or in shorter forms like the music video, the hour-long, star centered special began to appear dated. At the same time, the shows were proving too expensive to produce in relation to their ratings.

Currently, with the exception of such yearly traditions as award shows, Christmas specials, pageants such as Miss USA, annual NBC installments by the unsinkable Bob Hope, and NBC's This Is... series (which have so far spotlighted Michael Bolton and Garth Brooks among others), the television special/spectacular is now the domain of channels other than ABC, CBS, FOX, or NBC. PBS, for example, will often present films of Broadway musicals and pay cable stations such as HBO, the site of Barbra Streisand's most recent concert special, will air the highly touted entertainment event. Increasingly, pay-per-view is becoming the purveyor of the made-for-television extravaganza, having so far offered audiences the musical talents of David Hasselhoff and an extremely popular and profitable concert by the country music duo The Judds. In the world of 50-channel television, then (not to speak of the 500-channel universe), it is difficult to know what events might qualify as "special," harder still to identify the truly "spectacular."

-Cary O'Dell

FURTHER READING

Bailey, Robert Lee. An Examination of Prime Time Network Television Special Programs: 1948-1966. New York: Arno, 1979.

Terrace, Vincent. Television Specials: 3,201 Entertainment Spectaculars, 1939-1993. Jefferson, North Carolina: McFarland, 1995.

See also Coe, Fred; Peter Pan; Programming; Weaver, Sylvester (Pat)


SPEIGHT, JOHNNY

British Writer-Producer

Johnny Speight is the creator of the BBC series Till Death Us Do Part, upon which the U.S. series All in the Family (CBS) was based. As controversial in its time and place as was All in the Family, Speight's creation spawned a generation of relevant, hard-hitting sitcoms both in the United States and England.

A former factory worker and jazz musician, Speight began writing for television in 1956. In 1966, after serving as head writer for the Arthur Haynes Show, Speight launched Till Death Us Do Part. The series revolved around the different values and beliefs held by blue-collar bigot Alf Garnett and his liberal son-in-law Mike. Originally committed to shows about the family itself, Speight maneuvered Till Death to more relevant social issues. Norman Lear, who was working in feature films at the time, saw the series, and with partner Bud Yorkin, he optioned the series for their company Tandem Productions. The resulting hit was All in the Family, which debuted on CBS in 1970.

Speight's more controversial episodes prompted the Conservative Central Office to ask for advance copies of the Till Death scripts. When Speight refused, the matter was soon dropped. In 1968, Speight produced a BBC movie version of the series, and, in 1972, he also penned a short-run revival of the series. During that run, the series reached 24 million viewers, making it the most popular show in Britain.

Speight has written several plays, including If There Were'nt Any Blacks You Would Have to Invent Them, which was produced in seventeen countries. He has also won numerous awards.

-Michael B. Kassel

JOHNNY SPEIGHT. Born in Canning Town, London, England, 2 June 1920. Attended St Helen's Roman Catholic School, London. Married: Constance Beatrice Barrett in 1956; children: one daughter and two sons. Worked in a factory, then as a jazz drummer and insurance salesman; writer, BBC radio and television, from 1956; created the sitcom Till Death Us Do Part. Recipient: Screenwriters Guild Award, 1962, 1966, 1967, 1968; Prague Festival Award, 1969; Evening Standard Award, 1977; Pye Award, for television writing, 1983. Address: Fouracres, Heronsgate, Chorleywood, Hertfordshire, England.

TELEVISION SERIES

1960-66 Arthur Haynes Show
1966-75 Till Death Us Do Part
1969 Curry and Chips
1972 Them
1973 Speight of Marty
1979 The Tea Ladies (with Ray Galton)
1980 Spooner's Patch (with Ray Galton)
1982 The Lady Is a Tramp
1985 In Sickness and in Health
1989 The 19th Hole

TELEVISION SPECIALS

1961 The Compartment
1962 Playmates
1963 Shamrot
1965 If There Weren't Any Blacks You'd Have to Invent Them
1967 To Lucifer a Sun
1970 The Salesman
1975 For Richer...For Poorer

FILMS (writer)

French Dressing, 1964; Privilege, 1967; Till Death Us Do Part, 1968; The Alf Garnett Saga, 1972; The Secret Policeman's Third Ball, 1987.

FILMS (actor)

The Plank, 1967; The Undertakers, 1969; Rhubarb, 1970.

RADIO (writer)

The Edmondo Ross Show, 1956-58; The Morecambe and Wise Show, 1956-58; The Frankie Howerd Show, 1956-58; Early to Braden, 1957-58; The Deadly Game of Chess, 1958; The April 8th Show (Seven Days Early), 1958; The Eric Sykes Show, 1960-61.

STAGE (writer)

Mr Venus, 1958; The Art of Living (with others), 1960; The Compartment, 1965; The Knacker's Yard, 1962; Playmates, 1971; If There Weren't Any Blacks You'd Have to Invent Them, 1965; The Picture (with others), 1967; The Salesman, 1970; Till Death Us Do Part, 1973; The Thoughts of Chairman Alf, 1983.

PUBLICATIONS

It Stands to Reason: A Kind of Autobiography. Walton-on-Thames: M. &. J. Hobbs, 1973.

The Thoughts of Chairman Alf: Alf Garnett's Little Blue Book; or, Where England Went Wrong: An Open Letter to the People of Britain. London: Robsson Books, 1973.

Pieces of Speight. London, 1974.

The Garnett Chronicles: The Life and Times of Alf Garnett, Esq. London, 1986.

See also Till Death Us Do Part


SPELLING, AARON

U.S. Producer

Aaron Spelling is one of television's most prolific and successful producers of dramatic series and made-for-television films. Spelling began his career as a successful student playwright at Southern Methodist University where he won the Eugene O'Neill Award for original one-act plays in 1947 and 1948. After graduating in 1950 and spending a few years directing plays in the Dallas area and trying less than successfully to make his way on Broadway, Spelling moved to Hollywood. There he initially found work as an actor and later as a scriptwriter for such anthology and episodic series as the Dick Powell's Zane Grey Theatre, Playhouse 90, Wagon Train, and The Jane Wyman Theater. Within a few years Spelling had become a producer at Four Star Studio Productions where he created The Lloyd Bridges Show (1962-63), Burke's Law (1963-66), Honey West (1965-66), and helped develop The Smothers Brothers Show (1967-75).

Spelling's first really successful series, Mod Squad (1968-73), was produced after he left Four Star and formed a partnership with Danny Thomas. During its five year run, Mod Squad earned six Emmy Award nominations, including one for outstanding dramatic series of the 1969-70 season. In 1972 Spelling formed a new partnership with Leonard Goldberg which lasted until 1977 and produced such hits as The Rookies, Starsky and Hutch (1972-76), and Charlie's Angels (1976-81).

Spelling series featuring both wealthy crime fighters and regular cops continued in the 1980s with Hart to Hart (1979-84), Matt Houston (1982-85), Strike Force (1981-82), T.J. Hooker (1982-87), and McGruder and Loud (1985). But Spelling also ventured into new genres with his innovative hour-long comedy, Love Boat and the prime time serial Dynasty. Reminiscent of the 1960s anthology comedy, Love, American Style, Spelling's Love Boat turned the three separate comedy stories into three intertwined storylines. Intercutting three separate plots in short scenes which recapitulated yet advanced each storyline plot was a brilliant strategy which enabled the series to appeal to different sets of viewers, each of whom might be attracted to a particular plotline, within a format that was admirably suited to the fragmented and distracted way that most people view television. Another Spelling innovation which first appeared in Love Boat was the ritualized introductory sequence that formally presented the multiple plots in each week's episode as well as the series' main characters.

In 1980s television, Spelling was king. In 1984 Spelling's seven series on ABC accounted for one-third of the network's prime time schedule and led some critics to rename ABC "Aaron's Broadcasting Company." Spelling's 18-year exclusive production deal with ABC ended in 1988, but his ability to create hit series did not; in the 1990s, he introduced Beverly Hills 90210 and Melrose Place.

Among the recurring thematic features that have characterized Spelling's productions over the years are socially relevant issues such as the disaffected militant youth of the 1960s, the institutional discrimination against women, racism, and homophobia; altruistic capitalism; conspicuous consumption and valorization of the wealthy; the optimistic, moralistic maxims that people can be both economically and morally successful; good ultimately triumphs over evil; the grass often looks greener but rarely is; and the affirmation of the "caring company" work family (e.g., in Hotel) as well as the traditional kinship family. Stylistically his productions typically have included high key lighting, gratuitous displays of women's bodies, heavily orchestrated musical themes, lavish sets, and what Spelling himself thinks is the most important thing in television--"style and attention to detail."

One Spelling series which stands out as truly anomalous among this auteur's prime-time and movie ventures is Family (ABC, 1976-80). Spelling and Mike Nichols co-produced this weekly hour-long drama which many consider to be his best work. During the four years that this serious portrayal of an upper middle-class suburban family was in first run, it won four Emmy Awards for the lead performers and was twice nominated for outstanding drama series.

"Innovator," "over-achiever," "spin doctor," "angel," "king of pap," "ratings engineer," "TV's glitzmeister," winner of six NAACP awards--whatever other labels Spellings' critics and admirers have used to describe this prolific, successful producer, one which certainly describes the unique signature Aaron Spelling has left on four decades of television is that of television auteur.

-Leah R. Vande Berg

AARON SPELLING. Born in Dallas Texas, U.S.A., 22 April 1923. Educated at Sorbonne University, Paris, 1945-46; Southern Methodist University, Dallas, Texas, B.A. 1950. Married: 1) Carolyn Jones, 1953 (divorced, 1964); 2) Carole Gene Marer, 1968; one daughter and one son. Served in U.S. Air Force, 1942-45, decorated with Bronze Star Medal, Purple Heart with oak leaf cluster. Actor, from 1953, appearing in 50 television shows and 12 films; began career as a writer after selling script to Zane Grey Theater; worked in production, Four Star, 1956-65; co-owner, with Danny Thomas, Thomas-Spelling Productions, 1968-72; co-president, Spelling-Goldberg Productions, 1972-77; president, Aaron Spelling Productions, Inc., Los Angeles, 1977-86, chair and chief executive officer, since 1986. Member: Board of Directors, American Film Institute; Writers Guild of America; Producers Guild of America; Caucus of Producers, Writers and Directors; Hollywood Radio and TV Society; Hollywood TV Academy of Arts and Sciences; Academy of Motion Picture Arts and Sciences. Recipient: Eugene O'Neill Awards, 1947 and 1948; six National Association Advancement of Colored People (NAACP) Image Awards; named Man of the Year by the Publicists Guild of America, 1971; named Man of the Year by Beverly Hills chapter of B'Nai B'rith, 1972, 1985; named Humanitarian of the Year, 1983; named Man of the Year by the Scopus organization, 1993. Address: Spelling Television Inc., 5700 Wilshire Boulevard, Los Angeles, California 90036-3659, U.S.A.

Aaron Spelling
Photo courtesy of Spelling Television, Inc.

TELEVISION SERIES (selection; producer)

1956-62 Dick Powell's Zane Grey Theater (writer only)
1959-60 Johnny Ringo
1959-61 The du Pont Show With June Allyson
1963-65 Burke's Law
1965-66 Amos Burke: Secret Agent
1968-73 The Mod Squad
1975-79 Starsky and Hutch
1976-81 Charlie's Angels
1976-80 Family
1977-86 The Love Boat
1978-84 Fantasy Island
1981-89 Dynasty
1983-88 Hotel
1984-85 Finder of Lost Loves
1985-87 The Colbys
1989 Nightingales
1990- Beverly Hills 90210
1992- Melrose Place
1994 Winnetka Road
1994-95 Models, Inc.
1995- Savannah
1995- Malibu Shores

MADE-FOR-TELEVISION MOVIES

1976 The Boy in the Plastic Bubble
1977 Little Ladies of the Night
1981 The Best Little Girl in the World
1993 And the Band Played On

FILMS (selection; producer)

Mr. Mom, 1983; 'night, Mother, 1986; Surrender, 1987; Cross My Heart, 1987; Soapdish, 1991.

PUBLICATION

Spelling, Aaron, with Jefferson Graham. Aaron Spelling: A Prime Time Life. New York: St. Martin's, 1996.

FURTHER READING

Bark, E. "Aaron Spelling." The Dallas (Texas) Morning News, 12 March 1989.

Budd, M., S. Craig, and C. Steinman. C. "Fantasy Island: Marketplace of Desire." Journal of Communication, (Philadelphia, Pennsylvania), 1983.

Carson, T. "The King of Pap." Village Voice (New York), 12 April 1994.

Coe, S., and D. Tobenkin. "Aaron Spelling: TV's Overachiever." Broadcasting & Cable (Washington, D.C.) 23 January 1995.

Davis, I. "He's baaaaaack! TV's King of Jiggle, Aaron Spelling." Los Angeles Magazine, April 1991.

Friedman, D. "Fox Sees Spelling as an Angel." Variety (Los Angeles), 6 January 1988.

Goldenson, Leonard. Beating the Odds. New York: Charles Scribners, 1991.

Grover, Ronald. "Is Aaron Spelling Still in His Prime Time?" Business Week (New York), 17 April 1989.

Marc, D., and R.J. Thompson. Prime Time, Prime Movers. Boston: Little Brown, 1992.

Marc, D. "TV Auteurism." American Film (Washington, D.C.), November 1981.

Quill, G. "Spin Doctor Spelling Aspires to the Heights of Hyperbole." The Toronto (Canada) Star, 26 August 1992.

Schwichtenberg, C. "A Patriarchal Voice in Heaven." Jump Cut (Berkeley, California), 1984.

Seiter, E. "The Hegemony of Leisure: Aaron Spelling Presents Hotel." In, Drummond, P. & R. Paterson, editors, Television in Transition. London: British Film Institute: 1985.

Swartz, M. "Aaron Spelling: Entertainment's King of the Jiggle." Texas Monthly (Austin, Texas), September 1994.

_________. "Aaron Spelling: The Trash TV Titan." Texas Monthly (Austin, Texas), September 1994.

Thompson, H. "Messing with Texas: TV Glitzmeister Aaron Spelling Tries to Wake up Michener's Epic Snooze." Texas Monthly (Austin, Texas), August 1994.

Thompson, R. "Love Boat: High Art on the High Seas." Journal of American Culture (Bowling Green, Ohio), 1983.

See also Beverly Hills, 90210; Charlie's Angels; Dynasty; Melodrama; Starsky and Hutch


SPIN-OFF

The spin-off is a television programming strategy that constructs new programs around characters appearing in programs already being broadcast. In some cases the new venue is created for a familiar, regular character in the existing series (e.g. Gomer Pyle, U.S.M.C. from The Andy Griffith Show). In others, the existing series merely serves as an introduction to and promotion for, a completely new program (Mork & Mindy, from Happy Days).

The most famous examples of the spin-off surround the work of producer Norman Lear and that of the producers working at MTM Productions during the 1970s. A list of the originating programs with their spin-offs reads like a genealogy of popular television comedy. Thus, All in the Family begat Maude, which begat Good Times, and The Jeffersons, which begat Checking In. AITF also begat Gloria, which lasted only one season and begat nothing.

The Mary Tyler Moore Show begat Phyllis, Rhoda, and Lou Grant, and though none of these "offspring" engendered specific shows of their own, their producers went on to create numerous programs with the distinctive style of these earlier works.

Other prolific sources of spin-offs were The Danny Thomas Show, the source of The Andy Griffith Show, which led to Gomer Pyle, U.S.M.C., and Mayberry, R.F.D. From Happy Days the list includes Laverne and Shirley, Joanie Loves Chachi, Mork & Mindy, and Out of the Blue. As should be clear from these lists, a spin-off is no guarantee of success. For every Wanted: Dead or Alive (from Trackdown), there is a Beverly Hill Buntz (from Hill Street Blues).

The existence of spin-offs can lead to puzzling problems when one considers the relations among programs across the schedule. The long-running prime time serial, Knots Landing, for example, was a spin-off of Dallas, the most famous example of that genre. During the famous 1985-86 season of Dallas, the season that was "dreamt" by Pamela Ewing (Victoria Principal), various events on Knots Landing occurred in response to Bobby Ewing's (Patrick Duffy) "death." Yet no one on Knots Landing troubled to explain how the history of their own fictional world might be altered by the fact that a "year in the life of Dallas" never occurred.

In any instance, spin-offs attest to television's constant demand for new, if not always different, material. This demand often leads to mindless repetition and the most meager attempts to cash in on previous success. While spin-offs may lead to new sources of creativity in their own right, the result of applying this strategy is often no more than a program that temporarily fills a time slot.

Indeed, it should be noted that spin-offs often result from producers' financial arrangements. Successful producers frequently contract for future commitments from studios or networks. New shows constructed around proven, popular characters offer obvious advantages in these arrangements. Similarly, the existence of a successful program offers the producer and the network a ready-made billboard for advertising new work. Characters from the new production may appear in no more than a single episode of the ongoing program in order to be introduced to a large audience.

Diff'rent Strokes

The Facts of Life

A final version of the spin-off is related to variations on a program franchise or formula, variations that often cross national boundaries. It is important to remember that All in the Family and Sanford and Son, two of the most highly acclaimed shows produced by Norman Lear, were copies of British productions, Till Death Us Do Part and Steptoe and Son, respectively. Currently, the most prominent examples here are the international versions of Wheel of Fortune. Licensed by the parent company, Merve Griffin Productions, to producers in other countries, some form of Wheel is popular from France to Taiwan, from Norway to Peru. In each country small variations are created to express particular cultural expectations and attitudes. Because game shows are cheaply and easily produced, this type of the spin-off concept is likely to expand.

-Horace Newcomb


SPITTING IMAGE

British Puppet/Satire Program

The premiere of Spitting Image opened with a puppet caricature of Israel's prime minister Menachem Begin wearing a magician's outfit. With a flourish, he produced a dove of peace from his top hat, then announced, "For my first trick . . ."--and wrung its neck.

This was the first of many outrages perpetrated on the British public, who were either offended or delighted each Sunday evening from 1984 to 1992. Spitting Image was roundly condemned for its lampooning of the Royal family: the Queen was portrayed as a harried housewife, beset by randy, dullard children and screaming grandkids. Britain's most cherished figure, the Queen Mother, appeared as a pleasant, if somewhat boozy great-grams.

The Conservative leadership was a constant target: Margaret Thatcher's puppet was a needle-nosed Reagan groupie who consulted with Hitler on immigration policy and sold off England's infrastructure to baying packs of yuppies and her eventual successor, John Major, was portrayed as a dull, totally grey man who ate nothing but peas. The opposition Labour leaders, including Neil Kinnock as "Kinnochio," were pilloried for their inability to challenge decades of Tory rule.

In spite of its detractors, over 12 million viewers (a quarter of England's adult population) watched Spitting Image on Central Independent Television, a subsidiary of ITV. Its spin-off records, books, comics and videos sold in the million. It won an International Emmy for "Outstanding Popular Arts" program in the 1985-86 season, and a franchised edition appeared on Moscow television.

"Spitting Image" originated with Peter Fluck and Roger Law, who first met at Cambridge School of Art. They became involved in the liberal politics favored by art students, through which they met another student, Peter Cook. In 1961, Cook fronted England's flowering of political satire by starring with Dudley Moore in the revue "Beyond the Fringe," which inspired the TV program That Was the Week That Was. Cook employed Law as an illustrator for his projects such as the satire magazine Private Eye and a political comic strip in the Observer newspaper. Fluck and Law built separate careers in magazine illustration, and Law took two commissions in the music business that yielded classic album covers: The Jimi Hendrix Experience as Hindu deities for "Axis: Bold as Love," and "The Who Sell Out," for which Roger Daltrey posed sitting in a bathtub filled with baked beans.

Peter and Roger each began working with sculpted caricatures, creating several images that appeared in London's Sunday Times Magazine, where Law had become an artistic director and reporter. In 1975, they formed a partnership, spooneristically named Luck and Flaw, to turn out their 3-D portraits for outlets like the New York Times Sunday Magazine, Germany's Stern, international editions of Time, and the National Lampoon. The work proved barely profitable until 1981, when Martin

Lambie-Nairn invited them to lunch. Lambie-Nairn was a graphic designer at London Weekend Television. He thought a political television program using puppets or animation might be a good investment, and he proposed to front Fluck and Law the capital for a pilot episode (thus the credit at the end of each episode: "From an original lunch by Martin Lambie-Nairn."). The pilot took two years to complete.

The pair quickly decided the show should use puppets, which, like the Muppets, required two operators, for the face and one arm. Jim Henson, in fact, turned down an offer to collaborate on the puppet workshop. The first puppet designs were bogged down by expensive, heavy electronics needed just to make their eyes move. After several months without any film being shot, Fluck cobbled together a simple mechanism using steel cable and air bulbs. They also picked up Tony Hendra of the National Lampoon (and later of Spinal Tap) as a writer, and their producers: Jon Blair, a producer of current affairs programming, and John Lloyd of the Not the Nine O'Clock News. Spitting Image, the pilot's title, exhausted the resources of several backers, including computer executive Clive Sinclair, before it was completed at a cost of 150,000 pounds, a record for a light entertainment program.

In its first season, Spitting Image focused exclusively on politics, and played to mediocre ratings. For the next round, Fluck and Law were obliged to caricature entertainment and sports figures as well, and the show's fortunes immediately improved. They worked out a schedule in which they spent the off-season stockpiling non-topical segments such as music video parodies (in one, Barry Manilow was all nose; another showed off Madonna's singing belly button). Each episode had a window of six minutes for fresh political commentary, written and taped the night before its broadcast.

The Spitting Image parodies reached a status not unlike that of Mad magazine in the early 1960s, when many of those whom the show caricatured took it as a sign that they had "made it." While Thatcher has only commented, "I don't ever watch that program," members of the House of Commons had tapes of each show delivered to them the following Monday, and former Tory Defense Minister Michael Heseltine tried to purchase his puppet.

Spitting Image

Spitting Image

The commercial broadcaster Central Television gave Spitting Image few censorship problems. BBC radio, however, refused to play their first spin-off record, with a Prince Andrew imitator boasting "I'm Just a Prince Who Can't Say No." "The Chicken Song," however, a single that parodied the singalong ditties that infest pub jukeboxes and vacation discotheques every summer, reached number one on the charts.

The influence of American politics on the British scene was apparent in frequent lampoons of Ronald Reagan. American news outlets excerpted a video with Ron and Nancy as Leaders of the Pack, singing "Do Do Ron Ron." The befuddled Reagan also appeared in a serial thriller, "The President's Brain is Missing," and was featured prominently in the Spitting Image-produced video for Genesis' song, "Land of Illusion." In September 1986, NBC aired a two-part original Spitting Image special in which the secret arbiters of fame, including Bill Cosby and Ed McMahon, hatch a clandestine plot to have an over-muscled Sylvester Stallone elected president.

Spitting Image projects continue to appear on both sides of the Atlantic. American VCRs can play a compilation of their music videos, a puppet production of "Peter and the Wolf," and a mock documentary, "Bumbledown: the Life and Times of Ronald Reagan" (a double-feature with the musical, "The Sound of Maggie!"). Most recently, the group has collaborated with American cable channel, Comedy Central, to illustrate a book by Glenn Eichler, Bill and Hillary's 12-Step Recovery Guide. The book is promoted through a series of commercial cutaways on the cable channel, featuring the puppet Clinton family.

-Mark McDermott

Spitting Image

CAST

Puppets by............................... Peter Fluck, Roger Law
Voices by............. Chris Barrie, Steve Nallon, Enn Reitel,
............... Harry Enfield, Pamela Stephenson, Jon Glover,
.................... Jan Ravens, Jessica Martin, Rory Bremner,
.......................................... Kate Robbins, Hugh Dennis

PRODUCERS David Frost, Jon Blair, John Lloyd, Geoffrey Perkins, David Tyler, Bill Dare

PROGRAMMING HISTORY 89 30-minute episodes 3 Specials

ITV
26 February 1984-17 June 1984
6 January 1985-24 March 1985
5 January 1986-9 February 1986
30 March 1986-4 May 1986
14 September 1986
28 September 1986-2 November 1986
1 November 1987-6 December 1987
17 April 1988 29 October 1988
6 November 1988-11 December 1988
6 May 1989 11
June 1989-16 July 1989
12 November 1989-17 December 1989
13 May 1990-24 June 1990
11 November 1990-16 December 1990
10 November 1991-15 December 1991
8 April 1992
12 April 1992-17 May 1992
4 October 1992-8 November 1992

FURTHER READING

Heller, Steven. "Spitting Images." Print (New York), May-June, 1986.

Iyer, Pico, and John Wright. "Stringing Along." Time (New York), 28 April 1986.

Law, Roger, with Lewis Chester, and Alex Evans. A Nasty Piece Of Work: The Art and Graft of Spitting Image. London: Booth-Clibborn Editions, 1992.

"Major Threat." The Nation (New York), 5 April 1985.

O'Neil, Thomas. The Emmys: Star Wars, Showdowns, and The Supreme Test of TV's Best. New York: Penguin, 1992.

Robinson, Andrew. "Spitting Image: Lampoon from Limehouse." Sight & Sound (London), Spring 1984.

Waters, Harry F. "Stringing Up the Celebrated." Newsweek (New York), 1 September 1986.

Wolf, Matt. "Ace Puppeteers Pull No Punches with Clintons." Chicago Tribune, 30 August 1995.

See also British Programming


SPONSOR

Television in the United States is a profit-maximizing set of entities, an industry whose success is largely measured by its ability to deliver viewers to advertisers. The lure of television is its programs; commercial broadcasters seek shows of optimal value (be it in terms of ratings generated or demographics attracted) in order to maximize advertising revenue. The sponsor--the organization, corporation, institution or other entity willing to pay the broadcaster that revenue in exchange for the opportunity to advertise on television--stands at the center of program strategies. This relationship requires recognition of the complex interrelationship between television networks and advertisers, two industries whose differing responsibilities and sometimes conflicting needs produce the programming that draws the audience to the advertisement. In U.S. television the economic and industrial systems supporting these arrangements have their beginnings in radio broadcasting.

The emergence of radio in the early 1930s as an astonishingly effective means of delivering consumers to producers attracted an array of enthusiastic advertisers, and soon the radio schedule was dominated by shows named for their sponsors--the Chase and Sanborn Hour, the Cliquot Club Eskimos, and the Maxwell House Concert, for example. Produced for their clients by such advertising agencies as J. Walter Thompson and Young and Rubicam, the single-sponsored program was a staple of commercial broadcasting; it was an article of faith that if a listener identified a show with its sponsor, then that consumer was more likely to purchase the advertised product.

Although agency involvement in television was little more than tentative prior to 1948, advertisers soon embraced the new medium with great fervor; Pabst Blue Ribbon Bouts, Camel Newsreel, and the Chesterfield Supper Club were testimony to the steadfast belief in sponsor identification. However, as program costs soared in the early 1950s, it became increasingly difficult for agencies to assume the financial burdens of production, and even the concept of single sponsorship was subject to economic pressure.

By the 1952-53 season television's spiraling costs (an average 500% rise in live programming budgets from 1949 to 1952) threatened to drive many advertisers completely out of the market. Many sponsors turned to a non-network syndication strategy, cobbling together enough local station buys across the country to approximate the kind of national coverage a network usually provided. Television executives--most notably Sylvester L. "Pat" Weaver at NBC--countered sponsor complaints by championing the idea of participation advertising, or the "magazine concept." Here, advertisers purchased discrete segments of shows (typically one or two minute blocks) rather than entire programs. Like magazines, which featured advertisements for a variety of products, the participation show might, depending on its length, carry commercials from up to four different sponsors. Similarly, just as a magazine's editorial practice was presumably divorced from its advertising content, the presence of multiple sponsors meant that no one advertiser could control the program.

Even as agencies relinquished responsibility for production, they still maintained some semblance of control over the content of the programs in which their clients advertised, a censorship role euphemistically referred to as "constructive influence." As one advertising executive noted, "If my client sells peanut butter and the script calls for a guy to be poisoned eating a peanut butter sandwich, you can bet we're going to switch that poison to a martini." Still, this type of input was mild compared with the actual melding of commercial and editorial content, a practice all but abandoned by the vast majority of agencies by 1953.

Despite Madison Avenue's initially hostile reaction, participation advertising ultimately became television's dominant paradigm for two reasons. One was purely cost; purchasing 30 to 60-minute blocks of prime time was prohibitively expensive to all but a few advertisers. More importantly, participations were the ideal promotional vehicle for packaged goods companies manufacturing a cornucopia of brand names. While it is true that the magazine concept opened up television to an array of low budget advertisers, and thus expanded the medium's revenue base, it was companies like Procter and Gamble that catalyzed the trend (ironic, given that Proctor and Gamble today has operational control over two soap operas, the last vestige of single sponsored shows on television). Further, back-to-back recessions in the mid-1950s provided an impetus for the producers of these recession-proof goods to scatter their spots throughout the schedule; their subsequent sales success solidified the advent of participations on the schedule. Without the economic rationale of single sponsorship, most advertisers chose to circulate their commercials through many different shows rather than rely on identification with a single program.

"Speedy" for Alka-Seltzer
Photo courtesy of Bayer Corporation

By 1960 sponsorship was no longer synonymous with control--it now merely meant the purchase of advertising time on somebody else's program. While sponsor identification remained important to such advertisers as Kraft and Revlon, most sponsors prized circulation over prestige; as a result, fewer agencies offered advertiser-licensed shows to the networks. The quiz scandals of 1958-59, often identified as the causative factor in network control of program procurement, was in actuality only a coda.

Ironically, it was the networks' assumption of programming control that resulted in a narrower and more conservative conception of program content, with a greater reliance on established genres and avoidance of technical and/or narrative experimentation. In the effort to provide shows that would offend no sponsor, network television's attempts to be all things to all advertisers drained the medium of its youthful vigor, plunging it into a premature middle age. By appealing to target audiences--at least in the early 1950s--advertisers were in many ways more responsive and innovative than the networks.

While the vestiges of single sponsorship remain in, of all places, public television--Mobil Masterpiece Theater, for example--advertisers still wield enormous, if indirect, influence on program content. For example, in 1995 Procter and Gamble, the nation's largest television advertiser, announced that it would no longer sponsor daytime talk shows whose content the company considered too salacious. Today's marketers realize they can influence programs through selective breeding, bankrolling the content they support and pulling dollars from topics they do not.

-Michael Mashon

FURTHER READING

Allen, Robert C., editor. Channels of Discourse, Reassembled. Chapel Hill: University of North Carolina Press, 1992.

Barnouw, Erik. The Sponsor: Notes on a Modern Potentate. New York: Oxford University Press, 1978.

Bellaire, Arthur. TV Advertising: A Handbook of Modern Practice. New York: Harper, 1959.

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana: University of Illinois Press, 1990.

Cantor, Muriel B. Prime-Time Television: Content and Control. Beverly Hills, California: Sage, 1980.

Ewen, Stuart, and Elizabeth Ewen. Channels of Desire. Minneapolis: University of Minnesota Press, 1992.

Kepley, Vance. "The Weaver Years at NBC." Wide Angle (Athens, Ohio), April 1990.

See also Advertising; Advertising, Company Voice; Advertising Agency; "Golden Age" of Television; Programming; Sustaining Program


SPORTS AND TELEVISION

The history of sports on U.S. television is the history of sports on network television. Indeed, that history is closely related to the development and success of the major television networks. "Television got off the ground because of sports," reminisced pioneering television sports director Harry Coyle. He coninued, "Today, maybe, sports need television to survive, but it was just the opposite when it first started. When we (NBC) put on the World Series in 1947, heavyweight fights, the Army-Navy football game, the sales of television sets just spurted."

With only 190,000 sets in use in 1948, the attraction of sports to the networks in its early period was not advertising dollars. Instead, broadcasters were looking toward the future of the medium, and aired sports as a means of boosting demand for television as a medium. They believed their strategy would eventually pay off in advertising revenues. But because NBC, CBS and DuMont manufactured and sold receiver sets, their more immediate goal was to sell more of them. Sports did indeed draw viewers, and although the stunning acceptance and diffusion of television cannot be attributed solely to sports, the number of sets in use in the U.S. reached ten and a half million by 1950.

Technical and economic factors made sports attractive to the fledging medium. Early television cameras were heavy and cumbersome and needed bright light to produce even a passable picture. Boxing and wrestling, contested in confined, very well-lit arenas and baseball and football, well-lit by the sun and played out in a familiar, well-defined spaces, were perfect subjects for the lens. Equally important, because sporting events already existed there were no sets to build, no writers and actors to hire. This made sports inexpensive to produce, a primary concern when the audience was small and not yet generating large advertising revenues.

The first televised sporting event was a college baseball game between Columbia and Princeton in 1939, covered by one camera providing a point of view along the third base line. But the first network sports broadcast was NBC's Gillette Cavalcade of Sports, which premiered in 1944 with the Willie Pep vs. Chalky White Featherweight Championship bout. Sports soon became a fixture on prime-time network programming, often accounting for one third of the networks' total evening fare. But in the 1950s, as television's other genres matured and developed their own large and loyal (and approximately 50% female) followings, sports began to disappear from network prime-time, settling into a very profitable and successful niche on weekends. This, too, would change, like so much else in television, with alterations in the technology and economics of the medium.

Gillette Cavalcade of Sports stayed on the network air for 20 years, a prime example of sporting events presented by a single sponsor. By the mid-1960s, however, televised sports had become so expensive that individual advertisers found it increasingly difficult to pay for sponsorship of major events by themselves. Still, the number of hours of sports on network television exploded as the audience grew and the multiplying ranks of spot-buying advertisers coveted these valuable minutes. This mutually beneficial situation persisted until well into the 1980s when the historically increasing amounts of advertising dollars began to decline, and networks experienced diminishing profit margins on sports.

But the economics of televised sports had begun to unravel earlier. In 1970, for example, the networks paid $50 million to broadcast the National Football League (NFL), $2 million for the National Basketball Association (NBA) and $18 million for major league baseball. In 1985 those figures had risen to $450 million, $45 million and $160 million respectively. These large increases were fueled by growing public interest in professional sports, in part as a result of more and better television coverage. But equally important, the networks saw the broadcasting of big time sports as the hallmark of institutional supremacy in broadcasting. Major league sports meant major league broadcasting--not an unimportant issue for the networks now challenged by VCR, the newly empowered independent stations, and cable. Many of these cable channels were themselves carrying sports (WGN, WTBS, and HBO, for example), and one, ESPN, offered nothing but sports. Seemingly unconcerned, the CBS, NBC, and ABC attitude could be described as "Who cares about Australian Rules Football?" (a high point of early ESPN programming).

But rising fees for rights to major sporting events were not, in themselves, bad for the networks. They could afford them, and the cable and independent channels could not. But increasing rights fees, accompanied by falling ratings, proved to be disastrous. From 1980 to 1984, broadcasts of professional football lost 7% of their viewership (12% among men 18 to 34 years old) and baseball lost 26% of its viewers, showing a 63% decline among young males. Non-sports programming on cable, home video use, and the independents took many of these viewers. In addition, sports on the competing channels further diluted the remaining sports audience. To make up for falling revenues on all its programming as they began to lose audience, the networks began to raise the price of advertising time on sports shows to cover the huge rights fees contractually owed to the sports leagues.

Advertisers balked. Not only were they unwilling to pay higher prices for smaller audiences, but the once attractive male audience was becoming less desirable as working women came to control even larger amounts of consumer capital. Rather than pay what they saw as inflated rates for a smaller and now less prized set of viewers, many advertisers bought commercial time away from sports altogether, feeling they could reach their target audiences more efficiently through other types of shows. Car manufacturers turned to prime-time drama to reach women, who were increasingly making car-buying decisions; beer makers were turning to MTV to get young women and young men.

Finally, in order to make the most of their expensive contracts with the major sports leagues, the networks began broadcasting more sports. But spots on sports shows would have been easier to sell had there been fewer of them on the market. The three networks together showed 1,500 hours of sports in 1985, double what they programmed in 1960. With about 8 minutes of commercials an hour, the addition of even relatively few hours of programming had a noticeable effect on the supply-and-demand balance of the commercial spot market.

It was during this same period that superstations WTBS and WGN, and premium channel HBO began national, cable-fed sports programming. ESPN was launched in 1979 and by mid-1980 reached 4 million homes. By 1986, 37 million households subscribed. The glut of sports on television was abetted even more by crucial courts decisions affecting intercollegiat competition. Universities, desirous of their own access to broadcast riches, successfully challenged the National Collegiate Athletic Association (NCAA) and, at times their own regional athletic conferences, to be free of what they considered restrictive television contracts and broadcast revenue-sharing agreements. College basketball and football, once local or regional in appeal, began appearing on the television dial in a complex array of syndication packages and school-centered or conference-centered television networks.

While the history of televised sports may have been directly related to network television, the current and future states of the genre certainly are not. There are more televised sports today than ever before and they continue to draw a large total audience, but it is an audience fragmented among many available choices. Sports on television, then, is decreasingly likely to originate on a national network. Despite the Super Bowl's annually growing audience and increases in the price of a 30 second spot ($1.3 million for some aired during the 1995 San Francisco/San Diego mismatch), it remains a television anomaly, unique as a television and cultural event. Ratings for individual television sports programs generally continue to decline in the 1990s. The 1993 World Series, for example, had a cumulative rating for all its games of slightly more than 16, surpassing only the 1989 Series interrupted by the Loma Prieta earthquake. Game 1 of the 1993 contest between Toronto and Atlanta was the lowest rated World Series game ever recorded by Nielsen. When CBS's four year, $1.06 billion deal with major league baseball ended with that Series, the best network deal that the leagues could make was an arrangement with both ABC and NBC tying baseball's income to the amount of advertising sold. Baseball was forced into the business of selling advertising time for the networks (and therefore, for itself). Hockey's ratings on its ABC and ESPN/ESPN2 telecasts, never big, also declined, from 0.9 in 1992 to 0.8 in 1993. The pattern is the same for football, basketball and the Olympics.

The Industrial Benefits of Televised Sports

This does not mean, however, that viewers no longer watch sports on television. But they have ceased to watch the big marquee events in numbers as great as they once did. Now cable channels and local independent stations have joined the networks as primary outlets for sports programming, and sports remains valuable and attractive to programmers for several distinct reasons

Except for the big ticket events like the NCAA Basketball Championships, the Super Bowl, the World Series, the National Basketball Association (NBA) Championships and the major college football bowl games, televised sports generally produce smaller audiences than prime-time network programming. Of course, for independents and cable channels sports contests may often draw their biggest viewership. But regardless of the size of the audience for a sports telecast, it is audience composition that is important--this is the demographically attractive audience for advertisers who want to reach males, 18 to 49 years old. Certain sports also bring with them even more narrowly defined audience segments. The products advertised during a bowling match, a game of golf or an auto race, make it immediately clear that a particular demographic group is being targeted. And advertising rates for these events are usually well below those charged on more general-interest programming.

When the new technologies began to divide the television audience, huge rights fees to big sports leagues became a burden for the networks. But for cable channels, local broadcasters and even for certain events on the networks, sports are often cheaper to buy and air than much first-run programming. This is why many regional sports networks such as the Boston Red Sox Baseball Network have developed. This is why team- and conference-centered ad hoc networks (groups of stations that come together in a network for specific programming like the Pac-10 Football Network or the Big East Game of the Week) have grown in number. And this is why ballgames or boxing matches are programmed on cable channels such as HBO, WTBS, WGN, and TNT.

Sports is the only programming that has successfully attracted large audiences on a weekend day. This creation of regularized audience behavior enables the medium to maintain its role as a familiar aspect of "everyday life."

Sports also link the medium into a system of cross-promotion. Newspapers, radio stations, even stations in competition with a channel airing the weekend's big game all provide free advertising in the course of their usual sports coverage.

Ultimately, the reason sports are popular with broadcasters is that they are popular with viewers. Even the 1993 "low rated" World Series drew an average of fourteen and a half million households a game. The National Hockey League's (NHL) tiny 0.8 rating per game translates into three quarters of a million homes. And, as FOX Television's 1994 acquisition of the pro football rights from CBS makes clear, the networks still see the ownership of the rights to major league sports as tantamount to being in the Big Time. Owner Rupert Murdoch dismissed the $350 million loss for FOX Television in its first year of NFL broadcasts as "an investment" in altering audience perceptions of his low-rated fourth network.

The Appeals of Televised Sports

But why are these contests of skill, originally designed to test the abilities of the participants and then to delight those who attend, so popular from a distance, on an illuminated iridescent screen? A range of possible appeals may be involved in gathering the large audiences for sporting events.

Viewers identify with their team, their favorite players, those warriors who carry the good name of their city, college, conference, nation, ethnic heritage, or other characteristic, into battle. Sports offer real heroes and villains, as opposed to the fictional characters of televised drama and comedy. Fans become familiar with those real individuals and their teams, following them, learning about them, living and dying with them, or, in the immortal words of ABC Wide World of Sports, experiencing with them the "joy of victory and the agony of defeat."

Sports on television is live television, it is history in the making, it is being "up close and personal" (again, thanks to ABC) as possibly momentous events unfold. To thrill in the victory of a favorite, to join the excitment of the moment in an exhilarating game or to learn more about the teams, players or games on television are among possible satisfactions that are obviously specific to sports on television.

NBC broadcasting a baseball game in the early 1950s.

The Aesthetics of Televised Sports

And no doubt a fourth reason why people watch televised sports is that they often make great television. Carlton Fisk's famous 1975 World Series homer, the American hockey victory over the Soviet Union team at the Lake Placid Olympics and the camera's sad attention to Thurman Thomas in the last quarter of the 1994 Super Bowl, its focus on the individual miscues that had led to a fourth straight Buffalo Bills defeat, are only three examples of the wonder that can be sports on television.

But what, specifically, makes an individual sporting event "good television?" As Channels writer Julie Talen wrote, "All sports are not created equal. The most popular sports on TV are those best served by the medium's limitations." What she means is that even if there are 20 cameras and 40 microphones at an event, the viewer still receives one picture and one set of sounds. Together these must convey a sense of what is happening in the actual contest. Monday Night Football's long-time director, Chet Forte, argued, "It's impossible to blow a football game. . .Football works as a flattened sport. Its rectangular field fits on the screen far more readily than, for example, golf's far-flung woods and sand traps. The football moves right or left on the screen and back again. Its limited repertoire--kick, pass, and run--sets it apart from, say, baseball, where the range of possibilities for the ball and the players at any given moment is enormous." And CBS's top football director, Sandy Grossman, says "The reason (the gridiron) is easier to cover is because every play is a separate story. There's a beginning, a middle, and an end, and then there's 20 or 30 seconds to retell it or react to it."

There are, in other words, certain characteristics of the different sports that make them better dramatic and visual matches for television, and in doing so, render them more popular with audiences.

The camera, and therefore the fans' attention, is repeatedly redirected to a specific starting point for each new play, serve, or pitch. This is what CBS's Grossman above called a "separate story." Therefore, football and baseball are better than hockey and soccer in providing a discrete starting point.

Tension can be sustained and viewer interest maintained if something crucial can occur at any moment. Any pitch can result in a home run or a fine running catch by the center fielder. Any pass can produce a touchdown or an interception. In contrast, the first three quarters of a basketball game usually serve only to set up the last three minutes and much of soccer's action happens at mid-field, yards and yards away from the goal (and a potential exciting save or game-changing score).

Baseball has innings, football has time-outs and quarters. Those covering and those watching the event can establish a rhythm that allows for the more-or-less natural insertion of commercials and visits to the refrigerator. Soccer has continuous action, as does hockey, which makes commercial insertion more complex.

Cameras and viewers have to be able to follow the object of interest on the field and on the small screen, respectively. Basketballs and footballs are big while hockey pucks and golf balls are quite small.

Television is a visual medium; it lives by the pictures it offers its viewers. Baseball and football offer spectacle--big, full, beautiful stadiums, lovely playing surfaces, the blimp, cheerleaders (football) and the bullpen (baseball). Golf presents the manicured scenery of country club settings and the occasional glimpse at windswept Scottish headlands. Tennis, by contrast, has a small rectangular court and bowling has a skinny lane of wood (though each has the beginning-middle-end story structure so desireable to directors).

Nothing adds to visual variety like physical action, people moving and competing. Basketball is ballet above the rim. In football there are incredible tests of strength and aggression. Tennis demands action defined by precision and endurance.

Fans follow players as well as teams and the camera is well versed in the close-up. Roone Arledge of ABC called this "sports as soap opera." Baseball gives us the tight shot of the pitcher's anxiety as he holds the runners on first and third or zooms in on the concentration in the basketball player's eyes as she shoots two from the charity stripe with the game on the line. In hockey it's much more difficult to provide close-up, personal video images because the players wear helmets and skate at 30 miles an hour, but fans can still be attached to individual personalities, waiting for the grudge-induced fistfight on the ice. And as the celebrity status of Arnold Palmer or Jack Nicklaus, or the glamorous intensity of a John McEnroe, a Martina Navratilova, or a Jimmy Conners attest, even the more sedate sports create a cult-like status for their superstars.

Of course, television prefers sports with wide interest because it assures more viewers and ad revenue; but this is a plus for sports fans as well. Surely many fans watch games between teams they would not typically follow. The outcome might affect their home-town favorites or they want to see that scrappy second baseman they've read so much about?

Televised Sports and "Real World" Sports

Fans may watch televised sports for many of these reasons, but this involvment is not without its costs. Here the difference between sports and television's other forms of programming becomes clearer. That is, unlike soap operas and situation comedies, sports exist apart from television. Major league baseball, for example, was born before radio was invented and developed its rules, traditions, nature and character apart from television. Moreover, sports are played in front of and for paying customers. This produces two important tensions. First, what have sports lost and gained from their wedding to television? Second, what have fans lost and gained?

The gains might be obvious. The leagues and athletes have prospered. More and more teams and tournaments are played in more and more cities and fill more and more television screens. Television has helped create tremendous interest and excitement for the public, turning the Super Bowl, for example, into something akin to a national celebration.

The losses, however, might be less obvious. Trying to explain dips in television ratings and attendance at games in the 1993 NFL season, for example, sports reporter Bud Geracie of the San Jose Mercury News wrote, "Terry Bradshaw (former NFL quarterback and Hall of Fame inductee) says that although Dallas is 'as good as any team that's ever played, the league as a whole isn't fun to watch.' Is this a temporary lull in the action, or a permanent condition? Is this (1993) NFL season the product of fluky misfortunes, or is it the beast born of parity...The NFL wanted parity--and took measures to achieve it--and you can't argue with the logic or the success of the concept. The NFL wished to maximize the number of teams in play-off contention late in the season, thereby maximizing fan interest, TV ratings, revenues and the rest. This is what the NFL bosses sought, and this is what they got. What they seem to have lost in the process is the big game. 'There are no big games between 5-4 teams vying for wildcard spots,' said Bob Costas of NBC."

Television has also been instrumental in changing sports in other not-so-obvious ways, for example in the alteration, even the destruction, of traditional college sports conferences. In February 1994 four schools, The University of Texas, Texas A and M, Texas Tech and Baylor, left the 80 year old Southwest Conference to join another regional conference, the Big Eight. One goal was to cash in on ABC's promise to pay the newly expanded league between $85 million and $90 million for the next five years, with the promise of an additional $10 million if this new football "super-conference" developed a play-off.

Other schools in the former Southwestern Conference were left behind. Bubba Thornton, alumnus and track coach of one of the jilted schools, Texas Christian University, lamented in a Sports Illustrated interview, "What the Southwest Conference was about was small towns and big cities, Texans against Texans, wives and girlfriends dressing up, bragging rights, the Methodist preacher talking Sunday morning about beating the Christians [Church of Christ], all the things that keep you going. We were about tradition all these years instead of instant gratification and egos. This decision will come back to haunt us."

Such a view might be attributed to no more than nostalgia, a common aspect of sports in any medium. And certainly different critics' lists might vary. But here are several other "concessions" that fans and the games themselves have made to television: 1) games moved to awkward times of day to satisfy television schedules, ignoring fans who've bought tickets; 2) giant video screens in arenas and stadiums; 3) alteration of game rules, as in the creation of the "TV time-out" for television commercials; 4) free agency for players and consequent moves to the "highest bidder;" 5) pro teams moving to better "markets;" 6) wild-card games designed to increase playoff partipants; 7) expanded playoffs; 8) the 40-second shot clock in the NFL; 9) the designated hitter in the American League; 10) over-expansion in the professional leagues; 11) salary caps; 12) umpire and officials strikes; 13) recruiting abuses as college teams chase television riches; 14) the playing of World Series games at night in freezing October weather (Game 7 of the 1994 Series was scheduled for October 30); 15) electric lights in Wrigley Field. And 16) players strikes and lock-outs.

The 1994 World Series fell victim to baseball's labor problems, but at the root of the dispute that also killed the last half of that season was the inability of the sports' owners to resolve "revenue disparities" between the small and large television market teams. The 1994-95 National Hockey League season lost nearly half its contests as well as its All Star Game to precisely the same dispute among its franchise owners.

Still, the future of sports on television is certainly one that promises more contests on the screen and more transformation of both the games and the medium. It's widely accepted, for example, that one reasons the networks paid such large rights fees to the professional sports leagues throughout the 1980s was to keep them out of the hands of pay-per-view television programmers. In the short term the strategy was successful. But virtually every cable system in America offers at least boxing on a pay basis and the Sports Channel is, for all intents and purposes, pay television. What will happen to competitiveness, franchise stability, and scheduling as individual teams become star attractions? What will happen to the look of the broadcasts and the nature of the games if television "tickets" rather than advertising become the basis of program support? What will changes in the economics of the sports-television marriage mean to the teams, the medium and to the fans? What technological innovations (in covering the games and in distributing them) will we see and what might be their impact?

Answers to these questions are neither immediate nor obvious. But as a sports reporter might put it, "one thing is certain"--sports will continue to be closely intertwined with devleopments in television. Major events will continue to serve as national rituals. And audiences will continue to follow favorite teams and celebrity players, watching from a distance as the skills, the strength, the speed, and the tactics of athletes, coaches, and owners are pitted against one another on the screen in the home.

-Stanley J. Baran

FURTHER READING

Bellamy, Robert V., Jr. "Impact of the Television Marketplace on the Structure of Major League Baseball." Journal of Broadcasting & Electronic Media (Washington, D.C.), Winter 1988.

Bennett, Randall W. "Telecast Deregulation and Competitive Balance: Regarding NCAA Division I Football." American Journal of Economics and Sociology (New York), April 1995.

Berkman, Dave. "Long before Arledge...Sports & TV: The Earliest Years: 1937-1947 - As Seen By the Contemporary Press." Journal of Popular Culture (Bowling Green, Ohio), Fall 1988.

Bierman, Jeffrey A. "The Effect of Television Sports Media on Black Male Youth." Sociological Inquiry (Haverford, Pennsylvania), Fall 1990.

Bryant, J., D. Brown, P.W. Comisky, and D. Zillman. "Sports and Spectators: Commentary and Appreciation." Journal of Communication (New York), 1983.

Chandler, J.M. Television and National Sports: The United States and Britain. Urbana, Illinois: University of Illinois Press, 1988.

Cox, Phillip M., II. " Flag on the Play? The Siphoning Effect on Sports Television." Federal Communications Law Journal (Los Angeles, California), April 1995

Gantz, Walter. " Men, Women, and Sports: Audience Experiences and Effects." Journal of Broadcasting & Electronic Media (Washington, D.C.), Spring 1991.

Hocking, J.E. "Sports and Spectators: Intra-audience Effects." Journal of Communication (New York), 1982.

McKay, J. My Wide World. New York: Macmillan, 1973.

Messner, Michael A. "Separating the Men From the Girls: The Gendered Language of Televised Sports." Gender and Society (Newbury Park, California), March 1993.

Neal-Lunsford, J. "Sport in the Land of Television: The Use of Sport in Network Prime-time Schedules 1946-50." Journal of Sport History (Radford, Virginia), 1992.

O'Neil, T. The Game Behind the Game: High Pressure, High Stakes in Television Sports. New York: Harper and Row, 1989.

Patton, P. Razzle Dazzle: The Curious Marriage of Television and Professional Football. Garden City, New York: Dial Press, 1984.

Powers, R. Supertube: The Rise of Television Sports. New York: Coward-McCann, 1984.

Rader, B.G. In Its Own Image: How Television Has Transformed Sports. New York: Free Press, 1984.

Rushin, Steve. "1954-1994: How We Got Here. Sports Illustrated, 16 August 1994.

Spence, J. Up Close and Personal: The Inside Story of Network Television Sports. New York: Atheneum, 1988.

See also Arledge, Roone; Australian Programming; Canadian Programming in English; Canadian Programming in French; Hockey Night in Canada; Grandstand; Ohlmeyer, Don; Olympics and Television


SPORTSCASTERS

The history of sportscasting, like almost everything else on television, is rooted in radio. Radio's first generation of great sportscasters--Graham McNamee, Ted Husing, Tommy Cowan, Harold Arlin, Ford Frick, and Grantland Rice--transformed the airwaves into an "arena of the mind" in which hyperbole would become honored as an art. McNamee, regarded as the first well-known play-by-play announcer, was unapologetic about sacrificing accuracy for excitement. His emphasis on enthusiasm, of course, lives on in the television performance of John Madden.

The radio days of sportscasting are notable as a period when sporting events would be "re-created" from bare-bones wire service reports. Announcers located in studios sometimes hundreds of miles away from the game site used sound effects and imaginative language to manufacture the impression that they were actually on location and describing the play-by-play action as it unfolded on the field of play. Perhaps the most notable conjurer of the illusion of sport re-creation landed his first job in the entertainment industry at WOC in Davenport, Iowa, as a football announcer. The year was 1932 and Ronald "Dutch" Reagan, who 48 years later would ride his oratorical skills into the White House as the 40th president of the United States, was paid $5 a game for his services. Many of the second generation of distinguished radio sportscasters--Mel Allen, Red Barber, Jack Brickhouse, Clem McCarthy, Lindsay Nelson, and Bill Stern--would later be prominent voices in television's first decades as a mass medium. Two of this group, Allen and Barber, were the first broadcasters to be enshrined in the Baseball Hall of Fame.

Sports programming played a central role in transforming television into a mass medium in the late 1940s, stimulating much of the initial demand for this expensive new technology. As much as 30% of the prime-time schedule was devoted to sports programming during this period.

In urban centers, many Americans' first television experience was watching an athletic contest on a set prominently displayed at the local tavern. Although roller derby and bowling also played well on the small screen, the sports best suited to the limitations of primitive television sets were boxing and professional wrestling. During this period when most television programs were sponsored by a single company, Gillette's Cavalcade of Sports stayed on the air for 14 years, the longest continuous run of any television boxing show. The prototypical wrestling announcer, Dennis James, would become one of the first sportscasters to become known solely for his performances on television. Sportscasting in the 1950s basically followed the radio pattern of enthusiasm.

Sportscasters, and their employers, conceived of their role as being ambassadors of the game. As exemplified by the partisan commentary of Chicago Cub's announcers Bert Wilson and Harry Caray, many operated as boosters for a franchise. Point men in the team's public relations efforts, these sportscasters are often identified as the beloved "voice" of their organizations.

In the 1960s, television sports would be revolutionized by the advent of instant-replay technology. Introduced on 31 December 1963, during the Army-Navy football game, instant replay would figure prominently in enabling the phenomenal rise in popularity of televised football during the 1960s. Unseating boxing as the supreme made-for-TV sport, slow-motion replay technology made chaotic combat on the gridiron into an aesthetic experience in which even the most grotesque display of brutality (for example, the snapping of Joe Theismann's leg) became a thing of beauty, a kind of improvised ballet of violent masculinity. In 1964, immediately after the advent of instant replay technology, CBS paid an unprecedented $28 million dollars for television rights for NFL games and instantly recouped its investment with two $14 million sponsorship contracts--one with Ford Motor Company, the other with Philip Morris.

Establishing Sunday afternoons, once considered a "cultural ghetto," as a showcase for the masculine melodrama of professional football would set the stage for premiering what would eventually become the single most significant regularly-scheduled special event of the television year--The Super Bowl. Known then as the World Championship Game, the first match-up between the top teams in the AFL and NFL was played on 15 January 1967, and did not attract enough paying customers to fill the Los Angeles Coliseum game site--even with a local blackout of televised game coverage. The game was carried by both CBS and NBC. In pre-game promotions, both networks emphasized the excellence of their sportscasters. CBS offered its regular NFL announcer/analyst staff of Ray Scott, Jack Whitaker, Frank Gifford, and Pat Summerall, while NBC featured Curt Gowdy and Paul Christman. However, The New York Times found that the much ballyhooed competition between the two sportscasting staffs "proved to be malarkey . . . never were two networks more alike." Despite such negative reviews, the Super Bowl quickly caught on. In 1972, Super Bowl VI established a new record for the largest audience ever to watch an American TV program, a record since surpassed by several other Super Bowl telecasts.

An account of sportscasting in the 1960s and 1970s would not be complete without acknowledging the influence of Roone Arledge, the man who first penned the lines (on the back of an airline ticket), "the thrill of victory, the agony of defeat." In the early 60s, as the architect of what was destined to become the longest running sports program on television, Arledge hired a young Baltimore announcer named James K. McManus to host ABC's Wide World of Sports. After McManus changed his name to Jim McKay, he would go down in broadcast history as the man who first informed the world about the tragic terrorist attack that took the lives of ten Israeli athletes at the 1972 Olympics in Munich, West Germany. As an ABC vice-president, Arledge played an instrumental role in the adoption and refinement of instant replay. Then, after being promoted to president of ABC Sports, Inc., Arledge would author yet another American institution, Monday Night Football. When Arledge's salary reached the one-million-dollar mark in 1975 he was considered the television industry's highest-paid executive.

Arledge's philosophy of sportscasting was established early on when, in 1961, he adopted a policy of not signing contracts that included the traditional announcer-approval clause. This policy made ABC the first network to allow critical commentary to accompany the play-by-play, a clear break with the obligatory boosterism of sportscasting's past. This philosophy is perhaps most clearly embodied in Arledge's underwriting of Howard Cosell's stormy career. Arledge designed the innovative narration of Monday Night Football around Cosell's quasi-journalistic commentary. Thanks to the Cosell factor, the bantering of the most memorable stars of Monday Night Football--Cosell, Frank Gifford, and Don Meredith--was both controversial and tremendously successful. Often humorous and sometimes rancorous disputes between Cosell and Meredith, refereed to a certain extent by Gifford, made even the most lopsided contest entertaining. While the public loved it when Meredith won an argument with a well-placed zinger, Cosell, near the end of his life, got the last laugh. In 1994, Cosell joined the elite ranks of Jim McKay, Lindsay Nelson, Curt Gowdy, Chris Schenkel, and Pat Summerall when the National Academy of Television Arts and Sciences recognized his accomplishments with a Lifetime Achievement Award. In the post-Cosell era, the mantle of the sportscaster that Americans love to hate is now worn by Brent Musburger.

Although former Miss America Phyllis George is generally credited with breaking sportscasting's gender barrier in 1975 when she joined The NFL Today on CBS, at least one woman performed as a color commentator in the 1950s. Her name was Myrtle Power and she was signed by CBS after achieving brief celebrityhood as a baseball expert on The $64,000 Question. While women have continued to make inroads into sportscasting, it has not been without struggle. Perhaps the most confounding obstacle involves female access to male locker rooms, the subject of much controversy during the 1980s and 1990s. Jocko Maxwell, an African American who went to work as a sports announcer in 1935 for WHOM in Jersey City, New Jersey, is recognized as the person who first crossed sportscasting's color line. Recently, several African Americans have distinguished themselves as announcers and commentators, the most noteworthy and notorious being Irv Cross, Bryant Gumbel, Jayne Kennedy, Joe Morgan, Ahmad Rashad, and O. J. Simpson. Even so, racism, like sexism, is still alive in the world of television sportscasting as demonstrated in 1988 in a racist comment by Jimmy "The Greek" Snyder. A well-known odds-maker, Snyder's career as a game analyst on CBS was curtailed when it was reported that he attributed the competitive excellence of African American athletes to selective breeding.

With the launching of ESPN in 1979, sportscasting entered a new era. ESPN quickly became the first profitable basic cable network and is currently available in over 59 million U.S. television households making it the largest cable network. As the dominant national supplier of sports-related programming to cable systems, ESPN has had a profound impact on both the economic and stylistic dimensions of sportscasting. Largely because of ESPN's "March Madness" coverage, NCAA basketball's annual 64-team national championship tournament has joined the World Series and the Super Bowl as a mega-event on the television calendar. ESPN coverage is also responsible for cultivating a larger following for women's basketball and men's baseball at the collegiate level.

Stylistically, the ESPN era in sportscasting has been marked by what media critic Leslie Savan calls "the ironic reflex." This style, associated with the postmodern turn in popular culture, appeals to the "Bud Bowl" generation--a generation that pays more attention to the Super Bowl commercials than to the game itself. Rightfully or wrongfully, this generation believes that being conscious of the contrivances of television's commercialism makes it somehow immune to its manipulation. NBC's Bob Costas surely ranks as the most sophisticated and celebrated member of the new wave of hyper-cool sportscasters. Earning five Sports Emmy Awards between 1987 and 1994, Costas's postmodern credentials were validated when NBC scheduled his interview show, Later with Bob Costas, in the time slot immediately following the nightly performance of television's king of irony, David Letterman.

Three of ESPN's most familiar sportscasters put very different spins on the postmodern style. Chris Berman impersonates Cosell's "He...could...go...all...the...way!" when narrating football highlights on Sportscenter, the terrifically popular sports news show that appears daily on ESPN. However, Berman is best known as a punster whose nicknames for baseball players (e.g., Roberto "Remember the" Alomar, Greg Gagne "with a spoon," Wally "Absorbine" Joyner) command their own page on the World Wide Web. In contrast to Berman's playfulness, Keith Olbermann, another regular on Sportscenter, is the epitome of postmodern cynicism. As a sportscaster with an attitude, Olbermann carries on the Cosell tradition of opinionated commentary, but inflects it with the Costa-esque smirk or the Groucho-Marxian raised eyebrow. On ESPN's college basketball beat, Dick Vitale takes enthusiasm over the edge, the excessiveness of his hyperkinetic performance making Vitale a parody of himself.

And, yet, amidst all the winks, nudges, insincerity and excess of contemporary sportscasting, there is still a profitable place for good, old-fashioned enthusiasm. In 1993, after Fox outbid CBS for the rights to broadcast NFC football, John Madden negotiated a contract with Rupert Murdoch that would pay Madden $30 million over four years. With that deal, Madden, a sportscaster who emotes the sincere enthusiasm of sportscasting's pre-ESPN days, became the highest paid sportscaster of all time.

-Jimmie L. Reeves

FURTHER READING

Alexander, Sue. "Gender Bias in British Television Coverage of Major Athletic Championships." Women's Studies International Forum (Oxford), November-December 1994.

Catsis, John R. Sports Broadcasting. Chicago: Nelson-Hall, 1996.

Cosell, Howard, with Peter Bonventre. I Never Played The Game. New York: Morrow 1985.

Farrell, Thomas B. "Media Rhetoric As Social Drama: The Winter Olympics Of 1984." Critical Studies in Mass Communication (Annandale, Virginia), June 1989.

Madden, John, with Dave Anderson. One Size Doesn't Fit All. New York: Villard, 1988.

Merrill, Sam. "Roone Arledge." in Golson, G. Barry, editor. The Playboy Interview: Volume II. New York: Perigee, 1983.

Messner, Michael A. "Separating the Men From the Girls: The Gendered Language of Televised Sports." Gender & Society (Newbury Park, California), March 1993.

O'Neil, Terry. The Game Behind The Game: High Pressure, High Stakes In Television Sports. New York: Harper and Row, 1989.

Powers, Ron. Supertube: The Rise Of Television Sports. New York: Coward-McCann, 1984.

Rader, Benjamin G. In Its Own Image: How Television Has Transformed Sports. New York: Free Press; London: Collier Macmillan, 1984.

avan, Leslie. The Sponsored Life: Ads, TV, And American Culture. Philadelphia, Pennsylvania: Temple University Press, 1995.

Spence, Jim. Up Close And Personal: The Inside Story Of Network Television Sports. New York: Atheneum, 1988.

Sullivan, David B. "Commentary and Viewer Perception of Player Hostility: Adding Punch to Televised Sports." Journal of Broadcasting & Electronic Media (Washington, D.C.), Fall 1991.

See also Sports and Television


SPRIGGS, ELIZABETH

British Actor

Elizabeth Spriggs is amongst Britain's most established and well loved character actresses. An Associate Artiste with the Royal Shakespeare Company, her illustrious work in the theatre has run parallel with her lengthy and successful career in television. Work in the two media converge with her characterisation of Sonia in Wesker's Love Letters on Blue Paper--a role she originally created for television--then transferred to the stage, winning her the West End Managers Award for 1978.

Her versatility is revealed by both her skill at adapting her style for television, resisting the tendency of many actors with a theatrical background to "play to the gallery", and by her work in a diverse set of television genres. Listed among her credits are the particularly noteworthy roles of the long suffering and self sacrificing wife and mother, Connie Fox, in the drama series Fox; Harvey Moon's no nonsense and strong willed mother in the situation comedy series Shine On Harvey Moon; the god fearing gossip, May, in the critically acclaimed and highly popular drama, Oranges Are Not the Only Fruit; and the wayward and wonderfully funny nurse, Sairey Gamp in the much praised BBC adaptation of Martin Chuzzlewit.

Whilst to a great extent subject to the standard type casting of older actresses, Spriggs takes the crones, gossips and suffering matriarchs and transforms them with her engagingly strong and rooted presence. In doing so, she imbues the usual fare with additional weight and dimension.

Although there has been interest, particularly within feminist television criticism in analysing the representations of older female characters, and the contributions of actresses to these characterisations, most of the attention has been paid to work with the soap opera genre. The wider terrain remains largely unexplored and unevaluated within television studies.

-Nicola Strange

ELIZABETH SPRIGGS. Born in England, 1929. Educated at the Royal School of Music. Married: 1) Marshall Jones; 2) Murray Manson. Began career as a stage actress with the Bristol Old Vic and the Birmingham Repertory, 1958; joined the Royal Shakespeare Company, 1962; joined the National Theatre Company, 1976; numerous appearances on television and in motion pictures. Recipient: SWETM Best Supporting Actress Award, 1978.

TELEVISION SERIES

1982 Shine On Harvey Moon
1992 The Young Indiana Jones Chronicles

TELEVISION PLAY

1978 Love Letters on Blue Paper

TELEVISION MINISERIES

1976 The Glittering Prizes
1980 Fox
1990 Oranges Are Not the Only Fruit
1994 Middlemarch
1995 Martin Chuzzlewit

Elizabeth Spriggs
Photo courtesy of Elizabeth Spriggs

MADE-FOR-TELEVISION MOVIES

1979 Julius Caesar
1982 Merry Wives of Windsor
1984 The Cold Room
1989 Young Charlie Chaplin
1992 The Last Vampyre

FILMS

Work is a Four-Letter Word, 1967; Three Into Two Won't Go, 1969; An Unsuitable Job For a Woman, 1981; Richard's Things, 1981; Lady Chatterly's Lover, 1981; Going Undercover, 1988; Oranges Are Not the Only Fruit, 1989; Impromptu, 1991; Hour of the Pig, 1993; Sense and Sensibility, 1995; The Secret Agent, 1996; Paradise Road, 1997.

STAGE (selection)

Cleopatra, 1958; The Cherry Orchard, 1958; The Beggar's Opera, 1963; The Representative, 1963; Victor, 1964; Marat/Sade, 1965; The Comedy of Errors, 1965; Timon of Athens, 1965; Hamlet, 1965; The Governor's Lady, 1965-66; The Government Inspector, 1965-66; Henry IV, 1966; Henry V, 1966; All's Well That Ends Well, 1966; Macbeth, 1966; Romeo and Juliet, 1966; Julius Caesar, 1968; The Merry Wives of Windsor, 1968; A Delicate Balance, 1969; Women Beware Women, 1969; Twelfth Night, 1970; London Assurance, 1970; The Winter's Tale, 1970; Twelfth Night, 1970; Major Barbara, 1970; Much Ado About Nothing, 1972; Blithe Spirit, 1976; The Country Wife, 1977; Volpone, 1977; Love Letters on Blue Paper, 1978.


SPY PROGRAMS

Although individual series have enjoyed enormous popularity and cult followings, the spy genre overall has never been as successful nor as ubiquitous in American television as westerns, medical dramas, and detective programs. Nevertheless, espionage-themed programs can boast a number of firsts, most notably the first African-American lead character in a regular dramatic series (I Spy); the first female action lead character in an hour-long American dramatic series (The Girl From U.N.C.L.E.), and the first Russian lead character in an American dramatic series (The Man From U.N.C.L.E.), the latter appearing less than three years after the Cuban Missile Crisis.

Except during the so-called "spy craze" period of the mid-1960s when it seemed that every action/adventure show borrowed elements from James Bond, spies as television action heroes have been far outnumbered by the more traditional figures of policemen and private investigators. Even when they do appear, television spies (or "secret agents") are often presented as international crime fighters rather than as true undercover operators, with the emphasis on justice and law enforcement rather than on clandestine activities. As a result, there are few "pure" spy programs and most of the long-running ones can be classed in other genre categories, including westerns (The Wild, Wild, West), situation comedy (Get Smart), and science fiction (The Avengers and The Prisoner).

The boundaries between the spy and other television genres is extremely fluid, and the elements of the typical spy program are variable and not easily defined. On television, spies and detectives have a great deal in common. Both are tough, sometimes world-weary individuals who live and work on the edges of normal society. Their antagonists are rich, powerful, clever, and often apparently "respectable." In both genres, because of the wealth and resources of the villain, the heroes must use extra-legal means in order to triumph. Before they do, they must progress through various narrative situations including the assignment of the case/mission, investigation of the crime, abduction by the villain, interrogation and/or torture, at least one long, complicated chase and a final shoot-out or brawl.

The average secret agent tends to be more cerebral and sophisticated than the average detective and if not wealthy himself, at least comfortable with the trappings of wealth. Money is not an important incentive, however. The secret agent's motives are personal and philosophical, a dedication to certain moral or political ideals, or simply a taste for the game of espionage itself. In its focus on the "game"--the hero's intellectual ability to decipher clues, solve complex mysteries, and outmaneuver the bad guys--the television spy plot may resemble the classical detective story. Indeed, the chess metaphor appears often in each.

Nevertheless, there are several subtle differences that distinguish the television secret agent from the detective and these can be seen in the transformation of Amos Burke, the title character of the popular series Burke's Law. For the first two years of the series' run, Burke (played by Gene Barry) was a Los Angeles chief of detectives who also happened to be a millionaire. In solving his homicide cases, Burke was chauffeured around in a silver Rolls Royce. His cases were typical whodunits involving the rich and glamorous portrayed by large casts of guest stars.

Then in 1965, in order to cash in on the spy craze, Captain Amos Burke, detective, became Amos Burke--Secret Agent. Since he was already suave, sophisticated, witty, and charming, no character tinkering was needed. However, several important changes were made. Burke left the L.A.P.D. to work for a U.S. government intelligence agency, with his only contact, a mysterious character called simply, "The Man" (played by Carl Benton Reid). Burke's operating milieu subsequently expanded from the confines of the Los Angeles area to include the entire world. No longer a local millionaire sleuth, Burke became a continent-hopping agent and his quarry changed from small time murderers to international criminals whose schemes and machinations had global consequences.

These changes, then, define the essential elements of the television spy series: (1) The active presence of a government or quasi-government agency in the life of the protagonist. The agency is shown to be involved in clandestine and/or espionage activities. (2) Villains who are often foreign, usually eccentric, and whose crimes have larger political consequences. Most commonly, these villains desire either to take over the world or to destroy it. (3) An expansion of the plot setting beyond local and even national boundaries to include a variety of countries and exotic locales.

Since James Bond appeared on the literary and later, cinematic scene, spy stories have also incorporated a number of stylistic motifs of his creator, Ian Fleming. These include ironic humor; the use martial arts techniques for self-defense; a preoccupation with expensive clothes, cars, food, accommodations and leisure pursuits; the presence of beautiful women either as agents, antagonists, or innocent bystanders caught up in the plot, and a fascination with weaponry and high technology.

The importance of these motifs should not be underestimated. For example, Honey West was essentially a series about a female detective similar to the later Remington Steel. Yet, critics have always categorized it as a spy program simply because of its stylistic trappings, most notably, Honey West's pet ocelot and the one-piece black jumpsuit worn by the star, Anne Francis, so reminiscent of the wardrobe of The Avengers' Emma Peel (Diana Rigg). On the other hand, series like Tightrope and the later , which both feature lead characters working undercover, are not considered spy programs because the international reach of the enemy crime syndicates is not emphasized, and because the heroes appear and function as police officers.

The primary reason why spy shows are so few and far between on television is that the genre does not adapt well to the production and aesthetic needs of medium. In their book, The Spy Story (1987), John G. Cawelti and Bruce A. Rosenberg delineate two subcategories of spy fiction, both of which can be applied to spy stories on television.

The first, originating with James Buchan (The Thirty-Nine Steps) and other "clubmen" writers and re-invented by Ian Fleming, consists of colorful, imaginative adventures with roving, honorable heroes, dastardly villains and exotic settings. By comparison, the second subcategory, identified with Eric Ambler, Grahame Green and more recently, John Le Carre, contains tales of espionage more realistically presented. Concerned with corruption, betrayal and conspiracy, these stories feature a grayer mood, more circumscribed settings and ordinary protagonists who seem, at first glance, not much different than the people they oppose. The plotting is complicated and subtle, and the endings are often downbeat, leaving the agent sadly disillusioned or dead. The chief difference between the two subcategories is the moral base of the narrative. In the first group, good and evil is rendered in stark black and white. In the second, the morality is ambiguous.

As with their literary equivalents, television spy stories may be similarly divided into the romantic and the realistic, although as one might expect, there is considerable overlap. Both types present problems in adapting to the television medium.

The romantic spy adventure, while meeting the aesthetic needs of the medium for simplicity in storytelling, escapist interest and fast paced excitement, requires foreign locations, numerous props, expensive wardrobes, and other production details that can severely strain a limited television budget. On the other hand, although the realistic espionage story is likely to be less expensive to produce, the difficult themes, depressive mood, and often unattractive characters do not lend themselves to the medium, particularly to the demands of a weekly network series.

As a result, to be produced for television, both types of spy stories must be "domesticated", both literally and figuratively. For the romantic spy program, elements of the so-called Bond formula of "sex, snobbery, and sadism" must be toned down to small screen standards. The intensity of torture sequences may be tempered by the use of outlandishly humorous devices and Perils-of Pauline style narrow escapes. Weapons may fire sleep inducing darts (The Man From U.N.C.L.E.) or the hero may not carry a gun at all (as in the quasi-espionage series, MacGyver). Location shoots must also be kept to a minimum. Both The Man and The Girl From U.N.C.L.E. filmed on the MGM backlot used an ingenious swish-pan technique to get from one location to another. I Spy traveled overseas but filmed a number of episodes in each country it visited. The Prisoner was shot at an actual resort village at the Hotel Portmeiron in North Wales. Adderly was fortunate enough to find Canadian locations that could mimic the landscape of the Soviet Union and other European countries. More recently, series like The Scarecrow and Mrs. King confine themselves to U.S. settings, saving stories set in foreign locales for season finales and sweeps weeks.

The Man from U.N.C.L.E.

Several realistic, even dyspeptic, espionage series like Danger Man, Callan, and Sandbaggers, enjoyed healthy runs in the United Kingdom but only one of these, Danger Man, ever crossed the Atlantic to be seen in the States. To make the plotlines and characters of realistic spy programs more appealing to American audiences, television producers have employed a number of different strategies. For example, Danger Man was retitled Secret Agent and a snazzy Johnny Rivers song was added to the opening and closing credits. Both I Led Three Lives in the 1950s and The Equalizer in the 1980s exploited anxieties that were close to home for the audience, mining Red Scare paranoia in the case of the earlier show and fears of urban crime in the later.

Another strategy used by creators of realistic spy programs is to make the central character morally certain. Although he was often surrounded by double-crossing colleagues and double agents in Secret Agent, John Drake's (Patrick McGoohan) own loyalty was never in question. In The Equalizer, Edward Woodward, who earlier played a lonely, cold-blooded assassin in Callan, returned as Robert McCall, a retired CIA operative. McCall clearly had a past career similar to Callan's, but now deeply regretted it. To expiate his past sins, McCall became the self-styled Equalizer of the title, dedicating his life and skills to protecting the weak and innocent free of charge. McCall was also given a family--an estranged son, a dead wife and a daughter whose existence he discovered during the run of the series.

Surrounding the usually isolated secret agent with family, colleagues, and friends is yet another television strategy for domesticating both strains of the genre. Humor and a fraternity boy camaraderie between Kelly Robinson (Robert Culp) and Alexander Scott (Bill Cosby) leavened I Spy's sometimes bleak Cold War ideology, while the developing romance between the two lead characters (Bruce Boxleitner and Kate Jackson) kept interest high between chases in The Scarecrow and Mrs. King. In Under Cover, an intensely realistic series which featured plotlines drawn directly from recent world events, the husband and wife agents (Anthony John Denison and Linda Purl) were forced to juggle the dangerous demands of their profession with the everyday problems of home and family life. Finally, those spy stories that, for whatever reason, could not be domesticated, such as adaptations of bestselling spy thrillers, generally ended up on cable or PBS, or on network television as TV movies and miniseries.

The history of the spy on television reflects this continuing tension between the genre and the medium, and between romantic and realistic tendencies. Whenever public interest in foreign affairs is on the rise, spy programs of both types proliferate, with fictional villains reflecting the country's current political enemies.

The first regular spy series appeared on U.S. television in the early 1950s. A handful, including an early series also called I Spy (hosted by Raymond Massey) and Behind Closed Doors (hosted by Bruce Gordon) were anthologies. Others, like Biff Baker (Alan Hale Jr.) and Hunter (the first of four series called Hunter, this one starring Barry Nelson) featured gentlemen amateurs caught up in foreign intrigue through chance or patriotism. The rest, which usually had the word "danger" in their titles (Doorway to Danger, Dangerous Assignment, Passport to Danger) were undistinguished half-hour series about professional agents battling Communists. These series lasted, with only three exceptions, a year or less.

Those exceptions were I Led Three Lives, Foreign Intrigue and Five Fingers. I Led Three Lives was an enormously popular hit series based on the real-life story of FBI undercover agent Herbert Philbrick who infiltrated the American Communist Party. A favorite of J. Edgar Hoover (who considered it a public service), the show reportedly was taken so seriously by some viewers that they wrote the producers to report suspected Communists in their neighborhood. Foreign Intrigue, a syndicated series boasted colorful European locations but replaceable stars (five in four years played four various wire service correspondents and a hotel owner) who stumble across international criminals. Only the last, Five Fingers, starring David Hedison as double agent Victor Sebastian, even hinted at the cool, hip style that was to be the hallmark of spy shows in the sixties.

An interesting oddity during this period was an adaptation of Ian Fleming's Casino Royale for the anthology series, Climax, in which the British James Bond is transformed into an American agent, "Jimmy" Bond (Barry Nelson) confronting a French Communist villain named Le Sheef (originally Le Chiffre). After a tense game of baccarat, Le Sheef (played by a sleepwalking Peter Lorre) captures Bond, confines him in a hotel bathtub, and rather bizarrely tortures him by twisting his bare toes with pliers.

There is no doubt that the mid-1960s was the high water mark for the spy genre. Spies were everywhere--in books, on records, on the big screen and the little screen, and their images were emblazoned on countless mass produced articles from toys to toiletries. Most were hour-long color shows which featured pairs or teams of professional agents of various races, genders and cultural backgrounds. The pace was fast, the style, cool, with lots of outrageous villains, sexual innuendo, technical gadgetry, and tongue-in-cheek humor. A third subcategory of the genre, the spy "spoof", developed during this time (Get Smart, created by Mel Brooks and Buck Henry,is the quintessential example) but there was so much humor in the "serious" shows that it was often difficult to distinguish spoofs from the real thing.

By 1968, the high spirits had soured and the spy craze came to a fitting end with the unsettlingly paranoiac series, The Prisoner, created and produced by its star, ex-Secret Agent Patrick McGoohan. Still, many of the shows of this period, including The Man From U.N.C.L.E., The Avengers, I Spy, The Wild, Wild West, Mission Impossible and even The Prisoner have enjoyed continued life in periodic film and television revivals and in cult fan followings throughout the world.

The decade of the 1970s saw a few sporadic attempts to breathe new life into a moribund genre. All the spy series introduced during this period featured gimmicky characters who worked for organizations identified by acronyms. Among the gimmicks were an agent with a photographic memory (The Delphi Bureau), agents fitted with electronic devices connected to a computer (Search), an agent accompanied by a giant assistant with a steel hand filled with gadgets (A Man Called Sloane) and a superhuman cyborg (The Six Million Dollar Man). With the exception of the last, which appealed primarily to children, all were quickly cancelled. The beginning of the next decade saw several "return" movies of 1960s favorites like Get Smart, The Wild, Wild West, and the Man From U.N.C.L.E. as well as quality television adaptations of John Le Carre's Tinker, Tailor, Soldier, Spy and Smiley's People by the BBC (shown on PBS in the U.S.) This eventually led to a mini-revival in spy programs in the mid-eighties, which included serious, gritty series like The Equalizer and adaptions of bestselling spy novels including Le Carre 's A Perfect Spy, Len Deighton's Game Set Match, Ken Follett's Key to Rebecca and Robert Ludlum's The Bourne Identity. As with Amos Burke in the sixties, action series like The A-Team began to boost their ratings by injecting espionage elements into their formulas.

However, unlike their predecessors of twenty years previous, the spies of the 1980s were less fantastic and more pragmatic, with believable technology and a post-modern sensibility. Even romantic adventure series like Airwolf and Scarecrow and Mrs. King were given a realistic edge. Indeed, this trend toward intense realism reached its culmination in Under Cover, a series so realistic that it was cancelled by a nervous ABC network after less than a month on the air. In January 1991, a two-part episode of Under Cover, in which Iraq planned to fire a virus-carrying missile at Israel, was pulled from the schedule when the war in Kuwait broke out.

For the 1994-95 season, the fledgling Fox network offered two spy series, Fortune Hunter, a James Bond clone, and a revival of Get Smart starring an aging Don Adams and Barbara Feldon. Both series were cancelled after extremely abbreviated runs.

-Cynthia W. Walker

FURTHER READING

Cawleti, John G. and Bruce A. Rosenberg. The Spy Story. Chicago, Illinois: University of Chicago Press, 1987.

Harper, Ralph. The World of the Thriller. Cleveland, Ohio: The Press of Case Western Reserve University, 1969.

McCormick, Donald and Katy Fletcher. Spy Fiction: A Connoisseur's Guide. New York: Facts on File, 1990.

Meyers, Richard. TV Detectives. San Diego, California: A.S. Barnes & Co., 1981.

Snelling, O.F. 007 James Bond: A Report. New York: New American Library, 1964.

See also Avengers; Get Smart; I Spy; Man from U.N.C.L.E./The Girl from U.N.C.L.E.; Mission: Impossible; The Prisoner; Tinker Tailor Soldier Spy


STANDARDS

Recorded video signals are rather complex and tightly structured. The standard unit of video is a frame. Similar to film, motion video is created by displaying progressive frames at a rate fast enough for the human eye and brain to perceive continuous motion. The basic means by which video images are recorded and displayed is a scanning process. When a video image is recorded by most cameras, a beam of electrons sweeps across the recording surface in a progressive series of lines. This basic technology is simple enough, widely understood, and, after a certain point, easily manufactured. The concept can be applied and the effect of a video image can be achieved, however, in various ways, with varying rates of electronic activity. Line frequencies and scanning rates are flexible, determined in part by a level of user (producer and viewer) satisfaction, in part by concerns of equipment manufacturers and broadcasters. Consequently, not all video or television systems are alike. The variations among them are defined in terms of "standards."

In the United States industry-wide agreement on engineering standards for television did not come until 1941, when the Federal Communications Commission (FCC) decided to adopt a black-and-white standard (postponing the issue of color). The FCC accepted the National Television System Committee (also referred to as the National Television Standards Committee and referred to as NTSC) recommendations, and set line frequency at 525 per frame scanned at a rate of approximately 30 frames per second (29.97 to be exact). In 1953, corporate interests (CBS and RCA/NBC) agreed to another proposal which allowed the NTSC to establish color television standards; these standards were compatible with those already set for black-and-white transmission.

These standards are not, however, uniformly accepted elsewhere. There are presently three world standards for transmitting a color video signal. The NTSC recommendations accepted by the FCC as a national standard for the United States in 1953 are used in several other countries including Canada, Chile, Costa Rica, Cuba, El Salvador, Guatemala, Honduras, Japan, Mexico, Panama, Philippines, Puerto Rico, South Korea, and Taiwan.

PAL (phase alternating line) and SECAM (sequential couleur a memoire) are the two other major worldwide television standards. PAL is a modified form of NTSC, and specifies a different means of encoding and transmitting color video designed to eliminate some NTSC problems, specifically a shift in chroma phase (hue). PAL uses 625 lines per frame (versus NTSC's 525) scanned at a rate of 25 frames per second (versus NTSC's 29.97), and operates at a 50 Hz frequency (versus NTSC's 60 Hz frequency). The PAL system is standard in more countries than NTSC or SECAM, including Argentina, Australia, Belgium, Brazil, China, Denmark, Finland, Great Britain, India, Indonesia, Ireland, Italy, Norway, New Zealand, the Netherlands, Portugal, Spain, Sweden, Switzerland, and Turkey.

SECAM is a video color system developed by the French; though it differs from PAL, it too uses 625 lines per frame, scanned at a rate of 25 frames per second, and operates at a 50 Hz frequency. SECAM is used in France, as well as several other countries, including Egypt, Germany, Greece, Haiti, Iran, Iraq, North Korea, Poland, and parts of the former Soviet Union.

There are enough differences between these three standards so that a videotape recorded using PAL will not play on a VCR set up for NTSC or SECAM, and vice versa. NTSC, PAL and SECAM are thus incompatible with each other. Standards converters can convert video from one standard to another, but the resultant image is often poor. Digital standards converters can provide better quality converted video. Productions intended to be broadcast or released in different video standards are often shot on film, which can be converted to any video standard with reasonably good quality.

Recent developments in high-definition television (HDTV) have closed the gap between the technical quality of broadcast television and motion pictures. HDTV at least doubles the current broadcast NTSC number of scanning lines per frame--from 525 to 1050 or 1125, depending on the specific system--with a fourfold improvement in resolution (and a change to a wide-screen format).

-Eric Freedman

FURTHER READING

Browne, Steven E. Video Editing: A Postproduction Primer. Boston: Focal, 1989; 2nd edition, 1993.

Caruso, James R., and Mavis E. Arthur. Video Editing and Post Production. Englewood Cliffs, New Jersey: Prentice Hall, 1992.

Inglis, Andrew F. Video Engineering. New York: McGraw Hill, 1993.

Lenk, John D. Lenk's Video Handbook: Operations and Troubleshooting. New York: McGraw Hill, 1991.

Zettl, Herbert. Television Production Handbook. London: Pitman, 1961; 5th edition, Belmont, California: Wadsworth, 1992.

See also Society for Motion Picture and Televison Engineers


STANDARDS AND PRACTICES

Standards and Practices is the term most American networks use for what many, especially in the creative community, refer to as the "network censors." Standards and Practices Departments (known as Program Practices at CBS) are maintained at each of the broadcast and many of the cable networks. The concept came about as a direct outgrowth of the trusteeship model: broadcasters were said to have a responsibility to the public interest as a result of their having access to a scarce resource. Another factor was the fear of propaganda, deemed to have been so effective in the World War I. The most important consideration, however, was the unprecedented reality that radio, and later television content, came into the home, unforeseen, often unbidden, and sometimes unwelcome. Historically, therefore, lest an offended audience demand government intervention, Standards and Practice's charge has been to review all non-news broadcast matter, including entertainment, sports and commercials, for compliance with legal, policy, factual, and community standards.

The broadcasters' insistence on setting and maintaining their own standards goes back the very beginning of the medium in 1921, when engineers were instructed to use an emergency switch in the event that a performer or guest used language or brought up topics which were held to be unsuitable. One early memoir describes the use of the button when a distinguished ballerina launched into a discussion of birth control. During radio's first decade, taboos also included any mention of price or even the location of a sponsoring store. Later, the networks would have an organist at the ready in a standby studio. A noted incident is said to have occurred in 1932 when a major administration spokesman was reporting on the government's progress in dealing with the Great Depression. He allegedly used the word "damn," a light went on in the standby studio, and the nation heard organ arpeggios for the length of time it took to be assured that he wouldn't do that again.

By the late 1930s, the networks had established so-called continuity acceptance procedures to assure that their advertising policies and federal law were adhered to. Later, as the role of radio in American life became more clearly understood, a body of written policy was articulated, generally on a case by case basis, to guide not only advertisers and their agencies but also programmers and producers in entertainment and other programming.

More than 67% of all television stations subscribed to the NAB (National Association of Broadcasters) Code adopted in 1950 (a similar radio code had been in operation since 1935). In addition to provisions which addressed historic concerns respecting the "advancement of education and culture," responsibility toward children, community responsibility, and general program standards, the NAB Code also included advertising standards and time limits for non-program material defined as "billboards, commercials, promotional announcements and all credits in excess of 30 seconds per program." In 1982, in settlement of an anti-trust suit brought by the U.S. Department of Justice, the NAB and the federal government entered into a consent decree abolishing the time standards and the industry-wide limitations on the number and length of commercials they provided. The Code program standards had been suspended in 1976 after a federal judge in Los Angeles ruled that the Family Hour violated the First Amendment. After the demise of the Code, the networks, which had already developed their own written standards, took over the entire burden.

Standards, and the broadcasters' efforts to implement them, come to the fore whenever an apparent breach of the implicit obligation to respect the public trust occurs. The celebrated 1938 broadcast by Orson Welles' Mercury Theater of "The War of the Worlds" which simulated a radio broadcast interrupted by news reports describing the landing of Martians; the quiz show scandals of the 1950's; Congressional hearings into violence, and concern over the possible blurring of fact and fiction in early docudrama, are notable examples of perceived abuse which resulted in expanding the duties and enlarging Standards and Practices operations, generally throughout the industry. By 1985, one of the traditional network's department had no fewer than 80 persons on its staff. Each episode of every series was reviewed in script form and as it was recorded.

With the changes in ownership of the traditional networks, the emergence of the cable networks, and the deregulatory climate, there has been considerable relaxation of the process--not every episode is reviewed once a series is established--but the essential responsibilities of the editors remain the same. These include, in addition to compliance with the law, serving as surrogates for the network's affiliates who are licensed to be responsive to their local communities; reflecting the concerns of advertisers; and, most important, for their employers, the networks themselves, assuring that the programming is acceptable to the bulk of the mass audience. This involves serving as guardians of taste with respect to language, sexual and other materials inappropriate for children, and the suitability of advertising, especially of personal products.

Commercial clearance involves the close screening of more than 50,000 announcements a year, falling into about 70 different product categories. The Federal Trade Commission's statements in the early 1970s which not only permitted but virtually mandated comparative advertising, resulted in the establishment of courtlike procedures to adjudicate between advertisers making conflicting claims. By the mid-1980s, at least 25% of all commercials contained comparisons to named competitor's products or services.

Critics contend, with some justification, that standards and practices is anachronistic paternalism at best, and most often a form of censorship; the networks claim the publisher's right to exercise their judgment as to what is appropriate for broadcast to the American public. The affiliated stations sometimes complain but are generally, though not always, satisfied that the network are sufficiently vigilant as their surrogates. Network and sales executives worry that the very process of vetting leads to pettifoggery and rigidity. Advertisers rail at the scrupulous insistence that all claims be substantiated, as the law requires. By far the most frequent complaints, however, are heard from the creative community which argues that the networks are too accommodating of the most conservative members of the audience and that only by "pushing the envelope" with respect to sex, violence, or language, can the medium advance.

Standards and Practices' primary purpose has always been to maintain the networks' most precious asset, its audience-in-being -- the delivery of a significant share of television households, hour after hour, to the advertising community. Secondary purposes historically, have included protecting the networks' images as responsible and responsive institutions, as sources of reliable information and satisfying entertainment for the entire family, and even as precious national resources. In the final analysis, if the concern for not giving offense has contributed to blandness, it must also be credited for making a commercially supported national system possible.

-George Dessart

FURTHER READING

Adler, Keith. Advertising Resource Handbook. East Lansing, Michigan. Advertising Resources, Inc., 1989.

Barnouw, Erik. A Tower in Babel. A History of Broadcasting, Volume I. New York: Oxford University Press, 1970.

Broadcast Self-regulation. 2nd ed. Washington, D.C.: NAB Code Authority, 1977.

Dessart, George. "Of Tastes and Times: Some Challenging Reflections on Television's Elastic Standards and Astounding Practices." Television Quarterly (New York), 1992.

Henderson, Alice M. and Helaine Doktori. "How the Networks Monitor Program Content." In, Oskamp, Stuart, editor. Television as a Social Issue: The Eighth Applied Social Psychology Annual. Newbury Park, California: Sage Publications, 1988.

Legal Guide to FCC Rules, Regulations and Policies. Washington, D.C.: National Association of Broadcasters, 1977.

Pember, Don R. Mass Media Law. Dubuque, Iowa: Wm. C. Brown Publishers, 1977; 5th edition, 1990.

"Program Standards for the CBS Television Network." In, Oskamp, Stuart, editor. Television as a Social Issue: The Eighth Applied Social Psychology Annual. Newbury Park, California: Sage Publications, 1988.

Sensitive Theme Programming and the New American Mainstream. New York: Social Research Unit, Marketing & Research Services, ABC, n.d.

The Teleision Code. 22nd ed. Washington, D.C.: Code Authority, National Association of Broadcasters, 1981.

See also Censorship; United States: Networks


STANTON, FRANK

U.S. Media Executive

Frank Stanton is a distinguished broadcast executive known for the leadership he brought to CBS, Inc. during his 25 year presidency (1946--71). His guidance gave CBS crucial stability during the company's critical growth period. More than just a corporate president, however, Stanton acquired a reputation as the unofficial spokesperson for the broadcasting industry. His opinions were routinely sought, his speeches repeatedly quoted, and his testimony before Congress recognized as a major part of any debate in the broadcasting field.

Stanton was fascinated with radio from his days in graduate school at Ohio State, chiefly by the question of why people reacted positively to certain radio shows but negatively to others. He used his doctoral research in the Psychology department to answer this question, examining why and how people perceive various stimuli. He analyzed the audio and visual effectiveness of information transmission and established test procedures for making rough measurements of their effectiveness. His dissertation, "A Critique of Present Methods and a New Plan for Studying Radio Listening Behavior," caught the attention of CBS, and launched his career in the audience research department in 1935.

In 1937, Stanton began a collaboration with Dr. Paul Lazarsfeld of Columbia University. They devised a program analysis system nicknamed "Little Annie." While Stanton tends to downplay the importance of the machine, others have credited it with being the first qualitative measurement device. "Little Annie" determines the probability of a program's appeal by suggesting how large an audience that program would be likely to attract. The system was devised for radio, but continues to be used for television, reporting an accuracy rate of 85%.

Stanton was promoted to vice president of CBS in 1942, and in 1946, at the age of 38, to the presidency. In this position, he guided CBS through a period of diversification and expansion. He reorganized the company in 1951, creating separate administrations for radio, TV and CBS Laboratories, a plan that served as a model for other broadcast companies. He helped CBS expand its operations by decentralizing its administration and creating autonomous divisions with a range of new investments, including the purchase of the New York Yankees in 1964. CBS also bought the book publisher, Holt, Rinehart and Winston and Creative Playthings, manufacturer of high-quality educational toys. Diversification paid off for CBS; the company earned $1 billion in annual sales in 1969.

As president of CBS, Stanton concentrated on organizational and policy questions, leaving the entertainment programming and the discovering and nurturing of talent to Chairman, William S. Paley. Stanton was also responsible for the political issues growing out of the network's news department. He was instrumental in bringing about the 1960 Kennedy-Nixon televised presidential debate and is known for his efforts to repeal Section 315 of the Federal Communications Act, which requires networks to grant equal time to all political candidates. A staunch proponent of broadcast journalism and defender of broadcasting's First Amendment rights, he led campaigns before Congress and in the courts on behalf of the broadcast industry for access and protection equal to that of the printed press.

Stanton's greatest battle with the government occurred in 1971, and focused on just this parallel to print press rights. The controversy surrounded The Selling of the Pentagon, a CBS News documentary, which exposed the huge expenditure of public funds, partly illegal, to promote militarism. The confrontation raised the issue of whether television news programming deserved protection under the First Amendment. Against threat of jail, Stanton refused the subpoena from the House Commerce Committee ordering him to provide copies of the outtakes and scripts from the documentary. He claimed that such materials are protected by the freedom of the press guaranteed by the First Amendment. Stanton observed that if such subpoena actions were allowed, there would be a "chilling effect" upon broadcast journalism.

But long before this particular case, and long before Watergate or Vietnam, CBS was the first broadcasting network to seriously examine the negative side of Washington politics on television. One of the earliest of these explorations occurred on the news program See It Now, in which host Edward R. Murrow confronted U.S. Senator, Joseph McCarthy. The program was constructed using film clips of McCarthy's accusatory speeches and Murrow refuting his charges. McCarthy demanded, and was granted, time for a response, and in that blustery performance many observers see the downfall of McCarthyism. In retrospect, the two programs were among the most important in the history of television.

Frank Stanton
Photo courtesy of Frank Stanton

Documentaries, even of this immediate sort, however, had a more difficult time attracting sponsors than did entertainment programs and for this reason See It Now was canceled following the 1958 season. Appalled by what the broadcasting industry had become, Murrow spoke before the Television News Directors Association and delivered what was to become known as one of the most famous public tongue lashings in media history, aimed directly at Stanton and Paley. The relationship between Stanton and Murrow soured into accusations and name-calling and was widely reported in the press.

Stanton received the title of vice chairman in 1972, one year before the mandatory retirement age of 65. Upon retiring Stanton still held $13 million worth of CBS stock and he remained a director of CBS and consultant to the corporation under a contract that lasted until 1987.

-Garth Jowett and Laura Ashley

FRANK STANTON. Born in Muskegon, Michigan, U.S., 20 March 1908. Educated at Ohio Wesleyan University, Delaware, Ohio, B.A. 1930; Ohio State University, Ph.D. 1935; diplomate from American Board of Professional Psychology. Worked in CBS research department (later CBS-TV), New York City, 1935-45; president, CBS Inc., 1946-71 (was cited by three committees of the House of Representatives for contempt of Congress for refusal to grant access to CBS News' "outtakes" in connection with the CBS broadcast of The Selling of the Pentagon, 1971), vice-chair, 1971-73, president emeritus, since 1973; chair, Rand Corporation, Santa Monica, California, 1961-67, trustee, 1957-78; U.S. Advanced Communications Info., Washington, 1964-73; chair, ARC, Washington, 1973-79, vice chair, League of Red Cross Societies, Geneva, Switzerland, 1973-80; chair, visiting committee, Kennedy School of Government, 1979-85; chair (now retired), Broadcast International Inc.; director, Capital Income Builder, Inc., Capital World Growth & Income Fund, Inc., Sony Music Entertainment, Inc. Member: founding member and chair, Center for Advanced Study in Behavioral Sciences, Stanford, California, 1953-60, trustee, 1953-71; Business Council, Washington, since 1956 (honorary); National Portrait Gallery Commission, Washington, since 1973; board of overseers, Harvard College, 1978-84; President's Committee on Arts and Humanities, Washington, 1983-90; honorary director and trustee, William Benton Foundation, Bryant Park Restoration Corporation, Educational Broadcasting Corporation; emeritus trustee and director, Lincoln Center for the Performing Arts, Rockefeller Foundation, Carnegie Institution Washington. Recipient: Paul White Memorial Awards, Radio and TV News Directors Association, 1957 and 1971; Peabody Awards, 1959, 1960, 1961, 1964, and 1972; Trustees Awards, National Academy of Television Arts and Sciences, 1959 and 1972; Special Honor Award, AIA, 1967; International Directorate Award, National Academy of Television Arts and Sciences, 1980; named to TV Academy Hall of Fame, 1986, Market Research Council of New York, 1988. Address: 25 West 52nd Street, New York City, New York, 10019-4223, U.S.

FILMS
Some Physiological Reactions to Emotional Stimuli, 1932;
Factors in Visual Depth Perception, 1936.

PUBLICATIONS
Editor, with Paul Lazarsfeld. Radio Research, 1941.
New York: Duell, Sloan and Pearce, 1941.

Editor, with Paul Lazarsfeld. Radio Research, 1942-43. New York: Duell, Sloan and Pearce, 1943.

Editor, with Paul Lazarsfeld. Communications Research, 1948-49. New York: Harper, 1949.

FURTHER READING
Smith, Sally Bedell. In All His Glory: The Life of William S. Paley, the Legendary Tycoon and His Brilliant Circle. New York: Simon and Schuster, 1990.

See Also Audience Research, Industry and Marketing Perspective; Columbia Broadcasting System; Murrow, Edward; Paley, William S.; See It Now; Selling of the Pentagon


STAROWICZ, MARK

Canadian Broadcast Journalist/Producer

During his 25 years in radio and television with the Canadian Broadcasting Corporation, Mark Starowicz has produced a number of the more influential current affairs and documentary programs in Canadian broadcast history.

After beginning his career in newspaper journalism, Starowicz assumed the role of producer within the current affairs division of CBC radio at the age of 24. During the 1970s Starowicz produced a total of five CBC radio programs, including Radio Free Friday, Five Nights and Commentary. Starowicz received particular critical acclaim for his reworking of As it Happens (1973-76) and creation of the Sunday Morning (1976-80), a three-hour weekend review.

CBC news programming chief Peter Herrndorf provided Starowicz's entry into television in 1979 by appointing him chair of a committee examining the corporation's news programming strategies. This resulted in the controversial move of The National news broadcast to 10:00 P.M. from its 11:00 P.M. slot, and the creation of The Journal, a current affairs and documentary program with Starowicz as executive producer. This move sought to take advantage of the larger audience numbers available at 10:00 P.M. (a difference between 10 and 4.5 million) and was part of CBC's strategy in the 1980s to move its decreasing resources into its traditionally strong area of news and current affairs.

Despite Starowicz's lack of experience in television journalism, The Journal was a great success--both critically and in terms of viewership--and served to establish Starowicz as Canadian television journalism's new star. The Journal achieved an average 1.6 million viewers in its first year and comparable numbers during its ten-year run. Rather than decreasing the audience shares of its competitors, The National (22 minutes) and The Journal (38 minutes) combination actually increased the number of total viewers during the 10:00 P.M. time slot.

To deliver The Journal Starowicz compiled a young staff, many of whom, like Starowicz had previously only worked in radio. Hosts during the broadcast's life included Barbara Frum (formerly of As It Happens), Mary Lou Finlay, Peter Kent, and Bill Cameron. Under Starowicz's leadership The Journal produced a total of 2,772 broadcasts between 1982 and 1992, consisting of 5,150 interviews and an amazing 2,200 documentaries. The Journal was notable for the depth with which it would develop stories, dedicating an entire broadcast to a single documentary if the subject required. For the interview segment of the broadcast Starowicz successfully re-invented the "double-ender" technique, (originally employed during the 1960s on CBS's See it Now), wherein the anchor would interview guests that appear to the viewing audience to be projected on an in-studio screen. The high quality and volume of material was made possible by factors such as a staff of over 100, a budget of approximately $8(CDN) million per year (1980 dollars), and by providing producer-reporter teams with as much as one month lead time for story preparation.

With the cancellation of The Journal in 1992, Starowicz accepted the position of Executive Producer, Documentaries at the CBC. Starowicz oversees the weekly documentary prime-time series Witness (1990-), as well as CBC's new documentary unit. This one-hour broadcast consists of acquired, co-produced and in-house documentaries dealing with a diverse array of often socially and politically charged issues. Although Starowicz's role as executive producer utilizes his capacity to orchestrate talent he has produced and directed his own documentaries including The Third Angel (1991) and Red Capitalism (1993), and is expected to contribute a minimum of two per year for Witness. Starowicz sees this series as an opportunity for the CBC to aggressively continue the strong documentary tradition in Canada started in the 1940s by John Grierson and the National Film Board. Significantly, Starowicz was able to get the CBC management to agree to the broadcasting of "point-of-view" documentaries, breaking free of the somewhat mythological pursuit of journalist "objectivity".

In numerous magazine and newspaper articles and public lectures, Starowicz has expressed his concern about the erosion of a uniquely Canadian sense of identity. He cites the absence of Canadian content in its own mass media and the dangers posed by U.S. cultural industries, as key threats. To remedy this, he has proposed the introduction of a tax on U.S. media imports, continued public support for the CBC, the development of a second public national network, and the extended financing of independent film and television production. Starowicz has argued that public television should not be produced for a small cultural and political elite, leaving private television to the "masses." Perhaps in illustration of his own goals, Starowicz is currently working on a co-production with the BBC on the history of public broadcasting.

-Keith C. Hampson

Mark Starowicz
Photo courtesy of Mark Starowicz

MARK STAROWICZ. Born in Worksop, United Kingdom, 8 September 1946. Educated at Loyola College High School, 1964, University of Grenoble, 1964, McGill University, B.A., 1968. Married: Anne, 1982, children: Caitlin-Elizabeth and Madeline Anne. Reporter, Montreal Gazette, 1964-68; editor, McGill Daily, 1968-69; reporter, Toronto Star, 1969-70; co-founder and writer, The Last Post magazine, 1969-73; producer, CBC Radio series 1970-79; chair, Task Force to Reform CBC TV News and Current Affairs, 1979; executive producer, television program The Journal, 1982-92; executive documentary producer, CBC, since 1992. Member: Association of Toronto Producers and Directors. Recipient: Canadian Broadcasting League's Cybil Award, 1973; Ohio State Documentary Award, 1973; Anik Award, 1987; Gemini Award, 1987.

TELEVISION SERIES (producer)

1979-92 The National
1982-92 The Journal
1990 Witness

TELEVISION DOCUMENTARIES

1991 The Third Angel
1993 Red Capitalism
1994 Romeo and Juliet in Sarajevo (co-producer)
1994 Escaping from History (co-producer)
1994 The Gods of Our Fathers (co-producer)
1994 The Tribal Mind (co-producer)
1994 The Bomb Under the World (co-producer)
1994 The Body Parts Business (co-producer)

RADIO (producer)

1970-73 Five Nights
1970-73 Radio Free Friday
1970-73 Commentary
1973-76 As It Happens
1976-80 Sunday Morning

FURTHER READING

Boone. "CBC Resignation Means There's Room at the Top for Starowicz." Montreal (Quebec, Canada) Gazette, 25 June 1994.

Thosell. "Turning Your TV to the Final Nation State-" Globe and Mail (Toronto, Canada), 10 April 1993.

"CBC Producer Promoted." Winnipeg (Canada) Free Press, 28 November 1992.

Quill. "Starowicz Stays with CBC-TV As the New Boss of Documentaries." Toronto (Canada) Star, 26 November 1992.

Underwood, Nora. "Twenty Years After." Maclean's (Toronto, Canada), 21 March 1988.

See also Canadian Programming in English; National/The Journal


STARSKY AND HUTCH

U.S. Police Drama

At first glance, Starsky and Hutch (1975-79, ABC) seems of a piece with Baretta, The Streets of San Francisco, or even producer Aaron Spelling's own Charlie's Angels--one more post-1960s police series with street smarts and social cognizance, that expresses at least a passing familiarity with youth culture. Yet on closer inspection, swarthy Dave Starsky (Paul Michael Glaser) and surfer/sensitive Ken Hutchinson (David Soul), confirmed bachelors and disco-era prettyboys, seem to have taken the cop show maxim "Always watch your partner's back" well past their own private Rubicon.

The series was originally part of a logical progression by Spelling (with and without partner Leonard Goldberg) that traced the thread of the detective drama through the fraying social fabric at the end of the 1960s. Beginning with The Mod Squad (cops as hippies), this took him in logical sequence to The Rookies (cops as hippie commune), S.W.A.T. (cops as hippie commune turned collectivist cell/paramilitary cadre), and finally Charlie's Angels (ex-cops as burgeoning feminists/Manson Family pinups). This was before jettisoning the cop show altogether and simply leaching the raw hedonism out of 1960s liberalism--with The Love Boat, Fantasy Island, Family (sauteed in hubris), and ultimately, the neo-Sirkian Beverly Hills 90210 and Melrose Place.

In this context, the freewheeling duo might seem the perfect bisecting point on a straight line between Adam-12's Reed and Malloy and Miami Vice's Crockett and Tubbs. Butch Cassidy and the Sundance Kid (1969) had ushered in the "buddy film" cycle, just then reaching its culmination with All the President's Men, and in fact, the pair physically resemble no one so much as the high-gloss Redford and Hoffman assaying the golden boys of broadsheet expose, Woodward and Bernstein.

Yet viewed in retrospect, their bond seems at very least a curious one. Putting aside the ubiquitous costumes and leather, or Starsky's Coca-Cola-striped Ford Torino and Hutch's immense .357 Magnum handgun, which McLuhan or Freud might well have had a field day with, the drama always seems built around the specific gravity of their friendship. There is much of what can only be termed flirting--compliments, mutual admiration, sly winks, sidelong glances, knowing smiles. They are constantly touching each other or indulging in excruciating cheek and banter--or else going "undercover" in various fey disguises. All of the women who pass between them--and their number is considerable, including significant ones from their past--are revealed by the final commercial break as liars or users or criminals or fatal attractions. And should one wind up alone with a woman, the other invariably retreats to a bar and drowns his sorrows. Following the inevitable betrayal, it is not uncommon for the boys to collapse sobbing into each other's arms.

This apparent secret agenda is perhaps best demonstrated in the opening credits themselves. Initially, these merely comprised interchangeable action sequences--Hutch on the prowl, Starsky flashing his badge. But by the second season, the action footage had been collapsed into a few quick images, followed by split-screen for the titles. To the left are three vertically stacked images: Hutch in a cowboy hat, both in construction outfits, and Starsky as Chaplin and Hutch in whiteface. Meanwhile, to the right, Starsky takes Hutch down in a full romantic clinch, the looks on their faces notably pained.

Next follows a series of quick clips: Starsky waits patiently while Hutch stops to ogle a bikini-clad dancer, and finally only gets his attention by blowing lightly on his cheek. Both gamble in a casino decked out in pinstripe Gatsby suits and fedoras, a la The Sting. Starsky, in an apron, fastidiously combs out a woman's wig, while Hutch sits dejectedly, shoulders squared, a dress pattern pinned around him. Hutch watches straight-faced while Starsky attempts the samba, festooned in thick bangles, flowing robes, and a Carmen Miranda headpiece. Each is then introduced individually--Soul shouting into the camera in freeze-frame, his mouth swollen in an enormous yawning oval, and Glaser as he ties a scarf foppishly to one side, frozen randily in mid-twinkle. Finally, a boiler-room explosion blows Starsky into Hutch's arms.

The entire sequence takes exactly one minute, with no single image longer than five seconds. And each scene is entirely explained away in context. Yet in the space of 60 seconds, these two gentlemen are depicted in at least four cases of literal or figurative transvestism, four cases of masculine hyperbole (encompassing at least two of the Village People), several prominent homosexual cliches (hairdresser, Carnival bacchanalian), a sendup of one of filmdom's most famous all-male couples, a wealth of Freudian imagery (including the pointed metaphor of fruit), two full-body embraces, two freeze-frames defining them in both homoerotic deed and dress, and one clearcut instance where the oral stimulation of a man prevails over the visual stimulation of a woman. This would seem to indicate a preoccupation on the part of someone with something. (And this doesn't even begin to address their dubiously named informant Huggy Bear--a flamboyant and markedly androgynous pimp.)

Starsky and Hutch

The tone of all this is uniformly playful, almost a parlor game for those in the know (not unlike Dirty Harry, whose most famous sequence--the bank robbery--is bookended on one side by Clint Eastwood biting into a hot dog, and on the other by a fire hydrant ejaculating over the attendant carnage). Meanwhile, the rather generic storylines consistently play fast and loose with gender.

Altogether, a fascinating digression for episodic television--especially considering that it was conducted apparently entirely beneath the pervasive radar of network censors.

-Paul Cullum

CAST

Detective Dave Starsky ...................Paul Michael Glaser
Detective Ken Hutchinson ("Hutch")............... David Soul
Captain Harold Dobey ............................Bernie Hamilton
Huggy Bear ............................................Antonio Fargas

PRODUCERS Aaron Spelling, Leonard Goldberg, Joseph T. Naar

PROGRAMMING HISTORY 92 Episodes

ABC
September 1975-September 1976
Wednesday 10:00-11:00
September 1976-January 1978 Saturday 9:00-10:00
January 1978-August 1978 Wednesday 10:00-11:00
September 1978-May 1979 Tuesday 10:00-11:00
August 1979 Tuesday 10:00-11:00

FURTHER READING

Collins, Max Allen. The Best of Crime & Detective TV: Perry Mason to Hill Street Blues, The Rockford Files to Murder She Wrote. New York: Harmony Books, 1989.

Crew, B. Keith. " Acting Like Cops: The Social Reality of Crime and Law on TV Police Dramas." In Sanders, Clinton R., editor. Marginal Conventions: Popular Culture, Mass Media and Social Deviance. Bowling Green, Ohio: Popular Culture Press, 1990.

Grant, Judith. "Prime Time Crime: Television Portrayals of Law Enforcement." Journal of American Culture (Bowling Green, Ohio), Spring 1992.

Hurd, Geoffrey. "The Television Presentation of the Police." In Bennett, Tony, Susan Boyd-Bowman, Colin Mercer, and Janet Woollacott, editors. Popular Television and Film. London: British Film Institute, 1981.

Inciardi, James A., and Juliet L. Dee. "From the Keystone Cops to Miami Vice: Images of Policing in American Popular Culture." Journal of Popular Culture (Bowling Green, Ohio), Fall 1987.

Kaminsky, Stuart, and Jeffrey H. Mahan, editors. American Television Genres. Chicago: Nelson-Hall, 1985.

Marc, David. Demographic Vistas: Television in American Culture. Philadelphia, Pennsylvania: University of Pennsylvania Press, 1984.

See also Police Programs; Spelling, Aaron


STAR TREK

U.S. Science Fiction

With the premiere of Star Trek on NBC in September 1966, few could have imagined that this ambitious yet often uneven science-fiction series would go on to become one of the most actively celebrated and financially lucrative narrative franchises in television history. Although the original series enjoyed only a modest run of three season and 79 episodes, the story world created by that series eventually led to a library of popular novelizations and comic books, a cycle of motion-pictures, an international fan community, and a number of spin-off series that made the Star Trek universe a bedrock property for Paramount Studios in the 1980s and 1990s.

Star Trek followed the adventures of the U.S.S. Enterprise, a flagship in a 23rd-Century interplanetary alliance known as "the Federation." The ship's five year mission was "to seek out new life and new civilizations, to boldly go where no man has gone before," a mandate that series creator and philosophical wellspring Gene Roddenberry described as "Wagon Train in space." Each episode brought the crew of the Enterprise in contact with new alien races or baffling wonders of the universe. When not exploring the galaxy, the crew of the Enterprise often scrapped with the two main threats to the Federation's benevolent democratization of space, the Hun-like Klingons and the more cerebral yet equally menacing Romulans.

The program's main protagonists, Captain James T. Kirk (William Shatner), Mr. Spock (Leonard Nimoy), and Dr. Leonard McCoy (DeForest Kelly) remain three of the most familiar (and most parodied) characters in television memory. As commander of the Enterprise, the hyper-masculine Kirk engaged in equal amounts of fisticuffs and intergalactic romance, and was known for his nerves of steel in negotiating the difficulties and dangers presented by the ship's mission. McCoy was the ship's cantankerous chief medical officer who, when not saving patients, gave the other two leads frequent personal and professional advice. Perhaps most complex and popular of the characters was Spock. Half-human and half-Vulcan, Spock struggled to maintain the absolute emotional control demanded by his Vulcan heritage, and yet occasionally fell prey to the foibles of a more human existence. In addition to the three leads, Star Trek featured a stable of secondary characters who also became central to the show's identity. These included the ship's chief engineer, Scotty (James Doohan), and an ethnically diverse supporting cast featuring Uhura (Nichelle Nichols), Chekov (Walter Koening), Sulu (George Takei), Yeoman Rand (Grace Lee Whitney), and Nurse Chapel (Majel Barrett).

Scripts for the original series varied greatly in quality, ranging from the literate time-travel tragedy of Harlan Ellison's "City on the Edge of Forever" and the Sophoclean conflict of Theodore Sturgeon's "Amok Time," to less inspired stock adventure plots, such as Kirk's battle to the death with a giant lizard creature in "Arena." With varying degree of success, many episodes addressed the social and political climate of late-sixties America, including the Vietnam allegory, "A Private Little War," a rather heavy-handed treatment of racism in "Let That Be Your Last Battlefield," an even an encounter with space hippies in "The Way to Eden."

NBC threatened to cancel Star Trek after its second season, but persuaded in some degree by a large letter-writing campaign by fans to save the show, the network picked up the series for a third and final year. Canceled in 1969, Star Trek went on to a new life in syndication where it found an even larger audience and quickly became a major phenomenon within popular culture. Beginning with a network of memorabilia collectors, fans of the show became increasingly organized, gathering at Star Trek conventions to trade merchandise, meet stars from the show, and watch old episodes. Such fans came to be known as "trekkies," and were noted (and often ridiculed) for their extreme devotion to the show and their encyclopedic knowledge of every episode. Through this explosion of interest, many elements of the Star Trek universe made their way into the larger lexicon of popular culture, including the oft heard line, "Beam me up, Scotty" (a reference to the ship's teleportation device), as well as Spock's signature commentary on the "illogic" of human culture. Along with Spock's distinctively pointed ears, other aspects of Vulcan culture also became widely popularized as television lore, including the Vulcan "mind-meld" and the Vulcan salute, "live long and prosper."

As "trekkie" culture continued to grow around the show during the seventies, a central topic of conversation among fans concerned rumors that the series might one day return to the airwaves. There was talk that the series might return with the original cast, with a new cast, or in a new sequel format. Such rumors were often fueled by a general sense among fans that the show had been unjustly canceled in the first place, and thus deserved a second run. Initially, Paramount did not seem convinced of the commercial potential of resurrecting the story world in any form, but by the late seventies, the studio announced that a motion picture version of the series featuring the original cast was under development. Star Trek: The Motion Picture premiered in 1979, and though it was a very clumsy translation of the series into the language of big-budget, big-screen science-fiction, it proved to be such a hit that Paramount developed a chain of sequels, including Star Trek II: The Wrath of Kahn (1982), Star Trek III: The Search of Spock (1984), and Star Trek IV: The Voyage Home (1986).

By the mid-1980s, the Star Trek mythos had proven so commercially viable that Paramount announced plans for a new Star Trek series for television. Once again supervised by Roddenberry, Star Trek: The Next Generation debuted in first-run syndication in 1987 and went on to become one of the highest rated syndicated shows in history. Set in the 24th century, this series followed the adventures of a new crew on a new Enterprise (earlier versions of the ship having been destroyed in the movie series). The series was extremely successful at establishing a new story world that still maintained a continuity with the premise, spirit, and history of the original series. On the new Enterprise, the command functions were divided between a more cultured Captain, Jean-Luc Picard (Patrick Stewart), and his younger, more headstrong "number one," Commander William Riker (Jonathan Frakes). Spock's character functions were distributed across a number of new crew members, including ship's counselor and Betazoid telepath, Deanna Troi (Marina Sirtis), the highly advanced android, Lt. Commander Data (Brent Spiner), who provided the show with "logical" commentary as ironic counter-point to the peculiarities of human culture, and finally, Lieutenant Worf (Michael Dorn), a Klingon raised by a human family who struggled to reconcile his warrior heritage with the demands of the Federation. Other important characters included Lt. Geordi La Forge (LeVar Burton), the ship's blind engineer whose "vision" was processed by a high-tech visor, Dr. Beverly Crusher (Gates McFadden), the ship's medical officer and implicit romantic foil for Picard, and Wesley Crusher (Wil Wheaton), the doctor's precocious son.

Running for 178 episodes, Star Trek: The Next Generation was able to develop its characters and storylines in much more detail than the original series. As with many other hour-long dramas its era, the series abandoned a wholly episodic format in favor of more serialized narratives that better showcased the expanded ensemble cast. Continuing over the run of the series were recurring encounters with Q, a seemingly omnipotent yet extremely petulant entity, the Borg, a menacing race of mechanized beings, and Lars, Data's "evil" android brother. Other continuing stories included intrigue and civil war in the Klingon empire, Data's ongoing quest to become more fully human, and often volatile political difficulties with the Romulans. This change in the narrative structure of the series from wholly episodic to a more serialized form can be attributed in some part to the activities of the original series' enormous fan following. A central part of fan culture in the 1970s and 1980s involved fans writing their own Star Trek based stories, often filling in blanks left by the original series and elaborating incidents only briefly mentioned in a given episode. Star Trek: The Next Generation greatly expanded the potential for such creative elaboration by presenting a more complex storyworld, one that actively encouraged the audience to think of the series as a foundation for imagining a larger textual universe.

Star Trek

Star Trek: The Next Generation

Despite the show's continuing success, Paramount canceled Star Trek: The Next Generation after seven seasons to turn the series into a film property and make room for new television spin-offs, thus beginning a careful orchestration of the studio's Star Trek interests in both film and television. The cast of the original series returned to the theater for Star Treks 5 and 6, leading finally to Star Trek: Generations, in which the original cast turned over the cinematic baton to the crew of Next Generation. Star Trek: Deep Space Nine premiered in January of 1993 as the eventual replacement for Next Generation on television. In contrast to the usually optimistic and highly mobile structure of the first two series, Deep Space Nine was a much more claustrophobic reading of the Star Trek universe. Set aboard an aging space-station in orbit around a recently liberated planet, Bajor, the series generated its storylines from the aftermath of the war over Bajor and from a nearby "wormhole" that brought diverse travelers to the station from across the galaxy.

Hoping to compete with Fox and Warner Brothers in creating new broadcast networks, Paramount developed a fourth Star Trek series as the anchor for their United Paramount Network. Star Trek: Voyager inaugurated UPN in January 1995, serving as he network's first broadcast. Responding perhaps to the stagebound qualities and tepid reception of Deep Space Nine, Voyager opted for a premise that maximized the crew's ability to travel and encounter new adventures. Stranded in a distant part of the galaxy after a freak plasma storm, the U.S.S. Voyager finds itself seventy-five years away from earth and faced with the arduous mission of returning home.

Both Deep Space Nine and Voyager attracted the core fans of Star Trek, as expected, but neither series was as popular with the public at large as the programs they were designed to replace. Despite this, at century's end, there would seem to be every indication that the world of Star Trek will survive into the new millennium.

-Jeffrey Sconce

CAST

Captain James T. Kirk ...........................William Shatner
Mr. Spock.............................................. Leonard Nimoy
Dr. Leonard McCoy ...............................DeForest Kelley
Yeoman Janice Rand (1966-1967)..... Grace Lee Whitney
Sulu .........................................................George Takei
Uhura................................................... Nichelle Nichols
Engineer Montgomery Scott..................... James Doohan
Nurse Christine Chapel............................... Majel Barrett
Ensign Pavel Chekov (1967-1969)............. Walter Koenig

PRODUCERS Gene Roddenberry, John Meredyth Lucas, Gene L. Coon, Fred Freiberger

PROGRAMMING HISTORY 79 Episodes

NBC
September 1966-August 1967 Thursday 8:30-9:30
September 1967-August 1968 Friday 8:30-9:30
September 1968-April 1969 Friday 10:00-11:00
June 1969-September 1969 Tuesday 7:30-8:30

FURTHER READING

Alexander, David, and Ray Bradbury. Star Trek Creator: The Authorized Biography of Gene Roddenberry. New York: Roc, 1994.

Asherman, Allan. The Star Trek Compendium. New York: Pocket, 1989.

Dillard, J. M., and Susan Sackett. Star Trek, Where No One Has Gone Before: A History in Pictures. New York: Pocket, 1994.

Gerrold, David. The World of Star Trek. New York, Ballantine, 1974.

Gibberman, Susan R. Star Trek: An Annotated Guide to Resources On The Development, The Phenomenon, The People, The Television Series, The Films, The Novels, and The Recordings. Jefferson, North Carolina: McFarland, 1991.

Jenkins, Henry. Textual Poachers: Television Fans and Participatory Culture. New York: Routledge, 1992.

Nemecek, Larry. The Star Trek: The Next Generation Companion. New York: Pocket, 1992.

Okuda, Michael, Denise Okuda, Debbie Mirek, and Doug Drexler. The Star Trek Encyclopedia: A Reference Guide to The Future. New York: Pocket, 1994.

Shatner, William, with Chris Kreski. Star Trek Memories. New York: Harper Collins, 1993.

Trimble, Bjo. The Star Trek Concordance. New York: Ballantine, 1976.

Tulloch, John, and Jenkins, Henry. Science Fiction Audiences: Watching Doctor Who and Star Trek. London; New York: Routledge, 1995.

Van Hise, James, and Hal Schuster. Trek, The Unauthorized Story Of The Movies. Las Vegas, Nevada: Pioneer Books, 1995.

Whitfield, Stephen E., and Gene Roddenberry. The Making Of Star Trek. New York, Ballantine, 1968.

See also Roddenberry, Gene; Science-fiction Programs


Star-TV (Hong Kong)

STAR-TV

Asian Satellite Delivery Service

Star-TV is one of the most prominent regional satellite and cable television operations in the world. Its coverage footprint reaches from the Arab world to South Asia to East Asia. It carries global U.S. and British channels as well as channels in Mandarin and Hindi targeted at regional audiences defined by language and culture, and in so doing has helped define a new type of geo-cultural or geo-linguistic television market that stands between the U.S. dominated global market and national television markets. Fully acquired by Rupert Murdoch by the end of 1995 Star now forms a central part of his global media empire. In both news and culture, Star-TV is as challenging to some governments as United States imported programs and news have been. In 1995, Star-TV reached 53.7 million television households in 53 countries in English, Mandarin, and Hindi.

In April 1990, China's Long March III rocket launched a C-band satellite called AsiaSat-1. China International Trust and Investment Corp. (CITIC), Cable & Wireless of Britain and Hong-Kong's Hutchison Whampoa, jointly owned AsiaSat, making it Asia's first privately owned satellite. By picking up signals on parabolic dishes on the ground in an area under the satellite's footprint, regional broadcasting in Asia became possible.

In December 1990, Hong Kong granted a license to Hutchison Whampoa's satellite broadcasting arm, HutchVision, to begin a Direct Broadcast Satellite (DBS) service via AsiaSat. In a $300 million venture, the Satellite Television Asia Region operation, (Star-TV), began transmissions in August 1991. In July 1993, News Corp.'s Chairman Rupert Murdoch, already a power in Australia, Britain and America, bought into Star for $525 million (a 63.6% stake), forming a partnership with business tycoon Li Ka-shing, whose family owned the company. With the purchase, Murdoch's FOX studio and network had access to a successful Asian window in which to distribute programming. In July 1995, Rupert Murdoch's News Corp. paid $346 million to buy the remaining 36.4% of Star-TV.

Using AsiaSat for Star-TV created a problem, however, because the satellite was never meant to be used for broadcasting. Under the jurisdiction of the International Telecommunications Union (ITU), it was begun as a telecommunications satellite only. Little has been done about this situation, but criticism has developed in the scholarly community. In a 1992 paper for the International Communication Association, Seema Shrikhande asserted that, "Using telecommunications satellites for broadcasting goes against the ruling that national sovereignty includes the state's control over television within its borders and that satellite footprints should be tailored to national boundaries as far as possible." Following these assumptions, several countries have attempted to place restrictions on reception of Star-TV but have found them difficult to enforce.

Working with the idea of providing regionally-focused niche or genre-focused programming, Star-TV originally transmitted five channels 24-hours a day. These included MTV Asia (Viacom), British Broadcasting Corporation's World Service Television (WSTV), Prime Time Sports (a joint venture with the Denver-based Prime Network), entertainment and cultural programs through Star Plus, and a Mandarin Chinese-language channel. Subsequently MTV has withdrawn to offer its own wholly owned channels via satellite. Star-TV has replaced it with Channel V. More focused on Asian videos, Channel V has become quite popular and now competes favorably with MTV in the region.

In 1994, Murdoch removed the BBC World Service news from the northern part of Star's coverage area over China because its content offended news-sensitive China. In an earlier speech, Murdoch had said, "Advances in the technology of communications have proved an unambiguous threat to totalitarian regimes: Fax machines enable dissidents to bypass state-controlled print media; direct-dial telephone makes it difficult for a state to control interpersonal voice communication; and satellite broadcasting makes it possible for information-hungry residents of many closed societies to bypass state-controlled television channels." Despite this view, China subsequently demanded and received the removal of the BBC in order to permit reception of Star-TV in China.

Star-TV represents a very direct challenge to several Asian governments that have tended to restrict the inflow of information. Burma, Singapore, Saudi Arabia and Malaysia have made reception of Star essentially illegal. China requires a restrictive license for satellite reception dishes, although many individuals and cable systems continue to receive Star's offerings. India and Taiwan supposedly require licenses but permit both individuals and cable systems to receive it openly. Most other countries regulate redistribution via cable TV or apartment building antenna systems (SMATV) but are essentially open to Star and other satellite channels.

After its initial phase with five channels, Star has begun to target audiences more narrowly in terms of genres, language, and culture. For example, Star-TV is half owner of its sixth channel, Zee TV, which offers Indian-produced Hindi-language programs. Zee reaches more than 25% of the total TV households in India and a significant viewership in the United Arab Emirates, Oman, Kuwait, Saudi Arabia and Pakistan. Another example of channel targeting by audience and culture comes as Star-TV has begun to refine several versions of its Channel V music channel for different regions of Asia.

In early 1996, Star-TV had 14 channels targeting various genres, languages and cultures, particularly in Hindi-speaking India and Mandarin Chinese-speaking areas. It expected to have a total of 30 channels in operation before the end of 1996, with most of the new ones concentrating on Japan, Indonesia, and other smaller markets. Its pattern as of 1996 in Japan and Indonesia is to start with one country-focused channel, including movies, sports, music and general entertainment, then to expand these into separate genre-based channels focused at that country.

Star's audience was originally concentrated in Taiwan, China and India, but has been steadily growing as its programming begins to target other cultures and languages, as well. All of Star's channels are advertiser-driven, thus they are free to viewers. This tends to give Star-TV a much larger audience than pay-TV operations. Star-TV takes programming from a number of sources, principally the United States, Hong Kong, China, Taiwan, India and Japan. It has tended to reduce non-Asian programming somewhat over time, responding to an apparent audience preference for what it calls "localized" programming. Star and similar regional operations add a new layer of complexity to discussions of concepts such as media imperialism, the globalization of culture, and the international flow of television. The system's emphasis on intra-regional cultural flows--across national borders but within language and cultural boundaries--assumes that audiences will respond to the cultural similarity or proximity of the programming. Given further satellite developments in other regions, Star-TV may be an example of one form of future television.

-Joseph Straubhaar

FURTHER READING

Beng, Y. S. "The Emergence of an Asian-Centred Perspective: Singapore's Media Regionalization Strategies." Media Asia (Singapore), 1994.

Bhatia, B. "Multi-channel Television Delivery Opportunities in the South Asia Region." Media Asia (Singapore), 1993.

Brauchelli, M. W. "Star Struck--A Satellite TV System Is Quickly Moving Asia Into The Global Village." Wall Street Journal (New York), 10 May 1993.

Chan, J. M. "National Responses and Accessibility to Star TV in Asia." Journal of Communication (New York) 1994.

Fawthrop, T. "Chinese Shadows." Index on Censorship (London), 1994. Greenwald, J. "Dish-Wallahs." Wired (San Francisco, California), May-June 1993.

Karp, J. "Cast Of Thousands." Far Eastern Economic Review (Hong Kong), 27 January 1994.

Khushu, O. P. "Satellite Communications In Asia: An Overview." Media Asia (Singapore), 1993.

Lau, T.-Y. "From Cable Television To Direct-Broadcast Satellite." Telecommunication Policy. September-October 1992.

Lull, J. China Turned On: Television, Reform, And Resistance. New York: Routledge, 1991.

Menon, V. "Regionalization: Cultural Enrichment or Erosion." Media Asia (Singapore), 1994.

Michaels, J. W., and N. Rotenier. "There Are More Patels Out There Than Smiths." Forbes (New York), 14 March 1994.

Nugent, P. "Down With The Dish." Index on Censorship (London), 1994.

jagopal, A. "The Rise Of National Programming: The Case Of Indian Television." Media, Culture and Society (London), 1993.

Scott, M. "News From Nowhere." Far Eastern Economic Review (Hong Kong), November 1991.

Thomas, P. "Informatization And Change In India--Cultural Politics In A Postmodern Era." Asian Journal of Communication (Singapore), 1993.

Wang, G. "Satellite Television and the Future of Broadcast Television in the Asia-Pacific." Media Asia (Singapore), 1993.

Waterman, D., and E. Rogers. "The Economics Of Television Program Production In Far East Asia." Journal of Communication (New York), 1994.

See also Hong Kong; Murdoch, Rupert; News Corporation, Ltd.; Satellite


STATION AND STATION GROUP

A television "station" is an organization that broadcasts one video and audio signal on a specified frequency, or channel. A station can "produce" or originate its own programming, purchase individual programs from a program producer or syndicator, or affiliate with a "network" that provides a partial or complete schedule of programming. The term "station" is usually used to designate a local broadcast facility that includes origination and/or playback equipment and a transmitter, with the station being the last link between program producers and the viewer. Because the number of television channels available is limited, permission to operate a television station must usually be obtained from a governmental agency (in the United States, television stations are licensed by the Federal Communications Commission) and must operate within technical limitations to avoid interfering with signals from other television stations.

Television stations can be classified as "commercial" or "public" depending upon whether their source of funding is advertising revenue or government subsidy (although some stations rely upon both). Most television stations are divided into departments according to the primary functions of the station. The programming department is responsible for procuring and/or producing programming for the station and arranging the individual programs into a program schedule. The engineering department is responsible for the technical upkeep of station equipment, including transmitters, video recorders, switching equipment, and production equipment. The production department is responsible for producing local programs, commercial announcements, and other materials needed for broadcast. Many stations also have a news department that specializes in the production of news broadcasts. Commercial stations have a sales department responsible for selling commercial advertisements; many noncommercial stations have a similar "underwriting" department responsible for soliciting funds for the station. The promotions department is responsible for informing the audience about the program schedule using announcements on the station and in other media, such as newspapers and radio. Finally, many stations also have a business department responsible for collecting and distributing the revenues of the station. These departments are usually supervised by a station manager, general manager or both.

An organization that owns or operates more than one station is known as a station group. There is a great deal of diversity in the manner in which groups operate individual stations. Some groups operate all the stations as a single unit, buying and scheduling programming for the station group as a unit in order to take advantage of economies of scale in negotiating the purchase price of programming or equipment. Other groups operate each station autonomously, with minimal group control over the daily operation of each station.

In the United States, the size of a station group is limited by federal regulations. As a result, the concentration of ownership of local television stations is extremely low, with 1181 commercial television stations being operated by more than 150 station groups as of early 1996.

Many stations and stations groups are owned by companies with interests in other media. For example, the Tribune Company owns ten television stations, including WPIX (New York), KTLA (Los Angeles), and WGN (Chicago), as well as four radio stations, four daily newspapers (including the Chicago Tribune), and a television syndication company. Changes in broadcast ownership restrictions in the United States are expected to lead to larger station groups and increasing cross-ownership of broadcast and other media. (As of mid-1996, a station group was limited to 12 or fewer stations serving a maximum of 25% of the U.S. population.)

-August Grant

FURTHER READING

Broadcasting and Cable Yearbook. New Providence, New Jersey: R.R. Bowker, 1995.

Hilliard, R. L. TV Station Operations and Management. Newton, Massachusetts: Focal, 1989.

Smith, F.L., M. Meeske, and J.W. Wright, III. Electronic Media and Government: the Regulation of Wireless and Wired Communication in the United States. White Plains, New York: Longman, 1995.

See also Allocation; License; Ownership; United States: Networks


STEADICAM

In 1976 Cinema Products (CP), producer of motion picture support technologies, introduced Steadicam, a camera control device that profoundly influenced the look of both feature film and television in the years that followed. Developed by cinematographer Garrett Brown, the camera support mechanism was used on thousands of feature films world wide and earned an Oscar from the Academy of Motion Picture Arts and Sciences for technical achievement.

Steadicam wowed cinematographers and viewers alike with its apparent ability to "float" through space without physical constraints. At the center of this hand-held "revolution" was the patented use of gyroscopic motion to counter any irregularities in the camera operator's movement. For Steadicam was not just a body-brace that strapped a camera to an operator. It was a motorized, multi-directional, DC-powered mechanical arm that linked a padded vest on the operator's body with a sensitive "gimble" used for fingertip control of the camera head's pans and tilts. Without the gravity-bound lock of traditional camera supports (e.g. a tripod), Steadicam relied on the operator's physical skills to move nimbly through sets. Operators likened the task to the demands of ballet or long distance running.

Steadicam offered television directors and cinematographers benefits that were both logistical (speed of use, streamlined labor) and aesthetic (a film-look that was deemed dynamic and high-tech). The cinematic fluidity that became Steadicam's trademark was not limited to features. The device helped make exhibitionist cinematography a defining property of music videos after MTV emerged in 1981. Indeed, it became an almost obligatory piece of rental equipment for shoots in this genre. Most music videos, like primetime television, were shot on film and the Steadicam became a regular production component in both arenas. Miami Vice's much celebrated hybridization of music video and the cop genre (1984-1989) made use of Steadicam flourishes even as it cloned music video segments within individual episodes. What critics of the show termed "overproduction" (stylized design, "excessively lensed" photography, and over-mixed sound tracks), fit well Cinema Product's pitch that Steadicam was "the best way to put production value on the screen." Postmodern stylization like that of Miami Vice defined American television in the 1980s, and Steadicam became a recognizable tool in primetime's menu of embellishment and "house looks," the signature visual qualities of individual production companies. ATAS (Academy of Television Arts and Sciences), following AMPAS's lead, acknowleged Steadicam's impact on television with an Emmy.

Although orthodox production wisdom held that any given technique brought with it this type of distinct stylistic function, many practitioners in the early 1980s simply embraced CP's more pragmatic hype: that Steadicam was also a cost effective substitute for dolly or crane shots. Not only could the device preempt costly crane and dolly rentals, and the time needed to lay track across a set or location, but it cut to the heart of the stratified labor equation that producers imported to primetime from Hollywood. On scenes demanding Steadicam, the Director of Photography, the 'A' camera operator, the focus-puller, and one or more assistants would merely stand aside as a single Steadicam operator executed lengthy moves that could previously consume inordinate amounts of program time. Steadicam was, then, not just a stylistic edge; it was also offered concrete production economies.

The popularity of steadicam was also affected by the growth of electronic field production. By the late 1980s CP had begun marketing its "EFP" version, a smaller variant better suited for 20-25 pound camcorder packages like the Betacam, and for the syndicated, industrial, and off-prime programming that embraced camcorders. At nearly 90 lbs. loaded and at a cost of $40,000., the original Steadicam still represented a major investment. Steadicam EFP, by contrast, allowed tabloid and reality shows to move "showtime glitz" quickly into and out of their fragmentary exposes and "recreations." As channel competition heated up, and production of syndicated programming increased, Steadicam was but one stylistic tactic used to push a show above the "clutter" of look-alike programming. By the early 1990s, CP also marketed a "JR" version intended for the home market and "event videographers." At 2 lbs., and costing $600., CP hoped to tap into the discriminating "prosumer" market, a niche that used 8mm video and 3 pounds cameras. But video equipment makers were now building digital motion reduction systems directly into camcorders and JR remained a special interest resource.

A steadicam and its operator
Photo courtesy of Jens Bogehegn

While the miniaturization of cameras might imply a limited future for Steadicam, several trends suggest otherwise. HDTV (High Definition Television) cameras remain heavy armfuls, and Steadicam frequently becomes merely a component in more complicated camera control configurations. As a fluid but secure way of mounting a camera, that is, Steadicam is now commonly used at the end of cranes, cars, trucks, and helicopters--in extensions that synthesize its patented flourish into hybrid forms of presentational power.

While CP argued that the device made viewers "active participants" in a scene rather than "passive observers" it would be wrong to anthropomorphize the effect as a kind of human subjectivity. The Steadicam flourish is more like an out-of-body experience. A shot that races 6" above the ground over vast distances is less a personal point-of-view than it is quadripedal or cybernetic sensation; more like a Gulf-war smart-bomb than an ontological form of realism. A stylistic aggression over space results, in part, because Steadicam worked to disengage the film/video camera from the operator's eyes; to dissociate it from the controlling distance of classical eye-level perspective. Video-assist monitors, linked to the camera's viewfinder by fiber-optic connections, made this optical "disembodiment" technically possible on the Steadicam and other motion control devices in the 1970s and 1980s, and liberated cameras to sweep and traverse diegetic worlds. Because running through obstruction-filled sets with a 90 lb apparatus myopically pressed to one's cornea could only spell disaster, operators quickly grasped the physical wisdom of using a flat LCD (liquid crystal display) video-assist monitor to frame shots. Yet the true impact of Steadicam, video-assist, and motion-control has less to do with how operators frame images, than with how film and television after 1980 turned the autonomous vision of the technologically disengaged eye into a stylistic index of cinematic and televisual authority.

An unheard of 75% of the scenes in ER--NBC's influential series that ranked number 1 or number 2 for all the 1994-95 season--were shot using the Steadicam. Many of these were included in the spectacular and complicated "one-er" sequences that defined the show, complicated flowing actions shot in one take with multiple moves and no cutaways. Citing these astonishing visual moments, trade magazine recognition confirmed that Steadicam's autonomous techno-eye now also provided a acknowledged programming edge.

-John Thornton Caldwell

FURTHER READING

Caldwell, John. Televisuality: Style, Crisis, and Authority in American Television. New Brunswick: Rutgers University Press, 1995.

Oppenheimer, Jean. "Lights, Camera: Eye-popping Cinematography, Along With Sound and Editing are Breaking New Ground in Hour Dramas." The Hollywood Reporter (Los Angeles, California), 6 June 1995.


ST. ELSEWHERE

ST. ELSEWHERE

St. Elsewhere was one of the most-acclaimed of the upscale serial dramas to appear in the 1980s. Along with shows like Hill Street Blues, L.A. Law, and thirtysomething, St. Elsewhere was a result of the demographically-conscious programming strategies that had gripped the networks during the years when cable TV was experiencing spectacular growth. Often earning comparatively low ratings, these shows were kept on the air because they delivered highly desirable audiences consisting of young, affluent viewers whom advertisers were anxious to reach. In spite of its never earning a seasonal ranking above 49th place (out of about 100 shows), St. Elsewhere aired for six full seasons on NBC from 1982-88. The series was nominated for 63 Emmy Awards and won 13.

Set in a decaying urban institution, St. Elsewhere was often and aptly compared to Hill Street Blues, which had debuted a season and a half earlier. Both shows were made by the independent production company MTM Enterprises, and both presented a large ensemble cast, a "realistic" visual style, a profusion of interlocking stories, and an aggressive tendency to break traditional generic rules. While earlier medical dramas like Dr. Kildare, Ben Casey, and Marcus Welby, M.D. featured godlike doctors healing grateful patients, the staff of Boston's St. Eligius Hospital exhibited a variety of personal problems and their patients often failed to recover.

St. Elsewhere's content could be both controversial and surprising. In 1983, for instance, it became the first prime-time series episode to feature an AIDS patient. Six years before NYPD Blue began introducing nudity to network television, St. Elsewhere had shown the naked backside of a doctor (Ed Flanders) who'd dropped his trousers in front of his supervisor (Ronny Cox) before leaving the hospital and the show. It was also not uncommon for principal characters to die unexpectedly, which happened on no fewer than five occasions during the run of the series.

As a medical drama, St. Elsewhere dealt with serious issues of life and death, but every episode also included a substantial amount of comedy. The show was especially noted for its abundance of "in jokes" that made reference to the show's own ancestry. In one episode, for example, an amnesia patient comes to believe that he is Mary Richards from The Mary Tyler Moore Show, MTM Enterprises' first production. Throughout the episode the patient makes oblique references to MTM's entire program history. Later, in the series' final episode, a scene from the last installment of The Mary Tyler Moore Show is restaged, and the cat that had appeared on the production logo at the end of every MTM show for eighteen years, dies as the final credits roll.

St. Elsewhere proved to be a fertile training ground for many of its participants. At the start of the 1992-93 season, creators John Falsey and Joshua Brand had a critically-acclaimed series on each of the three major networks: Northern Exposure (CBS), I'll Fly Away (NBC), and Going to Extremes (ABC). Writer-producer Tom Fontana became the executive producer of Homicide: Life on the Street with Baltimore-based film director Barry Levinson. Other St. Elsewhere producers and writers went on to work on such respected series as Moonlighting, China Beach, L.A. Law, Civil Wars, NYPD Blue, ER, and Chicago Hope. Actor Denzel Washington, virtually unknown when he began his role as Dr. Philip Chandler, had become a major star of feature films by the time St. Elsewhere ended its run.

St. Elsewhere also exerted a significant creative influence on ER, the hit medical series that debuted on NBC in 1994. While the pacing of ER is much faster, both the spirit of the show and many of its story ideas have been borrowed from St. Elsewhere.

-Robert J. Thompson

St. Elsewhere

CAST

Dr. Donald Westphall.................................. Ed Flanders
Dr. Mark Craig....................................... William Daniels
Dr. Ben Samuels (1982-l983)....................... David Birney
Dr. Victor Ehrlich..................................... Ed Begley, Jr.
Dr. Jack Morrison .......................................David Morse
Dr. Annie Cavanero (1982-1985) ................Cynthia Sikes
Dr. Wayne Fiscus ....................................Howie Mandel
Dr. Cathy Martin (1982-1986) ...............Barbara Whinnery
Dr. Peter White (1982-1985) ......................Terence Knox
Dr. Hugh Beale (1982-1983)......................... G.W. Bailey
Nurse Helen Rosenthal .........................Christina Pickles
Dr. Phillip Chandler ..........................Denzel Washington
Dr. V. J. Kochar (1982-1984) ............................Kavi Raz
D. Wendy Armstrong (1982-1984).................. Kim Miyori
Dr. Daniel Auschlander .............................Norman Lloyd
Nurse Shirley Daniels (1982-1985) ....................Ellen Bry
Orderly Luther Hawkins............................ Eric Laneuville
Joan Halloran (1983-1984)....................... Nancy Stafford
Dr. Robert Caldwell (1983-1986) .................Mark Harmon
Dr. Michael Ridley (1983-1984)....................... Paul Sand
Mrs. Ellen Craig...................................... Bonnie Bartlett
Dr. Elliot Axelrod (1983-1998) ....................Stephen Furst
Nurse Lucy Papandrao.......................... Jennifer Savidge
Dr. Jaqueline Wade (1983-1988) .................Sagan Lewis
Orderly Warren Coolidge (1984-1988)..........Byron Stewart
Dr. Emily Humes (1984-1985)................... Judith Hansen
Dr. Alan Poe (1984-1985)............................. Brian Tochi
Nurse Peggy Shotwell (1984-1986)........... Saundra Sharp
Mrs. Hufnagel (1984-1985) ......................Florence Halop
Dr. Roxanne Turner (1985-1987)................ Alfre Woodard
Ken Valere (1985-1986)............................ George Deloy
Terri Valere (1985-1986)............................ Deborah May
Dr. Seth Griffin (1986-1988) .................Bruce Greenwood
Dr. Paulette Kiem (l986-1988)................... France Nuyen
Dr. Carol Novino (1986-1988) .....................Cindy Pickett
Dr. John Gideon (1987-1988)......................... Ronny Cox

PRODUCERS Bruce Paltrow, Mark Tinker, John Masius, John Falsey, Joshua Brand

PROGRAMMING HISTORY

NBC
October 1982-August 1983 Tuesday 10:00-11:00
August 1983-May 1988 Wednesday 10:00-11:00
July 1988-August 1988 Wednesday 10:00-11:00

FURTHER READING

Barker, David. "St. Elsewhere: The Power of History." Wide Angle (Athens, Ohio), 1989.

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM-"Quality Television." London: The British Film Institute, 1984.

Paisner, Daniel. Horizontal Hold: The Making and Breaking of A Network Television Pilot. New York: Birch Lane Press, 1992.

Tartikoff, Brandon, and Charles Leerhsen. The Last Great Ride. New York: Random House, 1992.

Schatz, Thomas. "St. Elsewhere and the Evolution of the Ensemble Series." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976; 4th edition 1987.

Thompson, Robert J. Good TV: The St. Elsewhere Story. Syracuse, New York: Syracuse University Press, 1996.

Tinker, Grant, and Bud Rukeyser. Tinker in Television: From General Sarnoff to General Electric. New York: Simon and Schuster, 1994.

Turow, Joseph. Playing Doctor: Television, Storytelling, and Medical Power. New York: Oxford University Press, 1989.

See also Marcus Welby, M.D.; Medic; Melodrama; Workplace Programs


STEPTOE AND SON

British Situation Comedy

Steptoe and Son was the most popular situation comedy in British television history, and one of the most successful. At the height of its fame in the early 1960s it regularly topped the ratings and commanded audiences in excess of 20 million. In 1966, Labour Prime Minister Harold Wilson asked the BBC to delay the transmission of a repeat episode on election day until after the polls closed, because he was worried that many of his party's supporters would stay in to watch it rather than going out to vote.

Its creators, Ray Galton and Alan Simpson, were already well known and highly successful as the script writers for Tony Hancock. Indeed it was Hancock's decision, the most disastrous of his career, to sever his links with Galton and Simpson which brought about the birth of Steptoe and Son. The BBC offered them a series of ten separate half-hour comedies, to be cast and produced according to their wishes, which they grabbed with alacrity, keen to produce more diverse material after such a long time working with the same star.

The most successful of these, transmitted in January 1962 under the banner title of Comedy Playhouse was "The Offer", featuring a father and son firm of "totters", or rag-and-bone men. As soon as he saw it, Head of Light Entertainment Tom Sloane knew it was a natural for a whole series. Galton and Simpson resisted at first, reluctant to commit themselves to another long-term venture, but were worn down by Sloane's persistence and the fact that he was clearly right.

The first series of Steptoe and Son was transmitted in June and July 1962 and consisted of five episodes. A further three series of seven episodes each followed in the next three years. The producer of all four series was Duncan Wood.

The basic plot line of Steptoe and Son is very simple and most episodes are in some way a variation on it. Albert Steptoe is an old-time, rag-and-bone man, a veteran of the Great War, who inherited the family business of the title from his father. He is a widower and lives with his son, Harold, and together they continue the business, with Harold doing most of the work. Albert is settled in his life and his lowly position in society, but Harold has dreams of betterment. He wants to be sophisticated and to enjoy the "swinging sixties". Above all he wants to escape from his father and make a life of his own, something which Albert is prepared to go to any lengths to prevent. The comedy thus comes from the conflict of the generation gap and the interdependency of the characters. However hard he tries, we know that Harold will never get away. So, in his heart, does he and that is his tragedy. Apart from anything else, his father is by far the smarter of the two.

The success of this formula was partly the result of the universality of the theme and partly of the casting of the two leads. Galton and Simpson believed that they should cast straight actors rather than comedians and so signed up Wilfrid Brambell to play Albert and Harry H. Corbett as Harold. Between them the writers and actors created two immortal characters and some extremely poignant drama, as well as the hilarious comedy. The television correspondent of The Times wrote in 1962: "Steptoe and Son virtually obliterates the division between drama and comedy".

A typical episode would see Albert ruining Harold's plans, whether it be in love, business or cultural pursuits. In "The Bird", Harold brings home a girl, only to find his father taking a bath in the main room. In "Sunday for Seven Days" Albert ruins Harold's choice of Fellini's 8 1/2 for an evening at the cinema. His father's generally uncouth behaviour frequently provokes Harold to utter the only catchphrase of the series: an exasperated "You dirty old man!".

In 1965, Galton and Simpson decided to stop writing the show while it was still an enormous success, although radio versions were produced in the following two years and the format was introduced to American television as Sanford and Son. However, with the arrival of colour television in Britain in 1967 and increased competition in comedy from the commercial network, the BBC decided in the early 1970s to bring back some of its top comedy successes of the middle 1960s. Steptoe and Son returned in 1970 for a further four series, a total of thirty episodes, between then and 1974.

Steptoe and Son
Photo courtesy of BBC

The effectiveness of the show was in no way diminished. Indeed the familiarity of the characters allowed the show to carry on where it had left off and achieve the same quality as before. Two feature films were also made of Steptoe and Son, though without the success of the television shows.

No more shows were made after 1974 but there is a footnote to the Steptoe story. Many programmes made on videotape were wiped by the BBC for purposes of economy in the early 1970s, including virtually all of the fifth and sixth series of Steptoe and Son. However, Ray Galton had made copies from the masters on the very first domestic video format, which became the only surviving copies. In 1990 he handed them to the National Film and Television Archive which restored them to a viewable form and publicised the find with a theatrical showing. Although the technical quality was poor and they only played in black and white, the BBC transmitted a few of them to enormous success. The rest of the restored episodes were then transmitted, followed by all the black and white episodes from the 1960s, breaking the BBC's usual resistance to repeating black and white programmes.

Alas, the two leads were not around to witness the revival. Brambell died in 1985, following his screen son Corbett, who had died in 1983.

-Steve Bryant

CAST

Albert Steptoe .......................................Wilfrid Brambell
Harold Steptoe .....................................Harry H. Corbett

PRODUCERS Duncan Wood, John Howard Davies, David Craft, Graeme Muir, Douglas Argent

PROGRAMMING HISTORY 55 30-minute episodes 2 45-minute specials

BBC
7 June 1962-12 July 1962 6 Episodes
3 January 1963-14 February 1963 7 Episodes
7 January 1964-14 February 1964 7 Episodes
4 October 1965-15 November 1965 7 Episodes
6 March 1970-17 April 1970 7 Episodes
2 November 1970-20 December 1970 8 Episodes
21 February 1972-3 April 1972 7 Episodes
24 December 1973 Christmas Special
4 September 1974-10 October 1974 6 Episodes
26 December 1974 Christmas Special

FURTHER READING

Burke, Michael. "You Dirty Old Man!" The People (London), 9 January 1994.

"How We Met: Ray Galton and Alan Simpson." The Independent (London), 11 June 1995.

See also Brambell, Wilfrid; Corbett, Harry H.; Sanford and Son


Steve Allen Show, The

THE STEVE ALLEN SHOW
(AND VARIOUS RELATED PROGRAMS)

U.S. Comedy Variety

One of the most famous ratings wars in television history began on 24 June 1956. That night NBC debuted The Steve Allen Show opposite the eighth anniversary program of what had become a television institution, The Ed Sullivan Show on CBS. The two hosts were markedly different. Sullivan was a rigorous master of ceremonies, known for enforcing strict conformity for both his guests and the members of his audience. Allen, too, served as host, but he was also innovative, funny and whimsical. Whereas Steve Allen liked to improvise and ad lib on his program, creating material and responding to guests and audience on the spot, The Ed Sullivan Show followed a strict format.

The appearances of Elvis Presley on the two programs serve to illustrate the differences between them. When Presley appeared on The Ed Sullivan Show, Sullivan instructed the camera operators to shoot the picture from the waist up only. On The Steve Allen Show, Presley appeared in a tuxedo and serenaded a bassett hound with his hit "You Ain't Nothing But a Hound Dog." Both strategies appeased nervous network censors, but each is emblematic of the show it served.

Relations between the two prominent hosts were not cordial and reached a low point in October 1956. Allen scheduled a tribute to the late actor, James Dean, for his 21 October program. When he learned that Sullivan planned his own tribute to Dean for his 14 October program, Allen charged that Sullivan had stolen his idea. Sullivan denied the charges and accused Allen of lying. Allen moved his segment to October 14 when both programs paid tribute to the late actor and showed clips from his last movie, Giant.

Much of Allen's work on The Steve Allen Show resembled previous performances on The Tonight Show, which he had hosted since 1954. He often opened the program casually, seated at the piano. He would chat with the audience, participate in skits, and introduce guests. Television critic Jack Gould considered the new program merely an expanded version of The Tonight Show and characterized it as "mostly routine stuff." Gould did concede that "more imagination could take the program far." The Steve Allen Show offered Allen a natural setting for what Gould termed his "conditioned social gift" of "creating spontaneous comedy in front of an audience in a given situation."

Allen also continued something else he had begun on The Tonight Show, discovering new talent. Andy Williams, Eydie Gorme and Steve Lawrence got their starts on The Tonight Show. And on the new show, Allen's man in the street interview segments launched the careers of comedians Bill Dana, Pat Harrington, Louis Nye, Tom Poston and Don Knotts. Dana played the timid Hispanic Jose' Jiminez, and Harrington the suave Italian golfer Guido Panzino.

Characters created by Nye, Poston and Knotts were the best known of the group. Nye portrayed the effete and cosmopolitan Gordon Hathaway whose cry "Hi Ho Steverino" became a trademark of the program. Tom Poston was the sympathetic and innocent guy who would candidly answer any question but who could never remember his name. Probably the best remembered character was the nervous Mr. Morrison portrayed by Don Knotts. Often Morrison's initials were related to his occupation. On one segment he was introduced as K.B. Morrison whose job in a munitions factory was to place the pins in hand grenades. When asked what the initials stood for, Knotts replied, "Kaa Boom!" Invariably Allen would ask Knotts if he was nervous and always got the quick one word reply, "No!!!" Allen characterized the cast as the "happiest, most relaxed professional family in television."

Allen became known for the outrageous. He conducted a geography lesson using a map of the world in the shape of a cube. He opened a program by having the camera shoot from underneath a transparent stage. Looking down at the camera Allen remarked, "what if a drunk suddenly staggered into your living room and saw this shot?"

Although Allen won some of the ratings battles with Sullivan, he ultimately lost the war. In 1959 NBC moved The Steve Allen Show to Monday nights. The following year, it went to ABC for a fourteen week run. In 1961 Allen renamed the program The Steve Allen Playhouse and took it into syndication where it ran for three years.

-Lindsay E. Pack

THE STEVE ALLEN SHOW

REGULAR PERFORMER
Steve Allen

PROGRAMMING HISTORY

CBS
December 1950-March 1951 Monday-Friday 7:00-7:30
July 1952-September 1952 Thursday 8:30-9:00

The Steve Allen Show
Photo courtesy of Steve Allen

STEVE ALLEN SHOW, THE
Comedy Variety

PROGRAMMING HISTORY
NBC
June 1956-June 1958 Sunday 8:00-9:00
September 1958-March 1959 Sunday 8:00-9:00
March 1959 Sunday 7:30-9:00
April 1959-June 1959 Sunday 7:30-8:30
September 1959-June 1960 Monday 10:00-11:00

ABC
September 1961-December 1961 Wednesday 7:30-8:30

REGULAR PERFORMERS

Steve Allen
Louis Nye
Gene Rayburn (1956-1959)
Skitch Henderson (1956-1959)
Marilyn Jacobs (1956-1957)
Tom Poston (1956-1959, 1961)
Gabe Dell (1956-1957, 1958-1961)
Don Knotts (1956-1960)
Dayton Allen (1958-1961)
Pat Harrington, Jr. (1958-1961 )
Cal Howard (1959-1960)
Bill Dana (1959-1960)
Joey Forman (1961)
Buck Henry (1961)
Jayne Meadows (1961)
John Cameron Swayze (1957-1958)
The Smothers Brothers (1961)
Tim Conway (1961)
Don Penny (1961)

MUSIC Les Brown and His Band (1959-1961)

THE STEVE ALLEN COMEDY HOUR
Comedy Variety

REGULAR PERFORMERS

Steve Allen
Jayne Meadows
Louis Nye
Ruth Buzzi
John Byner

DANCERS
The David Winters Dancers

MUSIC The Terry Gibbs Band

PROGRAMMING HISTORY

CBS
June 1967-August 1967 Wednesday 10:00-11:00

THE STEVE ALLEN COMEDY HOUR
Comedy Variety

PROGRAMMING HISTORY

NBC
October 1980 Saturday 10:00-11:00
December 1980 Tuesday 10:00-11:00
January 1981 Saturday 10:00-11:00

REGULAR PERFORMERS

Steve Allen
Joe Baker
Joey Forman
Tom Leopold
Bill Saluga
Bob Shaw
Helen Brooks
Carol Donelly
Fred Smoot
Nancy Steen
Catherine O'Hara
Kaye Ballard
Doris Hess
Tim Lund
Tim Gibbon

MUSIC Terry Gibbs and His Band

FURTHER READING

Allen, Steve. Hi Ho Steverino! My Adventures in the Wonderful Wacky World of Television. Fort Lee, New Jersey: Barricade, 1992.

_______________. Mark It and Strike It: An Autobiography. New York: Holt, 1960.

Gould, Jack. "To Meet Steve Allen." New York Times, 24 June 1956.

_______________. "Tribute to Actor Starts TV War." New York Times, 4 October 1956.

Shanley, J. P. "Trio of Thriving TV Bananas." New York Times, 10 November 1956.

"Steve Allen." Current Biography Yearbook. New York: H.W. Wilson, 1982.

See also Allen, Steve; Tonight Show


STREET LEGAL

Canadian Drama

When Street Legal completed its eighth and final season, one TV journalist called it "unblushingly sentimental, unblinkingly campy, unabashedly Canadian and completely addictive." The one-hour CBC drama series about a group of Toronto lawyers stands as a landmark event in Canadian broadcasting history. After taking two years to find its niche, it became extremely popular. In its last six seasons, it regularly drew about a million viewers, the benchmark of a Canadian hit.

The series debuted in the 1986-87 season with Maryke McEwen as executive producer. It experienced a rocky start, with good story ideas but weak execution, lack of style in directing, and consequently low ratings. The theme music, however, was immediately identifiable--a distinctive, raunchy and rollicking saxophone piece by Mickey Erbe and Maribeth Solomon. At that time the show revolved around just three lawyers--Carrie Barr (played by Sonja Smits), Leon Robinovitch (Eric Peterson) and Chuck Tchobanian (C. David Johnson). Carrie and Leon were the committed, left-wing social activists and Chuck the motorcycle-riding, reckless, aggressive, 1980s lawyer.

From the third through the seventh seasons Brenda Greenberg was first senior producer, then executive producer, with Nada Harcourt taking over for the final season. As CBC's Director of Programming in 1987, Ivan Fecan hired a Canadian script doctor at CBS, Carla Singer, to work with the producer on improving the show. It was after this time that the show began to find its niche, introducing aggressive, sultry, high-heeled, risk-taking Olivia Novak (played by Cynthia Dale) to contrast the niceness of the Carrie Barr character. Olivia became the most memorable and best-known, but other characters were also added. Alana (Julie Khaner) plays a confident and compassionate judge, married to Leon, who confidently battles sexism in the workplace. Rob Diamond (Albert Schultz) handles the business affairs of the firm. In the fourth season, the first African-Canadian continuing character was introduced--crown prosecutor Dillon (Anthony Sherwood). He had a love affair with Carrie and then, with Mercedes (Alison Sealy-Smith), the no-nonsense Black Caribbean secretary, and later joined the firm. New lawyer Laura (Maria Del Mar) clashes with Olivia and romances Olivia's ex-husband/partner, Chuck. Ron Lea played a nasty crown prosecutor called Brian Maloney, an in-joke to Canadians who immediately connected him to the Conservative Prime Minister, lawyer Brian Mulroney. The enlarged ensemble cast allowed for more storylines and increased conflict.

The usual prime-time soap-opera shenanigans ensued, with ex-husbands and ex-wives reappearing, romances beginning and ending, children being born and adopted, promotions and firings, hirings and quittings, all against the backdrop of the Canadian legal system and the Toronto scene. The lawyers all wore gowns and addressed the court in Canadian legal terms, giving a different feeling from its American counterpart, L.A. Law, though the two shows were coincidentally developed and aired at the same time.

The issues dealt with are also definably Canadian as well as international. Leon fought an employment equity case for an RCMP candidate, as well as representing an African-Canadian nurse in front of the Human Rights Commission. Olivia became a producer of a Canadian movie. Chuck defended a wealthy Native cigarette smuggler on conspiracy to commit murder. Leon represented the survivors of a mine disaster and then ran for mayor of Toronto. Leon and Alana became involved with a Mexican refugee, eight months pregnant, who gets in trouble with CSIS, the Canadian intelligence agency. Human interest stories intertwined with the political issues and the characters' personal lives.

Street Legal
Photo courtesy of CBC

Street Legal represented a very important step in the Canadian television industry. Along with the CTV series E.N.G., set in a Toronto television newsroom, Street Legal established Canadian dramatic television stars. Cynthia Dale, who played vixen Olivia, has become nationally famous and has gone on to star in another series, as a Niagara Falls private eye in Taking the Falls. She has said that she gets letters from young girls who want to grow up to be just like Olivia. In one episode, when ogled and harassed by a construction worker as she passed his job site, Olivia knocked him off his sawhorse with her hefty briefcase. The scene was then inscribed into the new credit sequence.

The other cast members have also gone on to other work, but the problem of a Canadian star system remains. There are few series produced, even among all the networks, and often their stars will return to theatre or radio or, it has been noted, to auditioning again for TV parts. One reason Street Legal ended was that CBC could not afford to have two dramatic series on air at the same time and the older program was supplanted by Side Effects, a medical drama. The show wrapped up with a two-hour movie in the spring of 1994 which drew a whopping 1.6 million viewers.

-Janice Kaye

CAST

Charles Tchobanian............................ C. David Johnson
Olivia Novak.............................................. Cynthia Dale
Dillon Beck...................................... Anthony Sherwood
Alana Robinovitch...................................... Julie Khaner
Rob Diamond ..........................................Albert Schultz
Laura Crosby........................................... Maria Del Mar
Brian Maloney.................................................. Ron Lea
Leon Robinovitch...................................... Eric Peterson
Mercedes .......................................Alison Sealey-Smith
Carrington Barr........................................... Sonja Smits
Steve ....................................................Mark Saunders
Nick Del Gado ..................................David James Elliott

PRODUCERS Maryke McEwen, Brenda Greenberg, Nada Harcourt

PROGRAMMING HISTORY 126 episodes

CBC
January 1987-March 1988 Tuesday 8:00-9:00
November 1988-March 1991 Friday 8:00-9:00
November 1991-March 1993 Friday 9;00-10:00
November 1993-March 1994 Tuesday 9:00-10:00

FURTHER READING

Miller, Mary Jane. "Inflecting the Formula: The First Seasons of Street Legal and L.A. Law." In, Flatery, David H. and, and Frank E. Manning, editors. The Beaver Bites Back?: American Popular Culture in Canada. Montreal, Quebec, Canada: McGill-Queen's University Press, 1993.

See also Canadian Programming in English


STUDIO

Studios are an integral part of independent television production, providing television programming created either by independent producers or, at times, the studio itself.

Studios have a long history with television. In 1944, three years before the FCC approved commercial broadcasting, RKO Studios announced plans to package theatrical releases and programming for television. Five years later, Paramount explored the profit potential of the new medium. By the early 1950s, Columbia and Universal-International had also started television subsidiaries. However, these early efforts were merely false starts. Low ad revenues and overall industry instability resulting from the 1948 anti-trust action against studio-owned theater chains made it difficult for studios to profit.

Toward the mid-1950s, after the networks successfully wrestled programming control away from commercial sponsors, however, studios provided the link between programming and a new breed of independent producers and syndicators. The most significant of these early studios--which began as an independent production company--was Desilu, founded in 1951 by Lucille Ball and Desi Arnaz. On the strength of its hit sitcom I Love Lucy, Desilu became a production empire that, by the late 1950s, rivaled the size and output of the largest motion picture studios. The company also solidified the position of the telefilm and independent producer's role in the medium. Under the leadership of Arnaz, Desilu hosted numerous successful independent producers, including Danny Thomas and Quinn Martin.

By this time, other studios were getting into the act, with Universal providing studio services for Jack Webb's Mark VII productions, and MCA's Revue Studios filming such series as Alfred Hitchcock Presents and Leave it to Beaver; although the Revue program's were quite diverse, they shared many studio qualities, including the same catalog of incidental and transitional music.

Warner Brothers studios became central to the rise of the action-oriented telefilm with its string of hit Westerns, including Cheyenne, Sugarfoot, and Bronco Lane. These shows were paired with a group of slick, contemporary detective shows such as 77 Sunset Strip and Hawaiian Eye. In many ways Warner Brothers, the studio, was instrumental in discovering the techniques, the narrative strategies, and the modes of production needed for a large film studio to shift into the production of series television.

Another prolific 1960s independent producer/studio was Filmways, which began as a commercial production company. The studio's fortune grew when it joined with independent producer Paul Henning, creator and producer of such hits as The Beverly Hillbillies, Green Acres, and Petticoat Junction.

As the rural sitcom's corn-pone silliness gave way to the 1970s new age of relevance, Filmways was eclipsed by another major studio which also began as an independent--MTM Enterprises. Run on the fame of actress Mary Tyler Moore and the business-sense of her then-husband Grant Tinker, MTM became a major television studio that provided everything from writers and producers to stages and cameras. At the same time, the television divisions of Twentieth-Century Fox and Paramount Pictures were turning out such hits as M*A*S*H and Happy Days.

Today, producer/studios such as Desilu and MTM have faded, with most major television production provided by independents working in contractual relations with major studios such as Twentieth-Century Fox, Paramount, MCA-Universal and Warner Communication. For example, The Simpsons, which is independently produced by James L. Brooks' Gracie Films, is filmed by Twentieth-Century Fox (which, in the case of The Simpsons, farms out much of its animation to overseas production houses). In the sea of production logos flooding the end credits of most modern series, the final credit is usually that of a major film studio.

-Michael B. Kassel

FURTHER READING

Anderson, Christopher. Hollywood/TV: The Studio System in the Fifties. Austin: University of Texas Press, 1994.

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana: University of Illinois Press, 1993.

Eastman, Susan Tyler, Sydney Head, and Lewis Klein. Broadcast/Cable Programming Strategies and Practices. Belmont, California: Wadsworth, 1981; 3rd edition 1989.


STUDIO ONE

U.S. Anthology Drama

Studio One was one of the most significant U.S. anthology drama series during the 1950s. Like other anthology series of the time--Robert Montgomery Presents, Goodyear Television Playhouse, Philco Theatre, Kraft Television Theatre--the format was organised around the weekly presentation of a one hour, live, television play. Several hours of live drama were provided by the networks per week, each play different: such risk and diversity is hard to come by today.

Writing about television, Stanley Cavell has argued, "What is memorable, treasurable, criticiseable, is not primarily the individual work, but the program, the format, not this or that day of I Love Lucy, but the program as such." While this admonition might admirably apply to the telefilm series that came later, the 1950s drama anthologies were premised on the fact that they were different every week. Yet the one hour live format was one they had in common with each other, and because of that very fact they had to distinguish themselves from each other. They worked to develop a "house style," a distinctive reputation for a certain kind of difference and diversity, whether based on quality writing, attention to character over theme or, more typically, technical and artistic innovation which developed the form. A full assessment would necessarily consider each distinctive anthology series (and assess its "distinctiveness" from others) as a whole, and the failures and achievements of individual productions.

Studio One provides an emblematic continuity for the 1950s drama: it was the longest running drama anthology series, lasting ten years from 1948-58, from the "big freeze" through the "golden age" to the made-in-Hollywood 90-minute film format: in all over 500 plays were produced. From the beginning Studio One's "house style" was foregrounded not only by the quality of its writers, but primarily by its production innovations, professionalism and experimentation within the limits of live production.

Studio One began as a CBS radio drama anthology show in the mid-1940s until CBS drama supervisor, Worthington Miner translated it to television. Its first production was an adaptation by Miner of "The Storm" (7 November 1948). Miner's control emphasised certain "quality" characteristics: adaptation (usually of classical works, e.g. Julius Caesar, 1948) and innovation ("Battleship Bismarck," 1949). Studio One adopted a serious tone under Miner, but also a pioneering spirit. For example, "Battleship Bismarck" made advanced use of telecine inserts, three-camera live editing within a confined and waterlogged set. Miner left to join NBC in 1952, but the show regained an even clearer sense of identity and purpose when Felix Jackson became the producer in 1953. Jackson used two directors, Paul Nickell and Franklin Schaffner, each with his own technical staff, who would alternate according to the material. Nickell would be given the more "sensitive" scripts, Schaffner the epics, the action. Both directors were committed to pushing the live studio drama to the limits. Nickell in particular has to stand as one of the greatest--and unsung--television directors: he never made the mistake of thinking a good TV drama has to look like a film.

By the mid-1950s the emphasis of production material had turned from adaptation to new works written for television, often giving attention to contemporary issues. Studio One followed this trend. Often the same writers, such as Reginald Rose, who had adapted for Studio One now wrote originals. Rose, who worked as an adapter until 1954 when he wrote "12 Angry Men" (1954) and the controversial "Thunder on Sycamore Street"(1954). This story, about racial hatred, was modified to satisfy southern television station owners, replacing a black protagonist with a convict. By 1955 Studio One was receiving over 500 unsolicited manuscripts per week.

However, it was Studio One's technical innovation, rather than its coterie of writers, which made the series distinctive. Its chief rival in the ratings, Fred Coe's Philco-Goodyear Theatre, although it had a superior stable of writers, (Paddy Chayefsky, Rod Serling, Horton Foote, Robert Alan Aurthur, Tad Mosel--most of who later worked for Studio One), could not match Studio One's technical daring. Philco-Goodyear Theatre developed a reputation for plays which explored the psychological realism of character, using many close-ups, but this was influenced by other factors. As Tad Mosel has said: "I think that began because the sets were so cheap, if you pulled back you'd photograph those awful sets. Directors began moving in to faces so you wouldn't see the sets. Studio One had much more lavish productions, they had more money."

After 1955 Studio One joined the general decline of the other New York based dramas. The formats began to favour 90- minute slots (such as CBS Playhouse 90), and drama shot on film, often in Hollywood. Eventually Studio One joined the drift to Hollywood and film. By 1957 the anthology was renamed Studio One in Hollywood--and the sponsors, Westinghouse, withdrew from the series.

Studio One's achievements have to be measured in terms of technical and stylistic superiority over their rival anthologies. With plays such as "Dry Run" and "Shakedown Cruise" (1955) (both set on a flooded submarine, built in the studio) and "Twelve Angry Men", they were the first to use four-walled sets, hiding the cameras behind flying walls, or using portholes to conceal cameras between shots. The freedom to innovate was in part due to CBS' policy of giving directors relative autonomy from network interference and the stability of the Schaffner-Nickell partnership, but it is also a pioneering quality which can be traced back to Worthington Miner and the late 1940s. Miner was quite clear that he wanted Studio One to advance the medium via its experimental storytelling techniques: "I was fascinated by the new medium and convinced that television was somewhere between drama and film ... a live performance staged for multiple cameras."

However, with the mature Studio One productions of the early and mid-1950s, one has the sense that the movements of the cameras were not subordinate to the requirements of the performance: quite the opposite. For example, "The Hospital" was an adaptation produced during the 1952 season, and directed by Schaffner. This play seems to achieve the impossible: it literally denies the existence of live studio time. Flashbacks and other interruptions could be achieved with some narrative jigging to allow for costume and scene changes. Still, unlike film, live studio time was real time, and the ineluctable rule of live drama was that the length of a performance was as long as it took to see it. But Schaffner had a reputation for thinking that nothing was impossible for live television. Most other anthologies of the period used a static three camera live studio set up, where two cameras were used for close-ups and the other for the two-shots. In such an arrangement the television camera acted as a simple, efficient, relay. Schaffner favoured instead a mobile mise-en-scene; his cameras were constantly on the move, with actors and props positioned and choreographed for the cameras.

This play concerns the drama of a local hospital, following the various staff and patients through typical medical crises. Although the transmitted play lasts 50 minutes, the story-time takes up only 18 minutes. Some scenes are therefore repeated during the three acts, using a different viewpoint, and requiring the actors to re-stage precisely their initial scenes. As some scenes are lengthened, or modified in the light of what we have seen before we gain a greater understanding of the events from each character's viewpoint. Whilst this would be relatively simple to achieve on film, for live drama it involved complex methods of panning and camera movement to capture and expand the chronicity of events and repeat them exactly as it had gone before. Schaffner achieves this by using several cranes to snake through the various sets as the scenes are played and repeated, often in a different order. Doing what seems technically impossible is therefore foregrounded in this drama, and the complexity of this achievement is emphasised by the ironic commentary of one of the hospital patients who, with head bandaged, is able to explain at the end, as the sponsors shout for their adverts, "Time? There is no time. Time is only an illusion." And Studio One could prove it.

-Jason Jacobs

SPOKESPERSON (1949-1958)
Betty Furness

PRODUCERS Herbert Brodkin, Worthington Miner, Fletcher Markle, Felix Jackson, Norman Felton, Gordon Duff, William Brown, Paul Nickell, Franklin Shaffner, Charles H. Schultz

PROGRAMMING HISTORY 466 Episodes

CBS
November 1948-March 1949 Sunday 7:30-8:30
March 1949-May 1949 Sunday 7:00-8:00
May 1949-September 1949 Wednesday 10:00-11:00
September 1949-September 1958 Monday 10:00-11:00

FURTHER READING

Averson, Richard, and David Manning White, editors. Electronic Drama: Television Plays of the Sixties. Boston, Massachusetts: Beacon, 1971.

Brooks, Tim, and Earle Marsh, editors. The Complete Directory to Prime Time Network TV Shows: 1946-Present. New York: Ballentine, 1992.

Gianakos, Larry James. Television Drama Series Programming: A Comprehensive Chronicle, 1947-1959. Metuchen, New Jersey: Scarecrow, 1980.

Hawes, William. The American Television Drama: The Experimental Years. University, Alabama: University of Alabama Press, 1986.

Kindem, Gorham, editor. The Live Television Generation of Hollywood Film Directors: Interviews with Seven Directors. Jefferson, North Carolina: McFarland, 1994.

MacDonald, J. Fred. One Nation Under Television: The Rise and Decline of Network TV. New York: Pantheon, 1990.

Miner, Worthington. Worthington Miner, Interviewed by Franklin Schaffner. Hollywood, California: Directors Guild of America; Metuchen, New Jersey: Scarecrow, 1985.

Skutch, Ira. Ira Skutch: I Remember Television: A Memoir. Metuchen, New Jersey: Scarecrow, 1989.

Stemple, Tom. Storytellers to the Nation: A History of American Television Writing. New York: Continuum, 1992.

Sturcken, Frank. Live Television: The Golden Age of 1946-1958 in New York. Jefferson, North Carolina : McFarland, 1990.

Wicking, Christopher, and Tise Vahimagi. The American Vein: Directors and Directions in Television. New York: Dutton, 1979.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Dell, 1977.

See also Anthology Drama; "Golden Age" of Television; Miner, Worthington; Schaffner, Franklin


Subtitiling

SUBTITLING

Subtitling is the written translation of the spoken language (source language) of a television program or film into the language of the viewing audience (the target language); the translated text usually appears in two lines at the foot of the screen simultaneously with the dialogue or narration in the source language.

This simultaneous provision of meaning in two different languages, one in oral and the other in written text, is thus a new form of language transfer created by film and further developed by television. It combines the two ancient forms of interlingual communication, i.e., "interpretation," involving speaking only, and "translation," involving writing only. The concept is sometimes used synonymously with "captioning." In terms of technical production and display on the screen, there is no difference between the two, although it is useful to reserve the term "caption" for the screen display of writing in the same language.

Subtitling is, together with dubbing, the main form of translation or "language transfer" in television, which is increasingly developing into a global medium in a world fragmented by about 5,000 languages. The scope of language transfer activity depends on the relative power of the television market of each country, its cultural, linguistic and communication environment, and audience preferences. Compared with North America, the countries of the European Union, for example, have a larger population, more TV viewers, TV households and program production. However, linguistic fragmentation has undermined their ability to effectively perform in the global market, and compete with the powerful, monolingual audiovisual economy of the United States. As a step toward the building of a "European single market," the Council of European Communities took measures in 1990 to overcome the "language barrier" by, among other means, promoting dubbing, subtitling, and multilingual broadcasting (see the text of the decision in Luyken, p. 208; Kilborn, p. 654). The deregulated market of Eastern Europe, too, is linguistically fragmented, and heavily dependent on imports. The annual total of foreign programs broadcast in Eastern Europe was estimated to be 19,000 hours in 1992 (Dries 1994:35). English has emerged as the largest source language in the world. Many countries prefer to import programs from the Anglophone audiovisual market in part because it is more economical to conduct language transfer from a single source language.

The ideal in subtitling is to translate each utterance in full, and display it synchronically with the spoken words on the screen. However, the medium imposes serious constraints on full text translation. One major obstacle is the limitations of the screen space. Each line, recorded on videotape, consists of approximately 40 characters or typographic spaces (letters, punctuation marks, numbers and word spaces) in the Roman alphabet, although proportional spacing (e.g. more space for "M" and less for "l") allows more room for words, which average five letters in English. Another constraint is the duration of a subtitle, which depends on the quantity and complexity of the text, the speed of the dialogue, the average viewer's reading speed (150 to 180 words per minute), and the necessary intervals between subtitles. Taking into account various factors, the optimum display time has been estimated to be four seconds for one line and six to eight seconds for two lines. As a result, the subtitler often presents the source language dialogue or narration in condensed form. Loss or change of meaning also happens because the written text cannot transfer all the nuances of the spoken language. Other problems relate to the reception process. Unlike the printed page, the changing screen does not allow the viewer to re-read a line, which disappears in a few seconds. Audiences have to divide the viewing time between two different activities, reading the subtitles and watching the moving picture, and constantly interrelating them. Thus, subtitling has created not only a new form of translation, but also new reading processes and reading audiences. This type of reading demands different literacy skills, which are individually and, often, effectively acquired in the process of viewing.

In spite of the limitations of subtitling, selectively outlined above, some broadcasters and viewers prefer it to dubbing in so far as it does not interfere with the source language. Although viewers of subtitled programs are not usually familiar with the source language, it is argued that they derive more authentic meaning by hearing the original speech. Preference for one or the other form of language transfer depends on the cultural, political, linguistic, and viewing traditions of each country as well as economic considerations such as audiovisual market size, import policies and the relative cost of each transfer method. It is known (Luyken, p. 181), for example, that Europe is divided into "subtitling countries" (e.g., Belgium, Cyprus, Finland, Greece, the Netherlands, Portugal, and Scandinavia) and "dubbing countries" (France, Germany, Italy and Spain). Dubbing is usually more expensive, more complex and time-consuming than subtitling or voice-over. Still, some of the economically troubled countries of Eastern Europe (Bulgaria, Czech Republic, Hungary, and Slovakia) dubbed the majority of their imported programs in 1992. In these countries, as in others, the professional community of actors supports the dubbing process as a source of employment.

Language transfer involves more than facilitating the viewer's comprehension of unfamiliar language. The European Commission has, for example, recommended subtitling as a means of improving knowledge of foreign languages within the European Union. Technological innovations are rapidly changing the production, delivery and reception of subtitles. Some satellite broadcasters provide multilingual subtitling by using a teletext-based system, which allows the simultaneous transmission of up to seven sets of subtitles in different languages. The viewer can choose any language by dialling the assigned teletext page. Subtitling has usually been a post-production activity but real-time subtitling for live broadcasting is already available. An interpreter watches a live broadcast, and provides simultaneous translation (interpretation) by speaking into a microphone connected to the headphone of a high-speed "audio typist." The interpreted text appears on the screen while it is keyed on the adapted keyboard of a computer programmed for formatting and boxing subtitles (Luyken, p. 64-65, 68). This kind of heavily mediated subtitling will no doubt be simplified when technological advance in voice recognition allows the direct transcription of the interpreted text. The demand for subtitling was growing in the mid-1990s outside North America, especially in Europe. In 1994, one company, the Subtitling International Group centered in Stockholm with branches in six capital cities, produced 26,000 hours of subtitles for cinema, video and television.

-Amir Hassanpour

FURTHER READING

Dries, Josephine. "Breaking Language Barriers Behind the Broken Wall." Intermedia, December/January, 1994.

Kilborn, Richard "'Speak my Language': Current Attitudes to Television Subtitling and Dubbing." Media, Culture and Society (London), 1993.

Luyken, Georg-Michael. Overcoming Language Barriers in Television: Dubbing and Subtitling for the European Audience. Manchester: The European Institute for the Media, 1991.

See also Closed Captioning; Dubbing; Language and Television; Voice-Over


SULLIVAN, ED

U.S. Variety Show Host

Anyone who watched television in America between 1948 and 1971 saw Ed Sullivan. Even if viewers did not watch his Sunday night variety show regularly, chances are they tuned in occasionally to see a favorite singer or comedian. Milton Berle may have been "Mr. Television" in the early years of TV, but for almost a quarter-century Sullivan was Mr. Sunday Night. Considered by many to be the embodiment of banal, middle-brow taste, Sullivan exposed a generation of Americans to virtually everything the culture had to offer in the field of art and entertainment.

Sullivan began as a journalist. It was his column in the New York Daily News that launched him as an emcee of vaudeville revues and charity events. This role led to his selection to front a regular televised variety show in 1948. Known as the Toast of the Town until 1955, it became The Ed Sullivan Show, in September of that year. According to CBS president William S. Paley, Sullivan was chosen to host its Sunday night program because CBS could not hold anyone comparable to Berle. Ironically, Sullivan outlasted Berle in large measure because of his lack of personality. Berle came to be identified with a particular brand of comedy that was fading from popularity. On the other hand, Sullivan simply introduced acts, then stepped into the wings.

Ed Sullivan's stiff physical appearance, evident discomfort before the camera, and awkward vocal mannerisms (including the oft-imitated description of his program as a "reeeeeelly big shoe") made him an unlikely candidate to become a television star and national institution. But what Sullivan lacked in screen presence and personal charisma he made up for with a canny ability to locate and showcase talent. More than anything else, his show was an extension of vaudeville tradition. In an era before networks and channels attempted to gear a program's appeal to a narrow demographic group, Sullivan was obliged to attract the widest possible audience. He did so by booking acts from every spectrum of entertainment--performers of the classics such as Itzhak Perlman, Margot Fonteyn and Rudolf Nureyev; comedians such as Buster Keaton, Bob Hope, Henny Youngman, Joan Rivers, and George Carlin; singers like Elvis Presley to Mahalia Jackson, Kate Smith to the Beatles, and James Brown to Sister Sourire, the Singing Nun. Sports stars appeared on the same stage as Shakespearean actors. Poets and artists shared the spotlight with dancing bears and trained dogs. And then there were the ubiquitous "specialty acts" such as Topo Gigio, the marionette mouse with the thick Italian accent enlisted to "humanize" Sullivan, and Senor Wences, the ventriloquist who appeared over twenty times, talking to his lipstick-smeared hand and a wooden head in a box. Sullivan's program was a variety show in the fullest sense of the term. While he was not so notable for "firsts" Sullivan did seem to convey a kind of approval on emerging acts. Elvis Presley and many other performers had appeared on network television before ever showing up on the Sullivan program, but taking his stage once during prime time on Sunday night meant more than a dozen appearances on any other show.

Although Sullivan relented to the blacklist in 1950, apologizing for booking tap dancer and alleged communist sympathizer Paul Draper, he was noted for his support of civil rights. At a time when virtually all sponsors balked at permitting black performers to take the stage, Sullivan embraced Pearl Baily over the objections of his sponsors. He also showcased black entertainers as diverse as Nat "King" Cole, Leontine Price, Louis Armstrong, George Kirby, Richard Pryor, Duke Ellington, Richie Havens and the Supremes.

Sullivan attempted to keep up with the times, booking rock bands and young comedians, but by the time his show was canceled in 1971 he had been eclipsed in the ratings by "hipper" variety programs like Rowan and Martin's Laugh-In, and the Flip Wilson Show. Sullivan became victim to his own age and CBS's desire to appeal to a younger demographic, regardless of his show's health in the ratings. He died in 1974.

Since it ended in 1971 no other program on American television has approached the diversity and depth of Sullivan's weekly variety show. Periodic specials drawing from the hundreds of hours of Sullivan shows as well as the venue of The Late Show with David Letterman continue to serve as tribute to Sullivan's unique place in broadcasting. Ed Sullivan remains an important figure in American broadcasting because of his talents as a producer and his willingness to chip away at the entrenched racism that existed in television's first decades.

-Eric Schaeffer

Ed Sullivan

ED(WARD VINCENT) SULLIVAN. Born in New York City, New York, U.S.A., 28 September 1902. Married: Sylvia Weinstein, 1930; one daughter. Covered high-school sports as a reporter, Port Chester Daily Item; joined Hartford Post, 1919; reporter and columnist, New York Evening Mail, 1920-24; writer, The New York World, 1924-25, and Morning Telegraph, 1925-27; sportswriter, The New York Evening Graphic, 1927-29, Broadway columnist, 1929-32; columnist, New York Daily News, from 1932; launched radio program over Columbia Station WCBS (then WABC), showcasing new talent, 1932; staged benefit revues during World War II; host, CBS radio program Ed Sullivan Entertains, from 1942; host, CBS television variety program Toast of the Town (later The Ed Sullivan Show), 1948-71. Died October 1974.

TELEVISION SERIES

1948-71 Toast of the Town (became The Ed Sullivan Show, 1955)

FILMS (writer)

There Goes My Heart (original story), 1938; Big Town Czar (also actor), 1939; Ma, He's Making Eyes at Me, 1940.

RADIO

Ed Sullivan Show, 1932. Ed Sullivan Entertains, 1942.

FURTHER READING

Astor, David. "Ed Sullivan Was also a Syndicated Writer." Editor & Publisher (New York), 7 December 1991.

Barnouw, Eric. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1975; 2nd edition, 1990.

Bowles, Jerry. A Thousand Sundays: The Story of the Ed Sullivan Show. New York: Putnam's, 1980.

Falkenburg, Claudia, and Andrew Solt, editors; Text by John Leonard. A Really Big Show: A Visual History of the Ed Sullivan Show. New York: Viking Studio Books, 1992.

Harris, Michael David. Always on Sunday/ Ed Sullivan: An Inside View. New York: Signet, 1968.

Wertheim, Arthur Frank. "The Rise and Fall of Milton Berle." In O'Connor, John E., editor. American History/American Television: Interpreting the Video Past. New York: Unger, 1983.

See also Ed Sullivan Show; Steve Allen Show; Variety Programs


SUPERSTATION

A superstation is an independent broadcast station whose signal is picked up and redistributed by satellite to local cable television systems. Within its originating market, the station can be received off the air using a home antenna. Once uplinked to a satellite, however, the station functions as a cable program service or cable "network."

The origins of modern superstations can be traced back to the start of distant signal importation by early cable (CATV) systems using microwave relays. At first the relays simply brought signals to communities too remote to receive them using rooftop or community antennas, but as cable systems began to penetrate television markets with one or more local stations, operators often would import the signals of popular, well-financed stations from major metropolitan areas to make their service more appealing to potential subscribers. In effect, the distant signals were combined with local signals to create a distinct cable programming package. All of today's superstations were carried by microwave at one time; however, the actual term "superstation" was not used until the late 1970s, shortly after Ted Turner's Atlanta station, WTBS, became the first independent station to be carried by satellite.

Not only was Turner's station the first satellite-delivered independent station (and the second satellite-delivered cable program service overall), it was an innovator in the type of programming that would be most successful on cable. As with many cable-only program services, the popularity of superstations stems largely from their numerous movie screenings and extensive sports carriage--program types available in much smaller quantities from the broadcast networks and their affiliates. Superstation status also gives an independent station an economic advantage when competing with other stations for the broadcast rights to popular syndicated series. The evolution of WTBS's successful program schedule represents an aggressive effort to acquire these sorts of programs.

The existence of WTBS dates back to 1968, when Turner purchased a failing UHF station. He quickly changed the fortunes of his new station (which he called WTCG during its early years) by using old movies and syndicated television series to counterprogram network affiliate stations, going after such audience segments as children and people not watching the news. By the early 1970s, Turner's station also offered local sports programming--first professional wrestling and later baseball, basketball, and hockey. As of 1972, WTCG had become popular enough in the Atlanta metropolitan area that its signal had begun to be carried by microwave to cable systems throughout Georgia and northern Florida. In 1976, when Turner uplinked his signal to a communications satellite, WTCG's potential coverage was extended to locations as distant as Canada and Alaska. The station was renamed WTBS (for Turner Broadcasting System) in the late 1970s to reflect the scope of its new operations.

Within the next few years, the signals of other major-market independent stations began to be carried on satellite, as well. However, the stations that followed WTBS to satellite carriage represent a different category of superstation. WTBS is considered to be an "active" superstation because it pursues superstation status as part of day-to-day operations: programming targets a nationwide market more than a local market, and national advertising is sought. WTBS currently is the only active superstation.

"Passive" superstations, by contrast, traditionally have done little or nothing to acknowledge themselves as superstations. Satellite common carriers such as United Video, Inc. and EMI Communications Corp. retransmit the stations' signals without any formal consent, sometimes against the stations' wishes. In spite of their potential to be viewed thousands of miles away, passive superstations have continued to direct the greater portion of their programming and advertising toward local or regional markets. As with any cable program service, cable operators pay per-subscriber fees for the use of passive superstations' signals. However, the fees are paid to the common carriers, not to the stations.

Courtesy of TBS

As cable's popularity continues, passive superstations are giving more recognition to their own superstation status, often having an employee who functions as a liaison to the satellite carrier and possibly to the cable systems taking the service. Nonetheless, most continue to feel that their priorities remain with their local markets.

The five "passive" superstations currently in operation are: WOR and WPIX, New York; WSBK, Boston; WGN, Chicago; KTLA, Los Angeles; and KTVT, Dallas. It is worth noting that this group includes some of the country's most long-standing broadcast stations. Like WTBS, these stations have been extremely successful in counterprogramming other stations. All carry local sports, for example. WOR features Mets baseball; WPIX the Yankees; WSBK the Red Sox; WGN the Cubs; KTLA the Dodgers; and KTVT the Rangers. Other sports teams also are carried by all of these stations. Most also feature regularly scheduled movie programs, often with well-known hosts.

The popularity of independent stations as cable program services has surprised many, particularly those who have touted cable's potential to provide programming substantially different from that of broadcast television. This popularity indicates quite a lot about the economics of satellite-served cable, a new vehicle for television programming that has had to compete with the established and resource-laden broadcast networks. In many instances, the formula for success has been found in program schedules that are familiar to television audiences, but which nonetheless differ from those of the "big three"--a formula independent stations have been following for decades.

-Megan Mullen

FURTHER READING

Bibb, Porter. It Ain't As Easy As It Looks: Ted Turner's Amazing Story. New York: Crown, 1993.

Garay, Ronald. Cable Television: A Reference Guide To Information. New York: Greenwood, 1988.

Golbert, Robert, and Gerald Jay Goldberg. Citizen Turner: The Wild Rise of an American Tycoon. New York: Harcourt Brace, 1995.

Mair, George. Inside HBO: The Billion Dollar War Between HBO, Hollywood, And The Home Video Revolution. New York: Dodd, Mead, 1988.

Moshavi, Sharon D. "Turner Superstation: Where Does It Go From Here?" Broadcasting (Washington, D.C.), 29 October 1990.

Sherman, Barry L. Telecommunications Management: The Broadcast & Cable Industries. New York: McGraw-Hill, 1987.

Williams, Christian. Lead, Follow Or Get Out Of the Way: The Story of Ted Turner. New York : Times Books, 1981.

See also Cable Networks; Turner Broadcasting Systems; Turner, Ted; United States: Cable Television


SUSPENSE

U.S. Anthology Series

Suspense, an anthology drama featuring stories of mystery and the macabre, was broadcast live from New York on Tuesday evenings from 9:30-10:00 P.M. over CBS. The original series began on 1 March 1949 and continued for four seasons until August 1954. It was revived briefly between March and September 1964.

Suspense was based on the famous radio program of the same name and was one of many early television shows that had its origin in the older medium. The radio program began in 1942 and was broadcast weekly from Hollywood. Scripts were generally of high quality and featured at least one well-known stage or film performer. The famous broadcast of 1948 entitled "Sorry Wrong Number" starred Agnes Moorehead in a thrilling tale of an invalid woman who accidentally overhears a telephone conversation in which arrangements for her own murder are being discussed. For the rest of the program, she tries frantically to telephone someone for help. A stunning concept for the aural medium, the episode was later made into a film. In addition to such fine writing, the radio Suspense featured outstanding music by Bernard Herrmann and excellent production values. The program attracted a loyal following of listeners until September 1962. When it left the air, Suspense was the only remaining regularly scheduled drama on commercial network radio.

The television version of this popular show attempted to create the atmosphere of its radio predecessor by using the same opening announcement--"And now, a tale well calculated to keep you in. . . SUSPENSE!"--accompanied by the Bernard Herrmann theme played on a Hammond organ rather than by an orchestra. The television version, however, was not able to attain the generally high quality of the radio program. Part of the problem was the program's length. Thirty minutes hardly allowed sufficient time to develop characters of any subtlety. And the fact that the program was broadcast live from a New York studio severely restricted the mobility of its actions. It seemed too that writers sometimes offended public tastes by presenting subjects considered to be too violent for the conservative tastes of the early 1950s.

The first broadcast entitled "Revenge" was given a very negative review by New York Times radio and television columnist Jack Gould. He candidly stated that the program had more "corn than chill" and that the drab story about a man who stabs his wife while she is posing for a photograph gave actors "little opportunity for anything more than the most stereotyped portrayals." Gould noted that the most interesting thing about the program was its interspersing of live studio material with film to show exterior actions. Despite the interesting technique, Gould felt that the exteriors could have been dispensed with entirely without doing harm to the story.

He also complained of the excessive verbal explanation, and dialogue that was too simplified. He believed that the presence of pictures should free the dialogue from exposition and allow it to be more eloquent. As he put it, "With the pictures saying so much, the dialogue can afford to have more substance and be more subtle." His review concluded with a telling observation on the new medium, "The lesson of the first installment of 'Suspense' is that among all the mass media, television promises to demand a very high degree of compact and knowing craftsmanship for a mystery to be truly successful."

Gould continued to attend to the series, however, and became incensed about another episode entitled "Breakdown." Written by Francis Cockrell and Louis Polloch, the episode starred Ellen Violett and Don Briggs. The story focuses on a cruel and tyrannical office boss who breaks his neck in a plane crash and is taken for dead until just before his body is cremated.

Gould did not object so much to the story as to its mode of presentation. He was particularly upset by what he called "the unrelieved vividness of the details of death which no war correspondent would think of mentioning even in a dispatch from a battlefield." In closing Gould stated, "Both the sponsor, an auto accessories concern, and CBS should be thoroughly ashamed of themselves for their behavior last night. Mystery, murders, and suspense certainly have their place in any dramatic form. But a sustained and neurotic preoccupation with physical suffering for its own sake has nothing whatever to do with good theater. It is time for everyone concerned with 'Suspense' to grow up."

Most Suspense episodes were more conventional than "Breakdown." The program entitled "F.O.B. Vienna" of 28 April 1953 was fairly typical. It starred Walter Mathau and Jayne Meadows in the story of an American businessman who has accompanied a shipment of lathes to Austria and is trying to keep them out of the hands of Communists. The shipment ends up in Hamburg, and Mathau tracks it there with the help of Meadows who plays a newspaper reporter. At the last minute, he is able to destroy the shipment as the police arrive to round up the Communists. The ordinary script was not, in fact, very suspenseful and much of it cried for action impossible to depict within the confines of the studio.

Suspense
Photo courtesy of Wisconsin Center for Film and Theater Research

A more successful broadcast was "All Hallows Eve" of 28 October 1952. Based on the story "Markheim" by Robert Louis Stevenson, this is the account of a man who murders his pawnbroker and is then visited by the devil who urges him to kill the man's housekeeper in order to cover up his crime. In an attempt to atone for his utterly delinquent life, the man draws back at the last moment and tells the housekeeper to call the police because he has just murdered her master. Thwarted in his efforts to gain another soul, the devil disappears. Produced by Martin Manulis, this episode made excellent use of the pawnshop set. With its peculiar artifacts and many mirrors which reflect the face of the murderer as he thinks guiltily about his deed, the sense of confined space becomes central to the tale. Franchot Tone gave an outstanding performance as the main character. Suspense broadcast a number of other adaptations during its four years on the air. The program drew heavily on classic mystery and suspense offerings, including "The Suicide Club," "Dr. Jekyll and Mr. Hyde," by Stevenson, "The Mystery of Edwin Drood," and "The Signal Man" by Charles Dickens, and "The Cask of Amontillado" by Edgar Allen Poe.

On 26 May 1953, Suspense broadcast its only Sherlock Holmes story. "The Adventure of the Black Baronet" was written by Adrian Conan Doyle and John Dickson as an extension of the original Sherlock Holmes stories. The television adaptation was by Michael Dyne and starred Basil Rathbone as Holmes and Martyn Green as Dr. Watson. Jack Gould gave the program an unfavorable review saying that much subtlety and brilliance of the Holmes character had been sacrificed by the compression of the story into thirty minutes. He added that Rathbone seemed unhappy with his part and that Martyn Greene was not as effective as Nigel Bruce who had played Dr. Watson to Rathbone's Holmes on the radio. The production was only one of many instances in which the television version of Suspense paled in comparison to its radio counterpart.

-Henry B. Aldridge

NARRATOR Paul Frees

PRODUCERS Robert Stevens, David Herlwell, Martin Manulis

PROGRAMMING HISTORY

CBS
March 1949-June 1950 Tuesday 9:30-10:00
August 1950-August 1954 Tuesday 9:30-10:00
March 1964-September 1964 Wednesday 8:30-9:30

See also Anthology Drama


SUSSKIND, DAVID

U.S. Producer and Talk Show Host

David Susskind was a key "mover-and-shaker" in the television industry during the medium's golden age and continued to take a high profile as a media personality long after the gold turned to waste, through some kind of reverse alchemy. In the process of leaving his mark on the histories of both live drama and television talk, Susskind would be honored with a Peabody, a Christopher, and 47 Emmy Awards.

As Jack Gould observed in 1960, there were "virtually two Susskinds." Susskind I was a behind-the-scenes figure who was a major force, perhaps the major force, in the East-Coast branch of the television industry in the 1950s; the other Susskind was the public man who would first achieve celebrityhood as the moderator/interviewer of Open End, a Sunday night discussion series aired by WNTA-TV in New York City. Some might say that his achievements were only surpassed by his arrogance. Described by his critics as "combative," "controversial," "blunt," "endearingly narcissistic," Susskind once aspired to be "the Cecil B. DeMille of television." As a self-styled "iconoclast" and "rebel," Susskind cultivated a reputation as a television insider who was an outspoken critic of the medium and its mediocrity. According to Susskind, "Ninety-five per cent of the stuff shown on it [TV] is trash."

Susskind's ability to get things done, his genius as a logistician, was honed in the Navy during World War II. Serving as a communications officer aboard an attack transport, Susskind saw action at Iwo Jima and Okinawa. By the time he was discharged in 1946, he had given up his old ambition of landing a "job at Harvard as a teacher," and set his sights on show business. He actually went looking for his first job in his Navy uniform and quickly found a position as a press agent for Warner Brothers studios.

It was as an agent, that most despised, parasitic, and necessary of show business professionals, that the behind-the-scenes Susskind would first encounter success. After a brief stint as a talent scout for Century Artists, Susskind worked his way into the Music Corporation of America's television program department where he managed such personalities as Jerry Lewis and Dinah Shore. In the early 1950s, after the obligatory dues paying, he came to New York and joined with Alfred Levy to form Talent Associates, Ltd.--an agency that would represent creative personnel rather than actors and specialize in packaging programs for the infant television industry. The new firm's first package sale was the Philco Television Playhouse, a live, one-hour drama series on which Susskind would later find his first producer job filling in for one of clients, Fred Coe. After this heady experience, Susskind re-invented himself as a producer whose horizons extended far beyond the small screen, producing over a dozen movies and over a half-dozen stage plays in his forty-year career. As to television, in addition to serving as a producer on The Kaiser Aluminum Hour, The DuPont Show of the Week, and Kraft Theater (among others), he also performed as the executive producer of Armstrong Circle Theater. During this period, Talent Associates, Ltd., also thrived. In 1959, Susskind's company contracted for nine million dollars in live shows, more than the combined efforts of the three major television networks.

From the 1960s to the 1980s, Susskind would come into his own. Open End, a forum which sometimes lasted for hours, went on the air in 1958. Called "Open Mouth" by Susskind's detractors, the show originally started at 11:00 P.M. and ran until the topics--or the participants--were exhausted. In 1961 the show was cut to two hours and went into syndication; and in 1967 the title was changed to The David Susskind Show. Susskind's most significant interview, by far, was with Soviet Premier Nikita S. Krushchev. Broadcast in October 1960, during the chilliest days of the Cold War, the interview dominated the headlines across the nation. Although station breaks featured a spot for Radio Free Europe depicting an ax-wielding communist soldier smashing a radio set, most observers scored the event as a propaganda coup for the impish Krushchev. As Jack Gould put it, "The televised tête-à-tête terminated in an atmosphere of Russian glee and Western chagrin."

In his twenty-nine years as a talk show host and moderator, the abrasive Susskind would often rub a guest the wrong way resulting in what he termed "awkward moments," "like Bette Davis flying off the handle and attacking me." Tony Curtis even threatened to punch him "right on his big nose" after Susskind characterized Curtis as "a passionate amoeba." Susskind courted controversy by addressing such hot-button subjects as civil rights, abortion, terrorism, drugs, and a number of exotic or alternative lifestyles. His guests were as wide-ranging as his discussion topics. The roster of people who accepted invitations to appear on his show includes Harry S. Truman, Richard M. Nixon, Robert F. Kennedy, Vietnam veterans, even a ski-masked professional killer.

Susskind continued to be intermittently involved as a producer of prestige programming, including Hedda Gabler (1961), The Price (1971), The Glass Menagerie (1973), and Eleanor and Franklin (1976). It is ironic, yet somehow fitting, that the grand impresario who introduced millions of television viewers to Willy Loman would, himself, suffer the death of a traveling salesman. Susskind died alone in a hotel room of a heart attack at age 66 in 1987.

-Jimmie L. Reeves

David Susskind
Photo courtesy of Diana Susskind Laptook

DAVID SUSSKIND. Born in New York City, New York, U.S.A., 19 December 1920. Educated at University of Wisconsin; Harvard University, graduated with honors 1942. Married: 1) Phyllis Briskin, 1939 (divorced); 2) Joyce Davidson, 1966 (divorced, 1986); three daughters and one son. Served in U.S. Navy, 1943-46. Began career as a press agent; founder with Alfred Levy, Talent Associates Ltd.; hired by Music Corporation of America to produce Philco Television Playhouse; produced other early television programs; hosted own talk show for nearly thirty years; expanded production activities to Broadway and films; company purchased by Norton Simon, Inc., renaming it Talent Associates-Norton Simon for theatrical as well as film production, 1970; company sold to Time-Life Films, 1977. Recipient: Emmy Awards ,1966, 1967, 1976, and 1977. Died in New York City, 22 February 1987.

TELEVISION SERIES (selection)

1947-58 Kraft Television Theatre
1948-55 Philco Television Playhouse
1950-63 Armstrong Circle Theater
1952-55 Mr. Peepers
1956-57 Kaiser Aluminum Hour
1954-56 Justice
1958-67 Open End (host)
1967-87 The David Susskind Show (host)
1960-61 Witness
1962 Festival of Performing Arts
1963-64 East Side/West Side
1965-67 Supermarket Sweep
1965-70 Get Smart
1967-70 He and She
1967 Good Company

MADE-FOR-TELEVISION MOVIES (selection)

1960 The Moon and Sixpence
1967 The Ages of Man
1967 Death of a Salesman
1972 Look Homeward Angel
1973 The Bridge of San Luis Rey
1973 The Glass Menagerie
1976 Caesar and Cleopatra
1976 Truman at Potsdam
1976 Eleanor and Franklin: The White House Years

FILMS (selection)

Edge of the City, 1957; Raisin in the Sun, 1961; Requiem for a Heavyweight, 1961; All the Way Home, 1963; Lovers and Other Strangers, 1969; Alice Doesn't Live Here Anymore, 1974; Loving Couples, 1980; Fort Apache, The Bronx, 1981.

STAGE (selection)

A Very Special Baby, 1959; Rashomon, 1959; Kelly, 1965; All in Good Time, 1965; Brief Lives, 1967.

FURTHER READING

Asinof, Eliot. Bleeding Between the Lines. New York: Holt, Rinehart, and Winston, 1979.

See also "Golden Age" of Television; Talk Shows


SUSTAINING PROGRAM

U.S. Programming Policy

In the United States broadcasting industries a program which does not receive commercial sponsorship or advertising support is known as a sustaining program. When the term was first used, sustaining programming included a wide variety of noncommercial programming offered by radio stations and networks to attract audiences to the new medium. Currently, most sustaining programming on commercial television is confined to public affairs, religious, and special news programs which are unsponsored.

At its inception radio programming was envisioned by many, including industry leaders (such as David Sarnoff, a guiding force behind the development of RCA and NBC), and government officials (such as then Secretary of Commerce Herbert Hoover) as sustaining, i.e. provided by stations or networks as a public service. Since programming was needed in order to sell radio transmitters and receivers, it was expected that the stations and networks established by manufacturers such as RCA would provide this programming and finance it from the profits on the sale of equipment. Programming provided by stations not associated with manufacturers was expected to be supported through endowments or municipal financing.

The vision of a commercial-free, public-service medium was short lived as AT and T began exploiting the commercial potential of radio in 1922. However, the public service responsibility of stations licensed to operate on scarce, public, broadcast frequencies was affirmed in the Radio Act of 1927 and reaffirmed in the Communications Act of 1934 (Section 303), which states that the Federal Communications Commission (FCC) shall regulate the industry as required by "public convenience, interest, or necessity". The "public interest" standard was further delineated by the FCC in a 1946 document entitled Public Service Responsibility of Broadcast Licensees, commonly known as the "Blue Book". It states that devoting a reasonable percentage of broadcast time to sustaining programs is one criterion for operating in the public interest. Sustaining programming was deemed to be important, because it helped the station to maintain a balance in program content and provided time for programs not appropriate for sponsorship, programs serving minority interests or tastes, and non-profit and experimental programs. All licensees were expected to broadcast sustaining programs throughout the program schedule at times when the audience was expected to be awake. Thus, the importance of sustaining programming was firmly established before television began operation, and these standards were applied to the new medium.

Sustaining programming also became important in network affiliate contracts. In the early days of radio, NBC charged its affiliates for the sustaining programs they accepted and paid affiliates a small flat fee for carriage of sponsored programs. In the early 1930s, William Paley, President of CBS, used sustaining programs to secure greater carriage of sponsored programs, offering the sustaining schedule free in return for an exclusive option on any part of the affiliate's schedule for sponsored programs. Thus, sustaining programming became a bargaining point in networkaffiliate contracts.

When experimental television was launched in the late 1930s, only sustaining programming was authorized by the FCC. The NBC schedule in 1939 included films supplied by outside sources; in-studio performances including interviews, musical performances, humorous skits, and educational demonstrations; and remote broadcasts, mostly of sporting events. Although NBC did not receive compensation to air these programs and shouldered much of the live and remote production costs, advertisers still had an influence on sustaining programming. In the January 1941, issue of The Annals of The American Academy David Sarnoff, then President of RCA and Chairman of the Board of NBC, wrote, "...invitations have been extended to members of the advertising industry to work with us in creating programs having advertising value, at no cost to the sponsors during this experimental period." When commercial operation was authorized in July 1941, NBC was prepared to convert many of its sustaining programs to commercially sponsored programs; however, World War II curtailed the development of television and of commercial and sustaining programming.

As television regrouped after the war, sustaining programming became an important part of the industry's push to sell television receivers and transmitters. Since the financial strategy of many organizations was to use radio profits to provide funds for the fledgling television medium, a side effect of increased sustaining programming on television was the decrease in sustaining programming on radio as programs were dropped in favor of sponsored programming. Sustaining programming on television was varied, including dramatic series, educational programs, political events, and public affairs programs. However, many programs (such as The Howdy Doody Show) which began as sustaining, quickly found sponsors once they became popular. As a result, the amount of sustaining programming on commercial television quickly diminished.

Howdy Doody

Further, after the freeze on the allocation of station licenses was lifted in 1950, channel space was allotted for educational stations. Industry leaders began to argue that much of the public service responsibility of broadcasting was being shouldered by these stations.

One of the more remarkable recent sustaining programs on commercial television was Cartoon All-Stars to the Rescue (an anti-drug, animated program), which was aired without advertisements in 1990 simultaneously on the ABC, CBS, NBC, FOX, Telemundo, Univision, Canadian Broadcasting Corp., CTV, Global Television (Canada), Televisa (Mexico), and Armed Forces Television networks; several hundred independent stations; plus the Black Entertainment Network, the Disney Channel, Nickelodeon, the Turner Broadcasting System, and the USA Network on cable. However, this program is the exception.

With the deregulatory push of the 1980s and the argument that non-profit, experimental, and minority programming is being provided by educational and public television, little regulatory attention is given to sustaining programming on commercial television. Currently, many programs which fulfill the FCC requirement for "public service" programming are sponsored and are, therefore, not sustaining.

-Suzanne Williams-Rautiolla

FURTHER READING

Banning, William P. Commercial Broadcasting Pioneer: The WEAF Experiment, 1922-1926. Cambridge, Massachusetts: Harvard University Press, 1946.

Barnouw, Erik. The Golden Web: A History of Broadcasting in the United States, Volume II--1933-1953. New York: Oxford University Press, 1968.

"Cartoon Characters Enlisted in Anti-drug War." Broadcasting, 23 April 1990.

Federal Communications Commission. Public Service Responsibility of Broadcast Licensees. Washington: GPO, 7 March 1946.

Lichty, Lawrence W., and Malachi C. Topping. American Broadcasting. New York: Hastings House 1975.

Sarnoff, David. Looking Ahead: The Papers of David Sarnoff. New York: McGraw-Hill, 1968.

______________. "Possible Social Effects of Television." The Annals of The American Academy. New York, January 1941.

United States Congress. Communications Act of 1934. 73rd Congress, 2nd Session, S. Res. 3285. Washington: GPO, 1934.

_______________. Radio Act of 1927. 69th Congress. 2nd Session, H. Res. 9971. Washington: GPO, 1927.

See also Advertising; Advertising, Company Voice; Programming; Public Interest, Convenience, and Necessity; Sponsor; United States: Networks


SUZUKI, DAVID

Canadian Scientist/Television Personality

A house-hold name in English-Canada, David Suzuki has almost single-handily popularized some of the most complex scientific issues of our times, largely through the medium of television. While students, teachers and heads of state continually laud his attempts to demystify contemporary science and nature, some in Canada's science community argue that Suzuki's work on environmental issues, in particular, is politically biased. Politics aside, Suzuki's awards of recognition clearly speak for themselves: Canada's most prestigious award, the Order of Canada; UNESCO's Kalinga Prize and the United Nations Environmental Program Medal.

Such recognition, particularly those bestowed to him in his native Canada, are in hindsight quite ironic. Growing up as a third generation Japanese-Canadian, Suzuki, his sisters and mother were placed in internment camps in 1942 by the Canadian government. After the war Suzuki and his family were forbidden by law to return to their Vancouver home.

On the faculty at the University of Alberta, Edmonton, Suzuki as a young academic began his illustrious television career teaching science on campus TV. Some ten years later this experience, coupled with his scientific expertise, eventually landed Suzuki a host position on the weekly television program Suzuki on Science, broadcast by the Canadian Broadcasting Corporation (CBC). Suzuki would later extend his skills to radio where in 1975 he launched the CBC science affairs program Quirks and Quarks.

Although Suzuki continued on radio, his impact clearly remains in the sphere of Canadian public television. In 1974 he embarked upon his most successful broadcasting position, first as host of the CBC's television series Science Magazine. More importantly, five years later he became host of the well-established series, The Nature of Things. The longest running science and nature television series in North America, The Nature of Things is the CBC's top-selling international program. Established in 1960, the program is seen by viewers in over ninety countries, including on the Discovery Channel in the United States. The program's mandate is to cover a broad range of topics including natural history and the environment, medicine, science and technology.

It is widely recognized that The Nature of Things, as with Suzuki's work in general, surveys the scientific landscape though a critical, humanistic lens. Such an approach has increasingly lent itself to investigations of controversial contemporary issues of social importance. Suzuki's outspoken views on the clearcutting of old growth forests on Canada's west cost, for example, has gained him many friends (and enemies) in logging and environmentalist circles. Whatever one's opinion of his views, however, it would be safe to say that Suzuki remains the voice of popular science on the Canadian airwaves.

-Greg Elmer

David Suzuki
Photo courtesy of CBC

DAVID SUZUKI. Born in Vancouver, British Columbia, Canada, 24 March 1936. Educated at Amherst College in Massachusetts, U.S.A., B.A., 1958; University of Chicago, Ph.D., 1961; postdoctoral research, the Rocky Mountain Biological Laboratory. Married: 1) Setsuko Joane Sunahara, 1958 (divorced 1965), children: Tamiko, Laura, Troy; 2) Tara Elizabeth Cullis, 1972, children: Severn Cullis-Suzuki and Sarika Cullis-Suzuki. Held positions as research and teaching assistant, 1957-59; research associate, Oak Ridge National Laboratory, Tennessee, 1961; assistant professor, University of Alberta, 1962-63; assistant professor, University of British Columbia in Vancouver, 1963-69; professor, University of British Columbia since 1969; television and radio host, various science proggrams; syndicated newspaper columnist, since 1989; author of numerous books and scientific articles. Recipient: E.W.R. Steacie Memorial Fellowship, 1969-71; Outstanding Japanese-Canadian of the Year Award, 1972; Order of Canada, 1976; Science Council of British Columbia Gold Medal, 1981; Biological Council of Canada Gold Medal, 1986; United Nations Environment Program Medal, 1985; UNESCO's Kalinga Award, 1986; Canadian Booksellers Association's Author of the Year, 1990. Address: c/o Sustainable Development Research Institute, University of British Columbia, Vancouver, British Columbia, V6T 2A9 Canada.

TELEVISION SERIES

1960- The Nature of Things (host)
1971-72 Suzuki on Science
1974-79 Science Magazine (host)

TELEVISION SPECIALS

1977 The Hottest Show on Earth (host/co?writer)
1977 Trouble in the Forest (host)
1979 "How Will We Keep Warm" (Part 1 of The Remarkable Society Series)
1986 Fragile Harvest (narrator)

RADIO SERIES

1975-79 Quirks and Quarks
1980 Earthwatch
1983- Discovery with David Suzuki
1989 It's a Matter of Survival

PUBLICATIONS (selection)

An Introduction to Genetic Analysis, with A.J.F. Griffiths. New York: W.H. Freeman, 1976.

Metamorphosis. Toronto, Canada: Stoddart, 1987.

Genethics: The Ethics of Engineering Life, with Peter Knudson. Cambridge, Massachusetts: Harvard University Press, 1989.

See also Nature of Things; Science Programs


SWALLOW, NORMAN

British Producer/Media Executive

Norman Swallow's career in British broadcasting, from his joining the BBC in 1946 through to his continuing involvement in independent production today, is that of a major pioneer of the British television documentary and, more broadly, a significant contributor to public service television.

Swallow went to school in Manchester and studied history at Oxford, before entering wartime military service. His first work for the BBC was in radio "drama-documentary" where he tackled a number of historical and social themes as a writer and producer. After moving to television, Swallow was a producer of the General Election broadcast of 1951, which marked a decisive shift in television's treatment of elections, quickly to develop their own distinctive form of extended national coverage and commentary. One year later he became the series director of Special Enquiry, a BBC- documentary series which concerned itself primarily with investigation into contemporary social issues. The series ran from 1952 to 1957 and was undoubtedly one of the most important innovations in television journalism of the period, acting as an influence upon a whole range of later work. In devising the series with his colleagues, Swallow was himself influenced both by the work of the 1930s British Documentary Film Movement (particularly, in films like Housing Problems, 1935) and by the kind of feature journalism, making extensive use of location interviews, developed within BBC radio.

Special Enquiry started with a programme investigating life in the slum tenements of Glasgow. The program caused widespread and positive appreciation of the new series in the newspapers. It went on to engage with a variety of issues to do with housing, poverty, health, ageing, education, etc. As quoted in Popular Television in Britain, Swallow has remarked on the response which the first programme caused: "...we had many phone calls, even letters, from people who, because they know nothing about it, hadn't seen that sort of thing before, wouldn't believe it. They thought we were lying. That it was somehow fiction. So this was a television breakthrough."

One of the most controversial programmes in the series was entitled Has Britain a Colour Bar? and investigated racial prejudice against immigrants, taking the city of Birmingham as an example. Like all of the programmes, it consisted of a filmed report by an on-location investigative reporter (here Rene Cutforth), together with interview sequences. Following a convention of the period, interviews were often presented as direct-to-camera testimony, giving the series something of the feel of an "access programme" and linking it back to the precedent of direct address by ordinary people in the 1930s "classic" Housing Problems. The "colour bar" edition caused extensive public discussion, not least for the frankness with which racial prejudice was revealed in the speech of some of the participants, including trade union officials. There was also a powerful, and partly dramatized, scene in which a newly arrived immigrant looked for lodgings, to be repeatedly turned away by landladies, sometimes with the reason made perfectly clear. The Daily Express thought the programme to be "one of the most outspoken...ever screened."

At this time, Swallow was also the Series Producer of The World is Ours, made in co-operation with the United Nations and produced within the BBC's new documentary department, headed by the distinguished film-maker Paul Rotha. In 196O, Swallow became Assistant Editor of Panorama at a time when this series was establishing itself as the leading current-affairs programme on British television. Three years later he resigned in order to set up an independent company with Denis Mitchell, one the most brilliantly original documentary directors ever to work for British television. Together, the two did a series for Granada called This England, which further extended television's exploration of working-class life through a relaxed approach that kept commentary to a minimum. During this period Swallow made A Wedding on Saturday, a film about a wedding in a northern mining village, which won the Prix Italia in 1965.

Going back to the BBC in 1968, after a period of work which included the first Anglo-Soviet co-production, Ten Days That Shook The World (on the Russian revolution) for Granada, Swallow became Series Editor of the Arts programme, Omnibus. During his first year, editions of this series included Ken Russell's much admired biographical film on Delius and Tony Palmer's pathbreaking programme on popular music, All My Loving. He went on to become the BBC's Head of Arts Features before shifting northwards again, to re-join Granada where, among other things, he worked on the 1985 series Television, an ambitious attempt at tracing the history and significance of the medium across the world.

Swallow has written extensively on the medium for newspapers and journals and his widely-cited book Factual Television remains one of the most thoughtful and sustained reflections on its subject by a practitioner. He was Television Advisor for the planning of the British Film Institute's Museum of the Moving Image, established in London's South Bank arts complex.

The career of Norman Swallow is both distinctive and representative. It is distinctive in his contribution (particularly in the shaping and supportive role of series editor) both to the investigative documentary and to arts programming, where his interests, enthusiasms and creative empathy have extended well beyond the confines of southern middle-class England. It is representative insofar as his ability to be both popular and serious, intellectually engaged and yet fully aware of the need to address a general audience, displays the best qualities of British public service television across four decades.

-John Corner

NORMAN SWALLOW. Born in Manchester, Lancashire, England, 17 February 1921. Attended Manchester Grammar School; Keble College, Oxford. Served in British Army, 1941-46. Began career as writer-producer of documentaries, BBC, 1948; producer of documentaries, from 1950; co-produced television coverage of the general election, 1951; produced monthly BBC program Special Inquiry, 1952-56; study tour of Middle East, India, Pakistan and Ceylon (now Sri Lanka), 1956-57; assisted head of films for BBC, 1957; writer/producer for On Target, 1959; appointed chief assistant, BBC Television, 1960; assistant editor, Panorama, 1961; joined Denis Mitchell Films, 1963; head of arts features, BBC Television, 1972-74; executive producer, Granada Television, from 1974; freelance producer/director, since 1985. Recipient: Desmond Davis Award, 1977; Emmy Award, 1982.

TELEVISION SERIES (producer)

1952-57 Special Inquiry
1953- Panorama (assistant editor)
1954-56 World is Ours
1959 On Target (also writer)
1968-72 Omnibus

TELEVISION SPECIALS

1964 A Wedding on Saturday (also writer)
1977 The Christians
1978 Clouds of Glory
1980 This England (co-producer)
1982 A Lot of Happiness
1986 The Last Day (also director)
1989 Johnny and Alf Go Home

PUBLICATIONS (selection)

"Documentary TV Journalism." In, Rotha, Paul, editor. Television in the Making. London: Focal, 1956.

Factual Television. London: Focal, 1966.

"Denis Mitchell." The Listener (London), 24 April 1975.

Eisenstein: A Documentary Portrait. London: Allen and Unwin, 1976.

FURTHER READING

Corner, John. "Documentary Voices." In, Corner, John, editor. Popular Television in Britain: Studies in Cultural History. London: British Film Institute, 1991.

See also British Programming; Panorama; Producer in Television


Sweeney, The

THE SWEENEY

British Police Drama

The Sweeney was the top-rated British police series of the 1970s, bringing a new level of toughness and action to the genre, and displaying police officers bending the rules to beat crime. The series was created by Ian Kennedy-Martin and produced by Ted Childs for Euston Films (a Thames Television subsidiary) and went out mid-week in prime-time on ITV, the main commercial channel. In all 54 episodes were made, and the programme ran for four seasons.

The Sweeney, focused on the exploits of Jack Regan, a maverick Detective Inspector attached to the Flying Squad, the Metropolitan police's elite armed-robbery unit, and featured John Thaw in the leading role. The programme, which derived its title from "Sweeney Todd" the Cockney rhyming slang for "Flying Squad," was a spin-off from the successful 1974 TV film, Regan, that had first introduced the protagonist, and also established his professional relationships with his assistant, D.S. George Carter (played by Dennis Waterman) and his "governor", D.C.I. Haskins (played by Garfield Morgan). Each episode in the series adopted the same basic narrative format--a three-act structure (with acts separated by adverts) preceded by a prologue that triggered the crime narrative. The first two acts were devoted to obtaining intelligence about a forthcoming robbery, often through tip-offs from informers or surveillance, and the third, was devoted to the capture of the robbery gang, characteristically involving adrenalin-pumping action with car-chases, screaming tyres, spectacular smashes and hand to hand fighting. The narrative was often further complicated through the addition of an anti-authority thread as Regan challenged Haskins' "rule-book" approach and/or through the introduction of casual sex relationships, as one of the detectives became involved with an available woman.

The programme's realism effect was considerable, and few other crime series have achieved so authentic an impression of the policing of London's underworld. To an extent this was achieved by adopting the same visual style, fast action and cynical outlook as contemporary rogue cop films, such as Dirty Harry and The French Connection. Equally though, the programme relied on detailed inside-knowledge of the actual circumstances in which the Flying Squad operated and of the sometimes rather dubious means used to secure prosecutions. The series' story-lines frequently blur the sharp distinctions that are normally drawn between good and evil characters in crime melodrama. Regan and Carter are shown inhabiting the same sleazy world as the criminals, mixing with low-life to obtain their leads, and adopting the same vernacular. Both law-enforcers and law-breakers indulge in womanising and heavy drinking, and use physical violence to achieve their objectives. The extent to which Regan is prepared to bend and break the rules to "nick villains" was well established in the pilot film when he threatens a suspect with a longer sentence if he does not co-operate: "My sergeant is going to hit me, but I am going to say it's you." Throughout the series, however, the viewer's sense of Regan's integrity remains secure. Even though he may need to beat up suspects, strike deals with criminals and--on one occasion--burgle the office of the DCI to read his own personal file, such actions are legitimised in the narrative as the only means available to the serious crime-fighter to keep on top, and to cut through the dead weight of bureaucracy that continually threatens to impede the cause of justice.

Unsurprisingly the series provoked fierce controversy, chiefly because of its potential to influence the public image of the police at a time of considerable social upheaval. However, the dark (if not confused) moral world that the series represented was difficult to fault on purely realist grounds as, at the time of transmission, a prominent officer in the Squad was under investigation and was eventually imprisoned for corruption. Considered in wider cultural terms the programme has been viewed as part of the general ideological shift to the right that occurred in the 1970s in Britain as the post-war social-democratic consensus broke down. James Donald, notably, has argued that The Sweeney was fuelled by popular anxieties about law and order stimulated by the press campaign on mugging, and that episodes provided a "mapping fantasy" for the acting out of unconscious authoritarian urges.

The Sweeney

The Sweeney had sold to 51 countries by 1985 and had also stimulated two successful feature films. It also established Dennis Waterman and John Thaw as household names with the British public. The series secured the reputation of Euston Films as a leading production company and created an influential model in Britain not just for crime series on ITV, but for the production of cost-effective, high quality drama in general. The lean and efficient production operation that Euston had pioneered in The Sweeney, relying on short-term contracts and shooting wholly with 16mm film, has been generally adopted across the industry and, with the exception of soap opera, the great majority of drama projects today are manned by free-lance crews and produced on film.

-Bob Millington

CAST

D.I. Jack Regan ...........................................John Thaw
D.S. George Carter .............................Dennis Waterman
D.C.I. Frank Haskins............................. Garfield Morgan

PRODUCER Ted Childs

PROGRAMMING HISTORY 53 50-minute Episodes; 1 77-minute Episode

ITV
January 1975-March 1975 14 Episodes
September 1975-November 1975 13 Episodes
September 1976-December 1976 13 Episodes
September 1978-December 1978 14 Episodes

FURTHER READING

Alvarado, Manuel, and John Stewart. Made for Television: Euston Films Ltd. London: British Film Institute/Methuen, 1985.

Clarke, Alan. "This is Not the Boy Scouts." In, Bennett, Tony, Colin Mercer, and Janet Woollacott, editors. Popular Culture and Social Relations. Milton Keynes, England; Philadelphia, Pennsylvania: Open University Press, 1986.

Donald, James. "Anxious Moments in The Sweeney." In, Alvarado, Manuel, and John Stewart. Made For Television: Euston Films Ltd. London: British Film Institute/Methuen, 1985.

Hurd, Geoffrey. "The Television Presentation of the Police." In, Bennett, Tony, with others, editors. Popular Television and Film: A Reader. London: British Film Institute/Open University Press, 1981.

See also British Programming; Thaw, John; Waterman, Dennis


SWITZERLAND

Switzerland, surrounded by Germany, Italy, France, Austria and the small country of Liechtenstein, is a multilingual and multicultural society. The national borders of the country were established in almost their modern state by Napoleon in the early 19th century. Due to its unique topography--a total of 41,293 square miles, most of it so hilly as to be virtually unpopulated--Switzerland appears highly segmented. Nearly seven million inhabitants speak different languages and live in completely different surroundings. From industrialized cities such as Basel or Zurich to remote locations in closed-off valleys, they share a somewhat vague notion about what it means to be "Swiss". Still, there are common ideas, perhaps ideals, due mainly to shared historical experience and shared myths, which have succeeded in overcoming the ever-present language barriers. So far, they have proven strong enough to keep Switzerland one of the few countries in Western Europe out of the European Union.

Television in Switzerland began in 1949 with an official delegation of Swiss technicians (and some staff-members of General Electric) watching an experimental program, broadcast from Torino in Italy about 90 miles away. The first programs actually produced in Switzerland, in 1953, were to be received in Zurich only. By 1955, there were 8,600 television sets in Switzerland, 2,300 of them in public rooms and 6,300 in private households. In 1994 there were 2.6 million television licence fee holders in Switzerland.

Television, as developed in the 1950s and 1960s, was meant to be a tool of public communication and education. The technical objective was reception in all Swiss households (a goal still not attained by 100%, due to topography), but television broadcast had a political and social mission as well. "Audiovision" as it was termed was supposed to play an important part in the national integration of different languages, regions, religions, generations and ways of living. Since there was, until 1992, only one network officially assigned with the mission to broadcast television programs, politicians of all parties kept an eye on content and on those responsible for developing and managing the broadcasting system.

The date 20 July 1953 marked the official beginning of Swiss broadcasting. Programming that night consisted of a demonstration of traditional Swiss woodcrafts and the recitation of a poem, "The Blind." Older Swiss citizens often remember sports events broadcast live and viewed in crowded restaurants rather than at home. At the time, television was a social event.

Early viewers were especially interested in nature programs. And though educational programs rarely dealt with social problems, news and documentaries were something else. "Objectivity" was the key word during the 1970s and some television programmers, labeled as left-wing radicals by more conservative parties were constantly accused of undermining Swiss democracy.

When the French-speaking and Italian-speaking communities received their own television programs, news was still produced in one place, with different crews using the same facilities and sharing a single set until 1982. Heidi Abel began announcing programs in 1954, went on to present many different kinds of programs, and finally found her place as a talk show host covering the most sensitive topics with wit and courage.

Fiction programs, expensive to produce, did not develop for some time. Early production included Swiss plays, mostly comedies, that were adapted for the stage and televised rather than true television productions. All other types of fiction required co-production with wealthier neighbors. Some miniseries and series have been developed, including Die Sechs Kummerbuben and Heidi, and Die Direktorin. The animated children's series Pingu has achieved world-wide fame.

In the 1990s, family sitcoms based on American examples have become popular in all regions. In the German-speaking region, the popular program is Fascht e Familie, while in the French region, the favorite is La petit Famille. It is worth noting that some of the newer local stations have recently begun to produce experimental fiction. The Eden Family, for example, is a "dark" family sitcom, a parody of The Addams Family in which the characters live in a gay community.

The Swiss Broadcasting Company (SBC) is still organized as a private non-profit association, not as a state institution. It is supported with licence fees paid every month. Advertising on television was introduced in 1965 and proved to be a most important additional source of income.

The system appears as complex as its political structure and its somewhat fragmented cultural identity. Radio and television stations are commercially or non-commercially organized. Yet the public broadcaster SBC (radio and television) is still by far the biggest distributor of programs, beating other (foreign) stations in ratings. The SBC provides programs for a mainly German-speaking audience (64%) as well as the considerably smaller French-speaking (19%) and Italian-speaking (8%) communities. There is also a tiny Romansch-speaking audience in the east of the country (0.6% in 1990) counting on at least one weekly news-magazine being broadcast. There are four SBC television channels and nearly a dozen SBC radio channels altogether, all of them distributed terrestrially. 76% of all Swiss television and radio households are cabled.

A considerable number of small, local television-stations and/or text services were registered by 1995, most of them experimental and with very limited frequency ranges each. This domestic competition has been less influential than that caused by international developments such as the ongoing deregulation process in the European television market. More and more commercial television stations have emerged throughout Switzerland since the 1980s, changing viewing habits and taking a toll on the ratings. When legislation changed in 1992, allowing private television broadcasters to find (or at least search for) their specific segments in a more open market, those broadcasters were waiting in the wings, thus urging the public broadcaster SRG to develop market-oriented strategies as well.

-Ursula Ganz-Blattler

FURTHER READING

Bonfadelli, Heinz, and Walter Hättenschwiler. "Switzerland: A Multilingual Culture Tries to Keep Its Identity." In, Becker, L., and K. Schönbach, editors. Audience Responses to Media Diversification: Coping With Plenty. Hillsdale, New Jersey: Lawrence Erlbaum, 1989.

Meier, Werner A., and Ulrich Saxer. "Switzerland." In, The Media in Western Europe. The Euromedia Handbook. London and Newbury Park, California: Sage, 1992.


SYKES,ERIC

British Comedy Actor

Eric Sykes, who cultivated his talent for comedy whilst serving in the Army in World War II, worked as a writer on radio and a writer/performer on television all through the 1950s before having his greatest success, the long running BBC sitcom SykesVersus TV which debuted in 1960. The services had proved to be fertile ground for aspiring entertainers and many of Britain's favourite stars of the 1950s had discovered their performing kills whilst on wartime duty. Following the end of hostilities, these talents found themselves taking their acts on stage before getting the chance to do radio or television. Sykes was one such talent. He wrote comedy scripts as well as performing and eventually scripted one of radio's most popular comedies, Entertaining Archie which was a prolific breeding ground for comic talent. His many appearances on TV were usually comedy-variety specials and he developed a format for such one-offs which featured himself as a harassed producer struggling to put on a show and meeting with various obstacles.

But it was in 1960 that Sykes enjoyed his most enduring success. Comedy writer Johnny Speight collaborated with Sykes on the idea of a sitcom based loosely on Sykes existing stage persona. In the idea, Sykes would live in suburbia with his wife, getting involved in simple plots centering on everyday problems. However Sykes soon realised that by making his partner his sister, rather than his wife, he would have more scope in storylines, with either or both of them able to get romantically entangled with other people. Comedy actress Hattie Jacques, who had worked with Sykes on the radio, was chosen as the sister and the first series, written by Speight, proved to be a success. The second series written by Sykes and other writers from storylines suggested by Speight, consolidated that success. Subsequent series were all written by Sykes alone. The TV character Sykes was a proud, rather work-shy individual with somewhat childish habits, as if part of him hadn't grown up. His sister Hattie was formidable in stature but timid by nature, and was easily inveigled into her brother's schemes. It was a departure for a big woman to be portrayed on TV in this way but it was probably Hattie Jacques' radio career which had allowed her to formulate such characters, as her gentle voice belied her size allowing her to portray, on radio, small, timorous women.

The format was simple but enduring. Each week a single idea would be taken and every possible comedic situation of the theme would be exploited. For example: in one episode Sykes gets his toe stuck in the tap whilst having a bath and the entire programme revolves round efforts to free him; in another, highly memorable segment, Sykes and his sister accidentally get handcuffed together and spend the whole episode trying to do cope with ordinary domestic situations whilst remaining connected. By concentrating on this technique, Sykes was able to come up with seemingly endless storylines in which to place his characters.

The series was called simply Sykes Versus TV but each week bore a subtitle which began with "and", for instance Sykes ..and a telephone, Sykes.. and a Holiday with the subtitle referring to the particular theme to be milked in the episode. Sykes became the longest running sitcom of its time, continuing, with one notable seven year break between 1965 and 1972, for 127 episodes until Hattie Jacques' death in 1980.

During the run of the sitcom Sykes also made a series of short, dialogue-free films for the cinema, utilising the same structure as the TV show: that is one idea exploited to the limit, comedically. Most famous of these was called The Plank (1967) and just focused on the mishaps caused by a man carrying a large plank around-incidentally one of the Sykes episode also used this concept. Later he re-made two of these short films, The Plank and Rhubarb (1969) for television: The Plank (Thames 1979) and Rhubarb, Rhubarb (Thames 1980). Subsequently Sykes, now a huge comedy star due to the success of the famous sitcom, appeared in specials and the odd series but never managed to recreate the popularity of Sykes. His long lasting top flight career is even more remarking considering he has been dogged by hearing problems since 1952. The problems increased with the passing of time, eventually leaving him completely deaf in one ear and with very poor hearing in the other.

-Dick Fiddy

ERIC SYKES. Born in Oldham, England, 4 May 1923. Served in British Army, World War II. Married: Edith. Began career as performer in military service; radio and television writer, 1950s; star of comedy series, Sykes Versus TV; star of short films based on television character. Recipient: OBE, 1986.

TELEVISION

1958-65, 1972-80 Sykes Versus TV

TELEVISION SPECIALS (selection)

1971 Sykes and a Big, Big Show
1978 Sykes and a Big, Big Show
1979 The Plank
1980 Rhubarb, Rhubarb

FILMS (selection)

Watch Your Stern, 1960; Invasion Quartet, 1962; Kill or Cure, 1962; Heaven's Above, 1963; One Way Pendulum, 1965; Those Magnificent Men in Their Flying Machines, 1965; Rotten to the Core, 1965; The Liquidator, 1966; The Spy with the Cold Nose, 1966; The Plank, 1967; Shalako, 1968; Monte Carlo or Bust, 1969; Rhubarb, 1970; The Alf Garnett Saga, 1972; Theatre of Blood, 1973.

RADIO

Entertaining Archie (writer)


Sylvania, Waters

Australian Documentary

Sylvania Waters, a documentary television series which followed the lives of an Australian family, premiered on Australian television in 1992. A 12 part co-production by the Australian Broadcasting Commission (ABC) and the British Broadcasting Corporation (BBC), the controversial program chronicled the existence of couple Noeline Baker and Laurie Donaher and their largely adult offspring. The series took its name from the wealthy harbourside suburb in southern Sydney where Noeline and Laurie reside.

Billed as a "real-life" soap opera, Sylvania Waters was shot over a six month period by a camera crew who lived with the Donaher/Bakers. According to an agreement struck with the family, the crew was allowed to film "anywhere, at any time--except when family members were using the bathroom or making love". While ABC publicity for the documentary series emphasised the couple's new found wealth and luxurious lifestyle, the tightly edited result ruthlessly scrutinised the entrenched interpersonal conflicts which lay beneath the surface of the blended family's easygoing facade.

Like its 1978 British prototype, The Family, which brought instant infamy to the Wilkins family of Reading, and the 1973 U.S. program An American Family, which chronicled the lives of the Loud family in Santa Barbara, California, Sylvania Waters focused a national microscope on the values and behaviour of the Donaher/Baker family. Noeline and Laurie's unwed status, Noeline's drinking problem, Laurie's racism, their materialism and the family's routine domestic disputes, all became issues discussed widely in the Australian media.

A particularly passionate public debate erupted over the question of whether executive producer of Sylvania Waters, Paul Watson, who also produced The Family for the BBC, had chosen an Australian family which pandered to a British stereotype. Writing in The Sydney Morning Herald popular cultural critic Richard Glover summed up these concerns when he wrote that the family were "hardly a surprising British choice: in Noeline and Laurie, every British preconception about the Aussies comes alive...Meet Australia's new ambassadors: a family whose members are variously materialistic, argumentative, uncultured, heavy drinking and acquisitive".

The debate intensified when the series screened in Britain and became the subject of widespread commentary in the press there. The tabloid newspaper The Sun headlined a story on the series "Meet Noeline. By Tonight You'll Hate Her Too," while The Guardian criticised "Noeline's bigotry and gruesome materialism." Critics of Sylvania Waters argued that this adverse publicity was proof that the producers of the series had effectively "set up" the Donaher/Baker family to feed British prejudices about Australians.

During the screening of the series, Noeline Baker, Laurie Donaher and their extended family, also became the subject of intense media interest. While a number of family members claimed that the series had caused a family rift, they continued to give numerous press, radio and television interviews and guest hosted radio and television programs, both in Australia and in the United Kingdom.

On the level of genre, Sylvania Waters was also widely understood as representing a new trend dubbed "reality" television. This ambiguous term--generally identified by the use of unembellished documentary style footage of ordinary people for entertainment purposes--has been used to describe a number of programs which debuted in Australia in the early 1990s, including Cops, which showed footage of police arresting suspects, and Hard Copy, a current affairs program which made frequent use of amateur video material.

-Catherine Lumby

EXECUTIVE PRODUCERS
Paul Watson, Pamela Wilson

PROGRAMMING HISTORY 12 Half-hour Episodes 21

July 1992-6 October 1992 Tuesday 9:30-10:00

FURTHER READING

Cunningham, Stuart. Contemporary Australian Television. Sydney, Australia: University of New South Wales Press, 1994.

See also Australian Programming


SYNDICATION

Syndication is the practice of selling rights to the presentation of television programs, especially to more than one customer such as a television station, a cable channel, or a programming service such as a national broadcasting system. The syndication of television programs is a fundamental financial component of television industries. Long a crucial factor in the economics of the U.S. industry, syndication is now a worldwide activity involving the sales of programming produced in many countries.

A syndicator is a firm which acquires the rights to programs for purposes of marketing them to additional customers. The syndication marketplace in fact provides the bulk of programming seen by the public. For the internal U.S. market, for example, syndication is the source of the "reruns" often seen on network television, and of much material seen on cable networks. Internationally, large amounts of American television programming are sold through syndication for programming alongside material produced locally. Material not available in syndication includes current network prime time programs, live news programs and live coverage of sporting and other special events. Even current U.S. programs, however, may be syndicated in international markets, and American viewers may sometimes see imported programs, usually from England, currently programmed in other countries.

The price for a syndicated television series is determined by its success with audiences and the number and type of "run" in which the program appears. A national run is the presentation of a film or program one time to a national audience. This notion of national run has been borrowed from the history of distributing theatrical films. Any number of theaters or communities may be included in the first run of a production. But as soon as any location receives a second presentation, the second national run has begun. Generally speaking, the cost of rights to present a television series declines as it is presented in later and later runs although, as indicated below, that rule does not always hold in the international market.

Repeated sales of television programs, both within the United States and throughout the world, has long been central to the profitability of the American television industry. Soon after U.S. television production shifted from live performance to film in the late 1950s, shrewd sales personnel realized that television products had additional life. Audiences would, in fact, watch the same program a second time, and perhaps return for repeated viewing. Moreover, many countries found it far more economical to purchase the syndicated rights to American television programs than to produce their own, opening a vast market for American products.

The cost of U.S. television programming in the international market place is generally based on whatever those markets will bear. Costs for programs in Europe are often far higher than in Africa or Latin America. No matter how small the syndication fee, however, the sales of programming produce additional income for their original production companies. In abstract economic terms this is an example of "public good theory," in which new profits are gained at no additional costs or at the marginal costs incurred in the marketing process.

Historically, syndication, whether domestic or international, served to underwrite the risky process of producing for American network television. From the late 1960s through the mid-1990s special regulations (the Financial Interest and Syndication Rules) governed relations between television networks and independent production companies. Under these rules ownership of the rights to the programs reverted to the producer/production company after a specified number of network runs. Profits from any other sales, including syndication, generally benefited the production community. For this reason many production companies were willing to produce original programs at a loss, betting on the enormous income that might rise from successful syndication. Many "failed" programs could be created with the profits from one or two successfully syndicated shows.

One way of classifying television programs in the syndication marketplace is by the first national run of the program. If the first run of a program was as part of a national network schedule, then as the program is marketed for subsequent runs to other programmers, it is referred to as "off-network syndication." Thus a cable programmer who buys the rights to presentation of a situation comedy presented by NBC is buying off-network syndication. Dallas, presented in first run on CBS in the 1978 season, was heavily programmed throughout the world as an off-network syndication.

If a program is initially made to be sold to programmers other than the major networks, however, then the program is known as "first run syndication." An example would be the weekly program, Star Search with Ed McMahon, produced by Television Program Executives (T. P. E.) and Bob Banner Associates. Similarly, Paramount Television's Star Trek: The Next Generation and other Star Trek spinoffs are produced for first run syndication. On occasion, a television program originally developed for network programming will be shifted into the first run syndication mode. This is the case with Bay Watch, a program that failed to attract a sufficient audience when programmed by NBC in 1989, and was canceled after a single season. It then went into production as a first run syndicated product and has become enormously successful in international markets.

Annual NAPTE syndicators convention
Photo courtesy of NAPTE

First run syndication is often the origin of programs presented as programming "strips," that is, at the same time Monday through Friday. This is the case with Entertainment Tonight, another Paramount production and also with numerous programs in the "tabloid TV" genre, game shows, and cartoons.

Barter syndication is a financial arrangement that supports a growing segment of the syndication marketplace. In barter syndication an advertiser purchases in advance all or some part of the advertising opportunities (commercial spots) in a syndicated program, no matter where the production is to be seen in any run. The advertiser benefits from the barter arrangement by insuring a friendly program environment for ads. The programmer--an independent station or a cable programmer--benefits because advertising slots are presold, assuring that the cost to acquire the program is at least partially covered. While this practice may reduce opportunities for the programmer to sell advertising time, the trade-off is considered a favorable one. The producer of the program also benefits because the prior purchase of advertising opportunities provides funds that may represent an important part of the production budget.

Increasingly, syndication is part of the worldwide television marketplace and here the producers are not always part of the U.S. industry. Brazilian, Venezuelan, and Mexican telenovelas are programmed throughout the Spanish-speaking world and even in less predictable contexts such as India and Russia. British programming is seen in the United States and throughout Europe and the rest of the world. In these cases and many others, syndication is seen as an economic benefit. As in the American context, the profits generated by syndication can be used to produce other material on a speculative basis and to bolster the production of the first-run production process. As television distribution channels proliferate throughout the world and the demand for product to fill those channels grows, it is likely that more and more producers in more and more contexts will create materials for sale to the syndication market.

-James Fletcher

FURTHER READING

Blumler, Jay G. "Prospects for Creativity in the New Television Marketplace: Evidence from Program Makers." Journal of Communication (New York), Autumn, 1990.

Covington, William G., Jr. "The Financial Interest and Syndication Rules in Retrospect: History and Analysis." Communications and the Law (New York), June, 1994.

Fletcher, James E. "The Syndication Marketplace." In, Alexander, Allison, James Owers, and Rod Carveth, editors. Media Economics: Theory and Practice. Hillsdale, New Jersey: Lawrence Erlbaum Associates, 1993.

"Glossary of Syndication Terms." Advertising Age (New York), 16 April 1990.

Kaplar, Richard T. The Financial Interest and Syndication Rules: Prime Time for Repeal. Washington, D.C.: Media Institute, 1990.

Lazarus, P.N. "Distribution: A Disorderly Dissertation." In, Squires, J.E. The Movie Business Book. Englewood Cliffs, New Jersey: Prentice Hall, 1983.

"Syndication in the 1990s." Advertising Age (New York), 10 April 1995. "What is Syndication." Advertising Age (New York), 16 May 1994.

Wildman, Steven S. and Stephen E. Siwek. International Trade in Films and Television Programs. Cambridge, Massachusetts: Ballinger, 1988.

See also Cable Networks; Financial Interest and Syndication Rules; International Television Program Markets; National Association of Television Programming Executives; Prime Time Access Rule; Programming; Superstation; Reruns/Repeats; Turner Broadcasting Systems


TABLOID TELEVISION

"Tabloid television" is the name often used to describe a group of journalistic program formats that achieved high visibility and great popularity during the middle to late 1980s and early 1990s. Generally used with derisive intonations, the label designates a loosely delineated collection of related genres rather than a singular cohesive one. It has typically been taken to include three primary types of popular journalism. The first is so-called "reality-tv," which inserts minicams into a variety of ordinary scenarios like urban law enforcement, and extraordinary ones like spectacular accidents and rescues. Examples include COPS, American Detective, and Rescue 911. In "reality-tv," however, post-hoc reenactments may substitute for "actual footage," and "actual footage" might itself be carefully orchestrated and edited in a variety of ways to match social expectations regarding the characteristics of cops and criminals, for example, and the conventions of television narrative. Tabloid television's second primary type includes unconventional newscasts and documentary programs such as A Current Affair, Sightings and Unsolved Mysteries. Each of these shows simultaneously embodies and violates television's established journalistic conventions. A Current Affair, for instance, copies the structure of the evening newscast, at times apparently only to parody it by transgressing norms of realistic representation or substituting mockery and laughter for high seriousness and reverentially solemn tones. The third primary type of tabloid television is the issue oriented talk show, including Donahue, Oprah and The Ricky Lake Show. Like the other kinds of tabloid tv programs, these differ from "serious journalism" both in form and content. They typically value confrontation over "impartiality" and "objectivity" and include a multiplicity of contesting voices that challenges the traditional central role of the journalistic commentator or anchor. Additionally, they often deal with issues considered too "offensive" or "trivial" for serious journalism (such as marginalized sexual practices or the politics of romance and family life).

Tabloid television's explosion was abetted by a number of significant changes in American broadcasting that occurred during the 1980s. Among the most important of these were the expansion of cable television, a threefold increase in the number of independent broadcasting stations operating in the U. S. and the appearance of the FOX Network, owned by tabloid newspaper mogul Rupert Murdoch. One consequence of these industrial changes was an unprecedented level of demand for new programs designed specifically for syndication. Because of their relatively low production costs compared to fictional television, tabloid shows began to look increasingly attractive to producers of syndicated programming. Moreover, a long writers' strike in 1988 enhanced the value of "reality-TV" and was directly responsible for tabloid style FOX Network shows like COPS and America's Most Wanted. These shows, produced with a minimum of narration or dialogue, were considered "writer proof," unaffected by unplanned production interruptions such as strikes.

The forms of tabloid television that emerged and became popular in the 1980s were not merely products of industrial dynamics and economics, though. They were also inevitably linked to the social context of the period, much of which was defined by Reaganism. As social historian Paul Boyer puts it, "Reaganism was a matter of mood and symbolism as much as of specific [government] programs." Assuming that the media do not "reflect" social history so much as they increasingly become an arena within which it is struggled over and played out, it is possible to find both congruence and dissonance between tabloid television and Reaganism.

Among the significant currents of meaning that Reaganism brought to the surface of American culture during the 1980s were those swirling around our collective anxieties over crime, drugs and, ultimately, race. For example, Reaganism helped popularize both a "war on drugs" and a politically successful "victims' rights" movement. The "war on drugs" saturated the electronic media with images of an urban battleground steeped in violent criminality that all-too-often struck at "innocent victims." Tabloid television played a significant role in both the circulation of images associated with the "drug war" and in the articulation of a populist sense of "victimhood." FOX's America's Most Wanted, for example, specialized in cinematically sophisticated reenactments of "actual crimes" followed by an open call for audience members to phone in whatever tips they might be able to provide the police that would help track down missing suspects or escaped fugitives. This premise implies not only a supportive stance toward police departments and crime victims, but also suggests that, in and of themselves, official institutions are incapable of ensuring social order. This was a premise that was extended in local as well as network broadcasting.

Thus, questions about the politics of these programs, which are quite contradictory and therefore difficult to assess, are unavoidable. On the one hand, the popularity of the shows indicates a level of popular distrust toward social institutions from which many people feel alienated. This distrust is often articulated as a class antagonism directed against "the system." Much crime-fighter tabloidism therefore appeals to the populist perception that only the people are capable of looking after their own interests, for "the system" is too often concerned with the narrow interests of the socially privileged. Thus, programs like COPS, whose minicams follow "the men and women of law enforcement" into dangerous situations, aren't interested in the upper echelons of police management and administration, but rather focus on the rank-and-file. In their emphasis upon the working conditions inhabited by "ordinary" cops, such programs resonate powerfully with a working class awareness that blue-collar folks inevitably labor under treacherous and difficult conditions and are poorly rewarded for it. As well, they appeal to a very real sense of vulnerability produced by a society in which the socially weak are far more likely to be criminally victimized than the powerful and the privileged.

On the other hand, these programs are part of a contemporary form of white racism that substitutes coded words and issues like "crime" and "drugs" for explicit ways of talking about race. As John Fiske has argued, this facilitates the exertion of racial power while enabling its agents to deny that race is involved at all. So, even though the individual criminals and suspects represented in these programs may often be white (albeit lower class "white trash"), an emphasis on rampant urban disorder appeals to deeply rooted anxieties in the white imagination regarding people of color presumed to be "out of control" and therefore in need of stepped-up policing. One of the primary responses to these white anxieties in contemporary America has been a massive expansion of urban surveillance systems. Such systems have the two-fold aim of "visibilizing" especially nonwhite populations, and therefore making them available for social discipline, and of encouraging people to police themselves with greater circumspection and vigor. There is much justification for the view that reality-based "tabloid TV" is partly an extension of such surveillance practices. The case of Stephen Randall Dye, a fugitive who turned himself over to police after agonizing for two weeks over a story about him on America Most Wanted, provides anecdotal evidence in support of this position (Bartley, 1990).

Tabloidism's partial and populist distrust toward institutions of law and order is extended to the judicial system in the programs Final Appeal and Trial and Error. Like America's Most Wanted, these shows produce reenactments of crimes, but these are supplemented by further reenactments of the trials of the people accused and convicted of those crimes. Rather than supporting these convictions, Final Appeal and Trial and Error reexamine and question the validity of those criminal verdicts that have resulted in actual incarcerations. The voice-over narration from Trial and Error's opening segment encapsulates the logic these programs follow:

"Beyond a reasonable doubt." This is the guardian phrase that empowers juries to protect the innocent in America.... The most conservative estimates say that we wrongfully convict and imprison between six and seven thousand people every year. Two half-brothers were within sixteen hours of being executed when it was discovered that the prosecution's star witness was actually nowhere near the crime scene, and she'd only seen it in a dream. A couple in Southern California was convicted of a murder that never even occurred. The alleged victim was found alive and well and living in San Francisco years later....Witnesses sometimes lie, confessions are sometimes coerced, lawyers are sometimes incompetent, and sometimes juries make mistakes.

Final Appeal and Trial and Error ultimately question whether our courts ever operate "beyond a reasonable doubt." In doing this, they appeal to a form of popular skepticism that, at particular times and in particular contexts, turns against the judicial system and refuses its discursive power to produce authoritative truths. The first trial of Rodney King and the urban uprisings that answered its verdict provide the most obvious examples of this sort of popular skepticism erupting explosively and demonstrate that faith in American criminal justice is largely a consequence of one's position in American society. In turn, programs like Final Appeal and Trial and Error demonstrate one of the ways in which tabloid television is capable of tapping into widespread suspicions of officialdom shared by many people who occupy positions of social subordination.

The view that tabloid television circulates beliefs that appeal to a popular skepticism toward official truths receives anecdotal support from Dan Lungren, California's attorney general. Lungren has coined the term "Oprahization" to describe changes in American juries that many prosecutors feel have increased the difficulty of securing criminal convictions. Says Lungren, "people have become so set on the Oprah view, they bring that into the jury box with them" (Gregory, 1994). According to a professional jury consultant, "talk-show watchers . . . are considered more likely" than others "to distrust the official version" of events produced by prosecuting attorneys in courtrooms across the land (Gregory, 1994). Los Angeles District Attorney Gil Garcetti has gone so far as to pronounce that the criminal justice system is "on the verge of a crisis of credibility" due to these changes in the sensibilities of jurors (Gregory, 1994).

Talk shows, then, also appeal to a popular skepticism toward official truths. And like the other tabloid programs, their emergence and success bears no small relationship to Reaganism. In Elayne Rapping's words, "the people on these shows are an emotional vanguard, blowing the lid off the idea that America is anything like the place Ronald Reagan pretended to live in." It's no coincidence that tabloid talk shows achieved their highest visibility and popularity in the wake of Reagan, for Reaganism's widening of gaps between such groups as rich and poor, men and women, whites and Blacks brought social differences into clear definition and sharpened the conflicts around them (Fiske, 1994). If Reaganism entailed a widespread cultural repression of voices and identities representing social difference, Reaganism's repressed others returned with a vengeance on TV's tabloid talk shows, which invite the participation of people whose voices are often excluded from American commercial media discourse, such as African Americans, Latinos and Latinas, sex industry workers, "ordinary" women, blue and "pink" collar laborers, the homeless, the HIV positive, people living with AIDS, youths, gay men, lesbians, cross-dressers, transsexuals, convicted criminals, prison inmates and other socially marginalized groups. This is not to say that tabloid talk shows have a political agenda of anti-racism, anti-sexism, anti-classism, or anti-homophobia, but rather that in opening themselves to the participation of a very broad range of voices, they necessarily encourage potentially progressive conflicts over cultural, racial and sexual politics. In particular, these shows often emphasize what we might call "the politics of normality." A number of prominent commentators such as Erving Goffman and Michel Foucault have examined the role of norms as instruments of power that facilitate the efficient identification of deviance, which is typically punished or subjected to "treatment" and social discipline. But tabloid talk shows are marked by a level of indiscipline that often disrupts the enforcement of norms and allows people who are disadvantaged by those norms to talk back against them.

The last genre of tabloid television includes unconventional newscasts and documentary programs like A Current Affair and Sightings. It is difficult to generalize about these programs, though often they utilize approaches to storytelling that violate the norms of mainstream journalistic practice in a number of ways. One is to disavow the seriousness of conventional journalism. For example, A Current Affair, one of the early definers of American television's tabloid style, was originally anchored by Maury Povich, a refugee from "serious" news whose style was playfully irreverent. This gave much offense to conventional journalists like Philip Weiss, who writes of Povich that "the rubber-faced lewdness his role calls for, the alacrity with which he moves through a half dozen expressions and voices (from very soft to wired and mean) is a motility reminiscent of the veteran porn star." In his autobiography, Povich writes that his own scorn for the pretensions of the quality press shaped the agenda at A Current Affair, which he describes as a "daily fix of silliness, irony, and tub-thumping anger" infused with "an odor of disrespect for authority." He explains that "somehow the notion had come about that news was church business and had to be uttered with ponderous and humorless reverence; instead news was a circus delivered by clowns and dancing bears and should be taken with a lot of serious skepticism."

The significance of A Current Affair's frequent disavowal of the seriousness of more traditional or "respectable" journalistic forms is suggested in Allon White's observation that "seriousness always has more to do with power than with content. The authority to designate what is to be taken seriously (and the authority to enforce reverential solemnity in certain contexts) is a way of creating and maintaining power." Official definitions of "serious journalism" such as those taught in university courses and circulated by the "respectable press" seemed to reinforce an established vision of "that information which the people need," often as prescribed by a community of experts whose lives are quite removed from those of ordinary people. Consequently, analysts like Fiske argue that tabloid television's negotiated refusal of mainstream journalistic seriousness embodies an irreverent, laughing popular skepticism toward official definitions of truth that serve the interests of the socially powerful despite their constant appeals to "objectivity."

Besides mocking the seriousness of mainstream news, some tabloid programs like Sightings and Unsolved Mysteries confer seriousness upon issues that would likely be treated with laughing dismissal, if at all, in traditional newscasts. Thus, Sightings has featured stories about house hauntings, werewolves in the British countryside, and psychic detectives, while Unsolved Mysteries has delved into the paranormal terrain of UFO sightings and alien abductions. Popular interest and "belief" in such issues persists despite, or perhaps because of, official denials of their "truth" and "seriousness," and this antagonism between popular belief and official truth is part of the more general antagonism between the social interests of ordinary people and those of the powerful. Sightings opens each broadcast with a refreshing disclaimer that nicely encapsulates the difference between its attitude toward the process of informing and that which guides more conventional journalistic enterprises: "The following program deals with controversial subjects. The theories expressed are not the only possible interpretation. The viewer is invited to make a judgment based on all available information."

By transgressing certain norms of conventional journalism, tabloid television has drawn the scorn of a great many critics who feel that journalistic TV should address "loftier" issues in more "tasteful" and serious ways. And it has shown that television can be quite adept at speaking to a variety of forms of popular skepticism toward some of our social institutions and the versions of truth they pronounce.

-Kevin Glynn

FURTHER READING

Bartley, Diane. "John Walsh: Fighting Back." The Saturday Evening Post (Indianapolis, Indiana), April 1990.

Bernstein, Carl. "The Idiot Culture." The New Republic (Washington, D.C.), June 1992.

Beschloss, Steven. "TV's Life of Crime." Channels (New York), 24 September 1990.

Bird, S. Elizabeth. For Inquiring Minds: A Cultural Study of Supermarket Tabloids. Knoxville: The University of Tennessee Press, 1992.

Boyer, Paul. "Introduction: Reaganism: Reflections on an Era." In, Boyer, Paul, editor. Reagan as President. Chicago: Ivan R. Dee, 1990.

Campbell, Richard. "Word vs. Image: Elitism, Popularity and TV News." Television Quarterly (New York), 1991. Dahlgren, Peter, and Colin Sparks, editors. Journalism and Popular Culture. London: Sage, 1992.

Fiske, John. Understanding Popular Culture. Boston: Unwin Hyman, 1989.

_______________. "Popularity and the Politics of Information." In, Dahlgren, Peter, and Colin Sparks, editors. Journalism and Popular Culture. London: Sage, 1992.

_______________. MediaMatters: Everyday Culture and Political Change. Minneapolis: University of Minnesota Press, 1994.

Fiske, John, and Kevin Glynn. "Trials of the Postmodern." Cultural Studies (London), October 1995.

Foucault, Michel, and translated by Alan Sheridan. Discipline and Punish: The Birth of the Prison. New York: Vintage, 1979.

Glynn, Kevin. "Tabloid Television's Transgressive Aesthetic: A Current Affair and the Shows that Taste Forgot." Wide Angle (Athens, Ohio), April 1990.

_______________. "Reading Supermarket Tabloids as Menippean Satire." Communication Studies (West Lafayette, Indiana), Spring 1993.

Goffman, Erving. Stigma: Notes on the Management of Spoiled Identity. Englewood Cliffs, New Jersey: Prentice-Hall, 1963.

Gregory, Sophfronia Scott. "Oprah! Oprah in the Court" Time (New York), 6 June 1994.

Katz, Jack. "What Makes Crime 'News'?" Media, Culture and Society (London), 1987.

Katz, Jon. "Covering the Cops: A TV Show Moves In Where Journalists Fear to Tread." Columbia Journalism Review (New York), February 1993.

Knight, Graham. "Reality Effects: Tabloid Television News " Queen's Quarterly (Kingston, Ontario, Canada), March 1989.

Mellencamp, Patricia. High Anxiety: Catastrophe, Scandal, Age, & Comedy. Bloomington: Indiana University Press, 1992.

Morse, Margaret. "The Television News Personality and Credibility: Reflections on the News in Transition." In, Modleski, Tania, editor. Studies in Entertainment: Critical Approaches to Mass Culture. Bloomington: Indiana University Press, 1986.

Pauly, John J. "Rupert Murdoch and the Demonology of Professional Journalism." In, Carey, James, editor. Media, Myths, and Narratives: Television and the Press. Newbury Park, California: Sage, 1988

Povich, Maury, with Ken Gross. Current Affairs: A Life on the Edge. New York: Berkeley, 1991.

Rapping, Elayne. "Daytime Inquiries." The Progressive (Madison, Wisconsin), October 1991.

Rose, Frank. "Celebrity Victims: Crime Casualties Are Turning Into Stars on Tabloid TV. "New York (New York), July 1989.

Sauter, Van Gordon. "In Defense of Tabloid TV." TV Guide (Radnor, Pennsylvania), 5 August 1989.

Seagal, Debra. "Tales from the Cutting-room Floor." Harper's (New York), November 1993.

Weiss, Philip. "Bad Rap for TV Tabs." Columbia Journalism Review (New York), May 1989.

See also America's Most Wanted; Donahue, Phil; Rivera, Geraldo; Talk Shows; Winfrey, Oprah


TAIWAN

The birth of the television era in Taiwan began when China Broadcasting Corporation (CBC) brought the Presidential Inauguration live to 50 television screens in May of 1960. This event also began the extensive political influence of the three terrestrial broadcasting systems on all facets of life in the country. Taiwan Television Enterprise (TTV), the first network, was established in 1962 with a significant transfer of Japanese expertise and an initial 40% investment by the four leading Japanese electronic firms. China Television Company (CTV) was launched with exclusively domestic financing in 1969, and Chinese Television System (CTS) was transformed from an educational to a general broadcasting service in 1971. Two and a half decades later, these three networks remain dominated by their stockholders which are, respectively, the Taiwan Provincial Government, the political party Kuomintang, and the Ministries of Defense and Education. Ideological control, exercised by these major underwriters, remains apparent in both news and entertainment programming. In order to claim its political legitimacy over local Taiwanese politics, for example, the KMT government pronounced Mandarin as the official language in Taiwan end restricted the use of Fukienese to only 20% of television programming, despite the fact that it was used by the vast majority of the population in the 1960s.

Since the development of a political movement by the opposition party in the early 1980s, the KMT government has been under pressure to begin relaxation of its media monopoly. Opposition leaders fought for alternative voices with a massive wave of print media publications, followed by the creation of numerous underground radio broadcasting stations. Government crackdown on these activities proved ineffective when many opposition party members were voted into the Legislature and the movement was backed by a significant number of intellectuals. In 1995, the Taipei City Government, headed by a renowned Democratic Progress Party (DPP) leader, fought for a 30% share of TTV by threatening to block a signal license renewal. Ultimately, the attempt was dropped in exchange for a good-will promise on the part of TTV to tone down its political partisanship. Furthermore, the Legislature passed a regulation in 1996 which raises every terrestrial station's annual license fee from NT $60,000 to NT $10 million (exchange rate USD=NT $27.5) effective immediately.

All these recent developments signal a passing of a television monarchy controlled by the three networks, which coincides with the emergence of the Fourth Channel, an abbreviated name for all the underground cable systems and channels. This Fourth Channel surfaced as a powerful media alternative in 1994 with the official launch of TVBS and its landmark call-in program 2100 All Citizens Talk. A fourth official national television network is also in development, its license granted to People's Broadcasting Corporation, which consists largely of supporters of the opposition party, DPP. It is scheduled to be on air in February of 1997, one year earlier than originally planned.

When the fourth channel begins programming it, like the other broadcasters, will turn to one of three types of sources for content: internal production by the networks, contracted domestic production by independent production companies, and foreign imports. The Government rules that foreign imports should not exceed 30% of the total daily programming hours and all foreign programs are required to use either Chinese voice-over or Chinese subtitles. CTS is particularly known for its effort in "localizing" its entertainment programming and the network wrote television history in 1994 when it first mixed Mandarin with Fukienese in its 8:00 P.M. prime-time drama series, When Brothers Meet. Instead of the never-ending Romeo and Juliet-style of love and hate romance, this program established a brand new drama genre in which real-life conflicts were re-created in the context of real-life societal events. When Brothers Meet not only took the lead in the television prime-time ratings, it also began a continuing success in television drama for CTS.

With the exception of news, all television programs are subject to review by the Government Information Office (GIO). Even in newsrooms, however, self-censorship is practiced. Commercial air time--advertising--is limited to ten minutes per hour on terrestrial systems. Cable systems are limited to six minutes per hour and coalition efforts are underway for some regional satellite broadcasters to unite in protesting the government's preferential treatment of the free-to-air terrestrials. In other areas, however, cable has its own advantages. Cigarette and liquor commercials are barred from free-to-air stations, yet in 1996 commercials for liquor have been allowed on cable after 9:00 P.M.

Such regulations are truly significant in economic terms. While 99.9% of the country receives broadcast television and 67% of the homes own at least two television sets, cable has penetrated 76% of the 5.6 million television households, according to Nielsen-SRT's second quarterly Media Index Report released in July of 1996. It is receivable in over 4.4 million homes and since 1994, the channel share of all cable stations has surpassed the combined share of the three terrestrial systems. As of June 1996, cable homes or cable individuals spent two-thirds of their viewing time with cable. Certainly, the phenomenal cable growth in Taiwan from 18% of market penetration in 1991 to 50% in 1993 and the current 76% coincides with the economic well-being of the country.

Not surprisingly, the cable industry has been considered a highly lucrative market by both domestic and foreign investors. The Cable Law, however, passed in August of 1993, explicitly outlawed foreign shareholding. Cross-media ownership is disallowed between newspaper owners, free-to-air broadcasters, and cable operators and programmers. Further regulations restrict any shareholder to no more than 10% of the total assets value.

Other regulations focus more precisely on cable systems. In the area of programming, for example, domestically produced programs must represent at least 20% of the total programming hours. Nevertheless, in light of the fact that the Cable Law is designed exclusively to bring the system operators under control, cable programmers have often tested the limit of the Law and frequently go their own way. The constant power struggles between system operators and cable program suppliers have left the GIO powerless most of the time.

In one area, however, the cable industry finally came under restriction in the fall of 1994 after severe protests by the U.S. copyright organizations. Cable operators engaged in extreme violations of copyright laws, airing literally everything from movies to sitcoms and variety shows without payment, which resulted in substantial revenue loss to the program copyright owners. Under threat from the U.S. government, authorities in Taiwan finally began an all-out effort to crack down the illegal cable operators. The resulting rising costs for program purchases drove some operators out of business and contributed to a significant consolidation of cable systems in recent years.

Financial concerns also affect the terrestrial systems. Despite the fact that all three are all financially dominated by the different government offices, they are essentially commercial rather than public stations. In 1995, they garnered 5% of the total NT $29.6 billion (or U.S. $1.1 billion) advertising revenues, with TTV slightly edging ahead of CTS by 3% and CTV by 6%. In the same year, television advertising revenues accounted for approximately 40% of the total advertising expenditures, topping newspapers by nearly 10%. With the significant cable growth, 90% of the top 300 advertisers replied in a 1995 survey that they were prepared to invest 15-20% of their advertising dollars in cable.

Essentially, the TV-advertising market has changed from a seller's market to a buyer's market. The three terrestrial networks are predicted to lose a quarter of net television advertising to other channels in 1997 and by 2005, less than half the net total will go to the terrestrial systems. On the other hand, TV advertising is predicted to nearly double between 1995 and 2000 to U.S. $1.8 billion, and will almost triple to U.S. $2.7 billion in 2005. International advertisers dominate the top 20 list of largest advertisers in Taiwan. Ford leads the category with total annual billings of NT $1,592 million, followed by Proctor & Gamble with NT $1.103 million, Toyota with NT $1,005 million and Mavibel, Kao, Matsushita, Hong Kong Shanghai Bank, AC Johnson, and Nestle among the biggest spenders.

These advertisers present their products in one of the most complex, multi-cultural media environments in the world. In a country with a population of 21 million, more than 180 satellite channels and 130 cable operators compete for audiences. A typical cable household receives 70 channels, all as part of the basic tier. In the movie category alone, more than 12 channels show movies originating from the United States, Spain, France, Italy, the United Kingdom, Russia, Japan, China, Hong Kong, and other countries.

In the face of this 70-channel environment, all regional satellite channels have made "channel localization" an integral part of their programming effort. They have created specific channel "identities" related to specific Asian countries and regions. Such localization has gone beyond the use of specific languages and has led regional broadcasters to produce "locally correct" cable content by teaming up with the local production entities or houses in the various Asian countries. The Discovery Channel, HBO, ESPN, MTV, and Disney are all prime examples of entities competing against these local cable channels and their localized content. Much of the programming effort by these "global" suppliers is in fact launched as an attempt to use the Taiwan market as a test for eventual programming in China.

The influx of new local and international cable channels is far from over. For every type of channel already in place, another is in formation. The Scholars' Corp. announced the launch of a 5-channel package in May of 1996; a very popular local channel SanLi is preparing for the release of its third channel; the Videoland Group is getting ready for its fourth channel; and the general-interest Super Channel, which came on the scene as late as October 1995, has added another channel devoted to sports.

The cable attraction has resulted in a large decline of viewership on the three terrestrial networks. Even the 7:00-8:00 P.M. news hour on the networks, dominant for almost three decades, is losing audience share to cable. Individual ratings among all viewers age four and above have generally declined among all program genres.

On the other hand, almost all regional satellite channels and cable stations have steadily gained viewership and momentum. Cable's niche programming orientation has led to the creation of many channels with clearly definable audience profiles. When analyzed within target audiences, some cable channel ratings even surpass those of the three networks. The current television climate may be summarized as follows: (1) A typical viewer spends an average of 2.2 hours daily watching television. Individuals with cable spend more time watching television than their non-cable counterparts. (2) "Program loyalty" has replaced "channel loyalty" in describing the viewer's logic of television choice. Viewers select specific programs and move among channels to do so. (3) Related to this development, a cable channel is recognized oftentimes because it carries a few popular programs. It is "programs" which define the character of any channel, not the channel itself, even for the 24-hour news channel. (4) Prime time on cable is virtually 23 hours a day; the only hour excluded is the 8:00-9:00 P.M. daily drama series time. (5) The new television ecology has gradually given rise to new sales and marketing concepts. Program suppliers can no longer emphasize the reality of "how many" viewers are watching; instead, it is the determination of "who" is watching that helps deliver the audience to the advertiser.

Behind this multi-channel, multi-cultural viewing environment is a series of questions baffling the policy-makers. The seemingly vast program choice conceals the reality that programming homogeneity still outweighs its heterogeneity. Not only are schedules for the three terrestrial networks similar across all dayparts, the same high level of repetition is also frequently observed within each cable channel and among channels. One hundred and thirty cable operators spend a great deal of money to buy channels only to find that such operations are virtually the opposite of the principle of "natural monopoly" normally used to describe the cable industry. The government is busy making cable laws only to find that participants in the industry have invented new games which defy the regulations. While new channels continue to be rolled out on a monthly basis, new communication technologies such as the Internet are aggressively pursued and applied by many programmers to add to their marketing effort and competitive edge. The television market in Taiwan is far from saturated. It is instead loaded--with selection, repetition, excitement, energy, and challenges.

-Zoe Tan

FURTHER READING

Baum, Julian. "We Intercept This Broadcast: Taiwan Moves to Rein In Cable-TV Operators." Far Eastern Economic Review (Hong Kong), 29 July 1993.

_______________. "Untangling the Wires." Far Eastern Economic Review (Hong Kong), 27 October 1993.

"Boxing Clever." The Economist (London), 16 September 1995.

Nielsen SRG. Asia Pacific Television Channels. Shrub Oak, New York: Baskerville Communications Corp., 1996.

_______________. Asia Pacific Television Revenues. Shrub Oak, New York: Baskerville Communications Corp., 1996.

"Taiwan's Covert Cablers." The Economist (London), 20 November 1993.

"Tying Up Cable Television: Taiwan." The Economist (London), 18 September 1993.


TALK SHOWS

The television talk show is, on the face of it, a rather strange institution. We pay people to talk for us. Like the soap opera, the talk show is an invention of twentieth century broadcasting. It takes a very old form of communication, conversation, and transforms it into a low cost but highly popular form of information and entertainment through the institutions, practices and technologies of television.

The talk show did not originate over night, at one time, or in one place. It developed out of forty years of television practice and antecedent talk traditions from radio, Chatauqua, vaudeville and popular theater. In defining the talk show it is useful to distinguish between "television talk" (unscripted presentational address) and "talk shows"--shows organized principally around talk. "Television talk" represents all the unscripted forms of conversation and direct address to the audience that have been present on television from the beginning. This kind of "live," unscripted talk is one of the basic things that distinguishes television from film, photography, the record and book industries. Television talk is almost always anchored or framed by an announcer or host figure, and may be defined, in Erving Goffman's terms, as "fresh talk," that is, talk that appears to be generated word by word and in a spontaneous manner. Though it is always to a degree spontaneous, television talk is also highly structured. It takes place in ritualized encounters and what the viewer sees and hears on the air has been shaped by writers, producers, stage managers and technical crews and tailored to the talk formulas of television.

Thus, though it resembles daily speech, the kind of talk that occurs on television does not represent unfettered conversation. Different kinds of television talk occur at different times of the broadcast day, but much of this talk occurs outside the confines of what audiences and critics have come to know as the "talk show." Major talk traditions have developed around news, entertainment, and a variety of social encounters that have been reframed and adapted for television. For example, talk is featured on game shows, dating or relationship shows, simulated legal encounters (People's Court) or shows that are essentially elaborate versions of practical jokes (Candid Camera). All of these shows feature talk but are seldom referred to as "talk shows."

A "talk show," on the other hand, is as a show that is quite clearly and self-consciously built around its talk. To remain on the air a talk show must adhere to strict time and money constraints, allowing time, for instance, for the advertising spots that must appear throughout the show. The talk show must begin and end within these rigid time limits and, playing to an audience of millions, be sensitive to topics that will interest that mass audience. For its business managers the television talk show is one product among many and they are usually not amenable to anything that will interfere with profits and ratings. This kind of show is almost always anchored by a host or team of hosts.

Host/Forms

Talk shows are often identified by the host's name in the title, an indication of the importance of the host in the history of the television talk show. Indeed, we might usefully combine the two words and talk about host/forms.

A good example of the importance of the host to the form a talk show takes would be The Tonight Show. The Tonight Show premiered on NBC in 1954 with Steve Allen as its first host. While it maintained a distinctive format and style throughout its first four decades on the air, The Tonight Show changed significantly with each successive host. Steve Allen, Ernie Kovacs, Jack Paar, Johnny Carson, and Jay Leno each took The Tonight Show in a significant new direction. Each of these hosts imprinted the show with distinctive personalities and management styles.

Though many talk shows run for only weeks or months before being taken off the air, once established, talk shows and talk show hosts tend to have long runs. The average number of years on television for the thirty-five major talk show hosts listed at the end of this essay was eighteen years. Successful talk show hosts like Mike Wallace, Johnny Carson, and Barbara Walters bridge generations of viewers. The longevity of these "super stars" increases their impact on the forms and formats of television talk with which they are associated.

Television talk shows originally emerged out of two central traditions: news and entertainment. Over time hybrid forms developed that mixed news, public affairs, and entertainment. These hybrid forms occupy a middle ground position between news and entertainment, though their hosts (Phil Donahue, Oprah Winfrey, and Geraldo Rivera, for example) often got their training in journalism. Approximately a third of the major talk show hosts listed at the end of the essay came out of news. The other two thirds came from entertainment (comedy in particular).

Within the journalistic tradition, the names Edward R. Murrow, Mike Wallace, Ted Koppel and Bill Moyers stand out. News talk hosts like Murrow, Koppel, and Moyers do not have bands, sidekicks, or a studio audience. Their roles as talk show hosts are extensions of their roles as reporters and news commentators. Their shows appear in evening when more adult and older aged viewers are watching. The morning host teams that mix "happy talk" and information also generally come from the news background. This format was pioneered by NBC's Sylvester "Pat" Weaver and host Dave Garroway with the Today show in the early 1950s. Hosts who started out on early morning news talk shows and went on to anchor the evening news or primetime interview shows include: Walter Cronkite, John Chancellor, Barbara Walters, Tom Brokaw, and Jane Pauley. Each developed a distinctive style within the more conversational format of their morning show.

Coming from a journalism background but engaging in a wider arena of cultural topics were hosts like Phil Donahue, Oprah Winfrey, and Geraldo Rivera. Mixing news, entertainment, and public affairs, Phil Donahue established "talk television," an extension of the "hot topic" live radio call-in shows of the 1960s. Donahue himself ran a radio show in Dayton, Ohio before premiering his daytime television talk show. Donahue's Dayton show, later syndicated nationally, featured audience members talking about the social issues that affected their lives.

Ricki Lake

Within the field of entertainment/variety talk, it was the late night talk show that assumed special importance. Late night talk picked up steam when it garnered national attention during the talk show "wars" of the late 1960s and early 1970s. During this time Johnny Carson defended his ratings throne on the Tonight show against challengers Joey Bishop, David Frost, Dick Cavett and Merv Griffin. Late night talk show wars again received front page headlines when Carson's successors, Jay Leno, David Letterman, Chevy Chase, Arsenio Hall, Dennis Miller, and others engaged in fierce ratings battles after Carson's retirement. Within the United States these talk show wars assumed epic proportions in the press, and the impact that late night entertainment talk show hosts had over their audiences seemed, at times, to assume that of political leaders or leaders of state. In an age in which political theorists had become increasingly pessimistic about the possibilities of democracy within the public sphere, late night talk show hosts became sanctioned court jesters who appeared free to mock and question basic American values and political ideas through humor. Throughout the 1960s, 1970s and 1980s Johnny Carson's monologue on the Tonight show was considered a litmus test of public opinion, a form of commentary on the news. Jay Leno's and David Letterman's comic commentary continued the tradition.

The ratings battle between Leno and Letterman in the early 1990s echoed the earlier battles between Carson, Dick Cavett, and Griffin. But it was not just comic ability that was demanded of the late night hosts. They had to possess a lively, quick-paced interview technique, a persistent curiosity arising directly from their comic world views, lively conversational skills, and an ability to listen and elicit information from a wide range of show business and "civilian" guests. It was no wonder that a relatively small number of these hosts survived more than a few years on the air to become stars. Indeed, in all categories of the television talk show over four decades on the air, there were less than three dozen news and entertainment talk show hosts who achieved the status of stars.

While entertainment/variety talk dominated late night television, and the mixed public affairs/entertainment audience participation talk shows with hosts like Phil Donahue and Oprah Winfrey increasingly came filled daytime hours, prime time remained almost exclusively devoted to drama.

Talk Formats

While talk show hosts represent a potpourri of styles and approaches, the number of talk show formats is actually quite limited. For example, a general interest hard news or public affairs show can be built around an expert panel (Washington Week in Review), a panel and news figure (Meet the Press), a magazine format for a single topic (Nightline), a magazine format that deals with multiple topics (Sixty Minutes), or a one-on-one host/guest interview (Bill Moyers' World of Ideas). These are the standard formats for the discussion of hard news topics. Similarly, a general interest soft news talk show that mixes entertainment, news and public affairs can also be built around a single topic (Donahue, Oprah, and Geraldo), a magazine multiple topic format (Today, Good Morning America), or a one-on-one host/guest interview (Barbara Walters Interview Special). There are also special interest news/information formats that focus on such subjects as economics (Wall Street Week), sports (Sports Club), homemaking/fashion (Ern Westmore Show), personal psychology (Dr. Ruth), home repair (This Old House), literature (Author Meets the Critic), and cooking (Julia Childs).

Entertainment talk shows are represented by a similarly limited number of formats. By far the most prevalent is the informal celebrity guest/host talk show, which takes on different characteristics depending upon what part of the day it is broadcast. The late night entertainment talk show, with the publicity it received through the "talk show wars," grew rapidly in popularity among viewers during its first four decades on the air. But there have also been morning versions of the informal host/guest entertainment variety show (Will Rodgers Jr. Show), daytime versions (The Robert Q. Lewis Show), and special topic versions (American Bandstand). Some entertainment talk shows have featured comedy through satirical takes on talk shows (Fernwood Tonight, The Larry Sanders Show), monologues (The Henry Morgan Show), or comedy dialogue (Dave and Charley). Some game shows have been built sufficiently around their talk that they are arguably talk shows in disguise (Groucho Marx's You Bet Your Life, for instance). There are also a whole range of shows that are not conventionally known as "talk shows" but feature "fresh" talk and are built primarily around that talk. These shows center on social encounters or events adapted to television: a religious service (Life is Worth Living), an academic seminar (Seminar), a talent contest (Talent Scouts), a practical joke (Candid Camera), mating rituals (The Dating Game), a forensic event (People's Court), or a mixed social event (House Party). The line between "television talk" and what formally constitutes a talk show is often not easy to draw and shifts over time as new forms of television talk emerge.

How To Read a Television Talk Show

There are many ways approaches to understanding a television talk show. It may be viewed as a literary narrative, for instance, or as a social text. As literary texts, talk shows contain characters, settings, and even a loosely defined plot structure which re-enacts itself each evening in the talk rituals that take place in front of the camera. These narratives center on the host as the central recurring character who frames and organizes the talk. Literary analysis of talk shows is relatively rare, but Michael Arlen's essay on the talk show in The Camera Age, or Kenneth Tynan's profile of Johnny Carson in The New Yorker, are superb examples of this approach. Talk shows can also be seen as social texts.

Talk shows are indeed forums in which society tests out and comes to terms with the topics, issues and themes that define its basic values, what it means to be a "citizen," a participating member of that society. The "talk television" shows of Phil Donahue, Oprah Winfrey become microcosms of society as cutting-edge social and cultural issues are debated and discussed. By the early 1990s political and social analysts began to pay increasing attention to these forms of television and a number of articles were written about them.

Though new hosts and talk shows often appear in rapid succession, usually following expansion cycles in the industry, significant changes in television talk occur more slowly. These changes have traditionally come about at the hands of a relatively small number of influential talk show hosts and programmers and have occurred within distinct periods of television history.

Cycles of Talk: The History of the Television Talk Show

The term "talk show" was a relatively late invention, coming into use in the mid-1960s, but shows based on various forms of spontaneous talk were a staple of broadcasting from its earliest days. Radio talk shows of one kind or another made up 24% of all radio programming from l927 to l956, with general variety talk, audience participation, human interest, and panel shows comprising as much as 40-60% of the daytime schedule. Network television from 1949 to 1973 filled over half its daytime program hours with talk programming, devoting 15 to 20% of its evening schedule to talk shows of one kind or another. As the networks went into decline, their viewership dropping from 90% to 65% of the audience in the 1980s and early 1990s, talk shows were one form of programming that continued to expand on the networks and in syndication. By the summer of 1993 the television page of USA Today listed seventeen talk shows and local papers as many as twenty-seven. In all, from 1948 to 1993 over two hundred talk shows appeared on the air. These shows can be broken down into four cycles of television talk show history corresponding to four major periods of television history itself.

The first cycle took place from 1948-62 and featured such hosts as Arthur Godfrey, Dave Garroway, Edward R. Murrow, Arlene Francis, and Jack Paar. These hosts had extensive radio experience before coming to television and they were the founders of television talk. During this time the talk show's basic forms--coming largely out of previous radio and stage traditions--took shape.

The second cycle covers the period from 1962 to 1972 when the networks took over from sponsors and advertising agencies as the dominant forces in talk programming. A small but vigorous syndicated talk industry grew during this period as well. In the 1960s and early 1970s three figures established themselves on the networks as talk hosts with staying power: Johnny Carson, Barbara Walters, and Mike Wallace. Each was associated with a program that became an established profit center for their network and each used that position to negotiate the sustained status with the network that propelled them into the 1970s and 1980s as a star of television talk.

The third cycle of television talk lasted from 1970 to 1980. During this decade challenges to network domination arose from a number of quarters. While the networks themselves were initiating few new talk shows by 1969, syndicated talk programming exploded. Twenty new talk shows went on the air in 1969 (up to then the average number of new shows rarely exceeded five). It was a boom period for television talk--and the time of the first nationally publicized "talk show wars." New technologies of production (cheaper television studios and production costs), new methods of distribution (satellite transmission and cable), and key regulatory decisions by the FCC made nationally syndicated talk increasingly profitable and attractive to investors.

Dick Cavett

Talk show hosts like Phil Donahue took advantage of the situation. Expanding from 40 markets in 1974 to a national audience of 167 markets in 1979, Donahue became the nation's number one syndicated talk show host by the late 1970s. Other new talk show hosts entered the field as well. Bill Moyers' Journal went on the Public Broadcasting Service (PBS) in 1970, and William Buckley's Firing Line, which had appeared previously in syndication, went on PBS a year later. Both Moyers and Buckley, representing liberal and conservative viewpoints respectively, were to remain significant figures on public broadcasting for the next two decades. During this time independent stations and station groups, first run syndication, cable and VCR's began to weaken the networks' once invincible hold over national audiences.

The fourth cycle of television talk took place in the period from 1980 to 1992, a period that has been commonly referred to as the "post-network" era. Donahue's success in syndication was emulated by others, most notably Oprah Winfrey, whose Donahue-style audience participation show went into national syndication in 1986. Winfrey set a new record for syndication earnings, grossing over a hundred million dollars a year from the start of her syndication. She became, financially, the most successful talk show host on television.

By the early 1980s the networks were vigorously fighting back. Late Night with David Letterman and Ted Koppel's Nightline were two network attempts to win back audiences. Both shows gained steady ratings over time and established Koppel and Letterman as stars of television talk.

Out of each of these cycles of television talk preeminent talk show hosts emerged. Following the careers of these hosts allows us to we see how talk shows are built from within by strong personalities and effective production teams, and shaped from without by powerful economic, technological, and cultural forces.

Regis Philbin and Kathie Lee Gifford

Paradigm Shifts in Late Night Entertainment: Carson to Letterman

Johnny Carson, for thirty years the "King of Late Night," and his successor, David Letterman, were in many ways alike. Their rise to fame could be described by the same basic story. A young man from America's heartland comes to the city, making his way through its absurdities and frustrations with feckless humor. This exemplary middle American is "square" and at the same time sophisticated, innocent, though ironic and irreverent. Straddling the worlds of common sense and show business, the young man becomes a national jester--and is so anointed by the press.

The "type" Johnny Carson and David Letterman represent can be traced to earlier archetypes: the "Yankee" character in early American theater and the "Toby" character of nineteenth century tent repertory. Carson brought his version of this character to television at the end of the Eisenhower and beginning of the Kennedy era, poking fun at American consumerism and politics in the late 1950s and 1960s.

Letterman brought his own version of this sharp-eyed American character to the television screen two decades later at the beginning of the Reagan era. By this time the "youth" revolts in the 1960s and 1970s were already on the wane, and Letterman replaced the politics of confrontation represented by the satire of such shows as Saturday Night Live and SCTV with a politics of accommodation, removal, and irony. His ironic stance was increasingly acknowledged as capturing the "voice" of his generation and, whether as cause or effect, Letterman became a generational symbol.

The shift from Carson to Letterman represented not only a cultural change but a new way of looking at television as a medium. Carson's camera was rooted in the neutral gaze of the proscenium arch tradition; Letterman's camera roamed wildly and flamboyantly through the studio. Carson acknowledged the camera with sly asides; Letterman's constant, neurotic intimacy with the camera, characterized by his habit of moving right up to the lens and speaking directly into it, represented a new level of self-consciousness about the medium. He extended the "self-referentiality" that Carson himself had promoted over the years on his talk show. Indeed, Letterman represented a movement from what has been called a transparent form of television (the viewer taking for granted and looking through the forms of television: camera, lighting, switching, etc.) to an opaque form in which the technology and practices of the medium itself become the focus of the show. Letterman changed late night talk forever with his post-modern irreverence and mocking play with the forms of television talk.

Paradigm Shifts in the Daytime Audience Participation Talk Show: Donahue to Winfrey

When Oprah Winfrey rose to national syndication success in 1986 by challenging Phil Donahue in major markets around the country and winning ratings victories in many of these markets, she did not change the format of the audience participation talk show. That remained essentially as Donahue had established it twenty years before. What changed was the cultural dynamics of this kind of show and that in turn was a direct reflection of the person who hosted it.

The ratings battle that ensued in 1986 was between a black woman raised by a religious grandmother and strict father within the fold of a black church in the South against a white, male, liberal, Catholic Midwesterner who had gone to Notre Dame and been permanently influenced by the women's movement. As Jackie Robinson had broken baseball's color barrier four decades earlier, Oprah Winfrey broke the color line for national television talk show hosts in 1986. She became one of the great "Horatio Alger" rags-to-riches story of the 1980s (by the early 1990s People Weekly was proclaiming her "the richest woman in show business" with an estimated worth of $200 million), and as Arsenio Hall and Bob Costas ended their six and seven year runs on television in the early 1990s, it became clear that Oprah Winfrey had staying power. She remained one of the few prominent talk show hosts of the 1980s to survive within the cluttered talk show landscape of mid-1990s.

Several factors contributed to this success. For one thing, Winfrey had a smart management team and a full-press national marketing campaign to catapult her into competition with Donahue. The national syndication deal had been worked out by Winfrey' representative, attorney-manager Jeffrey Jacobs, and King World's marketing plan was a classic one. Executives at King World felt the media would pounce on "a war with Donahue" so they created one. The first step was to send tapes of Oprah's shows to "focus groups" in several localities to see how they responded. The results were positive. The next step was to show tapes to selected station groups--small network alliances of a half-dozen or more stations under a single owner. These groups would be offered exclusive broadcast rights. As the reactions began to come in, King World adjusted its tactics. Rather than making blanket offers, they decided to open separate negotiations in each city and market. The gamble paid off. Winfrey's track record proved her a "hot enough commodity" to win better deals through individual station negotiation.

To launch Winfrey on the air King World kicked off a major advertising campaign. Media publications trumpeted Oprah's ratings victories over Donahue in Baltimore and Chicago. The "Donahue-buster" strategy was tempered by Winfrey herself, who worked hard not to appear too arrogant or conceited. When asked about head-on competition with Donahue she replied that in a majority of markets she did not compete with him directly and that while Donahue would certainly remain "the king," she just wanted to be "a part of the monarchy." By the time The Oprah Winfrey Show went national in September of 1986 it had been signed by over 180 stations--less than Donahue's 200-plus but approaching that number.

As well as refined marketing and advertising techniques, cultural issues also featured prominently in Winfrey's campaign. Winfrey's role as talk show host was inseparable from her identity as an African American woman. Her African American heritage and roots surfaced frequently in press accounts. One critic described her in a 1986 Spy magazine article as "capaciously built, black, and extremely noisy." These and other comments on her "black" style were not lost on Winfrey. She confronted with the issue of race constantly and was very conscious of her image as an African American role model.

When a USA Today reporter queried Winfrey bluntly about the issue of race in August of 1986, asking her "as someone who is not pencil-thin, white, nor blond," how she was "transcending barriers that have hindered many in television," Winfrey replied as follows:

I've been able to do it because my race and gender have never been an issue for me. I've been blessed in knowing who I am, and I am a part of a great legacy. I've crossed over on the backs of Sojourner Truth, and Harriet Tubman, and Fannie Lou Hamer, and Madam C.J. Walker. Because of them I can now soar. Because of them I can now live the dream....

Winfrey's remarks represent the "double-voiced" identity of many successful African American public figures. Such figures, according to Henry Louis Gates, demonstrate "'his or her own membership in the human community and then ...resistance to that community.'" In the mid-1980s, then, the image of Oprah Winfrey as national talk show host played against both white and black systems of values and aesthetics. It was her vitality as a double-sign, not simply her role as an "Horatio Alger" figure, that made her compelling to a national audience in the United States.

Hosts like Letterman and Winfrey played multiple roles. They were simultaneously star performers, managing editors, entrepreneurs, cultural symbols and setters of social trends. Of all the star performers who dot the landscape of television, the talk show host might have the most direct claim to the film director's status as auteur. Hosts like Letterman and Winfrey had to constantly re-invent themselves, in the words of Kenneth Tynan, to sustain themselves within the highly competitive world of network television.

Conclusion

The talk show, like the daily newspaper, is often considered a disposable form. The first ten years of Johnny Carson's Tonight shows, for example, were erased by NBC without any thought to future use. Scholars have similarly neglected talk shows. News and drama offered critics from the arts, humanities, and social sciences at least a familiar place to begin their studies. Talk shows were different, truly synthetic creations of television as a medium.

Nonetheless, talk shows have become increasingly important on television and their hosts increasingly influential. They speak to cultural ideas and ideals as forcefully as politicians or educators. National talk show hosts become surrogates for the citizen. Interrogators on the news or clown princes and jesters on entertainment talk shows, major television hosts have a license to question and mock--as long as they play within the rules. An investigation of the television talk show must, finally, delineate and examine those rules.

Mike Douglas

The first governing principle of the television talk show is that everything that occurs on the show is framed by the host who characteristically has a high degree of control over both the show and the production team. From a production point of view, the host is the managing editor; from a marketing point of view, the host is the label that sells the product; from an power and organizational point of view, the host's star value is the fulcrum of power in contract negotiations with advertisers, network executives, and syndicators. Without a "brand-name" host, a show may continue but it will not be the same.

A second principle of television talk show is that it is experienced in the present tense. This is true whether the show is live or taped "as-if live" in front of a studio audience. Live, taped, or shown in "reruns," talk shows are conducted, and viewers participate in them, as if host, guest and viewer occupy the same moment.

As social texts, television talk shows are highly sensitive to the topics of their social and cultural moment. These topics may concern passing fashions or connect to deeper preoccupations. References to the O.J. Simpson case on television talk shows in the mid-1990s, for example, reflected a preoccupation in the United States with domestic violence and issues of gender, race, and class. Talk shows are, in this sense, social histories of their times.

While it is host-centered, occurring in a real or imagined present tense, sensitive to the historical moment, and based on a form of public/private intimacy, the television talk show is also a commodity. Talk shows have been traditionally cheap to produce. In 1992 a talk show cost less than $100,000 compared to up to a million dollars or more for a prime time drama. By the early 1990s developments in video technology made talk shows even more economical to produce and touched off a new wave of talk shows on the air. Still, the rule of the market place prevailed. A joke on Johnny Carson' final show that contained 75 words and ran 30 seconds was worth approximately $150,000--the cost to advertisers of a 30-second "spot" on that show. Each word of the joke cost approximately $2000. Though the rates of Carson's last show were particularly high, commercial time on television is always expensive, and an industry of network and station "reps," time buyers and sellers work constantly to negotiate and manage the cost of talk commodities on the television market. If a talk show makes money over time, its contract will be renewed. If it does not, no matter how valuable or critically acclaimed it may be, it will be pulled from the air. A commodity so valuable must be carefully managed and planned. It must fit the commercial imperatives and time limits of for-profit television. Though it can be entertaining, even "outrageous," it must never seriously alienate advertisers or viewers.

As we can see from the examples above, talk shows are shaped by many hands and guided by a clear set of principles. These rules are so well known that hosts, guests and viewers rarely stop to think about them. What appears to be one of television's most unfettered and spontaneous forms turns out to, on closer investigation, one of its most complex and artful creations.

-Bernard M. Timberg

MAJOR TALK SHOW HOSTS, 1948-94

Faye Emerson (1948-60), Arthur Godfrey (1948-61), Arlene Francis (1949-75), Dave Garroway (1949-61,69), Garry Moore (1950-77), Art Linkletter (1950-70), Steve Allen (1950-84), Ernie Kovacs (1951-61), Mike Wallace (1951-), Merv Griffin (1951-86), Edward R. Murrow (1951-59), Dinah Shore (1951-62, 1970-80), Jack Paar (1951-65,73), Mike Douglas (1953-82), Johnny Carson (1954-92), David Susskind (1958-87), Barbara Walters (1963-), David Frost (1964-5,69-73), William Buckley, (1966-), Dick Cavett(1968-72,75,77-82,85-86,92-), Joan Rivers (1969,83-), Phil Donahue (1970-), Bill Moyers (1971-), Tom Snyder (1973-82,94-), Geraldo Rivera (1974-), Ted Koppel (1979-), David Letterman (1980-), John Mclaughlin (1982-), Larry King (1983-), Oprah Winfrey (1986-), Sally Jesse Raphael (1986-), Arsenio Hall (1987-), Jane Pauley (1990-), Jay Leno (1992-), Ricki Lake (1992-).

-Compiled by Robert Erler and Bernard Timberg

FURTHER READING

Carter, Bill. The Late Shift: Letterman, Leno, And The Network Battle For The Night. New York: Hyperion, 1994.

Corliss, Richard. "The Talk Of Our Town." Film Comment (New York), January-February 1981.

Donahue, Phil. Donahue: My Own Story. New York: Simon & Schuster, 1979.

Downs, Hugh. On Camera: My 10,000 Hours On Television. New York: Putnam's, 1986.

Heaton, Jeanne Albronda and Nona Leigh. Tuning In Trouble: Talk TV's Destructive Impact On Mental Health. San Francisco: Josey-Bass, 1995.

Himmelstein, Hal. Television Myth and the American Mind. New York: Praeger, 1995.

Hirsch, Alan. Talking Heads: Political Talk Shows and Their Star Pundits. New York: St. Martin's, 1991.

Latham, Caroline. The David Letterman Story: An Unauthorized Biography. New York: Franklin Watts, 1987.

Letterman, David. "Interview." Playboy (Chicago), October 1984.

Livingstone, Sonia, and Peter Lunt. Talk On Television: Audience Participation And Public Debate. London: Routledge, 1994.

Metz, Robert. The Today Show. Chicago: Playboy, 1977.

Munson, Wayne. All Talk: The Talkshow In Media Culture. Philadelphia, Pennsylvania: Temple University Press, 1993.

Timberg, Bernard. "The Unspoken Rules of Television Talk." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1994.

Tynan, Kenneth. Show People. New York: Simon & Schuster, 1979.

Priest, Patricia Joyner. Public Intimacies: Talk Show Participants And Tell-All TV. Creskill, New Jersey: Hampton, 1995.

See also Allen, Steve; Carson, Johnny; Donahue, Phil; Downs, Hugh; Emerson, Faye; Francis, Arlene; Frost, David; Garroway at Large; Godfrey, Arthur; Griffin, Merv; King, Larry; Kovaks, Ernie; Leno, Jay; Letterman, David; Moyers, Bill; Murrow, Edward R.; Paar, Jack; Pauley, Jane; Person to Person; Rivera, Geraldo; Shore, Dinah; Susskind, David; Walters, Barbara; Wallace, Mike; Weaver, Sylvester "Pat"; Winfrey, Oprah


TARSES, JAY

U.S. Writer-Producer

Jay Tarses, a self-proclaimed outsider from the mainstream Hollywood television industry, achieved a reputation in the 1970s and 1980s as a "maverick" writer-producer--a maverick generally is described as brilliant, bold, outspoken, outrageous, and innovative. Tarses has been critically praised for introducing a bold new form of half-hour comedy series, often called character comedy or "dramedy," which achieved a radical stylistic break from the traditional sitcom formula. Tarses has had an ambivalent relationship with the three major networks, who often criticized--and frequently canceled--his shows for being too dark, inaccessible, and not "funny" enough for traditional sitcom audience expectations.

Beginning as a writer/actor with a Pittsburgh theater company, Tarses reportedly worked as a New York City truck driver for the Candid Camera series before a career in advertising. In the late 1960s, he teamed with Tom Patchett as a stand-up comedy duo performing dry, semi-satirical material on the coffeehouse circuit. The Patchett-Tarses team turned to television writing, gaining credits on musical variety shows and assorted sitcoms prior to working on the writing staff of The Carol Burnett Show, for which they won an Emmy in 1972. The two went on to become collaborative executive producers for MTM Enterprises, where they achieved their first major impact on television history--as writers-producers for the original Bob Newhart Show (CBS 1972-78), in which Newhart played an introverted psychologist, surrounded by a circle of interesting and quirkily eccentric characters.

Building upon their success with Newhart, they developed The Tony Randall Show (ABC/CBS, 1976-78) another MTM series, starring Randall as a widowed Philadelphia judge surrounded by his children, housekeeper, secretary, friends and legal associates. Apparently this sitcom was the site of great tension between the producers and the networks over the nature and style of the type of innovative "character comedy" that Tarses and Patchett were trying to introduce. During this period, they also produced several other short-lived and often-controversial series, including We've Got Each Other (CBS, 1977-78), a domestic sitcom about the personal and professional lives of a professional couple, their colleagues and neighbors, and Mary (CBS, 1978), a comedy/variety hour attempting to revive the televisual charisma of Mary Tyler Moore. However, Mary was a ratings disaster of such magnitude that it was canceled after three episodes, and its embarrassing failure "drummed us out of the TV business for a while," according to Tarses. During a hiatus from television during this time, the Patchett-Tarses team turned to writing screenplays, including two Muppet movies. The writing/producing team returned to television with the poorly-received Open All Night (ABC, 1981-82), a sitcom about a convenience store with an ensemble of eccentric customers, and the notable Buffalo Bill (NBC, 1983-84), about an unlikable, egomaniacal talk show host Bill Bittinger (played by Dabney Coleman) and his ensemble of television station coworkers.

During this period, Tarses split from Patchett and developed The Faculty (1985, canceled after one episode on ABC), about embattled high school teachers, characterized by its black humor and mock documentary interviews. The ABC network reportedly asked Tarses to reshoot the pilot because they felt it was too dark and they wanted more emphasis on the students rather than the faculty; when he refused, the series was dropped.

Tarses achieved a critical comeback as producer and occasional writer/director of the controversial "dramedy" The Days and Nights of Molly Dodd (NBC/Lifetime 1987-91). Originally produced for NBC, this series starred Blair Brown as a divorced woman living alone on New York City's Upper West Side, surrounded by an ensemble of quirky and likable characters representing her family, friends and lovers. After it was canceled by NBC, the series was picked up by the Lifetime cable network, which continued production of the series, reshaped to be aimed strategically at a female audience of a certain age, class and income level. The same year that Molly Dodd debuted, Tarses also introduced (on another network) The "Slap" Maxwell Story (ABC, 1987-88), another critically-acclaimed "dramedy" about the professional and personal tribulations of an arrogant, provocative sports writer, played by Dabney Coleman.

In addition to writing and producing, Tarses has occasionally played cameo roles in his series--as a neighborhood cop in Open All Night and a garbage collector in Molly Dodd--as well as playing a writer for a cartoon studio in a 1984 MTM sitcom The Duck Factory.

The dramatic/character comedies written and/or produced by Tarses have operated in what has been considered "uncharted territory" in the television industry. In terms of production style, they have generally not been shot as traditional sitcoms (four cameras, on videotape, in a studio before a live audience, with an added laugh track). Tarses has generally worked independent of the studio system, shooting in a cinematic style in warehouses or on location, and using a single 35mm film camera. He has characterized his work as low budget, preferring to put his money into writing and actors rather than sets. Tarses' characters are distinguished as not always sympathetic or charismatic (an example is Bill Bittinger on Buffalo Bill). His dialogue is markedly low-key and "quirky," with a humor best described as biting and often darkly satirical, sometimes surreal, and written in a subtle comedic rhythm that eschews punch lines. Unlike traditional episodic sitcoms which attempt to solve problems in one episode, the narrative elements of Tarses' dramedies are serial, continuing from episode to episode.

Perhaps Tarses two greatest contributions to the television industry have been his creativity in constantly pushing the limits of television style--both cinematically and narratively, and his willingness (often eagerness) to go to battle with the networks to champion the broadcasting of innovative and non-formulaic forms of narrative television at the expense of audience ratings. Tarses has increasingly refused to play the Hollywood programming "game", yet has produced what have been some of the freshest and most daring television series of the 1970s and 1980s.

-Pamela Wilson

JAY TARSES. Born in Baltimore, Maryland, U.S.A., 3 July 1939. Educated at Williams College, Williamstown, Massachusetts; Ithaca College, Ithaca, New York, B.F.A. Married: Rachel Newdell, 1963; three children. Production assistant in New York for Candid Camera, 1963; worked in advertising and promotion, Armstrong Cork Company, Lancaster, Pennsylvania; joined Tom Patchett in stand-up comedy team, playing the coffeehouse and college circuit, the late 1960s; with Patchett, television writer, staff of The Carol Burnett Show, The Bob Newhart Show, and others; independent television producer since 1981. Recipient: Emmy Award, 1972; WGA Award, 1987. Address: Endeavor Agency, 350 South Beverly Drive, Suite 300, Beverly Hills, California 90212, U.S.A.

TELEVISION SERIES (with Tom Patchett; selection)

1967-79 The Carol Burnett Show
1972-78 The Bob Newhart Show (executive producer, writer)
1976-78 The Tony Randall Show (creator, executive producer, writer)
1977-78 We've Got Each Other (creator, executive producer, writer)
1978 Mary (creator, producer, writer)
1981-82 Open all Night (creator, producer, writer)
1983-84 Buffalo Bill (creator, executive producer, writer)

TELEVISION SERIES (creator, producer, writer, director)

1987-88 The Days and Nights of Molly Dodd (also actor) 1987-88 The "Slap" Maxwell Story
1989-91 The Days and Nights of Molly Dodd (also actor) 1992 Smoldering Lust

TELEVISION SERIES (actor)

1970-71 Make Your Own Kind of Music (also writer)
1981-82 Open All Night
1984 The Duck Factory

TELEVISION (pilots)

1977 The Chopped Liver Brothers (executive producer, actor; with Tom Patchett)
1985 The Faculty (ABC) (executive producer, director, writer)
1990 Baltimore
1994 Harvey Berger, Salesman
1995 Jackass Junior High

FILMS (writer, with Tom Patchett)

Up the Academy, 1977; The Great Muppet Caper, 1981; The Muppets Take Manhattan, 1984.

FURTHER READING

Christensen, Mark. "Even Career Girls Get the Blues: Is Prime Time Ready for The Days and Nights of Molly Dodd?" Rolling Stone (New York), 21 May 1987.

___________. "Jay Tarses" (interview). Rolling Stone (New York), 17 December 1987.

"The Humorous Days and Nights of Jay Tarses." Broadcasting (Washington, D.C.), 6 February 1989.

Kaufman, Peter. "The Quixotic Days and Nights of Jay Tarses" (interview). The New York Times, 6 June 1993.

Meisler, Andy. "Jay Tarses: 'I Don't Do Sitcoms'." New York Times, 2 August 1987.

Ross, Chuck. "What in the World is Molly Dodd?" Television-Radio Age (New York), 17 August 1987.

Wilson, Pam. "Upscale Feminine Angst: Molly Dodd, The Lifetime Cable Network and Gender Marketing." Camera Obscura (Berkeley, California), 1995.

See also Dramedy


TARTIKOFF, BRANDON

U.S. Media Executive/Producer

TEXTAn independent producer and former president of Paramount Pictures, Brandon Tartikoff served from 1980-91 as the youngest and most accomplished president of NBC's Entertainment division. During his tenure at NBC, Tartikoff developed a blockbuster Thursday night lineup which helped the ailing network rank number-one in primetime for the first time in 30 years.

Tartikoff , an admitted "child of television," confesses that he once dreamed of being the next Ed Sullivan, but his television career began at the local level. After undergraduate work in broadcasting at Yale, Tartikoff broke into the business at WTNH in New Haven Connecticut. Driven to make it to the big leagues, he soon landed a job at the ABC owned-and-operated WLS in Chicago, the third largest market in the country. He worked under the tutelage of Lew Erlicht, his eventual rival programmer.

In the mid-1970s, ABC President Fred Silverman was impressed by Tartikoff's high camp promo for a series of "monkey-movies" dubbed "Gorilla My Dreams." Silverman recruited Tartikoff for manager of dramatic development at ABC. Three years later, the up-and-coming 30-year-old "boy wonder" of television was snatched by third-place NBC, where Silverman had become president in 1978. Tartikoff was named head of the entertainment division, where he stayed for the next 12 years, the longest any individual has held that position.

NBC's ratings breakthrough came in 1984, when Tartikoff happened to catch Bill Cosby doing a monologue on The Tonight Show. Convinced Cosby's family-based banter would make for an excellent sitcom, Tartikoff recruited the comedian and producers Tom Werner and Marcy Carsey. The resulting Cosby Show not only helped resurrect the failing sitcom format, but became the building block for a Thursday night schedule which also included Family Ties, Cheers, and Night Court.

Tartikoff was at the helm for the development of MTM Entertainment, Inc. series Hill Street Blues, which exploded in popularity in its second season after receiving critical acclaim and an armload of Emmy awards in its first. And he shepherded as well An Early Frost, the first TV-movie about AIDS. Miami Vice was also conceived under Tartikoff; according to executive producer Michael Mann, when the head of entertainment presented him with a short memo which read: "MTV. Cops."

By 1991, when Tartikoff left NBC to head Paramount Pictures, the network had been ranked first in the ratings for six consecutive years. Tartikoff was replaced by Warren Littlefield. A series of organizational changes at Paramount and a near-tragic auto accident later led Tartikoff out of the studio arena and into the realm of independent production.

-Michael B. Kassel

Brandon Tartikoff
Photo courtesy of New World Entertainment

BRANDON TARTIKOFF. Born on Long Island, New York, U.S.A., 13 January 1949. Educated at Yale University, New Haven, Connecticut, B.A. with honors 1970. Married: Lily Samuels, 1982; one daughter. Director of advertising and promotion, WTNH-TV, New Haven, 1971-73; programming executive for dramatic programming, WLS-TV, Chicago, Illinois, 1973-76; manager, dramatic development, ABC-TV, New York City, 1976-77; writer, producer, Graffiti; director of comedy programs for NBC Entertainment, Burbank, California, 1977-78, vice-president of programs, 1978-80, president, 1980-90; chair, NBC Entertainment Group, until 1991; chairman, Paramount Pictures, 1991-92; independent Producer from 1992. Recipient: Tree of Life Award, Jewish National Foundation, 1986; Broadcaster of the Year, Television, Radio and Advertising Club of Philadelphia, 1986.

PUBLICATIONS

"Tartikoff Talks" (interview). Broadcasting (Washington, D.C.), 4 June 1990.

The Last Great Ride, with Charles Leehrsen. New York: Turtle Bay Books, 1992.

Mandese, Joe. "Tartikoff Is still one of TV's Idea Men" (interview). Advertising Age (New York), 5 July 1993.

"Brandon Tartikoff" (interview). Mediaweek (Brewster, New York), 23 January 1995.

FURTHER READING

Carter, Bill. "The Man Who Owns Prime Time." The New York Times Magazine, 4 March 1990.

________. "Tartikoff's 11 Years at NBC: One for the Record Books." The New York Times, 6 May 1991.

Christensen, Mark, and Cameron Stauth. The Sweeps: Behind the Scenes in Network TV. New York: Morrow, 1984.

Coe, Steve. "Tartikoff Urges Networks to Take Risks." Broadcasting (Washington, D.C.), 20 May 1991.

Hammer, Joshua. "A TV King's Rough Passage." Newsweek (New York), 9 December 1991.

McClellan, Steve. "Grabbing the Grazers in a Crowded Field..." Broadcasting (Washington, D.C.), 1 February 1993.

Zoglin, Richard. "Return of the Slugger." Time (New York), 24 January 1994.

See also Cheers; Cosby Show; Early Frost; Family Ties; Hill Street Blues; Miami Vice; National Broadcasting Company; Programming; Silverman, Fred


TAXI

U.S. Situation Comedy

Taxi's television history is filled with contradictions. Produced by some of television comedy's most well-regarded talent, the show was canceled by two different networks. Despite winning fourteen Emmy Awards in only five seasons, the program's ratings were rock-bottom for its final seasons. Although it thrives in syndication and is still well-loved by many viewers, Taxi will be best remembered as the ancestral bridge between two of the most successful sit-coms of all time: The Mary Tyler Moore Show and Cheers.

In the mid-1970s, MTM Productions had achieved huge success with both popularity and critical appraisal. So it was an unexpected move when four of the company's finest writers and producers, James L. Brooks, Stan Daniels, David Davis, and Ed. Weinberger, jumped off the stable ship of MTM in 1978 to form their own production company, John Charles Walters Company. To launch their new venture, they looked back to an idea that Brooks and Davis had previously considered with MTM: the daily life of a New York City taxi company. From MTM head Grant Tinker they purchased the rights to the newspaper article that had initiated the concept and began producing this new show at Paramount for ABC. They brought a few other MTM veterans along for the ride, including director James Burrows and writer/producers Glen and Les Charles.

Although Taxi certainly bore many of the trademark signs of "quality television" as exemplified by MTM, other changes in style and focus distinguished this from an MTM product. After working on the middle-class female-centered worlds of The Mary Tyler Moore Show, Rhoda, and Phyllis for years, the group at John Charles Walters wanted to create a program focusing on blue-collar male experience. MTM programs all had clearly defined settings, but Taxi's creators wanted a show that was firmly rooted in a city's identity--Taxi's situations and mood were distinctly New York. Despite MTM Productions innovations in creating ensemble character comedy, there was always one central star around which the ensemble revolved. In Taxi Judd Hirsch's Alex Rieger was a main character, but his importance seemed secondary to the centrality of the ensemble and the Sunshine Cab Company itself. While The Mary Tyler Moore Show proudly proclaimed that "you're going to make it on your own," the destitute drivers of Taxi were doomed to perpetual failure; the closest any of them came to happiness was Rieger's content acceptance of his lot in life--to be a cabby.

Taxi debuted on 12 September 1978, amidst a strong ABC Tuesday night line-up. It followed Three's Company, a wildly-successful example of the type of show MTM "quality" sit-coms reacted against. Taxi used this strong position to end the season ninth in the ratings and garner its first of three straight Emmys for Outstanding Comedy Series. The show's success was due to its excellent writing, Burrows's award-winning directing using his innovative four-camera technique, and its largely unknown but talented cast. Danny DeVito's Louie DePalma soon became one of the most despised men on television--possibly the most unredeemable and worthless louse of a character ever to reside on the small screen. Andy Kaufman's foreign mechanic Latka Gravas provided over-the-top comedy within an ensemble emphasizing subtle character humor. But Kaufman sometimes also brought a demonic edge to the character, an echo of his infamous appearances on Saturday Night Live as a macho wrestler of women and Mighty Mouse lip-syncher. In the second season Christopher Lloyd's Reverend Jim Ignatowski was added to the group as television's first drugged-out '60s burn-out character. But Lloyd's Emmy-winning performance created in Jim more than just a storehouse of fried brain cells; he established a deep, complex humanity that moved far beyond mere caricature. The program launched successful movie careers for DeVito and Lloyd, as well as the fairly-notable television careers of Tony Danza and Marilu Henner; Kaufman's controversial career would certainly have continued had he not died of cancer in 1984.

In its third season ABC moved Taxi from beneath Three's Company's protective wing to a more competitive Wednesday night slot; the ratings plummeted and Taxi finished the next two years in 53rd place. ABC canceled the show in early 1982 as part of a larger network push away from "quality" and toward the Aaron Spelling-produced popular fare of Dynasty and The Love Boat. HBO bid for the show, looking for it to become the first ongoing sitcom for the pay channel, but lost out to NBC, which scheduled the series for the 1982-83 season. Ironically, this reunited the show's executive producers with their former boss Tinker, who had taken over NBC. Tinker's reign at NBC was focused, not surprisingly, on "quality" programming which he hoped would attract viewers to the perennially last-place network. Taxi was partnered with a very compatible show on Thursday night--Cheers, created by Taxi veterans Charles, Burrows, and Charles. Although this line-up featured some of the great programs in television history--the comedies were sandwiched by dramas Fame and Hill St. Blues--the ratings were dreadful and Taxi finished the season in 73rd place. NBC was willing to stick by Cheers for another chance, but felt Taxi had run its course and canceled it at the end of the season. Had Taxi been given another year or two, it would have been part of one of the most successful nights on television, featuring The Cosby Show (co-created by Taxi creator Weinberger), Family Ties, Hill St. Blues, L.A. Law, and eventual powerhouse Cheers.

Taxi lives on in syndication, but its most significant place in television history is as the middle generation between The Mary Tyler Moore Show and Cheers. It served as a transition between the star-driven middle-class character comedy of MTM programs and the location-centered ensemble comedy inhabited by the losers of Cheers and Taxi. Considered one of the great sit-coms of its era, Taxi stands as a prime example of the constant tension in television programming between standards of "quality" and reliance on high ratings to determine success.

-Jason Mittel

Taxi

CAST

Alex Rieger................................................. Judd Hirsch
Bobby Wheeler (l978-1981) ........................Jeff Conaway
Louie De Palma....................................... Danny DeVito
Elaine Nardo............................................ Marilu Henner
Tony Banta .................................................Tony Danza
John Burns (1978-1979)........................... Randall Carver
Latka Gravas ..........................................Andy Kaufman
"Reverend Jim" Ignatowski (1979-1983).......................... ..........................................................Christopher Lloyd
Simka Gravas (1981-1983) ...........................Carol Kane

PRODUCERS James L. Brooks, Stan Daniels, Ed Weinberger, David Davis, Glen Charles, Les Charles, Ian Praiser, Richard Sakai, Howard Gewirtz

PROGRAMMING HISTORY 111 Episodes

ABC
September 1978-October 1980 Tuesday 9:30-10:00 November 1980-January 1981 Wednesday 9:00-9:30 February 1981-June 1982 Thursday 9:30-10:00

NBC
September 1982-December 1982 Thursday 9:30-10:00 January 1983-February 1983 Saturday 9:30-10:00 March 1983-May 1983 Wednesday 9:30-10:00
June 1983-July 1983 Wednesday 10:30-11:00

FURTHER READING

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM-'Quality Television.' London: British Film Institute, 1984.

Sorensen, Jeff. The Taxi Book. New York: St. Martin's, 1987.

Waldron, Vince. Classic Sitcoms: A Celebration of the Best of Prime-Time Comedy. New York: MacMillan, 1987.

See also Brooks, James L.; Burrows, James; Charles, Glen and Les; Cheers; Comedy, Workplace Settings; Mary Tyler Moore Show; Weinberger, Ed


TEASER

A teaser is a television strategy for attracting the audience's attention and holding it over a span of time. Typically a teaser consists of auditory or visual information, or both, providing the viewer a glimpse of what he or she can expect as programing continues. Teasers are used in several types of programming.

In news broadcasts, for example, a newscaster may address viewers in a fashion such as, "The state legislature gets ready for a showdown on taxes. Details when we return." The audience is being teased with information, and the purpose is to keep a viewer tuned to the station during a commercial. Similarly, teasers can also be used to keep a viewer tuned to a newscast. An anchor may begin a newscast with a tease for an upcoming story, like the state legislature story above, then shift the focus: "But first, we bring you our top story..."

According to Cohler there are two types of news teasers. The first is best described as a headline, which contains the essential information about a story. In sports the headline may be, "Angels shut-out Pirates. Highlights when we return." The second type of teaser is more vague and leaves the reader wondering what exactly the news is about to report, as in the "showdown on taxes" example mentioned above.

For Yoakam and Cremer there is little difference between "teasers" and "bumpers" since both are designed to promote upcoming stories. Thus a simple, "We'll return in a moment," would qualify as a teaser as well as a bumper. So would a short video clip of a dramatic moment or a humorous exchange of words taken from the segment coming up after some commercials. Thus anything designed to get the attention of viewers and hold their attention through some span of time may be referred to as a teaser.

This clearly the case in other types of programming. Daytime talk shows, for example, often open with provocative summaries of their content, then cut to commercials. The teaser is designed to titillate the audience and entice it into returning.

Teasers for dramatic programming are similar. Short clips from the upcoming program can be used to highlight the most powerful or humorous moments. Bits of tense dialogue, jokes, tender moments can all be exerpted for use as an immediate promotion of the program at hand.

A related programming strategy uses the pre-commercial sequence to remind the audience of past events at the same time it pulls them into the current program. These summaries are often introduced with a voice-over announcement: e.g. "Previously on Hill Street Blues." In many cases (Dallas is a good example) the summary-teaser also serves as a prologue, indicating which stories, from the ever-growing collection of interrelated narratives, will be explored in the upcoming episode.

In the age of the remote control device a number of programs have abandoned teasers, plunging directly into the dramatic action of the narrative, sometimes without even an intervening commercial. Still, however, in some cases it is a prologue or a teaser, selected from the most powerful moments of previous and new material that is presented to the fickle audience. This strategy, it is hoped, prevents viewers from instantly changing the channel to "surf" between programs.

-Raul D. Tovares

FURTHER READING

Cohler, David Keith. Broadcast Journalism: A guide for the Presentation of Radio and Television News. Prentice-Hall, Englewood Cliffs, New Jersey 1985.

Yoakam, Richard D., and Charles F. Cremer. ENG: Television News and the New Technology. Carbondale, Illinois:Southern Illinois U Press, 1985.


TELCOS

Telephone companies (telcos) have always figured in the history of U.S. television. By the end of the 20th century they may attain the broadcast role they hoped for as long ago as the 1920s.

The earliest involvement of telephone companies in broadcasting dates to AT and T's interest in radio. Before World War I, AT and T was one among several companies actively experimenting with the hertzian waves with a view to controlling what seemed to be an imminent wireless communication era. AT and T's stake in the government-formed Radio Corporation of America (RCA) in the early 1920s seemed to guarantee the phone company a role in radio broadcasting, specifically with respect to developing the international market, selling transmitters, and providing anything that seemed to be telephony. Yet AT and T's definition of telephony broadened in that era: in 1922 it offered a special "toll broadcasting" service allowing people to use its "radio telephony" channels to send out their own programs--for a fee. At that time AT and T eschewed any interest in controlling content, although it did use its long distance lines to broadcast sports events, music, and certain other entertainment, avowing it desired only its rightful opportunity to transmit. Nevertheless, by 1924 the phone company had a regular radio programming schedule.

Its early control over broadcasting was broken up, however, by federal government (Federal Trade Commission) objections to the apparent growing monopoly power in radio. In 1926 a new structure was created to answer the monopoly charges, relegating the phone company to a role in transmission only while other companies involved in radio (General Electric, Westinghouse and RCA) would form the National Broadcasting Company and develop programming and an audience-oriented service.

AT and T, America's regulated, dominant national telephone carrier operated in that capacity for several decades, conveying first radio and later television signals across the country, enabling the formation of national networks through its long distance links. The carriage fees it accumulated were enormous, and as the sanctioned, monopoly inter-state common carrier, AT and T had the business to itself. a monopoly role that was at times contested. In 1948, for example, the FCC debated procedures concerning intercity video carriage. At that time the Commission espoused a rule reserving permanent microwave frequencies to common--not private--carriers. This rule thus sanctioned a de facto continued monopoly transmission role in television for AT and T. The company's first serious setbacks, however, did not occur until the mid-1970s.

In the 1970s regulatory liberalizations in two realms undermined AT and T's control of transmission services essential to television. First, communication satellites, an outgrowth of the U.S. space program, provided efficient and economical ways to transmit messages or signals over long distances. Although AT and T retained a major role for itself in international satellite communication through provisions in the 1962 Communication Satellite Act, the stage was set for other companies to enter into satellite services. Ultimately, this development would provide crucial alternatives to television's (and cable television's) continued reliance on AT and T for transmission. In particular, telephone companies were unable to control domestic satellite services, which became the preferred and cost-effective method for broadcast and cable television networks to deliver their signals, thus ending their dependence on AT and T for interconnection. The successful launch of HBO nationwide on RCA's Satcom satellite in 1975 bypassed AT and T and illustrated a future independent of the telcos. The Public Broadcasting Service moved to satellite distribution of its signal in 1978, followed by the major television networks' migration from AT and T to satellites in the mid-1980s.

Second, skirmishes between telcos and the young cable television industry prompted the FCC (Federal Communications Commission) and Congress to limit telcos' ability to own and operate cable television systems. The FCC ruled in 1970 that telcos could operate systems only in small, rural populations. In 1978, affirming that AT and T had abused its power in overcharging companies that wished to use its poles to establish cable television service, Congress enacted the The Pole Attachment Act authorizing the FCC to "regulate the rates and conditions for pole attachments," and effectively removing the telco's control over a key access and right-of-way issue and allowing cable television to expand under more favorable terms. Telephone company ability to enter into or otherwise control this new television medium clearly would be restrained. The cable television industry's insistence on this is in part reflected in a section of the 1984 Cable Communications Act that reiterated the 1970 telco-cable cross-ownership ban and explicitly forbade telephone companies from offering cable television services.

However, telephone companies' interest in video services never died. If the aforementioned two new communication technologies ultimately underscored telcos' limited hold on an expanding set of services, they can also be counted among the causes of a massive restructuring of the U.S. telephone system under the 1982 Modification of Final Judgment (MFJ), a federal court ruling that broke up AT and T's monopoly telephone service in the United States. The result of a long-standing inquiry into AT and T's vertical integration and possible abuse of power under antitrust laws, the MFJ separated competitive long distance (interexchange) service from monopoly-provided local service. AT and T restructured, spinning off the "Baby Bells," regional companies restricted to the provision of local telephone service (local exchange companies). Both sets of companies, AT and T and other long distance service providers (interexchange carriers) as well as the local service providers again eyed the provision of video services as one among other competitive possibilities.

The MFJ put several restrictions on AT and T. The most notable was a seven-year restriction from 1984 (effective date of the MFJ), on entering into "electronic publishing." But in the late 1980s and 1990s AT and T, as well as several other telcos, quickly constructed a number of strategic liaisons with cable television, computer, software and even movie companies in order to position themselves for new video and multimedia services. Such liaisons built on the telephone companies' long standing interest in new media and their abortive history of attempting to provide teletext or videotext services in conjunction with publishers.

In 1988, amid the deregulatory fever of the 1980s, the FCC recommended lifting the cable-telco cross-ownership ban, but the requisite Congressional action was not forthcoming. Nevertheless, continued restructuring proceeded, allowing the convergence of what had been conceived as quite separate video, voice and data industries. In 1992 the FCC issued its "Video Dialtone" order allowing telcos (such as the "Baby Bells" or other local exchange companies) to provide the technological platforms for video service to subscribers. Essentially this also allowed them to enter the video services business, albeit without permitting them to directly own programming. One year later, in response to separate suits brought by telcos, several district courts began lifting the cable-telco crossownership ban. The first such suit was brought in 1993 (Chesapeake & Potomac Telephone Co. of Virginia v. US, 830 F. Supp. 909) by Bell Atlantic, a telco which also announced that same year a proposed merger with the largest cable company in the United States, TCI, a deal which later collapsed. Additionally, in the mid-1990s several telcos announced plans to provide video services as cable companies (which would allow them to own programming) rather than as telephone companies operating a video dialtone platform.

With new emphasis on creating a national information infrastructure, the role of telephone companies in providing an array of new services, including television, seems certain. Deregulating telcos and allowing them to offer video services, alone or in conjunction with already-established providers, has set the stage for a new television service and an entirely new set of corporate powers.

-Sharon Strover

FURTHER READING

Barnouw, E. Tube of Plenty: The Evolution of American Television. London: Oxford University Press, 1975.

Berniker, Mark. "Telcos Going Their Own Way Into Video." Broadcasting & Cable (Washington, D.C.), 2 May 1994.

Horwitz, R. The Irony of Regulatory Reform: The Deregulation of American Telecommunications. London: Oxford University Press, 1989.

McAvoy, Kim. "Telco's Army Poised For Assault on TV Entry." Broadcasting (Washington, D.C.), 3 October 1988.

Oxley, Michael G. "The Cable-Telco Cross-Ownership Prohibition: First Amendment Infringement Through Obsolescence." Federal Communications Law Journal (Los Angeles, California), December 1993.

See also Cable Networks; Home Box Office; Radio Corporation of America; Satellite; United States: Cable Television


TELEFILM CANADA

Canadian Television and Film Development Corporation

Telefilm Canada is a Crown Corporation of the federal government. Its mandate is to support the development and promotion of television programs and feature films by the Canadian private sector. Telefilm is neither a producer nor a distributor and it is not equipped with a production studio; instead, it acts primarily as a banker and deals principally with independent Canadian producers. To this end, Telefilm invests over $100 million annually through a variety of funds and programs that encompass production, distribution and marketing, scriptwriting, dubbing and subtitling, festivals and professional development. Telefilm Canada also administers the official co-production treaties that exist with more than twenty countries, including France, Great Britain, Germany, Australia and New Zealand.

Until 1984, Telefilm Canada was known as the Canadian Film Development Corporation (CFDC). The CFDC began operations in 1968 with a budget of $10 million and a mandate to foster and promote the development of a feature film industry in Canada through the provision of loans, grants and awards to Canadian producers and filmmakers. Unlike the National Film Board of Canada (NFB), or the Canadian Broadcasting Corporation, the CFDC was expected to become a self-financing agency, interested as much (if not more) in the profitability of the films it supported as in their contribution to Canada's cultural life.

By 1971, the CFDC had exhausted its original budget and recouped barely $600,000, or roughly 9%, of its investments in 64 projects. In keeping with its commercial orientation, the CFDC contributed to a number of films that came to be referred to as "maple-syrup porn", movies like Love Is a Four Letter World. At the same time, the CFDC invested in a number of films that have come to be regarded as early Canadian classics, films such as Goin' Down the Road.

The Federal government approved a second allotment of $10 million in 1971 and for the next six years the CFDC and industry representatives struggled to establish a clear set of corporate objectives. One option, which would have transformed the CFDC into something of an arts council for feature films, and brought it closer in line with the mandate of the NFB, was to rechannel its money into a system of grants that would provide for the production of a small number of Canadian films a year. The other option was to rechannel the CFDC's priorities toward the production of feature films with strong box-office potential, in particular films that would be attractive to the Hollywood majors.

This second option became viable after changes in tax regulations were accompanied by a change in the CFDC's financial practices. In 1974 the capital cost allowance for Canadian feature films was extended from 30% to 100%. In 1978, the CFDC shifted its focus from the provision of equity financing for low and medium-budgeted Canadian films, to the provision of bridge financing for projects that were designed to take advantage of the tax shelter. Both the number of productions and average budgets soared. Measured in terms of employment and total dollars spent, the tax-shelter boom was a success. But many of the films produced during this period were never distributed; many of the ones that did receive distribution were second-rate attempts at films that mimicked Hollywood's standard fare (notable examples include, Meatballs, and Running). By 1980, there was growing criticism of the direction taken by the CFDC, particularly from French-Canadian producers and filmmakers who benefited far less than their English-Canadian counterparts from the CFDC's shift in investment priorities. The tax-shelter boom came to a crashing halt in 1980.

The establishment of the Canadian Broadcast Program Development Fund in July 1983 dramatically shifted the CFDC's priorities from feature films to television programming. To reflect this shift in investment priorities the CFDC was renamed Telefilm Canada in February 1984. The Broadcast Fund has four overall objectives: a) to stimulate production of high quality, culturally relevant Canadian television programs in targeted categories, i.e. drama, children's, documentary and variety programming; b) to reach the broadest possible audience with those programmes through scheduling during prime time viewing hours; c) to stimulate the development of the independent production industry; d) to maintain an appropriate regional, linguistic and private/public broadcaster balance in the distribution of public funds. The fund had an initial budget of $254 million spread over five years. Since 1988, Telefilm has invested more than $60 million annually in television programming. On average its participation represents 33% of the total production budget.

The Broadcast Fund has been enormously successful in achieving its original objectives. Between 1986 and 1990, for example, the fund helped finance close to $800 million in total production volume in 2,275 hours of original television programming, of which more than 1,000 hours consisted of dramatic programming exhibited during peak viewing hours including, Anne of Green Gables, The Degrassi Series, E.N.G., Danger Bay, Love and War, Due South, and The Boys of St. Vincent. In terms of audience reach, viewing of Canadian programs in peak time has increased substantially. The Broadcast Fund has also played a crucial role in providing independent Canadian producers with the leverage to expand into export markets.

As a banker, Telefilm Canada is still a failure. It recoups only a small percentage of its annual investments. As a cultural agency and a support structure to Canada's independent producers, Telefilm has been remarkably successful, especially in terms of television programming. It is still the case that Canadians view far more foreign than domestic programming, but without Telefilm's presence there would be virtually no production of Canadian dramatic programming. In many respects, Canadian television is a function of Telefilm Canada.

-Ted Magder

FURTHER READING

Ayscough, Suzan. "Canadian Film Funder Tightens Purse Strings." Variety (Los Angeles, California), 30 March 1992.

_______________. "The Experiment That Spawned an Industry." Variety (Los Angeles, California), 16 November 1992.

_______________. "Factions Fracture Pic Funds." Variety (Los Angeles, California), 16 November 1992.

Kelly, Brendan. "Canada Funder Feels Sting of Budget Cuts." Variety (Los Angeles, California), 14 December 1992.

______________. "Canadian Film Plan Rekindles Old Uproar." Variety (Los Angeles, California), 19 April 1993.

______________. "More Homegrown Up There." Variety (Los Angeles, California), 24 April 1995.

Magder, Ted. Canada's Hollywood: The Canadian State and Feature Films. Toronto: University of Toronto Press, 1993.

Pendakur, Manjunath. Canadian Dreams and American Control: The Political Economy of the Canadian Film Industry. Detroit, Michigan: Wayne State University Press, 1990.

Posner, Michael. Canadian Dreams: The Making and Marketing of Independent Films. Vancouver, Canada: Donglas and McIntyre, 1993.

Wallace, Bruce, Joseph Treen, and Robert Enright. "A Campaign in Support of Entertainment." Maclean's (Toronto, Canada), 17 March 1986.

Winikoff, Kenneth. "They Always Get Their Film: The Canadian Government Has Sired a National Cinema, But Can a Film Industry Thrive When Every Taxpayer is a Producer?" American Film (Washington, D.C.), July 1990.

See also Canadian Programming in English


TELEMUNDO

U.S. Spanish-Language Network

Telemundo Group Inc. is the second largest Spanish language television network in the United States. It reaches 86% of Hispanic households in 53 U.S. markets as well as over 19 countries in Latin America through its owned-and-operated stations, affiliates and syndication.

Telemundo Group Inc. was formed in December 1986 by Saul Steinberg and Henry Silverman of Reliance Capital Group L. P. who were interested in moving into the Spanish-language market. They began by purchasing stations in Los Angeles, California, Miami, Florida, New York City, and Puerto Rico. In 1987, Telemundo began network broadcasting with Noticiero Telemundo, a world and national news program produced by Hispanic American Broadcasting Company in Miami. Later that year, Deportes Telemundo, a weekly two-hour round-up of sports highlights from around the world, premiered. Between 1988 and 1991, the network expanded both its station holdings and affiliates and its programming. Stations and affiliates in Houston, Dallas/Ft.Worth, McAllen/Brownsville, El Paso, Lubbock, and San Antonio, Texas; Albuquerque, New Mexico; Tucson and Phoenix, Arizona; and Yakima, Washington increased Telemundo's coverage to 78% of the Hispanic households in the United States. Meanwhile, U.S.-produced programming also expanded, including Noticiero Telemundo/CNN, a joint venture with CNN to produce a nightly national news programs; Cocina Crisco, the first Spanish language cooking show produced in the U.S.; Angelica Mi Vida, the first Spanish language telenovela (soap opera) produced in this country and based on the lives of Hispanic Americans; Cara a Cara, a talk show starring Maria Laria; and Ocurrio Asi, a tabloid news program with sensational stories from the United States and Latin America. By 1991, Telemundo was producing 54% of its programming in the United States.

In 1992, Joaquin F. Blaya, a 22-year veteran of Spanish language media and formerly President and chief executive officer of Univision Holdings, Inc., joined Telemundo as president and chief executive officer. Under his leadership, Telemundo continued its expansion. New programming targeting younger audiences and second generation Hispanics such as Ritmo Internacional and Padrisimo, was developed. In a joint venture among Telemundo, Univision and Nielsen Media Research, Blaya also created the first nation-wide ratings service focused on the Hispanic community's viewing habits. In another joint venture with Reuters and British Broadcasting Corporation World Television, Blaya set in motion a 24-hour Spanish language television news service called Telenoticias. By mid-1993, Telemundo was in financial trouble and filed for bankruptcy under Chapter 11 of the Bankruptcy Code. Through a subsequent financial restructuring, Apollo Advisors L.P. became the major shareholder in late 1994. In March 1995, the corporate restructuring began with the naming of Roland A. Hernandez as president and chief executive officer of Telemundo. A native of Los Angeles, Hernandez is the founder and owner of Interspan Communications, which established KFWD-TV, the Telemundo affiliate in Dallas/Ft. Worth, Texas and a member of the Board of Directors of Telemundo Group Inc. One of his first moves was opening Telemundo's first West Coast production facility in Hollywood's famed Raliegh Studies in order to attract the Spanish speaking talent on both coasts and in order for Telemundo's programming to reflect the full cultural spectrum that is Hispanic America.

As of 1995, Telemundo Group Inc., consisted of six full-power owned-and-operated stations in Los Angeles, New York, Miami, San Francisco/San Jose, San Antonio, and Houston/Galveston. The company also operated low-power stations in five other markets, and one station in Puerto Rico. In addition, eighteen full-power and thirty-two low-power stations were affiliated with Telemundo and 614 cable systems carried Telemundo's signal. This represented a coverage of 53 markets and 86% of Hispanic households in the United States.

Courtesy of Telemundo

As of 1995, Telemundo produced 50% of its programming in the United States at the network's production facilities in Hialeah, Florida, Los Angeles, California, and Puerto Rico. Programming consisted of telenovelas, movies, game shows, variety shows, sports programs, talk shows, and news programs. Movies and telenovelas represented the bulk of the imported programming. In April 1995, Telemundo added Dando y Dando to its game show line up along with El Gran Juego de la Oca. Also in 1995, La Hora Lunatica variety show was added to the noon hour. Telemundo capitalized on interest in sports with the weekend programming of Boxeo, Futbol Telemundo, and Marcador Final. Talk shows, Lo Mejor de Sevcec and El y Ella, are popular daytime programming. The world and national news programs is Telenoticias con Raul Peimbert that is seen not only in the United States but also in Latin America.

The future of Telemundo and Spanish language television is unclear. Having emerged from bankruptcy in late 1994, financial problems are still a factor in its survival as well as its competition with Univision. It does seem, however that the Hispanic market in the United States and Latin America is growing and is a prime target for advertisers and media. Given its fundamental objective (i.e., to make its programming relevant to the broadest base of Hispanic viewers in this country) it is to be expected that Telemundo will continue to move forward in meeting its many challenges.

-Patricia Constantakis-Valdes

FURTHER READING

Constantakis-Valdés, P. Spanish-language Television and the 1988 Elections: A Case Study of the 'Dual Identity' of Ethnic Media. (Ph.D. dissertation, University of Texas at Austin, 1993).

Subervi-Vélez, F.A. with C. R. Berg, P. Constantakis-Valdés, C. Noriega, D. I. Rios, and K. Wilkinson. "Mass communication and Hispanics." In, Padilla, Felix, editor. The Hispanic Almanac. Houston: Arte Público Press, 1994.

Veciana-Suarez, A. Hispanic Media, U.S.A. Washington, D.C.: Media Institute, 1987.

_____________. Hispanic Media: Impact and Influence. Washington, D.C.: Media Institute, 1987.


TELENOVELA

The telenovela is a form of melodramatic serialized fiction produced and aired in most Latin American countries. These programs have traditionally been compared to English language soap operas and even though the two genres share some characteristics and similar roots, the telenovela in the last three decades has evolved into a genre with its own unique characteristics. For example, telenovelas in most Latin American countries are aired in prime-time six days a week, attract a broad audience across age and gender lines, and command the highest advertising rates. They last about six months and come to a climactic close.

Telenovelas generally vary from 180 to 200 hundred episodes, but sometimes specific telenovelas might be extended for a longer period due to successful ratings. The first telenovelas produced in Latin American in the 1950s were shorter, lasting between fifteen and twenty episodes and were shown a few times a week. As they became more popular and more technologically sophisticated, they were expanded, becoming the leading genre in the daily prime-time schedule.

Unlike U.S. soap operas that tend to rely on the family as a central unit of the narrative, Latin American telenovelas focus on the relation between a romantic couple as the main motivator for plot development. During the early phases of their evolution in Latin American, until the mid- 1960s, most telenovelas relied on conventional melodramatic narratives in which the romantic couple confronted opposition to their staying together. As the genre progressed in different nations at different rhythms they it became more attuned to local culture. The Peruvian telenovela Simplemente Maria, for example, a version of the Cinderella story, dealt with the problems of urban migration. The Brazilian telenovela, Beto Rockfeller presented the story of an anti-hero who worked as a shoe shop employee and pretended to be a millionaire getting simultaneously involved with two women, one rich and one poor. This telenovela appears to have led to the most dramatic changes in that nation's genre. It became an immediate hit in 1968. It introduced the use of colloquial dialogue. It presented social satire. And it offered new stylistic elements, such as the use of actual events in the plot, more natural acting, and improvisation.

The Globo network, Brazil's largest, which was only beginning to produce telenovelas in the late 1960s, soon took the lead and imposed these new trends upon the telenovela market. Indeed, Globo, owes it international recognition and economic powerhouse status to the telenovela. In the 1970s, Globo invested heavily in the quality of its telenovelas, using external locations traditionally avoided because of production costs. And Globo's export success forced other producers in the region to implement changes in production values and modernize their narratives to remain competitive. Mexico, for example, after dominating the international market for several years, had to adapt its telenovelas according to the influences of the main competitors, especially Argentina, Brazil and Venezuela.

There are important national distinctions within the genre in the areas of topic selection, structure and production values and there are also clear distinctions between the telenovelas produced in the 1960s and the 1990s, in terms of content as well as in production values. As Patricia Aufderheide has pointed out, recent telenovelas in Brazil "dealt with bureaucratic corruption, single motherhood and the environment; class differences are foregrounded in Mexican novelas and Cuba's novelas are bitingly topical as well as ideologically correct." In Colombia, recent telenovelas have dealt with the social violence of viewers' daily lives, but melodramatic plots that avoid topical issues are becoming more popular. In Brazil the treatment of racism is surfacing in telenovelas after being considered a taboo subject for several years.

The roots of the Latin American telenovelas go back to the radio soap operas produced in the United States, but they were also influenced by the serialized novels published in the local press. The origins of the melodramatic serialized romance date back to the sentimental novel in 18th century England, as well as 19th century French serialized novels, the "feuilletons." In late 19th and early 20th centuries, several Latin American countries also published local writers' novels in a serialized form. However the proliferation of radionovelas, that would latter provide personnel as well as expertise to telenovela producers started in Cuba in the late 1930s. According to Katz and Wedell, Colgate and Sydney Ross Company were responsible for the proliferation of radionovelas in pre-Castro Cuba. In the beginning stages of telenovelas in Latin America, in the 1950s, Cuba was an important exporter of the genre to the region, providing actors, producers and also screenplays. U.S. multinational corporations and advertising agencies were also instrumental in disseminating the new genre in the region. Groups such as U.S. Unilever were interested in expanding their market to housewives by promoting telenovelas which contained their own product tie-ins. Direct influence of the United States on the growth and development of telenovela in the region subsides after the mid-1960s, and the genre slowly evolved in different directions in different countries. In the 1950s and early 1960s, telenovelas were primarily adaptations of novels and other literary forms, and only a few Latin American scriptwriters constructed original narratives. By the late 1960s local markets started producing their own stories, bringing in local influences, and shaping the narratives to particular audiences.

Presently the leading telenovela producers in the region are Televisa, Venevision, and Globo, the leading networks in Mexico, Venezuela and Brazil respectively. These networks not only produce telenovelas for the local market but also export to other Latin American nations and to the rest of the world. Televisa, for instance, is the leading supplier of telenovelas to the Spanish-speaking market in the United States. By 1988, Brazil had exported telenovelas to more than 128 countries. The more recent trend among telenovela producers in the region is to engage in co-productions with other nations, to guarantee better access to the international market.

-Anthony LaPastina

El Vuelo del Aguila
Photos courtesy of Televisa

El Vuelo del Aguila
Photos courtesy of Televisa

El Vuelo del Aguila
Photos courtesy of Televisa

El Vuelo del Aguila
Photos courtesy of Televisa

FURTHER READING

Allen, R., editor. To be Continued...: Soap Operas and Global Media Culture. New York: Routledge, 1995.

Aufderheide, P. "Latin American grassroots video. Beyond television." Public Culture (Chicago), 1993.

Katz, E. and Wedell, G. Broadcasting in the Third World: Promise and Performance. Cambridge, Massachusetts: Harvard University Press, 1977.

Lopez, Ana. "The Melodrama in Latin America." In Landy, M., editor. Imitations of Life: A Reader on Film and Television Melodrama. Detroit, Michigan: Wayne State University Press, 1991.

Melo, Jose Marques de. The presence of the Brazilian Telenovelas in the International Market: Case study of Globo Network. Sao Paulo: University of Sao Paulo, 1991.

Rogers, E. and Antola, L. "Telenovelas: A Latin American Success Story." Journal of Communication (New York), 1985.

Singhal, Arvind. "Harnessing the Potential of Entertainment-education Telenovelas." Gazette, January 1993.

Straubhaar, Joseph. "The Development of the Telenovela as the Pre-eminent Form of Brazilian Popular Culture." Studies in Latin American Popular Culture (Las Cruces, New Mexico), 1982.

Vink, Nico. The Telenovela and Emancipation: A Study of Television and Social Change in Brazil. Amsterdam, Netherlands: Royal Tropical Institute, 1988.

See also Brazil; Mexico; Soap Opera; Teloroman


Teleroman

TÉLÉROMAN

As a television genre, the weekly, prime-time téléroman can be defined as "A television program, fictitious in character with a realistic descriptive style which is comprised of a series of continuous episodes, diffused with fixed periodicity and characterized by a sequentiality which is either episodal, overlapping, or both" (author's translation).

The genre is generally recognized, both at home and abroad, as being specific to the French language television industry in Canada, located in the province of Québec and intimately associated with Québec society and its dominant francophone culture (82% of nearly 7 million inhabitants).

The term literally means "tele-novel" which strongly suggests its direct lineage with the modern, especially the nineteenth century, popular novel. The serial character of the téléroman makes it a descendant of Charles Dickens, Alexandre Dumas and Eugene Sue whose works were published as series, one chapter or episode at a time, in the popular daily pennypress of their time. The upshot was of course to build customer loyalty for the supporting print media, a function not unlike that of the téléroman for the visual medium of television.

Next came the serial novel (the French feuilleton), a work of fiction written for the popular press. In this case authors, such as Honoré de Balzac, would write individual chapters which were then massively distributed and read at regular intervals; in other words, the "novel" was only produced in book form when each individual chapter had already been published. This new literature testifies to the technologies of modern mass communications in a liberal, urban, industrial, capitalist society. Because of its proximity to the United States, Québec has benefitted and profited from these new technologies and even produced a cottage industry of popular serial novels, both within the pages of the popular press and between the covers of chapbooks.

With the advent of radio, both public and private, the serial novel became a permanent fixture of programming with such favorite radioromans (radio drama or radio-novel) as La Pension Velder, Jeunesse dorée, La famille Plouffe and the grandaddy of them all, Un homme et son péché. These of course developed under the far reaching shadow of the U.S. radio soap opera. While importing many of its basic characteristics, the Québec radioroman showed the imprint of local cultural moorings, particularly in its reference to the history of this French speaking population on the North American continent dating back to the early seventeenth century (1604), its nationalistic fervor, its agrarian heritage and its forced adaptation to accelerated industrialization, urbanization and modernization.

There were no in-house writers for these radio plays; one could not earn a decent living writing radioromans or, for that matter, any type of novel. Still, many of the first telenovelists were radionovelists who were also established literary novelists. A literary profession of successful, independent novelists and telenovelists only emerged some ten years ago.

With the advent of television, classical and modern theatre (also prominent on radio--as in the United States), moved onto the small screen along with the radioroman. As elsewhere, theatre was shortlived on TV while the radioroman went on to become the téléroman. The téléroman, building on the loyal following of the radioroman by bringing "to life" the main characters of two of the best loved and most enduring radio productions, Un homme et son péché and La famille Plouffe, was able to experiment with new themes and new styles of writing. It thus adapted the century old popular novel to this modern medium without sacrificing tradition and its most endearing qualities.

As an indication not only of the rapid growth of the téléroman, but of the centrality of the position it holds within both the televison industry and the public discourse on television itself, one can cite the following figures. A recent repertoire lists nearly 600 titles of original works of fiction, including téléromans, produced by Québécois screenwriters to the delight of tens of millions of television viewers from 1952 to 1992. A comparable feat is not to be found in any other French language television industry, including France's. Nor is the popularity of locally produced television fiction in Québec to be equalled anywhere, particularly in terms of the loyalty that the téléroman commands. The "Who Killed JR" episode of Dallas set a new standard in American television market research with its 54 point market share, in the early 1980s, and it has rarely been challenged since. In Québec a 50 point market share is considered the basic standard of a successful show with the yearly best-sellers, reaching the high 70s and low 80s.

The Plouffe Family
Photo courtesy of the National Archives of Canada

Not surprisingly the téléroman has spawned some small but vibrant secondary commercial ventures and represents some notable investments by other communications industries. For example, a glossy magazine Téléroman is published four times a year with a readership of some 50,000. The well established television guides such as TV Hebdo, with nearly a million readers, often feature well known faces of actors or characters of the popular téléroman on its cover. Each year moreover, it devotes a special edition of the current lineup of best and least known téléromans. Every major daily newspaper publishes the weekly schedule of television programming and has a television critic whose main subject is the téléroman: its costs, production, writers, actors, characters, intrigues, and audience rates. Talk shows quite regularly invite authors, actors and TV characters to meet live studio audiences. Even "serious" public affairs television shows, magazines and newspapers give thoughtful attention to the phenomenon. Of course the téléroman, with its well known and loved characters, is a bonanza for advertising agencies selling everything from sundries, to soft drinks, to automobiles; they are the spokespersons for industries; they appear on public announcements and telethons for the sick and the needy. But most importantly, these well known and well loved actors and characters have contributed to the birth and growth of a thriving, creative, French language Québec-based advertising industry. Not too many years ago, this industry's main revenue was translating English language, Toronto or New York conceived, television commercials. Today French language advertisements for national Canadian and American brand names are conceived and produced in Québec. The most eloquent product example is Pepsi, which failed miserably in the Québec market until some 10 years ago when the company agreed to hire a local agency to build its campaign around a well known fictitious comic figure. It has become a remarkable success story in its own right. Other examples abound and include, for example, campaigns by Bell Canada and General Motors.

Another commercial spinoff, besides the inevitable merchandizing of effigies on dolls, lunch boxes, and posters, is the phenomenon of "living museums." Here the sets, whether original or reconstructed, of téléromans such as Un homme et son péché, Le temps d'une paix, Les filles de Caleb, or Cormoran are rebuilt in their "natural" outdoor surroundings. These téléromans are historically grounded, either in a specific time frame such as the 1930s or 1940s, or in the lives of past public and semi-public figures. The actual historical site on which these sets are built, the authentic dwellings upon which they are grafted, even the now-permanent presence of actual descendants of the romanticized characters in these reconstructed settings, all lend a "museum" and educational quality to these commercial enterprises. The téléroman is thus much more than a television genre, it is also an industry in itself and a generator of economic activities in industrially related sectors.

One of the recurring themes in the téléroman is the city, and this city is Montréal, the largest French language city in North America. It is a character in its own right in the same manner as the London of Charles Dickens, Paris in the novels by Balzac and Zola, or New York and San Francisco for the modern American teleseries. The téléroman often looks and sounds like an indictment of the city with its wealth of social problems--anonymous violence, rackets, abused children, battered women, drug abuse, solitude, poverty, homelessness. But it is also an ode to the city's magnetism--riches, arts, adventure, beauty, fulfillment, empowerment, enlightenment, and above all, the chance for true love. The téléroman exudes both a sense of déjà vu and elsewhereism.

The téléroman focuses on the ordinary, even on the anti-hero who is allowed to fail, sometimes disastrously. It reaches into the banality of everyday life to gather the stuff out of which characters of flesh and blood appear on the television screen, live and evolve, cry and laugh, cheat and repent, love and hate, and sometimes disappear. The fact that ordinariness can be both enticing and serialized and still command loyalty from seasoned viewers of some forty years of television fiction, is the greatest hommage that can be paid to these writers, producers and actors. Such skill is attested to by the popularity, for example, of Chambres en ville, an exploration of the pains and joys of growing up as a teenager in Montréal.

Another remarkable feature of the Québécois téléroman lies in its distinctive mixture of gendered world views. This particular mixture can be traced to the presence and influence of the women working in the teleroman's creative communities. Telenovelists include women such as former journalist Fabienne Larouche, former journalist and Québec cabinet minister Lise Payette and her daughter Sylvie. Renowned women actors of both theatre and screen play lead roles in the téléroman. And women novelists whose best-selling novels have been adapted to the television genre, such as Arlette Cousture (Les filles de Caleb) and Francine Ouellet (Au nom du père) often contribute to the creative process.

The téléroman, like other works of fiction in many other societies, is a testimony to the creative use of technology, in this case a technology to transmit at a distance and in real time, images and sounds. Through the efforts and talents of many artists, professionals, and technicians a world of fiction is created. It is a world in which reality takes on certain meanings for a geographically, socially, historically and culturally designated community. That the téléroman succeeds in achieving this is not unique; what is unique is that it does so in a unique fashion. It thus contributes a small but original viewpoint, or narrative, to the accumulated human legacy of past efforts to give meaning to the lives of ordinary people.

-Roger de la Garde & Gisèle Tchoungui

See also Canadian Programming in French; Family Plouffe/La Famile Plouffe; Soap Opera; Telenovela


TELETEXT

Teletext is the term commonly applied to electronic systems that transmit to specially equipped television receivers. This technology makes use of normal broadcast signals to distribute data to television sets or dedicated monitors. The data is provided in the form of "pages" made up of screens of colorful text and graphic information. The broadcasted data may contain information such as news headlines, sports scores, and traffic and financial reports.

Although the signals may sometimes be transmitted as a subcarrier on an FM radio signal, teletext systems usually transmit digital data by placing messages in the unused lines of the standard television signal. These unused lines are called the Vertical Blanking Interval or VBI: this can be seen as the black bar that appears when the vertical hold is defective on a television set. A special decoder is required to retrieve and display the text and graphic content: this decoder may be built into a television set or cable decoder or it may be installed as a peripheral device. The teletext information may be displayed in a superimposed format or full screen image, or it may be relegated to the lower part of the video display. Viewers are able to control the display of this information with a handheld remote control device. In some systems special printers may be connected to the sets which are able to reproduce provide hard copies of the broadcasted data.

In contrast to videotext services which are fully interactive, teletext has traditionally has been a one way system. Because of the limitations of the broadcast signal, the user must access the information in order, page by page, as the station chooses to transmit it.

Teletext services have operated quite successfully in European markets since the late 1970s. In Great Britain, for example, several million sets have been equipped with decoders that allow users access to Ceefax, the British Broadcasting Corporation's teletext service, and to Oracle, a teletext service provided by Independent TV. However, teletext has had little success in the United States, in part because the Federal Communications Commission chose not to designate a national standard for teletext decoder devices. The resulting proliferation of incompatible equipment created confusion in the marketplace which ultimately contributed to the low adoption of teletext among U.S. television owners.

-Aviva Rosenstein

FURTHER READING

Alber, A. Videotex-Teletext: Principles and Practices. New York: McGraw Hill, 1985.

Mosco, Vincent. Push-button Fantasies: Critical Perspectives on Videotex and Information Technology. Norwood, New Jersey: Ablex, 1982.

Veith, Richard. Televisions' Teletext. New York: North-Holland, 1983.

Examples of teletext
Photos courtesy of KSL- TV/ Salt Lake City

Examples of teletext
Photos courtesy of KSL- TV/ Salt Lake City

Examples of teletext
Photos courtesy of KSL- TV/ Salt Lake City

Examples of teletext
Photos courtesy of KSL- TV/ Salt Lake City


TELETHON

A Telethon is a marathon-length televised program devised for raising money for national and local charities or non-profit organizations. While The Jerry Lewis Muscular Dystrophy Association Labor Day Telethon is perhaps the most notable, numerous examples of the form have raised billions for various causes.

The first telethon, a 16-hour event broadcast by NBC and hosted by Milton Berle in 1949, raised $1,100,000 for the Damon Runyan Memorial Cancer Fund. Berle's pioneering effort set the tone for years to follow; a big name star at the fore, a battery of telephone operators to collect pledges, and stage, film, and TV personalities appearing among impassioned pleas for donations. Jerry Lewis was one of the personalities to appear with Berle during the first telethon.

Without doubt, the Jerry Lewis MDA effort is the quintessential telethon. Hosted by Lewis since 1966, it is broadcast internationally, free of charge, by local stations signing on as part of the annual Labor Day "Love Network." The event, along with Lewis' off-key, emotional rendition of the song "Walk On," have become synonymous with Labor Day itself.

Telethons began showing their age in the early 1990s when various groups representing the disabled argued that telethons, with their accent on cures, paint a helpless and pathetic picture of people with disabilities. Lewis, a fervent campaigner for finding a cure for Muscular Dystrophy, has dismissed such complaints and continues his traditional approach. As of September 1995, the MDA telethon had raised over $1.4 billion for muscular dystrophy.

The MDA Labor Day Telethon
Photo courtesy of MDA

The MDA Labor Day Telethon
Photo courtesy of MDA

In addition to the MDA event, other annual telethons include those for Easter Seals, The Arthritis Foundation, United Cerebral Palsy, and the United Negro College Fund. On the local level, Public Television stations have borrowed from the form to raise money during their viewer pledge drives.

-Michael Kassel

FURTHER READING

"Charity Balls." New Statesman & Society (London), 1 June 1990.

Dempsey, John. "TV Stations Line Up for 'Flood Aid.'" Variety (Los Angeles), 2 August 1993.

"Jerry Lewis Criticized Over Telethon's Approach." New York Times, 6 September 1992.

Johnson, Mary. "'Jerry's Kids.'" The Nation (New York), 14 September 1992.

Karpf, Anne. "'Give Us A Break, Not A Begging Bowl.'" New Statesman (London), 27 May 1988.

Kruger, Barbara. "Barbara Kruger On Television." Artforum (New York), November 1989.

Shapiro, Joseph P. "Disabling 'Jerry's Kids.'" U.S. News & World Report (Washington, D.C.), 14 September 1992.

See also Special/Spectacular


TELEVISION CRITICISM (JOURNALISTIC)

From the early 1900s, U.S. newspapers carried brief descriptions of distant reception of wireless radio signals and items about experimental stations innovating programs. After station KDKA in Pittsburgh inaugurated regular radio broadcast service in 1920, followed by hundreds of new stations, newspaper columns noted distinctive offerings in their schedules. In 1922 The New York Times started radio columns by Orrin E. Dunlap, Jr. From 1925 Ben Gross pioneered a regular column about broadcasting in the New York Daily News, which he continued for 45 years. Newspapers across the country added columns about schedules, programs, and celebrities during radio's "golden age" in the 1930s and 1940s. During those decades experiments in "radio with pictures" received occasional notice; attention to the new medium of television expanded in the late 1940s as TV stations went on the air in major cities, audiences grew, and advertisers and stars forsook radio for TV networks.

Chronicling those early developments were Jack Gould of The New York Times and John Crosby of the New York Herald Tribune, in addition to reviewer-critics of lesser impact in other metropolitan areas. From 1946 to 1972 Gould meticulously and even-handedly reported technical, structural (networks, stations), legal (Congress and Federal Communications Commission), economic (advertising), financial, and social aspects of TV as well as programming trends. Crosby began reviewing program content and developments in 1946 with stylistic vigor, offering a personalized judgment that could be caustic. As the medium matured in the 1960s and 1970s, Lawrence Laurent of The Washington Post joined the small group of influential media critics writing for major metro newspapers. He explored trends and causal relations and reported interrelations of federal regulatory agencies and broadcast corporations while also appraising major program successes and failures. On the West Coast where TV entertainment was crafted, the Los Angeles Times' Hal Humphrey and Cecil Smith covered the creative community's role in television, emphasizing descriptive reviews of individual programs and series. Other metro dailies and their early, influential program reviewer?critics included the San Francisco Chronicle's Terrance O'Flaherty, Chicago Sun-Times' Paul Malloy, and Chicago Tribune's Larry Wolters.

Meanwhile most newspapers carried popular columns about daily program offerings, reported behind?the?scenes information, and relayed tid-bits about TV stars. Some referred to this kind of column as "racing along in shorts," a series of brief items each separated by three dots. Complementing local columns were syndicated wire services, featuring a mix of substantive pieces and celebrity interviews. Among long-time syndicated columnists, in addition to New York Times and Washington Post columnists distributed nationally, were Associated Press' Cynthia Lowrey and Jay Sharbut.

Weekly and monthly magazines also published analyses of broader patterns and implications of television's structure, programming, and social impact. They featured critics such as Saturday Review's Gilbert Seldes and Robert Lewis Shayon, Time's "Cyclops" (John McPhee, among others), John Lardner and Jay Cocks in Newsweek, Marya Mannes in The Reporter, and Harland Ellison's ideosyncratic but trenchant dissections in The Rolling Stone. Merrill Pannitt, Sally Bedell Smith, Neil Hickey, and Frank Swertlow offered serious analysis in weekly TV Guide; often multi-part investigative reports, those extended pieces appeared alongside pop features and interviews, plus think?pieces by specialists and media practitioners all wrapped around massive TV and cable local listings of regional editions across the country. Reporter?turned?critic Les Brown wrote authoritatively for trade paper Variety, then The New York Times, then as editor of Channels of Communication magazine. Weekly Variety published critical reviews of all new entertainment and documentary or news programs, both one-time-only shows and initial episodes of series; the newsmagazine's staff faithfully analyzed themes, topics, dramatic presentation, acting, sets and scenery, including complete listings of production personnel and casts. Reflecting shifting perspectives on the significance of modern mass media, Ken Auletta (Wall Street Journal, New Yorker) monitored in exhaustive detail the media mega?mergers of the 1980s and 1990s.

In the 1950s, TV columnists tended to be reviewers after the fact, offering comments about programs only after they aired, because almost all were "live." (Comedian Jackie Gleason quipped that TV critics merely reported accidents to eye witnesses.) They could also appraise continuing series, based on previous episodes. As more programs began to be filmed, following I Love Lucy's innovation, and videotape was introduced in the late 1950s for entertainment and news-related programs alike, critics were able to preview shows. Their critical analyses in advance of broadcast helped viewers select what to watch. Producers and network executives could monitor print reviewers' evaluations of their product. Those developments increased print critics' influence, though their authority never approached New York drama critics' impact on Broadway's theatrical shows. Typically, many of a season's critically acclaimed new programs tend to be driven off the schedule by mass audience preferences for other less challenging or subtle programming. Praised, award-winning new series often find themselves cancelled for lack of popular ratings. Some might apply to television movie-critic Pauline Kael's aphorism about films; she cynically described the image industry as "the art of casting sham pearls before real swine."

Television critics often use a program or series as the concrete basis for examining broader trends in the industry. Analyzing a new situation comedy or action-adventure drama or documentary-like news magazine is more than an exercise in scrutinizing a 30- or 60-minute program; it serves as a paradigm representing larger patterns in media and society. The critical review traces forces that shape not only programming but media structures, processes, and public perceptions. Often reviewers not only lament failures but question factors influencing success and quality. They challenge audiences to support superior programming by selective viewing just as they challenge producers to create sensitive, authentic, depictions of deeper human values. Yet, Gilbert Seldes cautioned as early as 1956 that the critic must propose changes that are feasible in the cost?intensive mass media system; this would be "more intellectually honest and also save a lot of time" while avoiding pointless hostility and futility.

Over the decades studies of audiences and program patterns, and surveys of media executives, have generally discounted print media criticism as a major factor in program decision-making, particularly regarding any specific program content or scheduling. But critics are not wholly disregarded. Those published in media centers and Washington, D.C. serve as reminders to media managers of criteria beyond ratings and revenues. Critics in trade and metropolitan press are read by government agency personnel as well, to track reaction to pending policy moves. The insightful comments of critics come in many forms: courteous and cerebral (veteran John O'Connor since 1971 and Walter Goodman, The New York Times), stylistically sophisticated and witty (Tom Shales, The Washington Post), sometimes abrasive (Ron Powers, Chicago Sun Times), even cynical (Howard Rosenberg, Los Angeles Times). Each of these may illuminate lapses in artistic integrity or "good taste" and prod TV's creators and distributors to reflect on larger aesthetic and social implications of their lucrative, but ephemeral, occupations. Those published goadings enlighten readers, serve as a burr under the saddle of broadcasters/creators, and provide an informal barometer to federal law?makers and regulators.

At the same time television criticism published in print media serves the publisher's primary purpose of gaining readership among a wide and diverse circulation. That goal puts a premium on relevance, clarity, brevity, cleverness, and attractive style. The TV column is meant to attract readers primarily by entertaining them, while also informing them about how the system works. And at times columns can inspire readers to reflect on their use of television and how they might selectively respond to the medium's showcases of excellence, plateaus of mediocrity, and pits of meretricious exploitation and excess. Balanced criticism avoids blatant appeals and gratuitous savaging of media people and projects. The critic serves as a guide, offering standards or criteria for judgment along with factual data, so readers can make up their own minds. A test of successful television criticism is whether readers enjoy reading the articles as they grow to trust the critic's judgment because they respect his or her perspective. The critic-reviewer's role grows in usefulness as video channels proliferate; viewers innundated by dozens of cable and over-air channels can ensure optimum use of leisure viewing time by following critics' tips about what is worth tuning in and what to avoid.

Reflecting the quality of published television criticism in recent years, distinguished Pulitzer Prizes have been awarded to Ron Powers (1973), William Henry III (1980, Boston Globe), Howard Rosenberg (1985), and Tom Shales (1988). Early on, influential Times critic Jack Gould set the standard when in 1957 he won a special George Foster Peabody Award for his "fairness, objectivity and authority." Prerequisites for proper critical perspective outlined by Lawrence Laurent three decades ago remain apt today: sensitivity and reasoned judgment, a renaissance knowledge, coupled with exposure to a broad range of art, culture, technology, business, law, economics, ethics, and social studies all fused with an incisive writing style causing commentary to leap off the page into the reader's consciousness, possibly influencing their TV behavior as viewers or as professional practitioners.

-James A. Brown

FURTHER READING

Adkins, Gale. "Radio-Television Criticism in the Newspapers: Reflections on a Deficiency." Journal of Broadcasting (Washington, D.C.), Summer 1983.

Laurent, Lawrence. "Wanted: the Complete Television Critic." In, The Eighth Art. New York:Holt, Rinehart and Winston, 1962.

Orlik, Peter B. Critiquing Radio and Television Content. Boston: Allyn & Bacon, 1988.

Rossman, Jules. "The TV Critic Column: Is It Influential?" Journal of Broadcasting (Washington, D.C.), Fall, 19

Seldes, Gilbert. The Public Arts. New York: Simon and Schuster, 1956.

Shayon, Robert Lewis. Open to Criticism. Boston: Beacon Press, 1971.

Smith, Ralph Lewis. A Study of the Professional Criticism of Broadcasting in the United States. New York: Arno Press, 1973.

Watson, Mary Ann. "Television Criticism in the Popular Press." Critical Studies in Mass Communication (Annandale, Virginia), March, 1985.

See also Television Studies


TELEVISION NORTHERN CANADA

In 1983, after a decade of lobbying, the Canadian federal government established a Northern Broadcasting Policy which laid out the principles for the development of Northern native-produced programming for communities North of the 55th latitude line. With the policy was an accompanying program vehicle called the Northern Native Broadcast Access Program. This program was given $40.3 million to be distributed over a four-year period to 13 regional Native Communications Societies in the North in order to produce 20 hours of regional radio and/or five hours of television per- week in First Peoples' languages, reflecting their specific cultural perspectives. Although funding has eroded over time, the policy and programs are still operational.

One of the key problems identified quite soon after the Program was initiated was that of program distribution via satellite. Transponder rental costs were prohibitive and it became apparent early in the implementation process that a dedicated Northern transponder would be the solution to the negotiation problems involved in piggybacking on existing distribution services, such as that of the Canadian Broadcasting Corporation's Northern Services or CANCOM (a commercially-based Northern distribution service).

In January 1987, in response to the issue of distribution, Canadian aboriginal and Northern broadcasters met in Yellowknife, Northwest Territories to form a non-profit consortium with the goal of establishing a Pan-Northern television distribution service. In 1988, the Canadian government gave the organizers $10 million to establish Television Northern Canada (TVNC). In 1991, Canada's regulatory agency, the Canadian Radio-television and Telecommunications Commission (CRTC) approved

TVNC's application for a native television network license to serve Northern Canada for the purpose of broadcasting cultural, social, political and educational programming. On 21 January 1992, TVNC began broadcasting. TVNC's network is owned and programmed by 13 aboriginal broadcast, government and education organizations in Northern Canada. Members include: the Inuit Broadcasting Corporation (Ottawa, Iqaluit) the Inuvialuit Communications Society (Inuvik), Northern Native Broadcasting, Yukon (Whitehorse), the OkalaKatiget Society (Labrador), Taqramiut Nipingat Incorporated (Northern Quebec), the Native Communications Society of the Western N.W.T. (Yellowknife), the Government of the Northwest Territories, Yukon College, and the National Aboriginal Communications Society. Associate Members are CBC Northern Service, Kativik School Board (Quebec), Labrador Community College, Northern Native Broadcasting, Terrace, Telesat Canada, and Wawatay Native Communications Society (Sioux Lookout). Services extend to Labrador, Arctic Quebec., Nunavut (formerly the Inuit regions of the Northwest Territories), Western Northwest Territories and Yukon. Programming is produced in at least seven aboriginal languages, as well as in English and French. The TVNC's mission statement elaborates its goals:

Television Northern Canada shall be (is) a dedicated northern satellite distribution system, for the primary benefit of aboriginal people in the North, by which residents of communities across northern Canada may distribute television programming of cultural, social, political and educational importance to each other, increasing communications access and promoting dialogues h] their remote and underserved homelands (TVNC, 1 March 1993).

As a primary level of service for the North, TVNC spans five time zones and covers an area of over 4.3 million kilometers (one third of Canada's territory). The organizations involved broadcast approximately 100 hours per week to 94 communities. TVNC is not a programmer, but a distributor of its members' programming. Core Northern programming consists of:

- 38 hours per week of aboriginal language and cultural programming; -

23 hours per week of formal and informal educational programming;

-12 hours per week of produced and acquired children's programming, over half of which is in aboriginal languages.

As seen from the number of programming hours scheduled, the Native Communications Societies cannot afford to produce enough materials for round-the-clock exhibition. Consequently, TVNC is wrapped around with Environment Canada weather forecasts, as well as newstexts from Broadcast News.

Despite funding cutbacks, TVNC is the only aboriginal television network in the world which broadcasts such a high volume of programming from indigenous sources. As a Pan-Arctic distribution undertaking, it is theoretically in a position to forge connections with Inuit and aboriginal groups in other countries, such as Greenland, Alaska, Finland, Russia (Siberia), Australia, and New Zealand, Brazil, and Bolivia (among others). This could be achieved through program exchanges and uplink-downlink satellite arrangements, but TVNC administration faces two problems: incompatible video/electrical standards and financial barriers. What TVNC does do is offer Northern viewers limited access to programming about activities of indigenous peoples from around the globe, when this is feasible.

In May 1995, TVNC applied to be placed on the Revised Lists of Eligible Satellite Services to be picked up by cable operators throughout Canada. Approval was granted in November 1995. Availability of Northern-produced programming on Southern channels expands Northern broadcasting to a new dimension. It represents the completion of the Canadian broadcasting mandate--permitting broadcasting to move in all directions from the South to the North, North-to-North and North-to-South. This is a leap forward from the unidirectional importation of Southern culture to the North which began in 1973. By permitting TVNC to be broadcast in the South, the Canadian regulatory body is attempting to ensure that all Canadians have an opportunity to acquire a more coherent understanding of the North and its residents.

In December 1995, the CRTC approved a deal between Arctic cooperatives Limited (ACL) and NorthwesTel to split up the northern cable TV market between them. At the same time, the CRTC noted that it expects, but does not require, ACL and NorthwesTel to pay 55 cents per cable TV subscriber into a special programming fund to be administered by TVNC. The money is intended to pay for the development and distribution of First Peoples television programs. Hopefully, these expectations" will be met without resistance.

The most current initiative of TVNC is their participation with ACL and Northwestern in the creation of a new company for the purpose of constructing an affordable and accessible high-speed communications network in Northern Canada. The granting of a license to TVNC and the integration of TVNC in the Northern information highway infrastructure represents Canada's recognition of the importance of Northern-based control over the distribution of its own native and Northern programming and telecommunications services. TVNC is the vehicle through which First Peoples are able to represent themselves and their concerns across Canada's expansive territories. First Peoples are no longer restricted by the geography of diffusion technology to local or regional self representation and identity-building. In this sense TVNC constitutes a de facto recognition of the communication rights of First Peoples in Canada's North.

-Lorna Roth

FURTHER READING

Bell, Jim. "Co-ops Northwestern Split the North Between Them." Nunatsiaq News, 22 December 1995.

Jackson Kristy. "North Switches Channels to TVNC." Above and Beyond. Summer, 1992.

Meadows Michael. "Ideas from the Bush: Indigenous Television in Australia and Canada." Canadian Journal of Communication (Saskatoon, Canada), Spring 1995.

Roth Lorna. "Northern Voices and Mediating Structures: The Emergence and Development of First Peoples' Television Broadcasting in the Canadian North." doctoral dissertation. Montreal: Concordia University 1994.

TVNC. Television Northern Canada: A Proposal for a Shared Television Distribution Service in Northern Canada. 1 June 1987.

Young, Pamela. "Southern Reflections on The Rural North." Maclean's (Toronto, Canada), 28 March l988.

CRTC DOCUMENTS AVAILABLE TO THE PUBLIC

Public Notice CRTC 1985-274. Northern Native Broadcasting. 1985.

Public Notice CRTC 1990-12. Review of Native Broadcasting A Proposed Policy. 1990.

Public Notice CRTC 1990-89 Native Broadcasting Policy. 1990.

Decision CRTC 91-826. Television Northern Canada Incorporated. Ottawa, 28 October 1991.

TVNC. Application to Add PvNC Television Network Signal to the Lists of Eligible Satellite Services Pursuant to the Cable Television Regulations, 1986. Iqaluit. 31 May 1995.

Public Notice CRTC 1995-129. Call for Comments on a Request to add the Service of Television Northern Canada Incorporated to the Lists of Eligible Satellite Services. Ottawa, 28 July 1995.

Public Notice CRTC 1995-189. Revised Lists of Eligible Satellite Services. Ottawa, 6 November 1995.

PUBLIC COMMENTS AVAILABLE AT CRTC OFFICES

Canadian Cable Television Association. Ottawa. 31 August 1995.

Northwest Territories Minister of Education, Culture and Employment. Yellowknife. 31 August, 1995.

See also First People's Television Broadcasting in Canada


TELEVISION STUDIES

Television studies is the relatively recent, aspirationally disciplinary name given to the academic study of television. Modeled by analogy with longer established fields of study, the name suggests that there is an object, "television", which, in courses named, for example, "Introduction to Television Studies", is the self-evident object of study using accepted methodologies. This may be increasingly the case, but it is important to grasp that most of the formative academic research on television was inaugurated in other fields and contexts. The "television" of television studies is a relatively new phenomenon, just as many of the key television scholars are employed in departments of sociology, politics, communication arts, speech, theatre, media and film studies. If it is now possible, in 1996, to speak of a field of study, "television studies" in the anglophone academy, in a way in which it was not in 1970, the distinctive characteristics of this field of study include its disciplinary hybridity and continuing debate about how to conceptualise the object of study "television." These debates, which are and have been both political and methodological, are further complicated in an international frame by the historical peculiarities of national broadcasting systems. Thus, for example, the television studies that developed in Britain or Scandinavia, while often addressing U.S. television programmes, did so within the taken-for-granted dominance of public service models. In contrast, the U.S. system is distinguished by the normality of advertising spots and breaks. In the first instance then, television studies signifies the contested, often nationally inflected, academic address to television as primary object of study--rather than, for example, television as part of international media economies or television as site of drama in performance.

There have been two prerequisites for development of television studies in the "West"--and it is primarily a western phenomenon, which is not to imply that there is not, for example, a substantial literature on Indian television (cf. Krishnan and Dighe, 1990). The first was that television as such be regarded as worthy of study. This apparently obvious point is significant in relation to a medium which has historically attracted distrust, fear and contempt. These responses, which often involve the invocation of television as both origin and symptom of social ills, have, as many scholars have pointed out, homologies with responses to earlier popular genres and forms such as the novel and the cinema. The second prerequisite was that television be granted, conceptually, some autonomy and specificity as a medium. Thus television had to be regarded as more than simply a transmitter of world, civic or artistic events and as distinguishable from other of the "mass media". Indeed, much of the literature of television studies could be characterised as attempting to formulate accounts of the specificity of television, often using comparison with, on the one hand, radio (broadcast, liveness, civic address) and on the other, cinema (moving pictures, fantasy), with particular attention, as discussed below, to debate about the nature of the television text and the television audience. Increasingly significant also are the emergent histories of television whether it be the autobiographical accounts of insiders, such as Grace Wyndham Goldie's history of her years at the BBC, Facing the Nation, or the painstaking archival research of historians such as William Boddy with his history of the quiz scandals in 1950s U.S. television or Lynn Spigel with her pioneering study of the way in which television was "installed"' in the U.S. living room in the 1950s, Make Room for TV.

Television studies emerges in the 1970s and 1980s from three major bodies of commentary on television: journalism, literary/dramatic criticism and the social sciences. The first, and most familiar, was daily and weekly journalism. This has generally taken the form of guides to viewing and reviews of recent programmes. Television reviewing has, historically, been strongly personally voiced, with this authorial voice rendering continuity to the diverse topics and programmes addressed. Some of this writing has offered formulations of great insight in its address to television form--for example the work of James Thurber, Raymond Williams, Philip Purser or Nancy Banks-Smith--which is only now being recognised as one of the origins of the discipline of television studies. The second body of commentary is also organised through ideas of authorship, but here it is the writer or dramatist who forms the legitimation for the attention to television. Critical method here is extrapolated from traditional literary and dramatic criticism, and the television attracts serious critical attention as an "home theatre". Indicative texts here would be the early collection edited by Howard Thomas, Armchair Theatre (1959) or the later, more academic volume edited by George Brandt, British Television Drama(1981). Until the 1980s, the address of this type of work was almost exclusively to "high culture": plays and occasionally series by known playwrights, often featuring theatrical actors. Only with an understanding of this context is it possible to see how exceptional Raymond William's defence of television soap opera is in Drama In Performance (1968), or Horace Newcomb's validation of popular genres in TV: The Most Popular Art (1974).

Both of these bodies of commentary are mainly concerned to address what was shown on the screen, and thus conceive of television mainly as a text within the arts humanities academic traditions. Other early attention to television draws, in different ways, on the social sciences to address the production, circulation and function of television in contemporary society. Here, research has tended not to address the television text as such, but instead to conceptualise television either through notions of its social function and effects, or within a governing question of cui bono? (whose good is served?). Thus television, along with other of the mass media, is conceptualised within frameworks principally concerned with the maintenance of social order; the reproduction of the status quo, the relationship between the state, media ownership and citizenship, the constitution of the public sphere. With these concerns, privileged areas of inquiry have tended to be non-textual: patterns of international cross-media ownership; national and international regulation of media production and distribution; professional ideologies; public opinion; media audiences. Methodologies here have been greatly contested, particularly in the extent to which Marxist frameworks, or those associated with the critical sociology of the Frankfurt School have been employed. These debates have been given further impetus in recent years by research undertaken under the loose definition of cultural studies. The privileged texts, if attention has been directed at texts, have been news and current affairs, and particularly special events such as elections, industrial disputes and wars. It is this body of work which is least represented in "television studies", which, as an emergent discipline, tends towards the textualisation of its Object of study. The British journal Media, Culture and Society provides an exemplary instance of media research--in which television plays some part--in the traditions of critical sociology and political economy.

Much innovatory work in television studies has been focused on the definition of the television text. Indeed, this debate could be seen as one of the constituting frameworks of the field. The common-sense view points to the individual programme as a unit, and this view has firm grounding in the way television is produced. Television is, for the most part, made as programmes or runs of programmes: series, serials and miniseries. However, this is not necessarily how television is watched, despite the considerable currency of the view that it is somehow better for the viewer to choose to watch particular programmes rather that just having the television on. Indeed, BBC television in the 1950s featured "interludes" between programmes, most famously, "The Potter's Wheel", a short film showing a pair of hands making a clay pot on a wheel, to ensure that viewers did not just drift from one programme to another. It is precisely this possible "drifting" through an evening's viewing that has come to seem, to many commentators, one of the unique features of television watching, and hence something that must be attended to in any account of the television text.

The inaugural formulation is Raymond William's argument, in his 1974 book, Television: Technology and Cultural Form, that "the defining feature of broadcasting" is "planned flow". Williams developed these ideas through reflecting on four years of reviewing television for the weekly periodical The Listener, when he suggests that the separating of the television text into recognisable generic programme units, which makes the reviewer's job much easier, somehow misses "the central television experience: the fact of flow" (1974). Williams's own discussion of flow draws on analysis of both British and U.S. television and he is careful to insist on the national variation of broadcasting systems and types and management of flow, but his attempt to describe what is specific to the watching of television has been internationally generative, particularly in combination with some of the more recent empirical studies of how people do (or don't) watch television.

If Williams's idea of flow has been principally understood to focus attention on television viewing as involving more viewing and less choosing than a critical focus on individual programmes would suggest, other critics have picked up the micro-narratives of which so much television is composed. Thus John Ellis approached the television text using a model ultimately derived from film studies, although he is precisely concerned, in his book Visible Fictions, to differentiate cinema and television. Ellis suggests that the key unit of the television text is the "segment", which he defines as "small, sequential unities of images and sounds whose maximum duration seems to be about five minutes" (1982). Broadcast television, Ellis argues, is composed of different types of combination of segment: sometimes sequential, as in drama series, sometimes cumulative, as in news broadcasts and commercials. As with Williams's "flow", the radical element in Ellis's "segment" is the way in which it transgresses common sense boundaries like "programme" or "documentary" and "fiction" to bring to the analyst's attention common and defining features of broadcast television as a medium.

However, it has also been argued that the television text cannot be conceptualised without attention to the structure of national broadcasting institutions and the financing of programme production. In this context, Nick Browne has argued that the U.S. television system is best approached through a notion of the "super-text". Browne is concerned to address the specificities of the U.S. commercial television system in contrast to the public service models--particularly the British one--which have been so generative a context for formative and influential thinking on television such as that of Raymond Williams and Stuart Hall. Browne defines the "super-text" as, initially, a television programme and all introductory and interstitial material in that programme's place in a schedule. He is thus insisting on an "impure" idea of the text, arguing that the programme as broadcast at a particular time in the working week, interrupted by ads and announcements, condenses the political economy of television. Advertising, in Browne's schema, is the central mediating institution in U.S. television, linking programme schedules to the wider world of production and consumption.

The final concept to be considered in the discussion about the television text is Newcomb and Hirsch's idea of the "viewing strip" (1987). This concept suggests a mediation between broadcast provision and individual choice, attempting to grasp the way in which each individual negotiates his or her way through the "flow" on offer, putting together a sequence of viewing of their own selection. Thus different individuals might produce very different "texts"--viewing strips--from the same nights viewing. Implicit within the notion of the viewing strip-- although not a pre-requisite--is the remote control device, allowing channel change and channel surfing. And it is this tool of audience agency which points us to the second substantial area of innovatory scholarship in television studies, the address to the audience.

The hybrid disciplinary origins of television studies are particularly evident in the approach to the television audience. Here, particularly in the 1980s, we find the convergence of potentially antagonistic paradigms. Very simply, on the one hand, research traditions in the social sciences focus on the empirical investigation of the already existing audience. Research design here tends to seek representative samples of particular populations and/or viewers of a particular type of programming (adolescent boys and violence; women and soap opera). Research on the television audience has historically been dominated, particularly in the U.S., by large-scale quantitative surveys, often designed using a model of the "effects" of the media, of which television is not necessarily a differentiated element. Within the social sciences, this "effects" model has been challenged by what is known as the "uses and gratifications" model. In James Halloran's famous formulation, "we should ask not what the media does to people, but what people do to the media." (Halloran, 1970). Herta Herzog's 1944 research on the listeners to radio daytime serials was an inaugural project within this "uses and gratifications" tradition, which has recently produced the international project on the international decoding of the U.S. prime time serial, Dallas (Liebes and Katz, 1990).

This social science history of empirical audience investigation has been confronted, on the other hand by ideas of a textually-constituted "reader" with their origins in literary and film studies. This is a very different conceptualisation of the audience, drawing on literary, semiotic and psychoanalytic theory to suggest--in different and disputed ways--that the text constructs a "subject position" from which it is intelligible. In this body of work, the context of consumption and the social origins of audience members are irrelevant to the making of meaning which originates in the text. However--and it is thus that we seen the potential convergence with social science "uses and gratifications" models--literary theorists such as Umberto Eco (1979) have posed the extent to which the reader should be seen as active in meaning-making. It is, in this context, difficult to separate the development of television studies, as such, from that of cultural studies, for it is within cultural studies that we begin to find the most sophisticated theorisations and empirical investigations of the complex, contextual interplay of text and "reader" in the making of meaning.

The inaugural formulations on television in the field of cultural studies are those of Stuart Hall in essays such as "Encoding and Decoding in Television Discourse" (1974) (Hall, 1997) and David Morley's audience research (1980). However this television specific work cannot theoretically be completely separated from other cultural studies work conducted at Birmingham University in the 1970s such as the work of Dick Hebdige and Angela McRobbie which stressed the often oppositional agency of individuals in response to contemporary culture. British cultural studies has proved a successful export, the theoretical paradigms there employed meeting and sometimes clashing with those used, internationally, in more generalised academic re-orientation towards the study of popular culture and entertainment in the 1970s and 1980s. Examples of influential scholars working within or closely related to cultural studies paradigms would by Ien Ang and John Fiske. Ang's work on the television audience ranges from a study of Dallas fans in the Netherlands to the interrogation of existing ideas of audience in a postmodern, global context. John Fiske's work has been particularly successful in introducing British cultural studies to a U.S. audience, and his 1987 book, Television Culture was one of the first books about television to take seriously the feminist agenda that has been so important to the recent development of the field. For if television studies is understood as a barely established institutional space, carved out by scholars of television from, on the one hand, mass communications and traditional marxist political economy, and on the other, cinema, drama and literary studies, the significance of feminist research to the establishment of this connotationally feminized field cannot be underestimated, even if it is not always recognised. E. Ann Kaplan's collection, Regarding Television, with papers from a 1981 conference gives some indication of early formulations here.

The interest of new social movements in issues of representation, which has been generative for film and literary studies as well as for television studies, has produced sustained interventions by a range of scholars, approaching mainly "texts" with questions about the representation of particular social groups and the interpretation of programmes such as, for example, thirtysomething, Cagney and Lacey, The Cosby Show or various soap operas. Feminist scholars have, since the mid-1970s, tended to focus particularly on programmes for women and those which have key female protagonists. Key work here would include Julie D'Acci's study of Cagney and Lacey and the now substantial literature on soap opera (Seiter et al., 1989). Research by Sut Jhally and Justin Lewis has addressed the complex meanings about class and "race" produced by viewers of The Cosby Show, but most audience research in this "representational" paradigm has been with white audiences. Jacqueline Bobo and Ellen Seiter argue that this is partly a consequence of the "whiteness" of the academy which makes research about viewing in the domestic environment potentially a further extension of surveillance for those ethnicized by the dominant culture.

Television studies in the l990s, then, is characterised by work in four main areas. The most formative for the emergent discipline have been the work on the definition and interpretation of the television text and the new media ethnographies of viewing which emphasise both the contexts and the social relations of viewing. However, there is a considerable history of "production studies" which trace the complex interplay of factors involved in getting programmes on screen. Examples here might include Tom Burn's study of the professional culture of the BBC (1977), Philip Schlesinger's study of "The News" (1978)or the study of MTM co-edited by Jane Feuer, Paul Kerr and Tise Vahimagi (1984). Increasingly significant also is the fourth area, that of television history. Not only does the historical endeavour frequently necessitate working with vanished sources--such as the programmes--but it has also involved the use of material of contested evidentiary status. For example, advertisements in women's magazines as opposed to producer statements. This history of television is a rapidly expanding field, creating a retrospective history for the discipline, but also documenting the period of nationally regulated terrestrial broadcasting--the "television" of "television studies"--which is now coming to an end.

-Charlotte Brunsdon

FURTHER READING

Ang, Ien. Living Room Wars. London: Routledge, 1995.

_______________. Desperately Seeking The Audience. London: Routledge, 1993.

_______________. Watching Dallas. London: Methuen, 1985.

Bobo, Jacqueline, and Seiter, Ellen. "Black Feminism and Media Criticism." Screen (London), 1991; reprint in Brunsdon, Charlotte, J. D'Acci an L. Spigel, editors. fem.tv. Oxford: Oxford University Press, 1996.

Boddy, William. Fifties Television: The Industry And Its Critics. Urbana: The University of Illinois Press, 1990.

Brandt, George. British Television Drama. Cambridge: Cambridge University Press, 1981.

Browne, Nick. "The Political Economy Of The Television (Super) Text." Quarterly Review of Film Studies (Los Angeles), 1984.

Burns, Tom. The BBC: Public Institution, Private World. London: Macmillan, 1977.

D'Acci, Julie. Defining Women: Television And The Case of Cagney and Lacey. Chapel Hill: University of North Carolina Press, 1994.

Eco, Umberto. The Role Of The Reader. Bloomington: University of Indiana Press, 1979.

Ellis, John. Visible Fictions. London: Routledge and Kegan Paul, 1982.

Feuer, Jane, Paul Kerr, and Tise Vahimagi. MTM: "Quality Television." London: British Film Institute, 1984.

Fiske, John. Television Culture. London: Methuen, 1987.

Fiske, John and John Hartley. Reading Television. London: Methuen, 1978.

Goldie, Grace Wyndham. Facing The Nation: Television And Politics, 1936-1976. London: The Bodley Head, 1978.

Hall, Stuart. Early Writings On Television. London: Routledge, 1997.

Hall, Stuart, Dorothy Hobson, Andrew Lowe, and Paul Willis, editors. Culture, Media, Language. London and Birmingham: Hutchinson and the Centre for Contemporary Cultural Studies, 1980.

Halloran, James. The Effects Of Television. London: Panther, 1970.

Hebdige, Dick. Subculture And The Meaning Of Style. London: Methuen, 1978.

Herzog, Herta. "What Do We Really Know About Daytime Serial Listeners." In, Lazersfeld, Paul and Frank Stanton, editors. Radio Research 1942-43. New York: Duell, Sloan and Pearce, 1944.

Jhally, Sut, and Justin Lewis. Enlightened Racism: The Cosby Show And The Myth Of The American Dream. Boulder, Colorado: Westview Press, 1992.

Kaplan, E. Ann. Regarding Television. Los Angeles: American Film Institute, 1983.

Krishnan, Prabha, and Anita Dighe. Affirmation And Denial: Construction Of Femininity On Indian Television. New Delhi: Sage, 1990.

Liebes, Tamar, and Elihu Katz. The Export of Meaning. Oxford: Oxford University Press, 1990.

McRobbie, Angela. Feminism And Youth Culture. Basingstoke, England: Macmillan, 1991.

Morley, David. Television, Audiences And Cultural Power. London: Routledge, 1992.

_______________. The Nationwide Audience. London: British Film Institute, 1980.

Newcomb, Horace. TV: The Most Popular Art. New York: Doubleday, 1974.

Newcomb, Horace, and Paul Hirsch. "Television as a Cultural Forum: Implications for Research." In Newcomb, Horace, editor. Television: The Critical View. New York: Oxford, 1994.

O'Connor, Alan, editor. Raymond Williams On Television. London: Routledge, 1989.

Purser, Philip. Done Viewing. London: Quartet, 1992.

Schlesinger, Philip. Putting "Reality" Together. London: Constable, 1978.

Seiter, Ellen, with others. Remote Control. London: Routledge, 1989.

Spigel, Lynn. Make Room For TV. Chicago: University of Chicago Press, 1993.

Thomas, Howard, editor. The Armchair Theatre. London: Weidenfeld and Nicolson, 1959.

Thurber, James. The Beast In Me And Other Animals. New York: Harcourt Brace, 1948.

Williams, Raymond. Drama In Performance. London: C.A. Watts, 1968.

_______________. Television, Technology And Cultural Form. London: Fontana, 1974.

See also Audience Research; Audience Research, Cultivation Analysis; Audience Research, Effects Analysis; Audience Research, Reception Analysis; Hood, Stuart; Television Criticism (Journalistic); Williams, Raymond


TELEVISION TECHNOLOGY

The technology that makes television work is a complex subject, explained here in a basic, introductory fashion. Though television seems a thoroughly modern invention, available only since mid-20th century, the concept of recreating moving images electrically was developed much earlier than is generally thought. It can be traced at least to 1884 when Paul G. Nipkow created the rotating scanning disk which provided a way of sending a representation of a moving image over a wire using varying electrical signals created by mechanically scanning that moving image.

Mechanical scanning of an image involved a spinning disk, with a spiral grouping of holes, located at both the sending and receiving ends. At the sending end, a photocell-like device varied the strength of an electrical signal at a rate representing the amount of light hitting the cell through the holes in the disk; the greater the amount of light, the greater the strength of the electrical signal. At the receiving end, a source of light varied in intensity at the rate of the electrical signal it received and could be seen through the holes in the rotating disc, thereby recreating a crude copy of the image scanned at the sending end. Today, moving images are scanned electronically as described below and the varying electronic signal representing the scanned images can be transmitted or sent though wire to be recreated at the receiver or monitor.

The earliest practical mechanical scanning and transmitting of moving images occurred in the mid-1920s and by the early 1930s electronic scanning had generally replaced the mechanical scanning methods. At first the images were crude, little more than shadow-pictures, but as the potential for television as a profit-making medium became apparent, more money and effort went into television experimentation and improvements continued throughout the 1930s.

By 1941, technical standards for the scanning and transmission of television images in America had been agreed upon and these standards have, in general, been maintained ever since. The American standard, known as National Television System Committee (NTSC), utilizes 525-line, 60-field, 30-frame, interlaced scanning. This means that images are scanned in the television camera and reproduced in the television receiver or monitor 30 times each second. Each full image, or frame, is scanned by dividing the image into 525 horizontal lines, and then sequentially scanning first all the even lines (every other line) from top to bottom creating one field, and then scanning the odd numbered lines in the same manner creating a second field. The two fields, when combined (interlaced), create one frame. Therefore, 30 complete images or frames, each made up of two fields, are created each second. Because it is not possible to perceive individual changes in light and image happening so quickly, the 30-times-per-second scanned images are perceived as continuous movement, a trait known as "persistence of vision," similar to motion picture viewing. The NTSC standard is used in Canada, parts of Asia including Japan, and much of Latin America as well as in the United States. But there are two other "standards" in common use today. The PAL systems, a 25-frame-per-second standard with a number of variants, are used throughout most of Western Europe and India as well as other areas. The SECAM 25-frame-per-second standard is used in many parts of the world including France, Russia and most of Eastern Europe. As may or may not be obvious, countries that use 60 Hertz (cycle) A.C. (alternating current) power have adopted a 30 frame-per-second television system. Countries that utilize a 50 Hz. power system have a 25 frame-per-second television system. In all these television systems the frame-per-second rate is equal to half the A.C. power frequency.

The "aspect ratio" of the television screen, the ratio of the horizontal dimension to the vertical dimension, is 4:3. For instance, if a TV receiver screen is 16 inches wide, the screen will be 12 inches high. (TV picture tubes are defined by their diagonal measurement so in the example above the screen would be described as a 20-inch TV). Often, motion pictures are shown on television in a "letter-box" format. Because motion pictures are usually shot in an aspect ratio greater than 4:3 it is necessary to leave a black space at the top and bottom of the television screen so that the film can be viewed in a form resembling its theatrical dimensions, without cutting off the sides. "High Definition" television also utilizes a greater aspect ratio, generally 16:9.

The television camera consists of a lens to focus an image onto the front surface of one or more pick-up-devices, and, within the camera housing, the pick-up-device(s) and the electronics to make the camera work. A viewfinder to monitor the camera's images is normally mounted in or on the camera. The pick-up-device, either a camera tube or charge-coupled device (CCD), reads the focused visual image and converts the image into a varying electronic signal that represents the image. On high quality cameras, three pick-up-devices are often utilized; one to pick up each of the three primary colors (blue, green and red) that make up the color image.

The face of the camera tube has a photoemissive material that gives off electrical energy when exposed to light. The stronger the light at any given point, the more energy created. By reading the amount of energy on the surface of the camera tube at each point, an electronic representation of the visual image can be created. The camera tube "reads" the amount of energy created on its surface by the focused image by scanning the image, both horizontally and vertically, with a moving electronic beam. The scanning occurs because of precise magnetic deflection of the beam.

The CCD replaces the camera tube in most modern cameras, commonly called chip cameras. This solid-state device measures the energy at the points on its surface, known as pixels, converts and stores this information and then sends out this varying electronic signal that represents the image. CCD image pick-up devices are becoming more popular due to their small size, long life, greater sensitivity and light tolerance, minimal power requirements, less image distortion, and ruggedness.

In the receiver's, or monitor's, picture tube the camera tube process is essentially reversed. The face of the picture tube is coated with a phosphor-like material that glows when struck by a beam of electrons. The glow lasts long enough to make the scanned image visible to the viewer. An electron gun shoots the thin beam of electrons at the face of the screen from within the picture tube. The beam's direction is varied in a precise manner by magnetic deflection in a way that matches or synchronizes with the original image scanned by the television camera. Color picture tubes can have one electron gun, such as in the Trinitron, or three guns, one for each primary color. One major difference between a receiver and a monitor should be mentioned here. A receiver is able to tune in a television station frequency and show the images being transmitted. A monitor does not have a tuning component and can receive video signals by wire only.

At a television station, the electronic signal from a television camera can be combined and/or mixed with video signals from other devices such as video tape players, computers, film chains or telecines (motion picture and slide projector units whose outputs have been converted to video signals) using what is known as a switcher. The switcher is also used to create various special visual effects electronically. The video output from the switcher can then be recorded, sent to another studio or master control room, or sent directly to a transmitter.

The complete video signal sent to a transmitter or through wire to a monitor consists of signals representing the picture (luminance), color (chrominance), and synchronization. Synchronizing signals force the receiver to correctly lock onto (sync-up) and reproduce the original image correctly. Otherwise, for example, the receiver might begin to scan an image that begins half-way down the screen.

Television stations are assigned a specific transmitting frequency and operating power. In the United States, VHF (very-high frequency) television, channels 2-13, occupies a portion of the frequency spectrum from 54-216 MHz (million Hertz or cycles-per-second). Channels 2-6 are located between 54 and 88 MHz. The FM radio band, 88-108 MHz, is located between television channels 6 and 7. Channels 7-13 are located between 174 and 216 MHz. UHF (ultra-high frequency) television, originally channels 14 to 83, was assigned the frequency range from 470 to 890 MHz. In 1966 the Federal Communications Commission (FCC) discontinued issuing licenses for UHF television stations above channel 69. In 1970 the FCC took away the frequency range from 807-890 MHz for other communication uses and so the UHF band now consists of channels 14-69, from 470 to 806 MHz. The upper end of this current range is being coveted for other frequency spectrum uses and it appears that the number of available channels in the UHF band will continue to decrease. Each television channel has a frequency bandwidth of 6 MHz. So, for instance, channel 2 has a frequency bandwidth from 54 MHz. to 60 MHz. Within its assigned band each station transmits the video signal as described earlier, an audio signal, and specialized signals such as closed-captioning information.

In the television transmitter a "carrier wave" is created at an assigned frequency. This carrier wave travels at the speed of light through space with specific transmission or propagation characteristics determined by the individual frequency. The video signal is piggy-backed onto the much higher frequency carrier wave using a process known as modulation. Modulation, in the simplest terms, means that the carrier wave is modulated, or varied slightly, at the rate of the signal being piggy-backed. In a television transmission the video signal varies the amplitude or strength of the carrier wave at the rate of the video signal. This is known as amplitude modulation (A.M.) and is similar to the method used to transmit the audio of an A.M. radio station. However, the television station audio signal is piggy-backed onto the carrier wave using frequency modulation (F.M.). With television audio the carrier wave's frequency (instead of its amplitude) is varied slightly at the rate of the audio signal.

The modulated television station carrier wave is sent from the transmitter to an antenna. The antenna then radiates the signal out into space in a pattern determined by the physical design of the transmitting antenna. Traditionally the transmitter and antenna were terrestrially located, but now television signals can be radiated or delivered by transmitters and antennas located on satellites in orbit around the earth. In this case the television signal is transmitted to the satellite on a specific frequency and then retransmitted at a different frequency by the satellite's transmitter back to the earth.

Besides delivery by carrier wave transmission, television is often sent through cable directly to homes and businesses. These signals are delivered by satellite, over-the-air from terrestrial antennas, and sometimes directly from video players to the distribution equipment of cable television (CATV) service providers for feeding directly into homes. The signals are sent at specific carrier wave frequencies (sometimes called R.F., or radio frequencies) as chosen by the cable service provider.

A television receiver picks up the transmitted television signals sent over-the-air or by cable or satellite, removes the necessary video and audio signals that had been piggy-backed on the carrier wave, discards the carrier wave, and amplifies and converts the video and audio signals into picture and sound. A television monitor accepts direct video and audio signals to provide pictures and sound. As mentioned above, a monitor cannot receive carrier waves.

From primitive experimentation in the 1920s and 1930s through the advent of commercial television in the late 1940s, to color television as the standard by the mid 1960s, television has grown quickly to become perhaps the most important single influence on society today. From a source of information and entertainment to what some have dubbed the real "soma" of Huxley's Brave New World, television has become the most influential medium of the second half of the twentieth century. While the medium continues to evolve and change, its importance, influence and pervasiveness appear to continue unabated. How will new technology change the face of television? Once the realm of science fiction, we are now seeing new delivery systems, on-call access, a greater number of available channels, two-way interaction, and the coupling of television and the computer. We are in the process of experiencing better technical quality including improved resolution, HDTV, the convenience of flatter and lighter television receivers, and digital processing and transmission. And yet, the basic standard for television broadcast technology has been with us, with only minor changes and improvements, for well over 50 years.

-Steve Runyon

FURTHER READING

Benson, K. Blair. Television Engineering Handbook. New York: McGraw-Hill, 1986.

Hartwig, Robert. Basic TV Technology: A Media Manual. Boston: Focal Press, 1990; 2nd edition, 1995.

Inglis, A.F. Video Engineering. White Plains, New York: Knowledge Industry Publications, 1992.

Mazda, Fraidoon, editor. Telecommunications Engineer's Reference Book. Stoneham, Massachusetts: Butterworth-Heinemann, 1993.

Shrader, Robert L. Electronic Communication. New York: McGraw-Hill, 1959; 6th edition, 1990.

Townsend, Boris, and Kenneth Jackson, editors. TV & Video Engineer's Reference Book. Stoneham, Massachusetts: Butterworth-Heinemann, 1991.

See also All Channel Legislation; Color Television; High-Definition Television; Low Power Television; Microwave; Steadicam; Translator; United States: Cable Television; United States: Networks; Video Editing; Videotape


TERRORISM

"Terrorism" is a term that cannot be given a stable defintion. Or rather, it can, but to do so forstalls any attempt to examine the major feature of its relation to television in the contemporary world. As the central public arena for organising ways of picturing and talking about social and political life, TV plays a pivotal role in the contest between competing defintions, accounts and explanations of terrorism.

Politicians frequently try to limit the terms of this competition by asserting the primacy of their preferred versions. Jeanne Kirkpatrick, former U.S. represenative to the United Nations, for example, had no difficulty recognising "terrorism" when she saw it , arguing that "what the terrorist does is kill, maim, kidnap, torture. His victims may be schoolchildren.... industrialists returning home from work, political leaders or diplomats". Television journalists, in contrast, prefer to work with less elastic defintions. The BBC's News Guide for example, advises reporters that "the best general rule" is to use the term "terrorist" when civilians are attacked and" guerrillas" when the targets are members of the official security forces.

Which term is used in any particular context is inextricably tied to judgemements about the legitimacy of the action in question and of the political system against which it is directed. Terms like "guerrilla" "partisan" or "freedom fighter" carry positive connotations of a justified struggle against an occupying power or an oppressive state; to label an action as "terrorist" is to consign it to illegitimacy.

For most of the television age, from the end of World War II to the collapse of the Soviet Union, the deployment of positive and negative political labels was an integral part of Cold War politics and its dualistic view of the world. "Terrorism" was used extensively to characterise enemies of the United States and its allies, as in President Reagan's assertion in 1985, that Libya, Cuba, Nicaragua and North Korea constituted a "confederation of terrorist states" intent on undermining American attempts "to bring stable and democratic government" to the developing world. Conversely, "friendly" states, like Argentina, could wage a full scale internal war against "terrorism", using a defintion elastic enough to embrace almost anyone who criticised the regime or held unacceptable opinions, and attract comparatively little censure despite the fact that this wholesale use of state terror killed and maimed many more civilians than the more publicised incidents of "retail" terror--assasinations, kidnappings and bombings.

The relations between internal terrorism and the state raise particularly difficult questions for liberal democracies. By undermining the state's claim to a legitimate monopoly of force within its borders, acts of "retail" terror pose a clear threat to internal security. And, in the case of subnational and separatist movements which refuse to recognise the integrity of those borders, they directly challenge its political legitimacy. Faced with these challenges, liberal democracies have two choices. Either they can abide by their own declared principles, permit open political debate on the underlying causes and claims of terrorist movements, uphold the rule of law, and respond to insurgent violence through the proceedures of due process. Or they can curtail public debate and civil liberties in the name of effective security. The British state's response to the conflict in Northern Ireland, and to British television's attempts to cover it, illustrate this tension particularly well.

Television journalism in Britain has faced a particular problem in reporting "the Irish Question" since the Republican movement has adopted a dual strategy using both the ballot box and the bullet, pursuing its claim for the ultimate reunification of Ireland electorally, through the legal political party, Sinn Fein, and militarily, through the campaign waged by the illegal Irish Republican Army. Added to which, the British state's response has been ambiguous. Ostensibly, as Prime Minister Thatcher argued in 1990, although "they are at war with us" "we can only fight them with the civil law." Then Home Secretary, Douglas Hurd, admitted in 1989 that, in his view "with the Provisional IRA...it is nothing to do with a political cause any more. They are professional killers....No political solution will cope with that. They just have to be extirpated". Television journalists' attempts to explore these contradictions produced two of the bitterest peacetime confrontations between British broadcasters and the British state.

Soon after British troops were first sent to Northern Ireland in the early 1970s, there were suspicions that the due process of arrest and trial was being breached by a covert but officially sanctioned shoot-to-kill campaign against suspected members of Republican paramilitary groups. In 1988, three members of an IRA active service unit were shot dead by members of an elite British counter terrorist unit in Gibraltar. Contrary to the initial official statements, they were later found to be unarmed and not in the process of planting a car bomb as first claimed. One of the leading commercial television companies, Thames Television, produced a documentary entitled Death on the Rock, raising questions about the incident. It was greeted with a barrage of hostile criticsm from leading Conservative politicians, including Prime Minister Thatcher. The tone of official condemnation was perfectly caught in an editorial headline in the country's best-selling daily paper The Sun claiming that the programme was "just IRA propoganda."

The representation of the Provisional IRA was at the heart of the second major conflict, over a BBC documentary entitled At the Edge of the Union. This featured an extended profile of Martin McGuiness of Sinn Fein, widely thought to also be a leading IRA executive responsible for planning bombings. The programme gave him space to explain his views and showed him in his local community and at home with his family. The then Home Secretary, Leon Brittan, (who had not seen the film) wrote to the Chairman of the BBC's Board of Govenors urging them not to show it, arguing that "Even if [it] and any surrounding material were, as a whole, to present terrorist organisations in a wholly unfavourable light, I would still ask you not to permit it to be broadcast". The Governors convened an emergency meeting and decided to cancel the scheduled screening. This very public vote of no confidence in the judgement of the corporation's senior editors and managers was unprecedented and was met with an equally unprecedented response from BBC journalists. They staged a one-day strike protesting against government interference with the Corporation's independence.

In his letter, Brittan had claimed that it was "damaging to security and therefore to the public interest to provide a boost to the morale of the terrorists and their apologists in this way". Refusing this conflation of "security" with the "public interest" is at the heart of television journalism's struggle to provide an adequate information base for a mature democracy. As the BBC's Assistant Director General put it in 1988, "It is necessary for the maintenance of democracy that unpopular, even dangerous, views are heard and thoroughy understood. The argument about the 'national interest' demanding censorship of such voices is glib and intrinsically dangerous. Who determines the 'national interest?' How far does the 'national interest' extend?" His argument was soundly rejected by the government. In the autumn of 1988, they instructed broadcasters not to transmit direct speech from members of eleven Irish organisations, including Sinn Fein. This ban has since been lifted, but its imposition illustrates the permanent potential for conflict between official conceptions of security and the national interest and broadcasters' desire to provide full information, rational debate and relevant contextualisation on areas of political controversy and dispute. As the BBC's former director general, Ian Trethowan, pointed out, the basic dilemma posed by television's treatment of terrorism is absolutely "central to the ordering of a civilised society: how to avoid encouraging terrorism and violence while keeping a free and democratic people properly informed."

Television's ability to strike this balance is not just a question for news, current affairs and documentary production however. The images and accounts of terrorism offered by televsion fiction and entertainment are also important in orchestrating the continual contest between the discourse of government and the state, the discourses of legitimated opposition groups, and the discourses of insurgent movements. This struggle is not simply for visibility--to be seen and heard. It is also for credibility--to have one's views discussed seriously and one's case examined with care. The communicative weapons in this battle are unevenly distributed however.

As the saturation coverage that the U.S. news media gave to the Shi'ite hijacking of a TWA passenger jet at Beirut in 1985 demonstrated very clearly, spectacular acts of retail terror can command a high degree of visibility. But the power to contextualise and to grant or withold legitimacy lies with the array of offical spokespeople who comment on the event and help construct its public meaning. As the American political scientist, David Paletz, has noted, because television news "generally ignores the motivations, objectives and long-term goals of violent organisations" it effectively prevents "their causes from gaining legitimacy with the public". This has led some commentators to speculate that exclusion from the general process of meaning making is likely to generate ever more spectacular acts designed to capitalise on the access provided by the highly visible propoganda of the deed.

Bernard Lewis, one of America's leading experts on the Arab world noted in his comments on the hijacking of the TWA airliner, that those who plotted the incident "knew that they could count on the American press and television to provide them with unlimited publicity and perhaps even some form of advocacy," but because the coverage ignored the political roots of the action in the complex power struggles within Shi'ite Islam, it did little to explain its causes or to foster informed debate on appropriate responses. As the televsion critic of the Financial Times of London, put it; "There is a criticism to be made of the coverage of these events, but it is not that television aided and abetted terrorists. On the contrary, it is that television failed to convey, or even to consider, the reasons for what President Reagan called 'ugly , vicious, evil terrorism.'"

News is a relatively closed form of television programming. It priviledges the views of spokespeople for governments and state agencies and generally organises stories to converge around officially sanctioned resolutions. Other programme forms, documentaries for example, are potentially at least, more open. They may allow a broader spectrum of perspectives into play, including those that voice alternative or oppositional viewpoints, they may stage debates and pose awkward questions rather than offering familiar answers. Television in a democratic society requires the greatest possible diversity of open programme forms if it is to address the issues raised by terrorism in the complexity they merit. Whether the emerging forces of technological change, in production and reception, channel proliferation, increased competition for audiences and transnational distribution, will advance or block this ideal is a question well worth examining.

-Graham Murdock

FURTHER READING

Alali, A. Odasu, and Gary W. Byrd. Terrorism and the News Media: A Selected, Annotated Bibliography. Jefferson, North Carolina: McFarland, 1994.

Alali, A. Odasu, and Kenoye Kelvin Eke, editors. Media Coverage of Terrorism: Methods of Diffusion. Newbury Park, California: Sage, 1991.

Alexander, Yonah, and Robert G. Picard, editors. In the Camera's Eye: News Coverage of Terrorist Events. Washington D.C.: Brassey's, 1991.

Dobkin, Bethami A. Tales of Terror: Television News and the Construction of the Terrorist Threat. New York: Praeger, 1992.

Livingston, Steven. The Terrorism Spectacle. Boulder, Colorado: Westview, 1994.

Miller, Abraham, editor. Terrorism, the Media, and the Law. Dobbs Ferry, New York: Transnational, 1982.

Nacos, Brigitte Lebens. Terrorism and the Media: From the Iran Hostage Crisis to the World Trade Center Bombing. New York: Columbia University Press, 1994.

O'Neill, Michael J. Terrorist Spectaculars: Should TV Coverage Be Curbed. New York: Priority Press, 1986.

Paletz, David L., and Alex Peter Schmid, editors. Terrorism and the Media. Newbury Park, California: Sage, 1991.

Picard, Robert G. Media Portrayals of Terrorism: Functions and Meanings of News Coverage. Ames, Iowa: Iowa State University Press, 1993.

Schaffert, Richard W. Media Coverage and Political Terrorists: A Quantitative Analysis. New York: Praeger, 1992.

Signorielli, Nancy, and George Gerbner. Violence and Terror in the Mass Media: An Annotated Bibliography. New York: Greenwood Press, 1988.

Weimann, Gabriel, and Conrad Winn. The Theater of Terror: Mass Media and International Terrorists. New York: Longman, 1994.

See also Death on the Rock


THAT GIRL

U.S. Situation Comedy

That Girl was one of the first television shows to focus on the single working girl, predating CBS's Mary Tyler Moore Show by four years. This situation comedy followed heroine Ann Marie's adventures as she struggled to establish herself on the New York stage while supporting herself with a variety of temporary jobs.

That Girl was reputedly inspired by the life of its star, Marlo Thomas. The daughter of famous television comedian Danny Thomas wanted success on her own merits, so she moved to England where her father was unknown. After five years struggling, she won acclaim in Mike Nichol's 1965 London version of Barefoot in the Park. Returning home, she starred in an ABC pilot, Two's Company about a model married to a photographer. Although it was not picked up, ABC head Ed Sherick offered Thomas other roles, including the lead in My Mother, the Car. She rejected these parts and instead approached the network with an idea for a show called Miss Independence centered on the life of a young, single career girl. ABC was interested, but wanted some kind of chaperone as a regular character.

Like The Patty Duke Show, Peyton Place, and Gidget, That Girl was one of many shows ABC targeted at the young, female audience during the mid- to late-1960s. The network had successfully turned to this up-and-coming demographic as early as 1963, capitalizing on the nascent women's movement and youth revolution. Like most of these shows, That Girl followed an already established trend, offering a diluted and sanitized version of the glamorized single girl lifestyle popularized by the likes of Helen Gurley Brown, Mary McCarthy, and Jacqueline Susann. Unlike their heroines, though, Ann Marie remained, at the behest of network standards and practices offices, chaste. The executives even wanted her to marry steady boyfriend, magazine executive, Don Hollinger (whom she met in the first episode) but Thomas resisted, consenting only to a September 1970 engagement.

While it focused on a self-supporting woman, That Girl did not center on the workplace (unlike The Mary Tyler Moore Show), largely because Ann's employment was essentially itinerant. Instead, her efforts to succeed revealed the merger of public and private life. The erratic nature of her employment undermined everyday routines of working life, positioning her independence as highly precarious--particularly when contrasted to the steady rituals of Don's career. Ann's temporary jobs presented comedic opportunities as she struggled to retain her dignity in the face of often demeaning circumstances while foregrounding her continued reliance on her parents and Don. Female independence was thus presented as a site of struggle--both against the restrictions of the male dominated workplace and the social and familial pressures for marriage. Meanwhile, her very choice of profession--the stage--undermined her desire for success, casting it in terms of fantasy. This lack of realism was evident from the start. Even Thomas noted that her struggling actress heroine never changed or developed. This refusal of change ultimately led to the show's 1971 cancellation: despite good ratings Thomas announced that she could not face playing the same character for eternity.

-Moya Luckett

That Girl
Photo courtesy of Marlo Thomas

CAST

Ann Marie ...............................................Marlo Thomas
Don Hollinger.............................................. Ted Bessell
Lou Marie.................................................... Lew Parker
Helen Marie (1966-1970) ...................Rosemary DeCamp
Judy Bessemer (1966-1967) .......................Bonnie Scott
Dr. Leon Bessemer (1966-1967)............ Dabney Coleman
Jules Benedict........................................ Billie De Wolfe
Jerry Bauman........................................... Bernie Kopell
Ruth Bauman (1967-1969)...................... Carolyn Daniels
Ruth Bauman (1969-1971).......................... Alice Borden
Harvey Peck (1966-1967).......................... Ronnie Schell
George Lester (1966-1967)........................ George Carlin
Seymour Schwimmer (1967-1968).................. Don Penny
Margie "Pete" Peterson (1967-1968).............. Ruth Buzzi
Mary............................................................ Reva Rose
Gloria .........................................................Bobo Lewis
Jonathan Adams ...................................Forest Compton
Bert Hollinger............................................ Frank Faylen
Mildred Hollinger ...................................Mabel Albertson
Sandi Hollinger.................................... Cloris Leachman
Nino .........................................................Gino Conforti
Mr. Brantano.............................................. Frank Puglia
Mrs. Brantano........................................... Renata Vanni
Sandy Stone.............................................. Morty Gunty

PRODUCERS Bill Persky, Sam Denoff, Bernie Orenstein, Saul Turteltaub, Jerry Davis

PROGRAMMING HISTORY 136 Episodes

ABC
September 1966-April 1967 Thursday 9:30-10:00 April 1967-January 1969 Thursday 9:00-9:30 February 1969-September 1970 Thursday 8:00-8:30 September 1970-September 1971 Friday 9:00-9:30

FURTHER READING

Douglas, Susan J. Where the Girls Are: Growing Up Female with the Mass Media. New York: Times Books, 1994.

See also Mary Tyler Moore Show


THAT WAS THE WEEK THAT WAS

British Satirical Review

The idea for That Was the Week That Was (which familiarly became known as TW3) came partly from the then director general of the BBC, Hugh Greene, who wanted to "prick the pomposity of public figures"--but it was the team of Ned Sherrin, Alasdair Milne and Donald Baverstock that was responsible for developing its successful format. The trio had previously worked on the BBC's daily early-evening news magazine show Tonight (1957-65--revived and revamped version 1975-79) and the light-hearted style and wide-ranging brief of that show often allowed certain items to be covered in a toungue-in-cheek, irreverent or even satirical way. TW3, in its late-night Saturday slot, moved those elements a stage further and, taking a lead from the increased liberalism of theatre and cinema in Britain, was able to discuss and disect the week's news and newsmakers using startlingly direct language and illustration. Whereas Tonight was gentle, TW3 was savage, unflinching in its devotion to highlight cant and hypocrisy and seemingly fearless in its near libellous accusations and inuendos. Complaints poured in, but so did congratulations and despite enormous political pressure, Hugh Greene--determined in his quest to see a modern, harder BBC through the 1960s--stood by his brainchild.

Stylistically the show broke many rules: although it was commonplace on "live" shows of the fifties (like the rock 'n' roll show 6-5 Special) to see the cumbersome cameras being pushed from one set to the next, TW3 went beyond that. A camera mounted high up in the studio would offer a bird's-eye view of the entire proceedings, showing the complete studio set-up with the flimsy sketch sets, the musicians, backroom personnel, the audience, other cameras, etc. It seemed to indicate that the viewing audience was to be treated as equals--that both creator and viewer knew it was a studio, knew the sketches weren't really set in a doctor's waiting-rooms but in a three walled mock-up, knew that make-up girls would wait in the wings with powder and paint--so why hide it? The format of the show was simple, rigid enough to keep it all together, flexible enough to let items lengthen or shorten or disappear altogether, depending on time. Millicent Martin (the only permanent female member of the team) would sing the title song (music by Ron Grainer with Caryl Brahms providing a new set of lyrics each week relating to the news of the past few days) then David Frost, as host, would introduce the proceedings and act as link man between the items and often appearing throughout in sketches or giving monologues. (Originally John Bird was to be host but declined; Sherrin saw Frost at a club, doing an act where he gave a press conference as Prime Minister Harold MacMillan, and offered him the role of co-host with Brian Redhead who dropped out after doing the untransmitted pilot.) Bernard Levin interviewed people in the news or with strongly held views and his acid wit added an edge which occasionally produced flare-ups both verbal and physical. (A member of the studio audience once punched him, rather inefectually, following a scathing review he had written). Lance Percival acted in sketches and sang topical calypsos (a device used on Tonight) many of which were ad libbed. David Kernan was a resident singer whose strength was his ability to parody other singers and styles, Timothy Birdsall drew cartoons, Al Mancini pulled faces and the engine room was provided by Willie Rushton, Kenneth Cope and Roy Kinnear who fleshed out the sketches and comic chatter. The show occassionally featured guest artistes, most famously comedian Frankie Howerd whose popularity had waned somewhat. His one appearance on TW3 managed to dramatically resurrect his career, as his humour seemed to work for both traditionalists and this new, younger, harder generation.

The writing credits for the show read like a Who's Who of the sharp young talent of the time: John Albery, John Antrobus, Christopher Booker, Malcolm Bradbury, John Braine, Quentin Crewe, Brian Glanville, Gerald Kaufman, Herbert Kretzmer, David Nathan & Dennis Potter, David Nobbs, Peter Shaffer, Kenneth Tynan, Stephen Vinaver, Keith Waterhouse and Willis Hall--plus contributions from the show's creative staff: Sherrin, Frost, and Levin.

Memorable moments from the series include Gerald Kaufman's list of silent MPs which highlighted politicians who hadn't spoken in the House of Commons in ten or fifteen years. The sketch caused a furore when it was read out by the team, despite the fact that the information was readily available. Kenneth Cope's "confession" monologue (written by John Braine) featured a figure, hidden in shadows, who confesses to being heterosexual and relates the misery it can cause. Frost's scathing profile of Home Secretary Henry Brooke insinuated, amongst other things, that his intractability in an immigration case had led to the murder of the subject. Millicent Martin, sang with black faced minstrels about racism in the Southern States. And most memorable of all was the truly serious edition immediately following President Kennedy's assasination. The whole show was given over to the subject, tackling the shock felt and the implications of the shooting with rare solemnity and dignity. (That episode was lodged at the Smithsonian Institute)

A U.S. version of the series (also featuring Frost) debuted 10 January 1964 on NBC and ran until May 1965. Singer Nancy Ames took the Millicent Martin role and Buck Henry, Pat Englund and Alan Alda were among the regulars. The show proved equally groundbreaking in the United States and, like the British version, was no stranger to controversy.

-Dick Fiddy

CAST

David Frost
Millicent Martin
Bernard Levin
Lance Percival
Roy Kinnear
William Rushton
Timothy Birdsall
John Wells
Kenneth Cope
David Kernan
Al Mancini
John Bird
Eleanor Bron
Roy Hudd

PRODUCER Ned Sherrin

PROGRAMMING HISTORY 36 50 Minute Episodes 1 150 Minute Special 1 100 Minute Special

BBC
29 September 1962 150 Minute Special
24 November 1962-27 April 1963 23 Episodes
28 September 1963-21 December 1963 13 Episodes
28 December 1963 100 Minute Special

FURTHER READING

Campey, George, J.T. Archer, and Ian Coates. The BBC Book of That Was the Week That Was. London: British Broadcasting Corporation, 1963.

Frost, David. That Was the Week That Was. London: W.H. Allen, 1963.

See also British Programming; Frost, David


THAW, JOHN

British Actor

A versatile and successful British actor, John Thaw has worked in television, theatre and cinema. But the small screen has guaranteed him almost continual employment throughout his exceptional career.

After training at the Royal Academy of Dramatic Art and a 1960 stage debut, he was "discovered" and promoted by Granada TV. His first TV outing was in 1961, since when he has taken the lead role in an impressive array of series. He had parts ranging from The Avengers to Z Cars, and the lead in the series Redcap before his big break in The Sweeney (1974-78), a landmark in the police-action genre. Thaw played rough-mannered detective Jack Regan of the Flying Squad. The Sweeney was described as a U.S.-influenced imitation of West Coast shows and was prominent in debates about the levels of violence and bad language on television, criticised for glamorising guns and car chases. Its superiority over standard violent fare, however, owed much to Thaw's performance, along with the growing rapport between his and Dennis Waterman's characters and the show's constant originality.

For years after The Sweeney, Thaw found it difficult to throw off the Jack Regan image, but in 1987 he began another long-running detective series for which he is perhaps best known. Inspector Morse was remarkably popular with critics and audiences internationally. Its ITV ratings in Britain were second only to those of Coronation Street. Again, the show owed much of its success to Thaw's central BAFTA-winning performance. He holds together Morse's eccentricities--the irascible, world-weary and introspective crossword and classical music lover. Julian Mitchell, writer of several episodes of Morse, sees Thaw as the consummate TV actor: "his technique is perfect, and by seeming to do very little he conveys so much". In this way he suggests hidden depths to Morse, and conveys his troubled morality. The tranquility and gentle English manner associated with Morse are a far cry from The Sweeney. It has gained fans as an antidote to violent American TV, and has established Thaw as the thinking woman's crumpet.

Audiences are accustomed to Thaw's down-beat manner in gloomy roles, but he claims to prefer doing comedy. He played the lead in the sitcom Home to Roost, appeared with Sweeney partner Waterman in the 1976 Morcambe and Wise Christmas Show, and starred in the widely derided A Year in Provence--which lost a record ten million viewers during one series.

Despite this hiccup, Thaw remained a very bankable star. Kavanagh QC, a part written especially for him after Provence, is another big hit. He is back on familiar territory as a barrister reconciling principle and his working-class roots with a lucrative law practice.

He sees himself as a "jobbing actor, no different from a plumber". Part of his success may be his ability to play Everyman roles that people can relate to easily. Despite a distinctly unclassical career he has continued to act on stage whenever his busy TV career has allowed, latterly in "special guest star" roles. He has appeared in several feature films, including two Sweeney films, and Cry Freedom.

-Guy Jowett

John Thaw

JOHN THAW. Born in Manchester, Lancashire, England, 3 January 1942. Attended Dulcie Technical High School, Manchester; Royal Academy of Dramatic Art (Vanbrugh Award, Liverpool Playhouse Award). Married: 1) Sally Alexander (divorced); child: Abigail; 2) Sheila Hancock, 1973; children: Joanna and stepdaughter Melanie. Stage debut, Liverpool Playhouse, 1960; London debut, Royal Court Theatre, 1961; became widely familiar to television audiences in The Sweeney and subsequently as star of the Inspector Morse series. Companion of the Order of the British Empire, 1993. Recipient: British Academy of Film and Television Arts Award for Best Television Actor, 1993. Address: John Redway Associates, 5 Denmark Street, London WC2H 8LP, England.

TELEVISION SERIES

1965-66 Redcap
1974 Thick As Thieves
1974-78 The Sweeney
1983 Mitch
1985-89 Home to Roost
1987-93 Inspector Morse
1991 Stanley and the Women
1992 A Year in Provence
1995- Kavanagh QC

MADE-FOR-TELEVISION MOVIE

1981 Drake's Venture

TELEVISION SPECIALS

1974 Regan
1984 The Life and Death of King John
1992 Bomber Harris
1993 The Mystery of Morse
1994 The Absence of War

FILMS

Nil Carborundum, 1962; The Loneliness of the Long Distance Runner, 1962; Five to One, 1963; Dead Man's Chest, 1965; The Bofors Gun, 1968; Praise Marx and Pass the Ammunition, 1970; The Last Grenade, 1970; The Abominable Dr Phibes, 1971; Dr Phibes Rises Again, 1972; The Sensible Action of Lieutenant Holst, 1976; The Sweeney, 1977; The Sweeney II, 1978; Dinner at the Sporting Club, 1978; The Grass is Singing, 1981; Asking for Trouble, 1987; Business As Usual, 1987; Cry Freedom, 1987; Charlie, 1992.

STAGE

A Shred of Evidence, 1960; The Fire Raisers, 1961; Women Beware Women, 1962; Semi-Detached, 1962; So What About Love?, 1969; Random Happenings in the Hebrides, 1970; The Lady from the Sea, 1971; Collaborators, 1973; Absurd Person Singular, 1976; Night and Day, 1978; Sergeant Musgrave's Dance, 1982; Twelfth Night, 1983; The Time of Your Life, 1983; Henry VIII, 1983; Pygmalion, 1984; All My Sons, 1988; The Absence of War, 1993.

See also Sweeny


20th Century, The

THE 20th CENTURY

U.S. Historical Documentary Program

From the one-hour premiere episode "Churchill, Man of the Century" (20 October 1957) to its last episode The 20th Century unit produced 112 half-hour historical compilation films and 107 half-hour "originally photographed documentaries" or contemporary documentaries. Narrated by Walter Cronkite, the series achieved critical praise, a substantial audience, and a dedicated sponsor, The Prudential Insurance Company of America, primarily with its historical compilation films. The compilation documentaries combined actuality footage from disparate archival sources--national and international, public and private--with testimony from eyewitnesses, to represent history. Programs averaged 13 million viewers a week, but periodically reached 20 million with action-oriented installments. The series' foreshadowed the production and marketing strategies of weekly compilation and documentary series that populate cable television today.

Irving Gitlin, CBS vice president of Public Affairs Programming, originally conceived the series as broad topic compilations based on Mark Sullivan's writings, Our Times. Burton Benjamin, whose career at CBS News began as the series' producer and progressed to executive producer, radically revised the concept. He stressed compilations focused on one man's impact on his times or an event ("Patton and the Third Army," "Woodrow Wilson: The Fight for Piece"). These were to be interspersed with more traditional biographical sketches of individual lives ("Mussolini," "Gandhi," and "Admiral Byrde"). Benjamin also added a mix of "back of the book" stories, or historical episodes receiving scant attention in history texts and unfamiliar to the general public. These "essays" dealt with individuals, such as Mustafa Kemal Ataturk ("The Incredible Turk"), and topics, such as the Kiska campaign ("The Frozen War"), and the Danish resistance movement ("Sabotage"). The series' researchers, both literary and film, were instructed to pursue detailed factual information that would add the unknown to the familiar. Information such as the $8.50 price levied on those who wished to watch Goering's wedding parade or the details of Rommel's visit to his family on D-Day surrounded primary story elements. With the assistance of Associate Producer Isaac Kleinerman, editor and film researcher for Victory at Sea (NBC, 1952-53) and Project XX (NBC, 1954-73), the series established a successful formula by stressing pivotal dramatic incidents in battles, conflicts, political uprisings, and the repercussions of actions by great male leaders. Accounting for the many battle-oriented programs, Benjamin admitted that the series was "as much a show biz show as any dramatic half-hour." But when the availability of dramatic and unusual footage of personalities existed for an historical period or event, such as "Paris in the Twenties" and "The Olympics," the unit produced broad-canvas compilation films. On a weekly basis audiences stayed with the series, expecting the unique and unfamiliar even in recognizable topics.

When the series started to look familiar, Benjamin revised. In the third season the series shifted to the individual in history and more contemporary topics. The biographical form slowly expanded to contemporary men in the arts and sciences, law and politics while giving "eyewitnesses" a more complex role in the compilation films. The successful use of German Captain Willi Bratgi in "The Remagen Bridge," dramatically describing how an American shell changed history's course by accidentally severing a detonation cable led the production team to search out figures with strong emotional and informational ties to the past. From 1961 through the series' end the most innovative compilations used central, compelling personalities to weave a dramatic structure. These included Countess Nina Von Stauffenberg and Captain Axel Von Dem Bussche in "The Plots Against Hitler," and Mine Okubo, author of Citizen 13360 in "The Nisei: The Pride and the Shame." But as the series progressed, contemporary documentaries gradually outnumbered compilation films. Contemporary documentaries depicted the enduring value of democracy's struggle against Communism, the modernization of America, and the pioneering human spirit facing adversity.

Although accepted by the public, 28 contemporary documentaries over the nine years were greeted with criticism. These depicted U.S. military defense systems and hardware, and functioned as publicity releases for the Department of Defense by equating liberty with technology. By filming documentaries such as "Vertijet" and "SAC: Aloft and Below," the producers received extraordinary military assistance declassifying footage in government archives for the compilation films. Still, Benjamin strove for journalistic integrity in a politicized atmosphere, even canceling biographies on General MacArthur and Curtis Le May when the military requested final script approval.

Social and political change overseas dominated the list of contemporary subjects. Although evident in the compilation films, the series' anti-Communist ideology and commitment to democratic modernization was blatant in programs such as "Poland on a Tightrope" and "Sweden: Trouble in Paradise." Periodically, the producers sought new approaches to the contemporary documentary, in response to waning critical reception and audience desire for the dramatic. When Sam Huff was outfitted with a microphone and transmitter, in "The Violent World of Sam Huff" the landscape of television documentary shifted. Other experiments in quasi-cinema-verite documentaries such as "Rhodes Scholar" and "Duke Ellington Swings through Japan" illustrated new approaches for television. But strong diversions from the series' dominant form and content, such as the grim Appalachian conditions depicted in "Depressed Area, U.S.A.," were rare and usually came from freelance film directors such as Willard Van Dyke and Leo Seltzer.

CBS executives admired the series' meticulous production process. The producers allocated 24 weeks for a program's production, with each stage such as literary research, film research, location shooting, editing, script writing, and music allocated a specific time parameter on a flow chart. By the sixth season the series ran itself, allowing Benjamin to work simultaneously on other CBS News projects. Into this production mechanism, Benjamin periodically added the attraction of established journalists and historians, including John Toland, Robert Shaplen, Sidney Hertzberg, and Hanson Baldwin. Although Alfredo Antonini composed music for 50% of the programs, Franz Waxman, Glen Paxton, George Kleinsinger, George Antheil and others contributed original scores, working with Antonini and the CBS Orchestra within strict time limitations. This would be the last time a documentary series turned consistently to talent outside a network.

Prudential supported the series use of these film, literary, and musical figures, but became a restraint on the series' creative potential. The company approved and prioritized each year's topics, submitted by Benjamin and Kleinerman, and admitted not wanting controversial programs on social and religious topics. The sponsor--and the Department of Defense--also expected a conservative and uncritical representation of military activity, past and present. Certain subjects such as gambling, the labor movement, and U.S. relations with Canada were rejected by Prudential. Even though Benjamin was aware of the corporate perspective, he fought several years for the approval to air biographies on "Lenin and Trotsky" and "Norman Thomas." Prudential directly limited the boundaries of subjects and investigation of any issue potentially upsetting to a large audience. Unknown to many, the series, particularly the compilation films, were tools for insurance agents who screened them at conventions and community events. Prudential withdrew sponsorship after the ninth season when sports programming reduced the number of available time slots to 18, and the production unit's value to new directions in news and documentary could not assure Prudential the recognizable and dramatic compilation film and documentary subjects deemed suitable for its audience.

-Richard Bartone

The 20th Century
Photo courtesy of Wisconsin Center for Film and Theater Research

NARRATOR Walter Cronkite

PROGRAMMING HISTORY 107 Episodes

CBS
October 1957-May 1958 Sunday 6:30-7:00
September 1958-August 1961 Sunday 6:30-7:00
September 1961-August 1966 Sunday 6:00-6:30
January 1968-October 1968 Sunday 6:00-6:30
January 1969-September 1969 Sunday 6:00-630
January 1970 Sunday 6:00-6:30

FURTHER READING

Bartone, Richard C. The Twentieth Century (CBS, 1957-1966) Television Series: A History and Analysis (Ph.D. dissertation, New York University, New York, 1985).

Benjamin, Burton. The Documentary: An Endangered Species (paper # 6, Gannett Center for Media Studies). New York: Columbia University, October 1987.

_______________. "The Documentary Heritage." Television Quarterly (New York), February 1962.

_______________. "TV Documentarian's Dream in Challenging World." Variety (Los Angeles), 4 January 1961.

_______________. "From Bustles to Bikinis--and all that Drama." Variety (Los Angeles), 27 July 1960.

Bluem, William A. Documentary in American Television: Form, Function, Method. New York: Hastings House, 1977.

Burns, Bret. "The Changing Techniques for TV Documentaries." National Observer (New York), 17 December 1962.

Cronkite, Walter. "Television and the News." In, Shayon, Robert Lewis, editor. The Eight Art. New York: Holt, Rinehart and Winston, 1962.

Crosby, John. "The Right Kind of Documentary." New York Herald Tribune, 4 November 1957.

Gates, Gary Paul. Air Time: The Inside Story of CBS News. New York: Harper and Row, 1978.

Higgins, Robert. "First Eight Years of The Twentieth Century." TV Guide (Radnor, Pennsylvania), 5-11 June 1964.

"History is Terribly Dramatic." Christian Science Monitor (Boston, Massachusetts), 17 October 1959.

Kleiner, Dick. "Bud and Ike--CBS Film Detectives." New York World Telegram, 14 March 1959.

Kleinerman, Isaac. "Shooting and Searching Behind the Iron Curtain." Variety (Los Angeles), 6 January 1960.

Krisher, Bernard. "They Find the World in Different Shape." New York Telegram, 28 January 1961.

Leyda, Jay. Films Beget Films. New York: Hill and Wang, 1964. Patureau, Alan. "The Man Behind 20th Century Success." Newsday (Hempstead, New York), 22 August 1963.

Reed, Dena. "Isaac Kleinerman: Recorder of World Facts." American Red Cross Journal (Washington, D.C.), January 1961.

Sapinsley, Barbara. "We Get Letters." Television Quarterly (New York), Winter 1964.

Shanley, John P. "Japanese Agent Returns to Naval Base for Twentieth Century Telecast." The New York Times, 26 November 1961.

U.S., Congress, House Committee on Interstate and Foreign Commerce. Television Network Program Procurement (testimony by Henry M. Kennedy, Second Vice President, Pubic Relations and Advertising, Prudential). 88th Cong., 1st session, 1963.

See also Columbia Broadcasting System; Cronkite, Walter


THIRTYSOMETHING

U.S. Drama

Winner of an Emmy for best dramatic series in 1988, thirtysomething (ABC, 1987-1991) represented a new kind of hour-long drama, a series which focused on the domestic and professional lives of a group of young urban professionals-- a socio-economic category of increasing interest to the television industry. The series attracted a cult audience of viewers who strongly identified with one or more of its eight central characters, a circle of friends living in Philadelphia. And its stylistic and story-line innovations led critics to respect it for being "as close to the level of an art form as weekly television ever gets," as the New York Times put it. When the series was canceled due to poor ratings, a Newsweek eulogy reflected the baby boomers' sense of losing a rendezvous with their mirrored lifestyle: "the value of the Tuesday night meetings was that art, even on the small screen, reflected our lives back at us to be considered as new." Hostile critics, on the other hand, were relieved that the self-indulgent whines of yuppiedom had finally been banished from the schedules.

The show thirtysomething spearheaded ABC's drive to reach a demographically younger and culturally more capital-rich audience. Cover stories in Rolling Stone and Entertainment Weekly explored the parallels between the actors' and characters' lives, as well as the rapport generated with the audience, who were seen as sharing their inner conflicts. Michael Steadman, an advertising copywriter struggling with the claims of his liberal Jewish background, and his wife Hope, a part-time social worker and full-time mother are the "settled" couple. The Steadmans were offset against Elliot, a not-really-grown-up graphic artist who was Michael's best friend at Penn, and his long-suffering wife Nancy, an illustrator who separated from him and developed breast cancer in subsequent seasons. Three unmarried friends also date back from college days: Ellyn is a career executive in city government; Gary teaches English at a liberal arts college; and Mellisa, a freelance photographer, is Michael's cousin. While the two couples wrestle with their marriages and raising their children, the three others have a series of love affairs with outsiders to the circle. For Gary, after a quasi-incestuous relation with Melissa, fate holds a child out of wedlock with temperamental feminist Susanna, the college's denial of tenure, his life as a househusband, and finally--in one of the most publicized episodes--sudden death in a cycling accident.

The title, referring to the age of the characters, was written as one word (togetherness) and in lower case (ee cummings and the refusal of authority). "Real life is an acquired taste" was the network promo for the series, as its makers explored the boundaries between soap operatics and verisimilitude, between melodrama and realism. Co-creators Edward Zwick and Marshall Herskovitz (who had met at the American Film Institute) claimed a "mandate of small moments examined closely", dealing with "worlds of incremental change", loosely modeled on their own lives and those of their friends. Central to their sense of this fictional world was a high degree of self-consciousness and media awareness. "Very Big Chill", as one character put it, referring to Lawrence Kasdan's 1983 film. The movie was often seen as a progenitor of the series, defining a generation through their nostalgia for their fancy-free days before adulthood. The Big Chill focus on a "reunion of friends" in turn refers to the small budget Return of the Secaucus Seven made by John Sayles in 1980. And yet another cinematic touchstone for the ciné-literate makers was It's a Wonderful Life (Capra, 1946), the perennial favorite of American movie-goers, to which homage was paid in the production company ("Bedford Falls") logo. Capra's political liberalism emerged in the series in the distaste for patriarchal and capitalist power (embodied in Miles, the ruthless CEO of the advertising company), while the film aesthetic carried over into the cinematography, intertextual references and ambitious story-lines, which occasionally incorporated flashback, daydream and fantasy sequences. This complex mixture of cinematic and cultural antecedents can be summed by suggesting that in many ways thirtysomething's four seasons brought the sophistication of Woody Allen's films to the small screen.

Although in the vanguard for centering on "new" (post-feminist) men, for privileging "female truth," and dealing with touchy issues within sexual relations, with disease and death, the series never really challenged gender roles. While the problem of the domestication of men, of defining them within a familial role without lessening their desirability and their sense of self-fulfillment was one of its key preoccupations, in the end the traditional sexual division of labor was ratified. Although it was the first series to show a homosexual couple in bed together, it posed very gingerly any alternative to the heterosexual couple. Nevertheless, the prominence of a therapeutic discourse, the negotiation of identity in our postmodern era, won it an accolade from professional psychologists.

The series was occasionally criticized, too, for its social and political insularity, for not dealing with problems outside the affluent lifestyle and 1960s values of its characters. Zwick and Herskovitz described it as "a show about creating your own family. All these people live apart from where they grew up, and so they're trying to fashion a new sense of home--one made up of friends, where holidays, job triumphs, illnesses, and gossip all take on a kind of bittersweet significance."

The series' influence was evident long after it moved to syndication on the Lifetime cable network and its creators moved on to feature film careers. That influence was evident in everything from the look and sound of certain TV advertisements, to other series with feminine sensibilities and preoccupations with the transition from childhood to maturity (Sisters), to situation comedies about groups of friends who talk all the time (Seinfeld). My So-Called Life (ABC, 1994), a later and less successful series produced by many of the same personnel, even extended the subjectivity principle to a teenage girl caught between her family and school friends. That series was perhaps an indication of a new shift in the targeting of "generational audiences," the new focus now on "twentysomethings", as television searched for a way to reach the offspring of the baby boomers.

-Susan Emmanuel

thirtysomething

CAST

Michael Steadman ...........................................Ken Olin
Hope Murdoch Steadman ...............................Mel Harris
Janey Steadman .......................Brittany & Lacey Craven
Elliot Weston .......................................Timothy Busfield
Nancy Weston ........................................Patricia Wettig
Ethan Weston............................................. Luke Rossi
Brittany Weston ..........................Jordana "Bink" Shapiro
Melissa Steadman................................. Melanie Mayron
Ellyn.......................................................... Polly Draper
Prof. Gary Shepherd ...................................Peter Horton
Miles Drentell (1989-1991)........................ David Clennon
Susannah Hart (1989-1991)................. Patricia Kalember
Billy Sidel (1990-1991)............................ Erich Anderson

PRODUCERS Edward Zwick, Marshall Herkovitz, Scott Winant

PROGRAMMING HISTORY 85 Episodes

ABC
September 1987-September 1988 Tuesday 10:00-11:00 December 1988-May 1991 Tuesday l0:00-11:00
July 1991- September 1991 Tuesday 10:00-11:00

FURTHER READING

Heide, Margaret J. "Mothering Ambivalence: The Treatment of Women's Gender Role Conflicts Over Work and Family on thirtysomething." Women's Studies: An Interdisciplinary Journal (Claremont, California), 1992.

Joyrich, Lynne. "All That Heaven Allows: TV Melodrama, Postmodernism And Consumer Culture." Camera Obscura (Berkeley, California), January 1988.

"thirtysomething: A Chronicle of Everyday Life." New York Times, 24 February 1988.

Torres, Sasha. "Melodrama, Masculinity and the Family: thirtysomething as Therapy." In, Penley, Constance, and Sharon Willis, editors. Male Trouble. Minneapolis: University of Minnesota Press, 1993.

See also Family on Television; Gender and Television; Melodrama


THIS HOUR HAS SEVEN DAYS

Canadian Public Affairs Series

This Hour Has Seven Days has repeatedly been cited as the most exciting and innovative public affairs television series in the history of Canadian broadcasting. It was certainly the most popular, drawing more than three million viewers at the time of its controversial cancellation by CBC management, which was unable to withstand the cries of outrage from offended guardians of public morality and the growing insurgence of the Seven Days production team. The creation of two young producers, Patrick

Watson and Douglas Leiterman, the series debuted on 4 October 1964 and came to its well-publicized end after 50 episodes on 8 May 1966. Watson and Leiterman had worked together as co-producers on two previous public affairs series, Close-Up and Inquiry. Given the go-ahead to create a new public affairs series they envisioned a show that would be stimulating and exciting for the Canadian public, and that would develop a wider and more informed audience than previous public affairs shows. Both producers were deeply committed to the importance of public service broadcasting and to the importance of pushing the boundaries of television journalism to reflect the techniques of investigation and advocacy more prevalent in print journalism. Leiterman in particular argued against the prevailing ideology of CBC journalistic practice that called for adhering to the strict tenets of objectivity and "studious neutrality." Watson brought a more intellectual approach to the show, having studied English Literature and Linguistics in undergraduate and graduate school.

The show was launched with great fanfare in the fall of 1964 with a relatively large budget by the CBC of over $30,000 per show, about twice the average of other public affairs programs. The first year's shows were co-hosted by John Drainie, Laurier LaPierre, an academic historian turned TV talent, and Carole Simpson, soon replaced by Dinah Christie. The role of the women was limited primarily to songs or satire. Upon Drainie's illness at the start of the second year, Watson was persuaded to abandon his producer role to join the on-air team in a move that CBC management thought would reduce the controversial style of the program. A very talented and energetic young team of producers, reporters, interviewers, and filmmakers was recruited. They included some of the prime future talent in Canadian documentary film and television, such as: Beryl Fox, Donald Brittain, Allan King, Daryl Duke, Peter Pearson, Alexander Ross, and Larry Zolf.

Clearly inspired by the earlier British satirical review of the news, That Was The Week That Was, Seven Days utilized a one hour, magazine format that combined satirical songs and skits with aggressive "bear pit" style interviews, investigative reports and mini-documentaries. On an irregular basis the entire show would be devoted to an in-depth documentary film under the title "Document". Several important award winning films were produced and shown. One of the most noted was: Beryl Fox's "Mills Of The Gods," a moving examination of life for American soldiers and Vietnam peasants during the Vietnam War. A distinct point-of-view, which was new to public affairs TV, was often very present in these productions.

A concrete example of one show's line-up might best illustrate the basic elements of the magazine format and explain why the series made CBC executives nervous and upset the more traditional journalists and members of the public. The episode for 24 October 1965 opened with a satirical and irreverent song by Christie about the Ku Klux Klan, followed by preview cuts of later show segments, credits and a welcome of the live studio audience by LaPierre. (Live audiences were a staple of the program, contributing to its actuality impact.) The first story was a filmed report on the funeral for a Sudbury, Ontario policeman including an interview with his family and a colleague. It underscored the important role of the unrecognized policemen across Canada. Story two focused on the current Federal election featuring sometimes irreverent street interviews from Toronto and Vancouver, and finishing with a shot of an empty chair and the question of whether the party leaders will show up to be questioned. The next segment was a satirical sketch portraying Harold Wilson, then Prime Minister of England, in conversation with Lester Pearson, then Prime Minister of Canada running for reelection. The fourth story was a short feature on Penthouse magazine with pictures, interviews with the publisher and two British clergy, and commentary about the objectification of women. The fifth story was an on-location interview of Orson Welles by Watson. The sixth story was a filmed, almost lyrical, portrait of the Canadian boxer, George Chuvalo. Running almost 22 and a half minutes was the final story on the Ku Klux Klan (KKK). After an introduction by Christie, a satire of the KKK appearance before the U.S. House Un-American Activities Committee, and a short film of the civil rights struggle in the United States, two members of the Klan were invited into the "hot seat" to be interviewed in full costume. About halfway through the interview and after a question as to whether the Klansmen would shake hands with a black man, a black civil rights leader from the United States was invited to join the interview. There was some exchange of views until the interviewer tried to get the KKK members to shake hands with the black leader, at which time they stood up and left the set. The show closed with a request for feedback and a reprise of the Christie song.

The fast pace, the topicality of many of the segments, the portrayal and incitement of conflict, the irreverence of songs and skits, and the occasional emotionalism of the on-air team members all added to the popularity and the controversy that built around Seven Days. LaPierre was once shown wiping away a tear after one filmed interview-a gesture that the then CBC President Ouimet remembered angrily years later as one more affront to appropriate journalistic practice. The production team was proud of its non-traditional approaches to portraying the news, selecting guests, and even the way it gathered material for the show. At different times "regular" journalists accused Seven Days reporters of stealing material or of poaching on their territory. One of the final straws for the program was going behind the scenes of a "Miss Canada Pageant" to film and interview contestants in their hotel rooms and bedclothes despite the fact that the rival CTV network had an exclusive coverage contract with the pageant. This and other journalistic "improprieties" led to a memo from Bud Walker, Vice-President of the CBC that foreshadowed the demise of the series.

This Hour Has Seven Days

The cancellation of Seven Days and the firing of Watson and LaPierre in the Spring of 1966 (Leiterman was later forced out) was met with a large public outcry, probably the largest in Canadian history for any TV program, and certainly for any public affairs program. Partly orchestrated by Watson, Leiterman and LaPierre there were public demonstrations, thousands of letters and phone calls, indignant editorials, threats to resign by CBC staff, and calls for Parliamentary inquiries. As a result a Parliamentary committee hearing that favorably featured the Seven Days team stretched over several weeks. Prime Minister Pearson appointed a special investigator which kept the program in the news for several more weeks. The final reports seemed to chastise both sides in the dispute but was harshest with the CBC for its heavy handedness and bureaucratic timidity. Watson, Leiterman and LaPierre were public heroes for a time. Several members of management resigned, at least two in protest at the handling of the show and its principals. Vice-president Walker lost his job ostensibly for the way he handled the dispute but also as a demonstration to politicians that the CBC had gotten the message.

Despite its non-traditional approaches, Seven Days usually dealt with mainstream concerns and issues, taking a slightly left-leaning perspective on social issues. It might have challenged members of the Canadian elite but it rarely went outside the frame of dominant beliefs. It was often creative in the way that it visualized stories originating in studio, considering the available technology; and, it imaginatively took advantage of the recent breakthroughs in hand-held cameras and portable sound recording in its filmed stories and documentaries. Watson, Leiterman, and the Seven Days team often seemed to achieve the goal of involving the viewer in the emotion and actuality of television while innovating on and stretching the conventions of TV journalism. It is also clear that the team was often seduced by the power of television to embarrass guests or sensationalize issues through manipulative set-ups like the KKK interview. The series often entertained, perhaps more than it informed, foreshadowing the current concern and debate over the line between news and entertainment. While the program demonstrated ways to attract, provoke, and stimulate a mass audience for current affairs, the conflict and ultimate sanction that resulted made it difficult for television journalists to experiment or take on controversial issues for several years after. In the years since Seven Days aired it has taken on the mythic mantle of "that was the way it was in the good old days" of Canadian TV journalism. While much of that reputation is deserved, the series also needs to be appreciated with a critical eye and ear.

-William O. Gilsdorf

HOSTS

Laurier LaPierre, John Drainie, Patrick Watson, Dinah Christie, Carol Simpson, and others

PRODUCERS Patrick Watson, Douglas Leiterman, Bill Hogg, Reeves Haggan, Hugh Gauntlett, Robert Hoyt, Ken Lefolii DIRECTOR David Rushkin

PROGRAMMING HISTORY

CBC
October 1964-May 1966 Sunday 10:00-11:00

FURTHER READING

Koch, Eric. Inside Seven Days: The Show That Shook The Nation. Scarborough, Ontario: Prentice-Hall, 1986.

Nash, Knowlton. The Microphone Wars: A History Of Triumph And Betrayal At The CBC. Toronto: McClelland & Stewart, 1994.

Peers, Frank W. The Public Eye: Television And The Politics Of Canadian Broadcasting, 1952-1968. Toronto: University of Toronto Press, 1979.

Rutherford, Paul. Prime Time Canada. Toronto: University of Toronto Press, 1990.

Stewart, Sandy. Here's Looking At Us. Toronto: CBC Enterprises, 1986.

See also Canadian Programming in English; Watson, Patrick


THIS IS YOUR LIFE

U.S. Biography Program

This Is Your Life, which was broadcast from 1952 to 1961, is one of the best remembered television series from the 1950s. The format of This is Your Life was based on the rather simple principle--guests were surprised with a presentation of their past life in the form of a narrative read by host Ralph Edwards and reminisces by relatives and friends. But the format was also quite shrewd in its exploitation of television's capacity for forging intimacy with viewers through live transmission and on-air displays of sentimentality.

This is Your Life was the creation of host Ralph Edwards, who was also the host of radio's popular Truth or Consequences. In a 1946 radio broadcast of the latter program Edwards presented a capsule narrative of the past life of a disabled World War II veteran who was having difficulties adjusting to post-war life. Edwards received such positive feedback from this show that he developed the formula for a separate radio program called This is Your Life. It began airing on radio in 1948, and became a live television program in 1952, running on the NBC network until 1961, and reappearing in syndicated versions briefly in the early 1970s and 1980s (during this last period, it was hosted by actor Joseph Campanella).

In its network television years, This is Your Life alternated in presenting the life stories of entertainment personalities and "ordinary" people who had contributed in some way to their communities. Edwards always insisted that the theme of "Love thy neighbor" was clear no matter who was the subject of a particular program. The host was often quoted as saying that the lives under examination must represent something "constructive," must have been "given a lift 'above and beyond the call of duty' and. . .in turn, he or she has passed on the help to another." For that reason, the emotion expressed by the guest, who having first been surprised by Edwards with the on-air announcement "this is your life!" and then with the appearance of people from his or her past, was justified as a source for audience inspiration rather than voyeurism.

Entertainment personalities who were subjects of the program ranged from broadcast journalist Lowell Thomas (who displayed obvious anger and embarrassment over the "surprise") to singer Nat "King" Cole, from the famous silent film star Gloria Swanson, to contemporary movie favorite Debbie Reynolds. While Edwards claimed that there were few "leaks" to the subjects about the show (if there were leaks, that subject was immediately dropped), there were several notable occasions when guests were informed in advance of their tributes--for example, Eddie Cantor was told because his heart trouble worried producers regarding the show's "surprise factor," and singer-actress Lillian Roth and actress Frances Farmer were told because their well-known troubled pasts were considered subjects too delicate (and perhaps unpredictable) for the program's usual spectacle of surprise.

When This is Your Life reviewed the lives of "ordinary people," Edwards and the show staff relied on help from the individual's community. In some ways the program's coverage of individuals who achieved despite handicaps was ahead of its time when indicating how the subject had surmounted societal bigotry. Not surprisingly, the show shared with its times a Cold War fervor towards conformity and patriotism. For example, in a 1958 program featuring a Japanese-American druggist who had been sent to an internment camp during World War II, the life narrative recounts his struggle to establish a pharmacy practice in a bigoted community. But Edwards praises the subject's behavior in the internment camp when he squelched a camp uprising protesting forced labor. At the end of the show, members from his most recent community embrace him and Edwards announces that Richard Nixon has donated an American flag and Ivory soap has donated money for a flag pole for the town which has overcome racial prejudice.

In the late 1980s, Edwards and his production company made many of the episodes featuring Hollywood celebrities available for re-broadcasting. American Movie Classics cable network channel aired these for several years to accompany screenings of movies from studio-era Hollywood.

-Mary Desjardins

HOST Ralph Edwards

ANNOUNCER Bob Warren

PRODUCERS Axel Greenberg, Al Pascholl, Richard Gottlieb, Bill Carruthers, Jim Washburn

PROGRAMMING HISTORY

NBC
October 1952-June 1953 Wednesday 10:00-10:30
June 1953-August 1953 Tuesday 9:30-10:00
July 1953-June 1958 Wednesday 9:30-10:00
September 1958-September 1960
Wednesday 10:00-10:30
September 1960-September 1961 Sunday 10:30-11:00

FURTHER READING

Balling, Fredda. "The World is His Neighbor." TV-Radio Mirror (New York), June 1959.

Hall, Gladys. "Four Magic Words." TV-Radio Mirror (New York), 1954.


THOMAS, DANNY

U.S. Comedian/Actor

Danny Thomas was one of television's most beloved and enduring entertainers. His comedic talents were surpassed only by his shrewd production activities and his well-known philanthropy. Thomas began his career as the stand-up comic Amos Jacobs, developing his story-telling shtick into a familiar routine of lengthy narratives peppered with a blend of Irish, Yiddish, Lebanese and Italian witticisms. Quite often these routines tended toward sentimentality, only to be rescued in the end by what Thomas called the "treacle cutter," a one-liner designed to elevate the maudlin bathos into irony.

Like many early television comics, Thomas developed his routines touring in a variety of clubs. Restricted mostly to his home environs of the midwest, he secured a three year deal at Chicago's 5100 club where he was spotted by the powerful head of the William Morris Agency. "Uncle" Abe Lastfogel was to become Danny's mentor, overseeing his New York nightclub appearances, arranging a USO tour for him with Marlene Dietrich and landing him a part on Fanny Brice's radio show. By 1945, he was declared "best newcomer in radio" by the trade papers and Joe Pasternak cast him in his film, The Unfinished Dance. Refusing the advice of three different studio heads to surgically alter his trademark nose, Thomas' film career was short-lived, but fairly respectable. In the early 195os, he left the film industry to good reviews for his title role appearance in the 1951 Warner Brothers release of The Jazz Singer, and his co-starring role in the Doris Day vehicle I'll See You in My Dreams.

Meanwhile, tired of the nightclub circuit, Thomas was anxiously pursuing a television series. His first television appearance was on NBC's Four Star Review, where he co-starred with Jimmy Durante, Jack Carson and Ed Wynn. The variety show format, with its fast-paced three minute sketches was ill-suited to Danny's comedic style which depended upon expository monologues and lengthy narratives. For the series' second season, the network ordered a format change wherein the four rotating hosts were replaced by a procession of headliners. With all but Ed Wynn's departure, the program became the All Star Revue.

Thomas obtained his own program when agent Abe Lastfogel pressured fledgling network ABC into accepting Thomas as part of their terms for acquiring the much-coveted Ray Bolger. ABC, familiar with Thomas' previously ill-received television performances, insisted upon a sitcom, and it was during a prolonged brainstorming session with producer Lou Edleman and writer Mel Shavelson, that Thomas inadvertently came up with the autobiographical premise that was to become Make Room for Daddy. As the three worked futilely into the night, Thomas grew impatient and pleaded that he simply wanted a series so that he could stay put with his family for awhile. The result was, Make Room for Daddy, a show which revolved around the absentee-father dilemmas of a traveling singer-comic "Danny Williams." The title was suggested by Thomas' real-life wife, Rose-Marie, who during Danny's frequent tours, allowed their children to sleep with her. Upon her husband's return, the children would have to empty dresser drawers and leave the master bed to, quite literally, "make room for Daddy."

Incorporating Thomas' singing and story-telling talents, the program was a blend of domestic comedy and variety program (during Danny's fictionalized "nightclub engagements"). It became one of television's most successful comedies, winning numerous awards, including best new show for the 1952-53 season. Despite its success, the program underwent a number of transformations, most notably when Jean Hagen, who played the part of wife Margaret, left the series to attend to her film and stage career. For the fourth season, Danny played a widower, and a succession of guest-stars appeared as potential replacement wives. In the 1956 season finale, Danny proposed to guest-star Marjorie Lord who, along with child star Angela Cartwright, joined the Williams' family for the program's remaining seven years. The start of the 1957 television season also saw the program on a new network (CBS) when ABC president (and Hagen ally) Robert Kintner, lost interest in the series. The newly titled Danny Thomas Show slid into the spot formally occupied by CBS's mega-hit I Love Lucy, where it remained in the top ten until voluntarily leaving the network when the performers sought new avenues of creative expression.

While starring in Make Room for Daddy, Thomas met Sheldon Leonard, a former gangster-type actor with aspirations for directing. Leonard took over as director for the program midway into its first season, eventually becoming executive producer. Together, Thomas and Leonard established Thomas-Leonard Productions, a powerhouse production company based on the Desilu lot that was responsible for a multitude of successful series including The Real McCoy, the Andy Griffith Show, The Joey Bishop Show, The Bill Dana Show and The Dick van Dyke Show. In 1965 when Leonard left to develop I Spy, Thomas continued independently, producing The Danny Thomas Hour, an anthology series for NBC and joining with Aaron Spelling to create and produce The Mod Squad and other programs. While a 1967 attempt to buy Desilu from Lucille Ball was unsuccessful, Thomas continued to create and produce programs under the banner of Danny Thomas Productions.

Thomas had an enormous positive impact upon the growing medium. The off-camera stand-up routines he performed for the in-studio audience just prior to filming each episode of Make Room for Daddy, were imitated on other programs and institutionalized as the now commonplace "warm-up." The Andy Griffith Show was the first real spin-off for network television, originating in a 1960 episode of The Danny Thomas Show. As a producer he read scripts, and supervised a plethora of number one rated programs and was personally responsible for casting Mary Tyler Moore as Laura Petrie in The Dick van Dyke Show. His influence as producer continued not only in his own projects but through the work of his children, notably daughter Marlo, who became a renowned actress-producer-director, and his son Tony, who with partners Susan Harris and Paul Junger Witt is responsible for veritable catalogue of 1970s and 1980s hit programs, including Soap and The Golden Girls.

Thomas's personal integrity is as well-known as his acting and producing talents. In the 1950s he successfully protected two black-listed writers who continued to write for his television series under assumed names. And, in 1983, he was rewarded with the Congressional Medal of Honor for his work in establishing the St. Jude's Children's Research Hospital, a cause he continued to promote and support until his death in 1991.

-Nina C. Leibman

Danny Thomas with Rusty Hamer

DANNY THOMAS. Born Muzyad Yahkoob in Deerfield, Michigan, U.S.A., 6 January 1914. Married: Rose Marie Cassaniti, 1936; two daughters and one son. Began career in radio in Detroit, 1934; worked as master of ceremonies in night club, 1938-40; appeared on Chicago radio, 1940; worked as master of ceremonies, 5100 Club, Chicago, 1940-43; developed own radio, television programs, performed in clubs and theaters worldwide throughout 1940s; performed overseas during World War II with Marlene Dietrich and company, and solo; performed with Fanny Brice on radio, 1944; made motion picture debut in The Unfinished Dance, 1946; starred in long-running television series, Make Room For Daddy; produced successful television series such as The Dick Van Dyke Show. Honorary degrees: L.H.D., Belmont Abbey, International College, Springfield, Massachusetts; Christian Brothers College, Memphis; LL.D., Loyola University, Chicago; D. Performing Arts, Toledo University, Loyola-Marymount University, Los Angeles. Founder, St. Jude Children's Research Hospital, 1962, Memphis. Recipient: Emmy Award, 1954; Layman's Award from the American Medical Association (AMA); Better World Award from the Veterans of Foreign Wars (VFW), 1972; Michelangelo Award from Boys Town of Italy, 1973; Humanitarian Award from Lions International, 1975; Father Flanagan-Boys Town Award, 1981; Murray-Green-Meany Award, AFL-CIO, 1981; Hubert H. Humphrey Award, Touchdown Club, 1981; American Education Award, 1984; Humanitarian Award, Variety Clubs International, 1984; Congressional Medal of Honor, 1984; Sword of Loyola Award, Loyola University, Chicago, 1985; nominated for Nobel Peace Prize, 1980-81; decorated Knight Malta; knight commander with star, Knights of Holy Sepulchre, Pope Paul VI. Died in Los Angeles, 6 February 1991.

TELEVISION SERIES

1950-52 All Star Revue
1953-57 Make Room For Daddy
1957-64 The Danny Thomas Show
1964-68 Danny Thomas Specials
1967-68 Danny Thomas Hour
1970 Make Room For Granddaddy
1976-77 The Practice
1980-81 I'm a Big Girl Now
1986 One Big Family

MADE-FOR-TELEVISION MOVIE

1988 Side By Side

FILMS

The Unfinished Dance, 1946; The Big City, 1947; Call Me Mister, 1948; I'll See You In My Dreams, 1951; Jazz Singer, 1952.

PUBLICATION

Make Room for Danny, with Bill Davidson. New York: Putnam, 1991.

FURTHER READING

Gelbart, Larry. "The Man Could Make a Short Story Long." The New York Times (New York), 17 February 1991.

Grote, David. The End of Comedy: The Sit-com and the Comedic Tradition. Hamden, Connecticut: Archon Books, 1983.

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Javna, John. The Best of TV Sitcoms: Burns and Allen to the Cosby Show, The Munsters to Mary Tyler Moore. New York: Harmony Books, 1988.

Jones, Gerard. Honey, I'm Home!: Sitcoms, Selling the American Dream. New York: Grove Weidenfeld, 1992.

Leibman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin: University of Texas Press, 1995.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston, Massachusetts: Unwin Hyman, 1989.

Mitz, Rick. The Great TV Sitcom Book. New York: R. Marek, 1980.

Waldron, Vince. Classic Sitcoms: A Celebration of the Best of Prime-time Comedy. New York: Macmillan, 1987.

See also Andy Griffith Show; Dick Van Dyke Show


THOMAS, TONY

U.S. Producer

Tony Thomas, a native of California and member of one of U.S. television's leading families, began his own TV career as an associate producer at Screen Gems and moved from that position to become a producer at Spelling/Goldberg Productions. These associations brought Thomas into early contact with his future partner, Paul Junger Witt, who also started his career at Screen Gems. Indeed, their first significant venture together was on the award winning made-for-television movie, Brian's Song, which Paul Witt produced. The Academy of Television Arts and Sciences recognized Brian's Song with six Emmys, including one for Outstanding Single Program.

In 1975 Thomas and Witt formed their own company, Witt/Thomas Productions and a year later the two men joined with the talented writer, Susan Harris, to form a second entity, Witt/Thomas/Harris. The three launched their first series in 1977, the highly acclaimed Soap. Brutally attacked by a reviewer for Newsweek, who had not even seen the show, Soap quickly drew fire from uninformed conservative religious leaders who threatened to boycott the ABC comedy. As Thomas recalls, it was very close to the time of the first broadcast before a full complement of sponsors was assembled. And sponsorship appeared as a continuing difficulty for the network. The producers credit Fred Silverman of ABC for standing firmly behind their creation in spite of the attacks.

There followed a string of successes including Empty Nest, Benson, and The Golden Girls for which Thomas, along with Witt and Harris, received Emmys for producing the series in 1985-86 and 1886-87. In the 1996-97 season Witt/Thomas began its fourth year producing The John Larroquette Show and introduced two new series, Pearl and Common Law.

Through their company Thomas began producing feature films with Paul Witt. Working with Touchstone Pictures, they produced the Oscar winning film Dead Poets' Society. Their feature work also included the 1992 release Final Analysis, and continued in 1996 with three films in production in association with Warner Brothers.

Tony Thomas is active in fund raising efforts on behalf of St. Jude's Hospital, founded by his father Danny in 1961. It is the world's largest childhood cancer research center.

-Robert S. Alley

Tony Thomas
Photo courtesy of Tony Thomas

TONY (ANTHONY C.) THOMAS. Born in Los Angeles, California, U.S.A., 7 December 1948. Educated at the University of San Diego. Assistant to the producer, Young Rebels television series, 1970; associate producer, Getting Together television series, 1971; associate producer, Brian's Song, 1972: associate producer and producer for numerous other television series; with Paul Junger Witt formed Witt/Thomas production company, 1975; later, with Susan Harris, formed Witt/Thomas/Harris production company, 1976. Address: Witt/Thomas Productions, Witt/Thomas/Harris Productions, 1438 North Gower Street, Hollywood, California 90028, U.S.A.

TELEVISION SERIES (selection)

1970-71 Young Rebels (assistant to the producer)
1971-72 Getting Together (associate producer)
1976-77 The Practice
1977 Loves Me, Loves Me Not
1977-81 Soap
1979-86 Benson
1982-83 It Takes Two
1983 Just Married
1985-92 Golden Girls
1987-90 Beauty and the Beast
1988-95 Empty Nest
1991-93 Nurses
1991 Good and Evil
1991-95 Blossom
1991-93 Herman's Head
1991-93 Nurses
1993 Whoops
1993- The John Larroquette Show
1995 Muscle
1996 Local Heroes
1996 Pearl

MADE-FOR-TELEVISION MOVIES (selection)

1972 Brian's Song (associate producer)
1973 Blood Sport

FILMS

Firstborn, 1984; Dead Poets' Society, 1988; Final Analysis, 1992; Mixed Nuts, 1994.

See also Benson; Golden Girls; Harris, Susan ; Soap; Witt, Paul Junger


Thorn Brids, The

THE THORN BIRDS

U.S. Miniseries

The miniseries The Thorn Birds, based on Colleen McCullough's 1977 best selling novel, was broadcast on ABC for 10 hours between 27 and 30 March 1983. Set primarily on Drogheda, a fictional sheep station in the Australian outback, the melodrama focused on the multi-generational Cleary family, and spanned the years 1920-1962.

At the outset, the family--patriarch Paddy Cleary (Richard Kiley), his wife, Fiona (Jean Simmons), and children--moved from New Zealand to Australia to help run Drogheda, owned by Paddy's wealthy sister, Mary Carson (Barbara Stanwyck). Over the years, numerous deaths and disasters--fire, a drowning, a goring by a wild boar-- were to befall the family.

While the saga recounted the story of the entire Cleary clan, it focused primarily on the lone Cleary daughter, Meggie (Rachel Ward) and her relationship with Father Ralph de Bricassart (Richard Chamberlain). Although they met when she was just a child, Meggie grew up to fall in love with the handsome, young Catholic priest who had been banished to the outback for a previous disobedience. Father Ralph was torn between his own love for Meggie, his love for God, and his ambition to rise in the Catholic hierarchy. Spurred on by the spiteful Mary Carson--who was herself attracted to the priest--Father Ralph was forced to choose between his own advancement in the church and his love for Meggie. He chose the former, and soon found himself at the Vatican. As Father Ralph rose quickly through the hierarchy of the Catholic church (eventually becoming a Cardinal), Meggie married a sheep shearer named Luke O'Neill (Bryan Brown), bore a daughter (played as an adult by Mare Winningham), and ended up working as a maid in Queensland.

Years later, de Bricassart returned to Australia and to Meggie, who eventually left her husband. In the controversial third episode, the two consummated their relationship in what Newsweek's Harry F. Waters called "the most erotic love scene ever to ignite the home screen," but de Bricassart still was unable to give up the church. Unbeknownst to him, Meggie gave birth to his son (played as an adult by Philip Anglim), who in an ironic twist of fate himself became a priest before dying in a drowning accident. As in McCullough's novel, the key underlying message of this miniseries was that each generation is doomed to repeat the missteps and failures of the previous generation.

While winning the 1983 Golden Globe award for Best MiniSeries, The Thorn Birds was not without its controversy. The subject matter--a priest breaking his vow of celibacy--was contestable enough, but the fact that ABC chose to broadcast the program beginning on Palm Sunday and running through Holy Week, raised the ire of the United States Catholic Conference. In response, McDonald's Corporation initially requested that its franchisees not advertise during the broadcasts. In the end, however, the company simply advised its franchisees to advertise only before Father Ralph and Meggie consummated their relationship.

Despite its controversial subject matter (or perhaps because of it), The Thorn Birds garnered an average 41 rating and 59 share over the course of its four-night run, making it then the second highest rated miniseries ever, second only to Roots (1977). Its controversial third episode, in which Meggie and Father Ralph consummated their relationship, was at the time the fourth highest rated network entertainment show of all time (preceded only by the final episode of M*A*S*H, the "Who Shot JR?" episode of Dallas, and the eighth episode of Roots.) In the end, an estimated 110 million-140 million viewers saw all or some of the miniseries. TV Guide, in fact, has listed The Thorn Birds as one of the top 20 programs of the 1980s.

Produced for an estimated $21 million, The Thorn Birds appeared during the heyday of the network television miniseries, from the late 1970s to the mid-1980s, when the form was seen as "the salvation of commercial television." In this context The Thorn Birds stood out for both its controversial qualities and its success. Like Roots and The Winds of War before it, The Thorn Birds exemplified the miniseries genre--family sagas spanning multiple generations, featuring large, big-name casts, and laden with tales of love, sex, tragedy, and transcendence that kept the audience coming back night after night. In 1996 ABC broadcast a sequel to The Thorn Birds in which Father Ralph and Meggie are again untied, and again struggle with their passion and their consciences. Though widely promoted, the program received far less attention from both critics and audiences.

-Sharon A. Mazzarella

The Thorn Birds

The Thorn Birds

CAST

Father Ralph de Bricassart ..............Richard Chamberlain
Meggie Cleary (as a girl).......................... Sydney Penny
Meggie Cleary (adult)................................. Rachel Ward
Mary Carson ........................................Barbara Stanwyk
Fiona Cleary........................................... Jean Simmons
Archbishop Contini-Verchese ..........Christopher Plummer Rainer Hartheim ..........................................Ken Howard
Justine O'Neill................................... Mare Winningham
 Anne Mueller ..............................................Piper Laurie
Paddy Cleary ............................................Richard Kiley
Luddie Mueller ..........................................Earl Holliman
Luke O'Neill.............................................. Bryan Brown
Sarah MacQueen .................................Antoinette Bower
Stuart Cleary ..............................................Dwier Brown
Alastair MacQueen................................. John de Lancie
Angus MacQueen.......................................... Bill Morey
Stuart Cleary (as a boy) ...........................Vidal Peterson
Miss Carmichael ......................................Holly Palance
Judy.................................................. Stephanie Faracy
Dane O'Neill ..............................................Philip Anglim
Frank Cleary............................................ John Friedrich
Mrs. Smith ........................................Allyn Ann McLerie
Harry Gough .........................................Richard Venture
Pete.......................................................... Barry Corbin
Jack Cleary............................................ Stephen Burns
Bob Cleary................................................. Brett Cullen
Annie........................................................... Meg Wylie
Sister Agatha............................................... Nan Martin
Barker at the fair....................................... Wally Dalton
Arne Swenson........................................ Chard Hayward
Doc Wilson .............................................Rance Howard
Martha ..................................................Lucinda Dooling
Phaedre............................................... Aspa Nakopolou

PRODUCERS David Wolper, Edward Lewis, Stan Margulies

PROGRAMMING HISTORY 4 Episodes

ABC
27 March-30 March 1983

FURTHER READING

Bawer, Bruce. "Grand Allusions Sacred and Profane." Emmy Magazine (Los Angeles), March/April 1982.

Morris, Gwen. "An Australian Ingredient in American Soaps: The Thorn Birds by Colleen McCullough." Journal of Popular Culture (Bowling Green, Ohio), Spring 1991.

Waters, Harry F. "Sex and Sin in the Outback." Newsweek (New York), 28 March 1983.

See also Adaptations; Miniseries


THREE'S COMPANY

U.S. Situation Comedy

Three's Company, an enormously popular yet critically despised sitcom farce about a young man living platonically with two young women, aired on ABC from 1977-84. After a spring try-out of six episodes beginning Thursday, 15 March 1977, Three's Company ranked number 11 among all TV shows for the entire 1976-77 season--at that time, an unheard-of feat. The next year Three's Company moved to Tuesdays behind ABC powerhouses Happy Days and Laverne & Shirley, which it also followed that year as number three in the ratings. In 1978-79, Three's Company nudged out Happy Days for the number two spot, and late in this season moved its caustic landlords onto their own short-lived spin-off, The Ropers (which ranked number eight among all network shows after a spring tryout of six episodes, but was cancelled in 1980 after a dismal second season). In 1979-80, Three's Company shot past both of its lead-ins to become the highest-rated TV comedy in America. That summer, ABC ran back-to-back reruns of the show in its daytime line-up, foreshadowing huge success in syndication, which the series entered in 1982, two years before its network demise.

Three's Company entered the television scene in the midst of TV's "jiggle era" that began in 1976 with ABC's Charlie's Angels, and was the medium's response to the sexual revolution and the swinging single. Three's Company, though otherwise apolitical in content, was the first sitcom to address the sexual implications and frustrations of co-ed living, which in 1977 was still somewhat taboo. In the minds of many, male-female cohabitation was anything but innocent and, apparently, would lead only to the evils of premarital sex. Three's Company toyed with this dilemma in its premise, an Americanized version of the 1973-76 British TV comedy Man About the House.

Set in Santa Monica, California, the series chronicled the innuendo-laden, slapstick-prone misadventures of the affably klutzy bachelor Jack Tripper (played by John Ritter) and the two single, attractive women--one a cute, down-to-earth brunette named Janet Wood (Joyce DeWitt), the other a sexy, dimwitted blonde named Christmas "Chrissy" Snow (Suzanne Somers). The three shared an apartment in order to beat the high cost of living, but Jack was also present to provide "manly protection." Though he never broke his vow of keeping a "strictly platonic" relationship with his roommates (the three were really best friends who always looked after each other), the series was rife with double entendre suggesting they were doing much naughtier stuff. Antagonists in this domestic farce were the the trio's downstairs landlords--first the prudish Stanley Roper, an Archie Bunker-type played by Norman Fell, and later the comically swaggering "ladies man" Ralph Furley, played by Don Knotts. The landlords were so suspicious of the "threesome" arrangement that they would not permit it until after Jack told them he was gay, a "lifestyle" against which, ironically, neither discriminated by refusing housing. Though Jack was a heterosexual with many girlfriends, he masqueraded as an effeminate "man's man" around the near-sighted Roper, who called him "one of the girls," and Furley, who often tried to "convert" him; this comic device played heavily at first but was toned down considerably by the show's fourth season. When out of Roper's and Furley's reach, Jack and his upstairs buddy, Larry Dallas (Richard Kline), leered at and lusted after every female in sight, including, in early episodes, Janet and Chrissy. Chrissy, especially, was prone to bouncing around the apartment braless in tight sweaters when she wasn't clad in a towel, nightie, short-shorts or bathing suit. The irony here was that even though sex was so ingrained in the Three's Company consciousness, nobody on the show ever seemed to be doing it--not even the show's only married characters, the sex-starved Helen Roper (Audra Lindley) and her impotent handyman husband, Stanley, the butt of numerous faulty plumbing jokes.

Three's Company's sexiness and libinal preoccupation helped gain the show tremendous ratings and media exposure. A February 1978 Newsweek magazine cover story on "Sex and TV" featured the trio in a sexy, staged shot. 60 Minutes presented an interview with Somers, who, in the tradition of Charlie's Angels' Farrah Fawcett, became a sex symbol and magazine cover-girl with top-selling posters, dolls and other merchandise. TV critics and other intellectuals rallied against the show, calling its humor sophomoric, if not insulting. Feminists objected to what they called exploitative portrayals of women (namely Chrissy) as bubble-brained sexpots. And while Three's Company was not as harshly condemned among conservative educators and religious organizations as its ABC counterpart Soap (a more satirical comedy with a shock value so high ABC almost delayed its premiere in fall 1977), it received low marks from the Parent-Teacher Association and was targeted in a sponsor blacklisting by the Reverend Donald Wildmon's National Federation for Decency.

Though Three's Company would become notorious as "T & A" television, its origins are that of British bedroom farce and America's "socially relevant" sitcoms. In 1976, M*A*S*H writer/producer Larry Gelbart penned an initial Three's Company pilot script borrowing scenario and characterizations from Thames Television's Man About the House. But that pilot, with Ritter, Fell, Lindley and two other actresses, didn't sell. Fred Silverman, programming chief at ABC, requested a revamped pilot for a show he believed would be a breakthrough in sexiness the same way CBS's All in the Family was in bigotry. So show owners Ted Bergman and Don Taffner commissioned All in the Family Emmy-winning head writers and Jeffersons producers Don Nicholl, Michael Ross and Bernie West to rewrite the pilot. The roommates, in Gelbart's script an aspiring filmmaker and actresses, took on more bourgeois jobs in the new pilot--Jack became a gourmet cooking student, Janet a florist and Chrissy an office secretary. The female leads were recast (DeWitt was added for the second pilot, and Somers for a third), the chemistry clicked and ABC bought the series.

Most critics called Three's Company an illegitimate attempt to use the TV sitcom's new openness for its own cheap laughs. But Gerard Jones, author of Honey, I'm Home: Sitcoms: Selling the American Dream, notes that the minds behind Three's Company intelligently responded to the times. He suggests that producers Nicholl, Ross and West recognized that even the highly praised work of producer Norman Lear's shows "had always been simple titillation." The producers simply went a step further. They "took advantage of TV's new hipness" to present even more titillation "in completely undemanding form," thus creating "an ingenious trivialization that the public was waiting for."

Three's Company
Photo courtesy of DLT Entertainment, Ltd.

Though Three's Company jiggled beneath the thin clothing of titillation, the show was basically innocent and harmless, a contradiction that annoyed some critics. Its comedy, framed in the contemporary trapping of sexual innuendo, was basically broad farce in the tradition of I Love Lucy, very physical and filled with misunderstandings. (Lucille Ball loved Three's Company and Ritter's pratfalls so much she hosted the show's 1982 retrospective special). As fast-paced, pie-in-your-face farce, Three's Company spent little time on characterization. But underlying themes of care and concern among the roommates often fueled the comedy and occasionally led to a tender resolve by episode's end.

Behind the scenes three was company until fall 1980, when Somers and her husband/manager, Alan Hamel, asked for a raise from $30,000 per episode to $150,000 per episode plus 10% of the show's profits. Co-stars Ritter and DeWitt, confused and angry, refused to work with Somers, whose role was reduced to a phone-call from a separate soundstage at the end of each episode (Chrissy had been sent to take care of her ailing mother in Fresno). For the remainder of the 1980-81 season, Jenilee Harrison performed as a "temporary" roommate, Chrissy's clumsy cousin Cindy Snow. By fall 1981, Somers was officially fired, and Priscilla Barnes was cast as a permanent replacement, playing nurse Terri Alden, a more sophisticated blonde (Harrison's character moved out to attend UCLA but occasionally visited through spring 1982). Though viewership dropped when Somers left, Three's Company remained very popular, focusing more on Ritter's physical abilities and his character's transition from cooking student to owner of Jack's Bistro, a French cuisine restaurant.

Three's Company, weathering key cast changes and America's waning interest in sitcoms, remained a top ten hit through the 1982-83 season. But in 1984, after 174 episodes, a final People's Choice Award as Favorite Comedy Series and an eighth, embattled season in which it dropped out of the top thirty in the face of competition from NBC's comically violent The A-Team, Three's Company changed its format. A final one-hour episode saw Janet get married, Terri move to Hawaii and Jack fall in love and move in with his new girlfriend. Ritter, who won an Emmy for Outstanding Male Lead in a Comedy in 1984, was the only Three's Company cast member to remain when production resumed in the fall with a new cast and new title. Recycling much of its parent show's comic formula, Three's a Crowd focused on Jack Tripper's consummated relationship with his live-in girlfriend (Mary Cadorette), whose disapproving father (Soap's Robert Mandan) became their landlord. This incarnation lasted one season.

Three's Company, though later considered tame television, pushed the proverbial envelope in the late 1970s, opening the door for sexier, if not sillier, comedies offering audiences both titillation and mindless escape.

-Chris Mann

CAST

Jack Tripper................................................. John Ritter
Janet Wood .............................................Joyce DeWitt
Chrissy Snow (1977-1981).................... Suzanne Somers
Helen Roper (1977-1979) ...........................Audra Lindley
Stanley Roper ((1977-1979).......................... Norman Fell
Larry Dallas (1978-1984)............................ Richard Kline
Ralph Furley (1979-1984) ..............................Don Knotts
Lana Shields (1979-1980)..................... Ann Wedgeworth
Cindy Snow (1980-1982) .........................Jenilee Harrison
Terri Alden (1981-1984) ..........................Priscilla Barnes
Mike, the Bartender (1981-1984)................ Brad Blaisdell

PRODUCERS
Don Nicholl, Michael Ross, Bernie West, Budd Gossman, Bill Richmond, Gene Perret, George Burdit, George Sunga, Joseph Staretski

PROGRAMMING HISTORY 164 Episodes

ABC
March 1977-April 1977 Thursday 9:30-10:00
August 1977-September 1977 Thursday 9:30-10:00
September 1977-May 1984 Tuesday 9:00-9:30
May 1984-September 1984 Tuesday 8:30-9:00

FURTHER READING

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Javna, John. The Best of TV Sitcoms: Burns and Allen to the Cosby Show, The Munsters to Mary Tyler Moore. New York: Harmony, 1988.

Jones, Gerard. Honey, I'm Home! Sitcoms, Selling the American Dream. New York: Grove Weidenfeld, 1992.

Waldron, Vince. Classic Sitcoms: A Celebration of the Best of Prime-Time Comedy. New York: MacMillan, 1987.

See also Comedy, Domestic Settings


TILL DEATH US DO PART

British Situation Comedy

One of the first British shows to take a serious and sustained interest in race themes was Till Death Us Do Part, originally broadcast in the mid-1960s on BBC1. Five weeks into the first series the show had already toppled its immediate competitor, Coronation Street, in the ratings war. Although the idea for the series had been in the mind of its creator, Johnny Speight for several years, it wasn't until Frank Muir took over comedy at the BBC that production began, initially as a pilot but subsequently as a fully-fledged series. The comedy centred on the Garnett family, with the main "star" of the show in the person of the patriarch "Alf," sometimes known as "Chairman Alf" for his ready willingness to engage in scurrilous diatribes against the Conservative party. The other significant target of his rantings were black people and it is for the extreme views expressed by Alf on issues of race that the programme is most remembered (and denounced).

Although Alf's creator argued at the time of the original broadcasts (and since) that his intention was to expose racist bigotry through the exaggerated utterances of Alf, such an intention has back-fired for many commentators. The enormous popularity of the show signified that there was something about it which appealed to a significant proportion of the viewing public. Wherever the series has been shown--in Great Britain or in the U.S. or Germany (the last two in local adaptations)--the effects have by no means always been what the author intended. Alf's rhetoric was not always seen as the voice of the ignorant bigot, but often as the stifled cry of the authentic (white) working class. While the Garnett family, and Alf in particular, were clearly represented as disgraceful and abject characters, extreme even as caricatures, many critiques of the show suggest that part of its fascination for the audience was the kernel of truth buried in the lunatic wailings. Thus the crucial difference between Alf's grotesque soliloquies and the viewers' (our) beliefs was that Alf was simply too stupid to understand that racist sentiment must be concealed beneath a sheen of respectability: the persuasive and polished performance of Alessandra Mussolini in her Italian political career is more credible than Alf's degenerate ramblings but contains much the same message.

The inflammatory and controversial subject matter of the show and its American counterpart, All in the Family, ensured that they both became the focus of academic enquiry. Research findings were mixed, some suggesting that such shows had a neutral effect on viewers while others claimed that viewers identified heavily with the xenophobic ravings of Alf/Archie. It is likely that many British viewers, worried by the alleged "immigrant avalanche" constantly reported in the media during the 1960s and fueled by Irish Protesteant leader Enoch Powell's rabid jingoism, found a certain resonance in the racist bigotry espoused by Alf. Although Alf was challenged in his more ludicrous diatribes by his daughter Rita and son-in-law Mike, with the odd wry observation from his long-suffering wife "Old Moo", Warren Mitchell's powerful performance as Alf relegated the rest to mere bit players, as deserving butts of his wild wit.

Through Alf, a cascade of fear and prejudice was given unique prime-time exposure and articulated with such passion that during its transmission, 12 million viewers (then half the adult British population) tuned in to watch. It is highly unlikely that all these viewers were laughing at rather than with Alf, that they were all making wholly satirical readings of Alf's obscene racism and applauding Speight's clever exposition as they cackled at the "jokes". Looking again at the show with a 1990s sensibility, the virulent racism stands out as extraordinary and its nature and extent have never been repeated on British television. Till Death Us Do Part may have been written as brave social commentary but thirty years on, it looks seriously flawed and gives the lie to the notion that what the writer intends is always "correctly" interpreted and understood by her/his audience.

There is little evidence to support the claim of programme producers and writers that mixing humour with bigotry will automatically underline the stupidity of the latter through the clever device of former. If bigots do not perceive such programmes as satire, and much of the research effort so far seems to indicate that a satirical reading is by no means universal, then they are unlikely to become less prejudiced as a result of watching these shows. At the end of the 1980s, an Alf Garnett exhibition was staged at the Museum of the Moving Image in London, where visitors pressed buttons representing particular social problems and Alf appeared on video to opine on the selected subject. It is a strange idea and exemplifies the ease with which TV characters can make the transition from one medium to another, in this instance mutating from demon to sage in one easy movement. If it is a little too glib, from the smug security of the 1990s, to label Till Death Us Do Part as a straightforwardly racist text, it is nonetheless instructive to consider the limits of acceptability which prevail in any given decade and to continue the campaign for equality and respect while at the same time supporting the radical take.

-Karen Ross

Till Death Us Do Part
Photo courtesy of BBC

CAST

Alf Garnett............................................ Warren Mitchell
Else Garnett ...........................................Dandy Nichols
Rita ............................................................Una Stubbs
Mike...................................................... Anthony Booth

PRODUCERS Dennis Main Wilson, David Croft, Graeme Muir

PROGRAMMING HISTORY 52 Half-hour episodes 1 45-minute special

BBC
July 1965 Comedy Playhouse (pilot)
June 1966 -August 1966 7 episodes
December 1966-February 1967 10 episodes
January 1968-February 1968 7 episodes
September 1972-October 1972 6 episodes
December 1972 Christmas Special
January 1974-February 1974 7 episodes
December 1974-February 1975 7 episodes
November 1975-December 1975 6 episodes

FURTHER READING

Cantor, Muriel G.. Prime-Time Television: Content and Control. Beverly Hills, California and London: Sage, 1980; 2nd edition, with Joel Cantor, 1992.

Daniels, Therese, and Jane Gerson. The Colour Black: Black Images in British Television. London: British Film Institute, 1989.

Hood, Stuart. On Television. London: Pluto Press, 1980.

Ross, Karen. Black and White Media: Black Images in Popular Film and Television. Cambridge: Polity, 1995.

Vidmar, Neil, and Milton Rokeach. "Archie Bunker's Bigotry." Journal of Communication (Philadelphia, Pennsylvania), 1974.

Woll, Allen, and Randall Miller. Ethnic and Racial Images in American Film and Television: Historical Essays and Bibliography. New York and London: Garland, 1987.

See also All in the Family; Speight, Johnny


TILLSTROM, BURR

U.S. Puppeteer

Burr Tillstrom, the creative talent behind the extraordinarily successful Kukla, Fran and Ollie, was one of television's earliest pioneers and principal participant in a number of television "firsts." In the late 1930s, Tillstrom joined the RCA Victor television demonstration show for a tour throughout the Midwest and, at the completion of the tour, was invited to present his Kuklapolitan Players at the 1939 New York World's Fair, where he demonstrated the new medium at the RCA Victor exhibit. In the spring of 1940, RCA sent Tillstrom to Bermuda to do the first ship-to-shore telecasts. The Kuklapolitans were also featured at the 1941 premiere broadcast of the Balaban and Katz station WBKB in Chicago. By drawing large audiences for television puppetry, Tillstrom opened the door for future puppeteers and their puppets, such as Paul Winchell and Jerry Mahoney, Shari Lewis and Lamb Chop, and Jim Henson and the Muppets.

Tillstrom demonstrated his improvisational talents at an early age when he entertained neighborhood children using teddy bears, dolls, and any other objects that he could animate to mimic performances and film stories. After one year of college during the mid-1930s, he joined the Chicago Parks District's puppet theater, created under the auspices of the Works Progress Administration (WPA), and developed his own puppets and characters after work. Kukla, the puppet who was the first member of the Kuklapolitan Players, was actually designed and constructed by Tillstrom for a friend in 1936, but Tillstrom found he couldn't part with his creation. The character remained nameless until a chance meeting with Russian ballerina Tamara Toumanova who, upon seeing the puppet, called him "kukla" (Russian for "doll" and a term of endearment).

The format for Kukla, Fran and Ollie had its roots in Tillstrom's work at the 1939 World's Fair. Tillstrom's puppets, who served as an entr'acte for another marionette group, made comments to the audience, and interacted with actresses and models (spokespersons for the new medium) invited onto the stage. Tillstrom performed more than 2,000 shows at the Fair, each performance different because he disliked repetition.

Tillstrom continued to hone his craft by performing with other marionette troupes and managing the puppet theatre at the Marshall Fields department store in Chicago. He performed benefits for the USO during World War II and at local hospitals for the Red Cross. During a bond-selling rally in Chicago, Tillstrom met a young radio singer and personality, Fran Allison, who joined his troupe for a trial 13-week local program, a trial that lasted 10 years and attracted millions of fans.

Tillstrom created each puppet on Kukla, Fran and Ollie by hand and was the sole manipulator and voice for 15 characters. He shifted easily--usually with only a momentary pause--among characters and created unique personalities and voices for each "kid" (as he referred to his creations), ranging from the sweet voice of Kukla, a baritone singing voice for Ollie, the flirtatious Buelah Witch, to the indistinguishable gibberish of Cecil Bill. Standing behind the small stage, Tillstrom could observe the on-stage action through the use of a small monitor, a technique that was later adopted and expanded by Jim Henson for The Muppet Show.

Although he is most closely identified with the Kukla, Fran and Ollie, Tillstrom was featured on the series That Was The Week That Was (TW3) in 1964 without the Kuklapolitans. He won a special Emmy award for a hand-ballet symbolizing the emotional conflicts caused by the Berlin Wall crisis. His work on TW3 was cited by the George Foster Peabody committee which, in 1965, decided to recognize distinguished individual achievements rather than general program categories after chiding the radio and television industry for "a dreary sameness and steady conformity" in its programming.

After success on television in various reincarnations and syndicated specials of Kukla, Fran and Ollie, including a Broadway production, annual holiday productions at Chicago's Goodman Theater, and a sound recording (for which he was nominated for a Best Recording for Children Grammy in 1972), Tillstrom brought his characters to the printed page in his 1984 work The Dragon Who Lived Downstairs. A generous spirit who enjoyed sharing his knowledge and experience with future performers, Tillstrom served as an artist-in-residence at Hope College in Holland, Michigan. At the time of his death in December 1985, he was working on a musical adaptation of his story for television. In March 1986, he was inducted posthumously into the Hall of Fame of the Academy of Television Arts and Sciences for his significant contributions to the art of television.

-Susan Gibberman

Burr Tillstrom

BURR TILLSTROM. Born in Chicago, Illinois, U.S.A., 13 October 1917. Attended the University of Chicago, 1935. Puppeteer from the early 1930s; created the puppet Kukla, 1936; manager of the puppet exhibits and marionette theater at Marshall Field and Company in Chicago, 1938; joined the RCA Victor television demonstration show, 1939; produced television show on Chicago television station WBKB with his "Kuklapolitans," 1947; program picked up by NBC, 1948-52; show moved to ABC, 1954-57; revived for PBS, 1969; staged a Broadway production with the Kuklapolitans, 1960; hosted the CBS Children's Film Festival in the 1970s; appeared on NBC series That Was the Week that Was, 1964-65. Recipient: more than fifty entertainment awards, including five Emmys. Died in Palm Springs, California, U.S., 6 December 1985.

TELEVISION SERIES

1948-52; 1954-57;
1961-62; 1969-1971;
1975-76 Kukla, Fran & Ollie
1964-65 That Was the Week that Was

PUBLICATION

The Kuklapolitan Players Present The Dragon Who Lived Downstairs. New York: William Morrow, 1984.

FURTHER READING

Brown, Joe. "Burr Tillstrom's Intimate World." Washington (D.C.) Post, 22 December 1982.

"Burr Tillstrom Dies at 68; Creator of 'Kukla, Fran, Ollie.'" Variety (Los Angeles), 11 December 1985.

Christiansen, Richard. "Burr Tillstrom: An Innovator Who had His Hand in Here-And-Now Projects." Chicago Tribune, 15 December 1985.

Corren, Donald. "Kukla, Me, and Ollie: Remembering Chicago's Legendary Puppeteer, Burr Tillstrom." Chicago Magazine, July 1986.

Crimmins, Jerry. "Burr Tillstrom, 68, Originated 'Kukla.'" Chicago Tribune, 7 December 1985.

"The Dragon Who Lived Downstairs (book review)." Publishers Weekly (New York), 24 February 1984.

Nix, Crystal. "Burr Tillstrom, Puppeteer, Dies." New York Times, 8 December 1985.

Shales, Tom. "A Troupe's Worth of Talent Died With Burr Tillstrom." Chicago Tribune, 18 December 1985.

See also Allison, Fran; Chicago School of Television; Children and Television; Henson, Jim; Kukla, Fran and Ollie


TIME SHIFTING

The practice of recording a television show onto video tape with a video recorder (VCR) for the purpose of playing the tape back later at a more convenient time for the viewer is known as time shifting. By law, with few exceptions, a person is not permitted to make an unauthorized copy of a copyrighted work like a television show. One exception to this is the concept of "fair use." Fair use allows copying and using copyrighted material for certain nonprofit, educational and/or entertaining purposes.

The VCR was introduced into the home television market in the United States during the mid-1970s. As the sale of VCRs increased in the early 1980s, more and more viewers began taping programs off-the-air. Program producers and other copyright owners went to court to stop what they believed to be infringement of their copyrights. Universal Studios sued Sony Corporation, the inventor and patent holder of the Betamax VCR, in hopes of stopping home taping of television programs, or of charging royalties for such copying. A U.S. Court of Appeals ruled in Universal's favor, but the matter went to the U.S. Supreme Court which issued its famous "Betamax" decision in 1984. Central to that decision was the granting of permission to home television viewers to record television shows for purposes of viewing them later at a more convenient time (i.e. time shifting.) The high court ruled that such copying constituted fair use, and would not hurt the market value of the programming itself to program producers. The court's decision was vague on the issue of warehousing tape copies. For example, if a viewer is a fan of a soap opera such as As The World Turns, and makes copies of each and every episode with the intention of building a library of the entire program series for repeated playback in the future, that would be warehousing. The court may have left this matter deliberately vague, however, because it would be virtually impossible to enforce a ban on such warehousing without violating a person's right to privacy.

The unauthorized copying issue is raised again each time a new electronic media technology is introduced to the public. The courts are likely to continue to support the concept of time shifting and other, similar personal uses of these technologies in the future.

-Robert G. Finney

FURTHER READING

Levy, Mark R. and Barrie Gunter. Home Video and the Changing Nature of the Television Audience. London: Libbey, 1988.

Levy, Mark R. Editor. The VCR Age: Home Video and Mass Communication. Newbury Park, California: Sage, 1989.

See also Betamax Case; Copyright Law and Television; Sony Corporation; Videocassette; Videotape


TIME WARNER

U.S./International Media Conglomerate

This vast media conglomerate was created in 1989 when Warner Communication and Time, Inc. merged. Through the 1990s it ranked as the largest media company in the world, owning assets in excess of $20 billion, and yearly generating revenues also measured in billions of dollars. In late 1995, in the stormy climate of corporate media mergers begun when the Disney Company bought Capital Cities/ABC, Time Warner set out to create another huge merger with the purchase of the Turner Broadcasting Company. Eclipsed in size by the Disney deal, the combination with Turner would once again make Time Warner the largest media conglomerate in the world.

Even before the latest mergers, however, Time Warner has functioned as a major player in the television business. Its Warner Brothers' studio produces a vast array of TV programs and distributes them around the world. Its cable television division counts millions of subscribers, and owns and operates leading networks such as HBO and Cinemax. Each year Time Warner also sells millions of home video recordings. Fully half its massive revenues come from television-related subsidiaries. The rest flow from moviemaking, owing and operating one of the top six major music labels, and publishing a string of magazines including Time, Fortune, and Money.

Time Warner is everywhere in the television business of the 1990s. The conglomerate owns 23% of the Turner Broadcasting Company and holds three memberships on the board of that organization. Additional representatives sit on the board of WTBS-the SuperStation, CNN, and TNT, as well as the boards of Black Entertainment Television, and the Comedy Channel. In 1995 it counted more than eleven million cable subscribers to its own systems, and planned for more expansion. In short, as the 20th century drew to a close, Time Warner could count rival Tele-Communications, Inc. as its only true competitor in the cable television industry and only the other five major Hollywood studios as serious rivals in making television shows.

The Warner of the company side entered television production first. During the mid-1950s Warner Bros. served as the site for the creation of such early hits as Cheyenne and 77 Sunset Strip. Since then, in various configurations, the company has been involved in the production, ownership and syndication of an imposing list of television shows that includes Martin, Living Single, Jenny Jones, Love Connection, Dukes of Hazard, Eight Is Enough, Knots Landing, The Waltons, Wonder Woman, Alf, Family Matters, Full House, Head of the Class, My Favorite Martian, Murphy Brown, and Perfect Strangers. Dozens of made-for-TV movies also stream out of the Warner studio each year. Time, Inc. came to cable TV in the 1960s and became a leader on the strength of its innovation of HBO a decade later.

The 1989 merger linked these assets and pushed Time Warner toward becoming the biggest television company in world history. The organization truly hit its corporate stride when refashioned in the 1970s into Warner Communication under Steven J. Ross.

Ross created Time Warner, and as much as a single person can be responsible for merging a multi-billion dollar world-wide media conglomerate, the credit has to go to him. Ross sought to create an American company that could stand up to Japanese conglomerates Sony and Matsushita, then buying into Hollywood and taking over other media businesses in the United States. The merger was advertised as a combination of equals and at first Ross and J. Richard Monro of Time, Inc. were listed as Co-Chief Operating Officers. But this "sharing of power" proved short-lived; within a year Ross stood alone atop his media colossus.

When Ross died in December of 1992, the actual day-to-day running of Time Warner fell to his protege, Gerald M. Levin. Levin inherited and thereafter expanded some of Ross' bold experiments. In September 1992, for example, Ross initiated New York 1 News, a 24-hour local cable channel for one million subscribers living on Manhattan Island. Ross knew such a proposition would be expensive, but New York City was his home town and he planned for journalistic giant, Time, Inc., to help make a 24-hour local cable TV news operation profitable. New York 1 News represents an experiment on a grand scale only Time Warner could attempt. Here the largest media company in the world, in the largest media market in the United States, under the close glare of Madison Avenue's advertising experts, tries to make "the future" profitable now. With the close involvement of The New York Times, New York 1 News represents one significant case by which future "information superhighway" watchers will judge the success (or failure) of the new age of mass communications.

Another telling experiment is Time Warner's Orlando, Florida trial, providing full service, 500-channel cable television to 4000 homes. The offering is complete with video games and movies on demand, multiple interactive shopping channels, and information including news and reference guides. All these options are available to individual homes as desired.

Technical innovation and corporate synergy stand at the center of Time Warner's future. Can the company truly bring the world of 500 channels to the 100 million living rooms in the United States and then to billions more around the world? Can Time Warner's book and magazine divisions really generate new television shows and make long promised corporate synergy profitable? And can Gerald Levin negotiate these future forays while still paying off the billions of dollars of corporate debt accumulated as part of the Time Warner merger? Most importantly, can the company successfully implement still greater expansion? The 1996 merger with Turner Broadcasting propels Time-Warner into yet another level of corporate complexity, filled with potential for even greater involvement in the construction of world-wide media systems--and with potential financial disaster.

The jury is still out. The future of Time Warner is unclear as the 20th century ends. Gerald M. Levin, the hand picked successor, will need all his skills to navigate the new promised land of 500 cable TV channels. He has announced that Time Warner will offer telephone service to businesses in New York City and has formed an alliance with "Baby Bell" U.S. West to offer both cable and telephone service in the Rocky Mountain states. Other possible investments in foreign cable TV businesses and new television networks have also been mentioned. Levin will be judged on whether these ventures turn profitable. In the meantime we must judge Time Warner as a bold corporate experiment in progress. Is it a venture successful only in building huge debt or a farsighted sequence of mergers which resulted in a new type of media conglomerate that redefined the television industry?

-Douglas Gomery

FURTHER READING

Bruck, Connie. Master Of The Game: Steve Ross And The Creation Of Time Warner. New York: Simon and Schuster, 1994.

_______________. "Jerry's Deal." The New Yorker (New York), 19 February 1996.

Byron, Christopher. The Fanciest Dive: What Happened When the Giant Media Empire of Time/Life Leaped Without Looking Into the Age of High-tech. New York: Norton, 1986.

Corliss, Richard. "Time Warnter's Head Turner." Time (New York), 11 September 1995.

Clurman, Richard M. To The End Of Time: The Seduction And Conquest of a Media Empire. New York: Simon and Schuster, 1992.

Fabrikant, Geraldine. "Government Review of Turner-Time Deal." The New York Times, 10 October 1995.

Greenwald, John. "Hands Across the Cable: The Inside Story of How Media Titans Overcame Competitors and Egos to Create a $20 Billion Giant." Time (New York), 2 October 1995.

Lander, Mark. "Time Warner and Turner Seal Merger: After 5 Weeks, a $7.5 Billion Stock Deal." The New York Times, 23 September 1995.

Oneal, Michael. "The Unlikely Mogul: Can Jerry Levin Keep a Grip on Time Warner? Don't Count Him Out Yet." Business Week (New York), 11 December 1995.

Roberts, Johnnie L. "An Urge to Merge: Foxes in the Chicken Coop." Newsweek (New York), 11 September 1995.

_______________. "Time's Uneasy Pieces." Newsweek (New York), 2 October 1995.

United States Congress, House Committee on the Judiciary, Subcommittee on Economic and Commercial Law. Time-Warner Merger: Competitive Implications. Hearing Before The Committee. Washington, D.C.: United States Government Printing Office, 1989.

See also Levin, Gerald; Turner Broadcasting Systems; Turner, Ted


TIANANMEN SQUARE

Tiananmen Square will forever be remembered as a political rally that turned into a bloody massacre viewed on live television. The square in Beijing, China was the site of a pro-democracy student demonstration in the Spring of 1989, a demonstration violently crushed by the Chinese military. Scenes of the brutal crackdown were broadcast throughout the world. These images embittered the international public toward the Chinese government and had profound impact on subsequent foreign policy decisions. The demonstrations presented the media with an opportunity for a telegenic foreign story that was also easy for viewers to identify with. All of the major American networks and news organizations from many other countries had previously stationed prime-time news anchors and camera crews in Beijing in order to provide live broadcasts of Soviet President Mikhail Gorbachev's visit to the city. That visit marked a step toward rapprochement between China and the Soviet Union.

Thousands of students comprising China's pro-democracy movement also planned to use the state visit and the obligatory media coverage for their purposes. They had assembled and camped in the Square for two weeks in late May and early June. Among their demands were the rights to free speech and a free press, and they erected a symbolic Statue of Liberty named the "Goddess of Democracy." Their cause and the images they employed were very familiar to Americans and to other audiences around the world.

However, this hopeful demonstration came to a sudden and horrifying end. On the night of 3 June and into the early morning hours of 4 June, the army launched an assault on the unarmed civilians in the Square. They stormed the area with tanks and machine guns, firing into the crowd at random. Hundreds of young students were killed and thousands wounded in the attack. Scenes of brutality and chaos were broadcast from Tiananmen Square, and there were reports of students and civilians being imprisoned in other parts of China.

The fear inspired by the government's crackdown was so powerful that almost immediately, students and demonstration organizers stopped talking to the media. The excitement and generous spirit with which interviews had been granted just two days before had eerily disappeared. An official news blackout was imposed, and in addition to sources drying up, reporters and crews themselves were being threatened and interrogated. In a tragic distortion of intentions, the televised interviews and pictures were also used by Chinese officials to identify and incarcerate many of the students involved. The Chinese people outside of Beijing never really saw or heard the true horror of what happened. They received "official" versions from the state-run news organization. These broadcasts described scenes of violent student protesters and angry dissidents attacking innocent government authorities.

The Western media, however, was not so easily manipulated. Even though human rights violations were thought to be commonplace under the Communist Party rule, the topics received little consistent or significant mention in the mainstream press. Never before had television so graphically exposed the abuse of individual rights and disregard for human life that took place there. Tiananmen Square received continuous coverage during the first day of the massacre, representing one of the earliest efforts by U.S. news media to devote non-stop air-time to a breaking International news event. But in one of the most dramatic moments of the event audiences were able to watch a Chinese government official physically unplug the satellite transmitter carrying CBS's broadcast. As CBS Evening News Anchor Dan Rather stood by, registering his protest, television screens suddenly carried nothing but blurred static until New York transmission opened its own feed to network affiliate stations.

China experienced nearly three years of economic sanctions and scorn from the international community after the massacre, yet the Chinese government continued its hard-line policies toward all civilian dissent. On subsequent anniversaries of the military attack, Beijing has maintained an official position of denial and repression. A heavy police presence stifles the city earh year on 4 June and international news broadcasts commemorating the event are interrupted and blocked. Hotels have all been instructed to unplug their satellite connections to CNN.

The student uprising in Tiananmen Square
Photo courtesy of AP/ Wide World Photos

Despite the government's attempts at censorship, the images broadcast from Tiananmen Square cannot be erased from public memory. Few who watched the coverage will ever forget the sight of a lone student standing defiantly against a column of army tanks, or soldiers clubbing demonstrators until they were bloody and lifeless, or the panic-stricken faces of the people in the Square. Although the Chinese government would like to strike Tiananmen Square from the record books, television has insured that its lessons will be taught for many years to come.

-Jennifer Holt

FURTHER READING

Calhoun, Craig J. Neither Gods Nor Emperors: Students and the Struggle for Democracy in China. Berkeley, California: University of California Press, 1994.

"China: The Weeks Of Living Dangerously." Broadcasting (Washington, D.C.) 12 June 1989.

Li, Peter, Steven Mark, and Marjorie H. Li, editors. Culture and Politics in China: The Anatomy of Tiananmen Square. New Brunswick, New Jersey: Transaction Books, 1991.

Salisbury, Harrison Evans. Tiananmen Diary: Thirteen Days in June. Boston: Little Brown, 1989.

Tonetto, Walter, editor. Earth Against Heaven: A Tiananmen Square Anthology. Wollongong, New South Wales, Australia: Five Islands Press, 1990.

Watson, Trevor. Tremble And Obey: An ABC Correspondent's Account of the Bloody Beijing Uprising. Crows Nest, New South Wales, Australia: ABC Enterprises for the Australian Broadcasting Corporation, 1990.

Yang, L.Y. and Marshall L. Wagner, editors. Tiananmen: China's Struggle for Democracy: Its Prelude, Development, Aftermath, and Impact. Baltimore, Maryland: School of Law, Univerity of Maryland, 1990.

See also China; Satellite


TINKER, GRANT

U.S. Producer/Media Executive

While Grant Tinker's career in television spans more than thirty years and a number of positions in network programming and production, he is best known for his work in the 1970s and 1980s as founder and president of MTM Enterprises and as "the man who saved NBC" when he served as the network's chairman and CEO from 1981 to 1986. Throughout his career, he has been associated with the type of literate, sophisticated programming usually referred to as "quality television."

Tinker and then-wife Mary Tyler Moore formed MTM Enterprises in 1970 to produce The Mary Tyler Moore Show when she was offered a 13-episode series committment from CBS. Tinker put into practice his philosophy of hiring the best creative people and letting them work without interference from executives at the networks or at MTM. He built MTM into a "writers' company" that produced some of the most successful and award-winning series of the 1970s and 1980s. Beginning with the writer-producer team of James Brooks and Allan Burns, who created The Mary Tyler Moore Show, Tinker and MTM nurtured the talents of a host of top writers and producers whose work would go on to dominate network television schedules and the Emmy awards through the 1990s. The staff included Gary David Goldberg, Steven Bochco, Bruce Paltrow, Mark Tinker, Hugh Wilson, Joshua Brand, and John Falsey. MTM's early hits were primarily sitcoms in the Mary Tyler Moore mold (including spinoffs Rhoda and Phyllis) as well as The Bob Newhart Show and WKRP in Cincinnati. Beginning in the late 1970s and 1980s, however, MTM produced a number of network television's most successful and innovative dramas, including Lou Grant, The White Shadow, Remington Steele, Hill Street Blues and St. Elsewhere, shows which benefitted from Tinker's combination of benign neglect of creative matters and tenacious support in dealing with the networks.

In 1981, Tinker left MTM to become chair and chief executive officer of NBC, the perennial last-place network. With no shows in the Nielsen top ten, and only two in the top 20, NBC had suffered through a season of dismal profits (one-sixth the level of ABC's or CBS's) and affiliate defections. Based on the belief that good quality programming makes a strong network, Tinker worked with programming chief Brandon Tartikoff to revitalize NBC's primetime schedule. They allowed low-rated but promising series to remain on the schedule until they built an audience, and courted the best producers to supply the network with programs. Under this philosophy, NBC recovered first the upscale urban audience prized by advertisers, then industry approval with more Emmy awards than CBS and ABC combined, and finally rose to first place in the ratings with blockbusters like the famed Thursday night lineup--Cosby, Family Ties, Cheers, Night Court, and Hill Street Blues-- billed as "the best night of television on television." That his programming strategy relied heavily on work from MTM (Hill Street, St. Elsewhere and Remington Steele) and MTM alumni (Goldberg's Family Ties, Charles Burrows' and Glen and Les Charles' Cheers ) eventually cost Tinker his share of MTM, which NBC parent RCA ordered him to sell in the early 1980s. Still, NBC's turnaround helped shore up the network system in an era when new programming alternatives such as cable and VCRs had begun eroding the once-monolithic network audience. Tinker left NBC in 1986, shortly after it had been acquired by General Electric.

This stint as chairman and CEO was not Tinker's first with NBC. In 1949, after graduation from Dartmouth, he became the network's first executive trainee, learning about each of its departments before settling into a job in the network's night operations. He left the network in 1951 for employment in a series of production and programming jobs in radio, television, and advertising. He served as director of program development at McCann Erickson in the early 1950s when advertisers were responsible for producing much of the networks' schedules and at Warwick and Legler to rehabilitate Revlon's corporate image after it had been tarnished in the quiz show scandals. He also served as Benton and Bowles's vice president in charge of programs where, among others, he was involved in developing Proctor and Gamble's The Dick Van Dyke Show, and where he met his second wife, Mary Tyler Moore.

Tinker returned to NBC in the early 1960s as West Coast head of programs, where he was responsible for program development of a number of popular series, including Bonanza, I Spy, Dr. Kildaire and The Man from U.N.C.L.E. After returning to New York to serve as the network's vice president in charge of programs, he left NBC to work as a production executive at Universal (where he was instrumental in birthing It Takes a Thief and Marcus Welby, M.D. as well as The ABC Movie of the Week) and 20th Century-Fox, before forming MTM in 1970.

After serving as NBC chairman and chief executive officer, Tinker tried to repeat his success with MTM Enterprises by forming GTG (Grant Tinker-Gannett) Entertainment with the communications giant, which produced the syndicated newsmagazine USA Today on TV and the dramatic program WIOU, which aired for a short time on CBS. The partnership was dissolved in 1990.

-Susan McLeland

Grant Tinker
Photo courtesy of Grant Tinker

GRANT TINKER. Born in Stamford, Connecticut, U.S.A., 11 January 1926. Educated at Dartmouth College. Married: 1) Ruth Byerly (divorced); one daughter and three sons; 2) Mary Tyler Moore, 1963 (divorced, 1981). Worked in radio program department, NBC, 1949-54; TV department, McCann-Erickson Advertising Agency, 1954-58; Benton and Bowles Advertising Agency, 1958-61; vice president of programs, West Coast, NBC, 1961-66; vice president in charge of programming, West Coast, NBC, New York City, 1966-67; vice president, Universal TV, 1968-69; vice president, 20th Century Fox, 1969-70; president, Mary Tyler Moore (MTM) Enterprises, Inc., 1970-81; chair of the board and chief executive officer, NBC, Burbank, California, 1981-86; independent producer, Burbank, since 1986; president, GTG Entertainment, Culver City, California, since 1986.

PUBLICATIONS

"With NBC still Rated No. 3, Grant Tinker Ponders His Own Decisions--And the Audience's" (interview). People Weekly (New York), 14 May 1984.

Tinker in Television: From General Sarnoff to General Electric, with Bud Rukeyser. New York: Simon & Schuster, 1994.

FURTHER READING

Auletta, Ken. Three Blind Mice: How the TV Networks Lost Their Way. New York: Random House, 1991.

Coe, Steve. "Tinker Writes the Book on Television; Former NBC Chairman Looks at 40 Years Inside the Magic Box." Broadcasting & Cable (Washington, D.C.), 5 September 1994.

"NBC's Tortoise Overtakes the Hares." Broadcasting (Washington, D.C.), 5 November 1984.

See also Dick Van Dyke Show; Mary Tyler Moore Show; Moore, Mary Tyler; National Broadcasting Company; United States: Networks


TINKER TAILOR SOLDIER SPY

British Thriller/Miniseries

When first broadcast in September 1979, Tinker Tailor Soldier Spy was greeted with opposing voices as "turgid, obscure, and pretentious" or as "a great success." It is in keeping with the ambiguous nature of John Le Carré's narratives that one can simultaneously agree with both formulations without contradiction. As Roy Bland, paraphrasing Scott Fitzgerald observes: "An artist is a bloke who can hold two fundamentally opposing views and still function". The obscurity is a consequence of the themes of deception and duplicity at the centre of the narrative: to those who, like Sir Hugh Greene, prefer the moral certainties of Buchan's version of British Intelligence, Le Carré's world will not only be difficult to follow but morally perplexing. On the other hand, the success of the serial was not only demonstrated by good audience ratings but by general critical acclaim for the acting, a judgment ratified by subsequent BAFTA awards for best actor (Alec Guinness) and for the camerawork of Tony Pierce-Roberts. Ambiguity persisted in America where the serial won critical acclaim when shown on PBS but failed to be taken up by the networks.

Although Le Carré published his first novel, Call For the Dead, in 1961, and his first major success The Spy Who Came in from the Cold (1963) was turned into a film in 1966, Tinker Tailor Soldier Spy was his first venture into television. He rejected the project of turning it into a film because of the compression, but felt the space afforded by TV serialization would do justice to his narrative. He was also impressed with the skill of Arthur Hopcraft's screenplay which extensively reordered the structure of the novel to clarify the narrative for a television audience without violating its essential character (Hopcraft for example begins the narrative with the debacle in Czechoslovakia which only begins to be treated in the novel in chapter 27). Le Carré was even more taken by the interpretation of Smiley provided by Alec Guinness, so much so that as he was writing Smiley's People he found himself visualizing Guinness in the role and incorporated some of the insights afforded by the actor in the sequel to the trilogy. A trivial example will stand for many. During the production of Tinker Tailor, Guinness complained that the characterizing idiosyncrasy of Smiley, polishing his glasses with the fat end of his tie, cannot be done naturally because the cold weather in London means that Smiley will be wearing a three piece suit, thus a handkerchief has to be substituted. At the end of Smiley's People Le Carré includes a teasingly oblique rejoinder:

From long habit, Smiley had taken off his spectacles and was absently polishing them on the fat end of his tie, even though he had to delve for it among the folds of his tweed coat. (emphasis added)

The story of Tinker, Tailor has an archetypal simplicity reminiscent of the Odyssey: the scorned outsider investigates the running of the kingdom, tests the loyalty of his subjects and kin by means of plausible stories before disposing of the usurpers and restoring right rule. In Le Carre's modern story the elements are transposed onto the landscape of conflicted modern Europe in the throes of Cold War.

A botched espionage operation in Czechoslovakia ensures that Control (Head of British Intelligence) and his associates are discredited. Shortly after, Control dies, George Smiley his able lieutenant is retired and the two are succeeded by Tinker Tailor Soldier Spy: Percy Alleline, Bill Haydon, Roy Bland and Toby Esterhaze. Six months later Riki Tarr, a maverick Far Eastern agent, turns up in London with a story suggesting there is a mole (a deeply concealed double agent) in the Circus (intelligence HQ, located at Cambridge Circus). Lacon of the Cabinet Office entices Smiley out of retirement to investigate the story. Smiley gradually pieces together the story by analyzing files, interrogating witnesses and trawling through his own memory and those of other retired Circus personnel, notably Connie Sachs (a brilliant cameo role played by Beryl Reid) until he finally unmasks the mole "Gerald" at the heart of the Circus.

The mood of the story, however, is far from simple. Duplicity and betrayal, personal as well as public (Smiley's upperclass wife is sexually promiscuous, betraying him to "Gerald") informs every aspect of the scene. While the traitor is eventually unmasked the corrupt nature of the intelligence service serves as a microcosm of contemporary England: secretive, manipulative, class-ridden, materialistic and emotionally sterile. Thus, if the Augean stables have been cleaned, they will be soon be soiled again. This downbeat tone accounts for the serial not being taken up by the American networks and marks it off from the charismatic spy adventures of James Bond, but it also accounts for its particular appeal to British middle-brow audiences.

The spy genre is virtually a British invention: although other countries produce spy writers, the centrality of the genre to British culture is longstanding and inescapable: John Buchan, Somerset Maugham, Graham Greene, Ian Fleming, Frederick Forsyth, Len Deighton as well as John Le Carré have all achieved international success for their spy stories (not to mention television dramas by Dennis Potter (The Blade on the Feather) and Alan Bennett (An Englishman Abroad and A Question of Attribution). To account for this obsession with spies we only have to consider the political circumstances of Britain in the twentieth century: a declining Imperial power, whose overseas possessions have to be ruled and defended more by information than by outright physical force; an offshore island of a divided Europe; seeing itself threatened by German, then Soviet military ambitions. Perhaps even more significant than these external threats are those from within. A ruling class which maintains its grip on power by exclusion--a public school and Oxbridge educated elite hold a disproportionate share of positions of power in Cabinet, Whitehall, the BBC and government institutions--is liable to marginalize or demonize those who openly challenge its assumptions. The result is liable to be subversion from within--a tactic fostered by the duplicitous jockeyings for power of rival gangs in the enclosed masculine world of the public schools. The symbolic and emotional link between the world of the public school and that of the circus is established in Tinker Tailor by Jim Prideaux. The injured and betrayed agent teaches at a prep school after his failed Czech mission and enlists the aid of a hero-worshipping pupil as his watcher. Thus the fictions that Le Carré invented have their counterpart in the real world and tap familiar English fears and obsessions. In the same year, 1979, that saw the serialization of Tinker Tailor, the BBC also produced two documentary series Public School and Spy reinforcing the connections with Le Carré's work. "The Climate of Treason" concerned itself with speculating about the Fourth Man of the Burgess, MacLean, Philby double agents within MI5. On 15 November 1979 Mrs Thatcher identified Sir Anthony Blunt, adviser of the Queen's Pictures and Drawings as the Fourth man who had been recruited by the Russians in the 1930s. Le Carré's novel was read as a fictionalized version of these events.

The success of Tinker Tailor lies in the realism, not only of character portrayal--and the acting of Alec Guinness has achieved as definitive a performance as Olivier's Richard III or Edith Evans as Lady Bracknell--but of the way in which intelligence institutions work. But the claim for realism must not be pressed too far: Le Carré has admitted that the vocabulary used was invented: babysitters, lamplighters, the Circus, the nursery, moles--though he was also amused to discover that real agents had begun to appropriate some of his vocabulary once the stories were published. Moreover, much intelligence work is bureaucratic and boring: Smiley's reflections turn the drudgery of reading files into a fascinating intellectual puzzle which, unlike the real experience, always produces significant information.

At the symbolic level, however, the portrayal of the workings of bureaucracy is authentic: bureaucracies serve those who govern by gathering, processing and controlling access to information. In a world increasingly governed by means of information, those who control it have power and wealth, so that the resonance of Le Carré's story will carry beyond the cold war setting that is its point of departure.

-Brendan Kenny

CAST

George Smiley ..........................................Alec Guiness
Annie Smiley............................................. Sian Phillips
Tinker (Percy Alleline) ..........................Michael Aldridge
Soldier (Roy Bland).................................. Terence Rigby
Poor Man (Toby Esterhase).................... Bernard Hepton
Peter Guillam........................................Michael Jayston
Lacon ......................................................Anthony Bate
Control .................................................Alexander Knox

PRODUCER Jonathan Powell

PROGRAMMING HISTORY 7 50-minute episodes

BBC
10 September 1979-22 October 1979

FURTHER READING

Bloom, Harold. John Le Carré. New York: Chelsea, 1987.

Bold, Alan Norman. The Quest for Le Carré. New York: St. Martin's, 1988.

Lewis, Peter. John le Carré. New York: Ungar, 1985.

Monaghan, David John. "Le Carré and England: A Spy's?Eye View." Modern Fiction Studies (West Lafayette, Indiana), Autumn 1983.

See also British Programming; Spy Programs


TISCH, LAURENCE

U.S. Media Mogul

In 1986 Laurence Tisch, a fabled Wall Street investor, took control of CBS, often considered the crown jewel of American broadcasting. Tisch ran the TV network, the owned and operated television stations, and other corporate properties until 1995. Throughout this decade, he manipulated and modified CBS, looking to cash in with an eventual sale of the property. In 1995 the deal came through. Westinghouse offered $5 billion for CBS and Tisch made an estimated $2 billion.

In the view of many television critics and media industry observors, Tisch badly mismanaged the former "Tiffany network" with policies that caused ratings to drop, earnings to fall, and affiliates to defect. In a stunning pair of 1994 deals fellow mogul Rupert Murdoch contracted broadcasting rights for the National Football League (NFL) and tempted a number of CBS affiliates to switch to the FOX Broadcasting Company. CBS was further embarrassed when Tisch demoted Connie Chung from her co-anchor position with Dan Rather. And media pundits lambasted Tisch for CBS's golf coverage in May 1995 when ABC and NBC carried President Bill Clinton's address to the mourners of the Oklahoma City bombing. CBS opted to stay with the golf tournament to save $1 million in advertising.

Andy Rooney, long a fixture on CBS' highest rated show, 60 Minutes, stated openly what many in the industry felt about Tisch's negative impact on CBS's long-fabled news division. On rival network ABC's Primetime Live Rooney castigated Tisch for allowing CBS to slip: "We need a hero in the business. I don't see why someone like Larry Tisch . . . doesn't say: 'I've got all this money, why don't I just make the best news division in the world.'"

Tisch's relations with CBS had not begun on such a rancorous note. During the mid-1980s, when Ted Turner tried to make a make a hostile bid for CBS, longtime CBS chief William S. Paley looked for a "white knight" to save his beloved company. In October 1985 Paley and his hand-chosen corporate directors, asked Tisch to join the CBS board and thwart Turner. Before his takeover Tisch had simply been another faceless New York City multi-millionaire, who had made money in tobacco, insurance, and hotels. His rescue of CBS made him a media celebrity.

After serving in the U.S. Army's intelligence office during World War II, Tisch joined forces with his younger brother Bob and began his rise to corporate power and profit with the 1949 purchase of Laurel-in-the-Pines, a New Jersey hotel. For the next decade the brothers bought and sold hotels, particularly in Miami Beach and Atlantic City. In 1959, the Tisch brothers bought the Loews theater chain from MGM, and changed the name of their company to Loews Corporation.

From this base they continued to expand their investment efforts and by the mid-1980s Loews Corporation ranked as a multi-billion dollar conglomerate success story. Loews was built by acquiring other companies through tender offers, beginning with the take over of Lorillard, a tobacco products company, in 1968. In early 1974 Loews announced it had acquired just over 5% of an insurance subsidiary CNA Financial, then an independent company. Before the end of that year Loews had successfully completed a hostile tender offer for the company's stock, and CNA became the principal source of Loews' success. In the case of both Lorillard and CNA the Tisch brothers reversed the fortunes of ailing companies and made millions in the process.

Privately, Laurence Tisch then began to undertake philanthropic causes. He managed the investments of the Metropolitan Museum of Art, provided endowment and buildings for New York University, and led fund-raising for the United Jewish Appeal.

In 1986 William S. Paley stepped aside and Tisch became not only CBS' major stockholder, but its chief executive officer as well. To no one's surprise, Tisch restructured the company into a "lean and mean" operation. Within months, he had launched the biggest single staff and budget reduction in network TV history. When the dust had settled, hundreds had lost their long secure jobs, news bureaus had been shuttered, and CBS was but a shell of its former self.

On a larger corporate scale Tisch systematically began to sell every CBS property not connected to television. First to go was CBS educational and professional publishing, which included Holt, Rinehart and Winston, one of the country's leading publishers of textbooks; and W.B. Saunders, a major publisher of medical tomes. CBS picked up $500 million in the deal.

But that sum proved small change compared to the $2 billion paid by Sony Corporation of Japan for the CBS Music Group. One of the world's dominant record and CD companies, CBS Music boasted a stable of stars that then included Bruce Springsteen, Michael Jackson, the Rolling Stones, Billy Joel, Cindy Lauper, Paul McCartney, and James Taylor. This single 1987 sale enabled the new CBS to earn a substantial profit that year.

With the layoffs, budget cuts, and sales of CBS properties completed, Tisch faced the need to improve TV programming. This proved difficult and rumors began to circulate, speculating as to precisely when Tisch would cash in his CBS stock. Potential buyers for the network included MCA/Universal Pictures, Disney, Viacom, and QVC, a television home-shopping company. Throughout the early 1990s Tisch quietly engineered stock re-purchases by CBS and by selling much of his own stock back to the corporation he covered his original investment. Whatever he would receive for his remaining 18% of the company would be pure profit. Thus the 1995 Westinghouse deal moved Tisch from the status of a multimillionaire to a multibillionaire. In television history, however, Laurence Tisch would be remembered for how he had decimated the once dominant television network.

-Douglas Gomery

Laurence Tisch
Photo courtesy of Broadcasting and Cable

LAURENCE ALAN TISCH. Born in New York City, New York, U.S.A., 5 March 1923. Educated at New York University, BSc cum laude 1942; University of Pennsylvania, M.A. in Industrial Engineering 1943; studied at Harvard Law School, 1946. Married: Wilma Stein, 1948; four sons. Served in U.S. Army, Office of Strategic Services, during World War II. President, Tisch Hotels, Inc., New York City, 1946-74; chair of the board and chief executive officer, Loews Corp., New York City, from 1960, co-chief executive officer, from 1988; president, chief executive officer, CBS Inc., New York City, from 1987, chair, president, chief executive officer, board of directors, from 1990. Chair and member of board of directors, CNA Finance Corporation, Chicago. Board of directors: Bulove Corporation, New York City; ADP Corporation; Petrie Stores Corporation; R. H. Macy & Company board of directors, United Jewish Appeal-Federation; chair, board of trustees, New York University. Trustee: Metropolitan Museum of Art, New York City; New York Public Library; Carnegie Corporation.

FURTHER READING

Auletta, Ken. Three Blind Mice: How the TV Networks Lost Their Way. New York: Random House, 1991.

__________. "Network for Sale?" The New Yorker (New York), 25 July 1994.

Diamond, Edwin. "The Tisching of CBS; The New Chief Takes Control--But Where Is He Going?" The New York Times (New York), 16 May 1988.

Klein, Edward. "Eye of the Storm." The New York Times (New York), 15 April 1991.

"Larry Tisch and the New Realism at CBS" (interview). Broadcasting (Washington, D.C.), 27 October 1986.

Loftus, Jack. "Tisch Is Keeping it Simple: Bets the Farm on CBS-TV" (interview). Television-Radio Age (New York), 28 September 1987.

McCabe, Peter. Bad News at Black Rock: The Sell-out of CBS News. New York: Arbor House, 1987.

Peretz, Martin. "Media Moguls." The New Republic (Washington, D.C.), 4 September 1995.

"The Perils of Networking." The Economist (London), 10 December 1994.

See also Columbia Broadcasting Company; Paley, William S.


Tommy Hunter Show, The

THE TOMMY HUNTER SHOW

Canadian Country Music Program

Known as "Canada's Country Gentleman", Tommy Hunter was for many years one of Canada's most popular and well-known television personalities. He became a fixture on Canadian television as the host of The Tommy Hunter Show, one of North America's longest-running variety shows, and is also one of the few figures in Canadian popular music to have evolved through television rather than through recording and radio airplay. He has received numerous awards for his role in television, in country music, and in Canadian cultural life.

The London, Ontario native's career in television started when he was 19 years old on Country Hoedown, a weekly country music program produced and aired at the Canadian Broadcasting Corporation (CBC), where Hunter would spend the rest of his television career. The show was an on-stage revue with a house band and featured various musical guests both from Canada and the United States. Starting out as a rhythm guitarist, Hunter soon became a featured performer on the show, leading to his own daily noontime CBC radio program, The Tommy Hunter Show; it became a television series in 1965.

Much of Country Hoedown's format and tone were carried over into The Tommy Hunter Show. Over its 27-year run on CBC (1965-92)--rerun three times a week on The Nashville Network between 1983 and 1991--the show was noted for nurturing Canadian country music, which it showcased alongside big-name American country stars. Hunter wanted to break with the hokey, country-hick feel characterized by shows like Hee Haw, though, and tried to present country music as "respectable". The result was a program that some labelled a country version of Lawrence Welk's show. Inspired by television variety show hosts such as Johnny Carson and Perry Como, Hunter felt that the host should have a relaxed, comfortable style, establishing a certain rapport with the audience. By sticking to his country purist approach, he was able to establish such a rapport, building up an intensely loyal fan base which planned its Saturday evenings around The Tommy Hunter Show. Over the years, Hunter sustained an ongoing battle with CBC producers who wanted to rely on demographics and "slickify" the show. He maintained that targeted programming precluded establishing a real relationship with the audience. His show relied upon the on-stage revue format, which mixed various musical sequences with dance and other country entertainment. Despite attempts to alter the program by incorporating other styles and sensibilities, Hunter persevered in maintaining the show's traditional country tone. It was this purist approach that would ultimately sound the show's death knell, however, and a lack of younger viewers and slipping audience ratings led to its cancellation in 1992.

As a long-running music television program, The Tommy Hunter Show demonstrated how television's imbrication with popular music dates back long before the rise of MTV and the music video. Hence, while it provided country music fans with entertainment each week, it also helped to rearticulate a brand of country music many associated with Nashville as a Canadian popular music genre, in a period which saw the rise of an anti-American Canadian cultural nationalism. Indeed, through the program's year-in, year-out presence on the CBC, the State-owned broadcaster and self-styled "national network," the country music of The Tommy Hunter Show became a national symbol for many Canadians, and Tommy Hunter a figure of Canadianness. This ability of television to reach around the generic division of popular music into record or radio formats, then, helped shape a "Canadian country music" genre which would combine the traditional music of Canadian folk performers with the country music of artists like Tommy Hunter.

As much as The Tommy Hunter Show displayed how television intervenes into other areas of popular culture such as popular music, though, it also threw into relief the tensions that arise between them. The behind-the-scenes conflict between CBC television workers and Tommy Hunter, a country musician, derived from their emergence from two separate cultural formations: on the one hand, the "world" of television production, with its own sensibilities and its own priorities; and on the other hand, the "world" of country music, with its internal organization and logic. Thus, CBC personnel wanted to target specific demographic ranges by "updating" the show with natty set designs and a wider variety of musical styles. But Hunter's desire for austere sets and traditional country music, and his concern with providing family entertainment for a country audience, derived from the emphases on "sincerity" and "authenticity" which underpin country music as a genre and define fundamental aspects of the country music "world". Indeed, the conflicts behind The Tommy Hunter Show foreshadowed a later reticence towards music videos on the part of the country music industry as a whole, wary of the videoclip format's "slickness" that is so antithetical to country music's "authenticity".

The privileged role played by authenticity in country music, with its accompanying stress on "ordinary people", was central to The Tommy Hunter Show. Although based in Toronto, the show went on the road frequently, playing to sold-out audiences across Canada. Hunter's insistence that the set in each city reflect the locale of the taping illustrated his constant striving to reinsert a local feel into the globalizing pull of television. A harsh critic of the television industry even as a television star, Hunter felt that TV programmers had little understanding of country music audiences; for Hunter, the institutional imperatives of a mass-mediated country music compromised his audience's position. These views carried over to his recording career. Hunter preferred to record albums independently rather than with major record labels, reasoning that this would allow him to aim at pleasing country audiences, rather than radio stations. And in 1992, following cancellation of The Tommy Hunter Show's, he toured Canada with a stage version of the show, playing to sold-out audiences, meeting his fans from the other side of the television screen.

The only program to survive a wave of rural, family-oriented CBC programming in the 1950s and 1960s that included shows like Don Messer's Jubilee, The Tommy Hunter Show was a country show produced in an urban environment. It was a family-oriented show in an age of splintering demographics. It made a country singer into a television star. And in the process it had a profound impact on the Canadian popular music landscape. By the end of the show's run, Hunter had won three Juno Awards as Canada's best male country singer (1967-1969) and become the fifth Canadian to be inducted into the Country Music Hall of Fame's Walkway of Stars (1990) for his music; received an award from the Broadcast Executive Society as well as a Gemini Award for best Canadian variety show (1991); and was named to the Order of Canada for his part in Canadian cultural life.

-Bram Abramson

Tommy Hunter
Photo courtesy of the Country Music Foundation

REGULAR PERFORMERS Tommy Hunter

PRODUCERS Dave Thomas, Bill Lynn, David Koyle, Les Pouliot, Maurice Abraham, Joan Toson, and others

PROGRAMMING HISTORY

CBC
1965-1970 Half hour weekly during fall/winter season 1970-1992 One hour weekly

FURTHER READING

Abramson, Bram. "'A Country of One's Own': Rita MacNeil, Infomercials, and Canadian Country Music." In, Anderson, C., editor. Working Papers in Canadian Studies: Proceedings of the "Instituting Cultures/Cultural Institutions" Conference. Montréal: McGill Institute for the Study of Canada, 1995.

Conrad, Charles. "Work Songs, Hegemony, and Illusions of Self." Critical Studies in Mass Communication (Annandale, Virginia), Spring 1988.

Fenster, Mark. "Country Music Video." Popular Music (Detroit, Michigan), 1988.

Hunter, Tommy, with Liane Heller. My Story. Agincourt, Ontario, Canada: Methuen, 1985.

Lacey, Liam. "Canada's Country Gentleman." The Globe and Mail (Toronto, Canada), 24 October 1987.

Marquis, Greg. "Country Music: The Folk Music of Canada." Queen's Quarterly (Kingston, Ontario, Canada), Summer 1988.

See also Canadian Programming in English


TONIGHT

British Magazine Programme

Tonight was a 40-minute topical magazine programme which went out every week-day evening between 6:00 P.M. and 7:00 P.M., and was first broadcast by the BBC in February 1957. The programme was produced under the aegis of the BBC's Talks Department by Alasdair Milne and edited by Donald Baverstock, who later went on to occupy a senior position within the BBC. It was presented by Cliff Michelmore who had already collaborated with Baverstock and Milne on Highlight, a shorter, less ambitious version of Tonight. With Tonight, Michelmore quickly acquired status as a broadcaster picking up an award for artistic achievement and was twice named Television Personality of the Year. Indeed Tonight was significant for its ability to attract and cultivate new broadcasting talent and over its eight-year run managed to launch a number of notable careers including those of Alan Whicker, Ned Sherrin, Julian Pettifer and Trevor Philpott.

The programme was conceived by the BBC as their response to the ending of the "toddlers' truce"--the hour in the evening when television closed down to allow parents to see their children off to bed. As such Tonight went out to a new and untried audience, an audience who, at this time of the evening, would be quite active rather than settled, who would be busy preparing food, putting kids off to bed or getting ready to go out. Tonight was designed around the needs of this audience and its style reflected this: the tone was brisk and informal, mixing the light with the serious and items were kept short allowing audiences to "dip in" at their convenience. This emphasis on the needs of the audience was something of a departure for the BBC who had tended to adopt a paternal tone with its viewers, giving them not what they wanted but what they should want. Tonight was going to be different. It wasn't to talk down to the viewer but would, as the Radio Times put it, "be a reflection of what you and your family talk about at the end of the day" (Watkins: 29). In Baverstock's words, Tonight would "celebrate communication with the audience", and indeed the programme came across not as the institutional voice of the BBC but as the voice of the people.

Tonight was recognised by many to be evidence of the BBC's fight back against the new Independent Television companies who were quickly gaining ground and by 1957 had overtaken the BBC with a 72% share of the audience. But if Tonight was largely a result of competition and the breaking of the monopoly, which in effect forced the BBC to adopt a more populist programming philosophy, the style and content of the programme also reflected broader social and cultural changes. Tonight seemed to capture an emerging attitude of disrespect and popular scepticism towards institutions and those in authority. Furthermore, the adjectives which were often used to describe the programme at the time, such as "irreverent", "modern", and "informal", could have easily described the mood that was beginning to inform other areas of the arts and popular culture.

Tonight introduced a number of innovations to British television. It was one of the first programmes to editorialise and adopt a point of view, flaunting the Public Service demands of balance and impartiality. The programme also introduced a new (some might say aggressive) style of interviewing where guests would be pushed and harassed if it was thought they were being evasive or dishonest. Indeed Tonight eschewed the carefully prepared question and answer type format that had prevailed in current affairs programming until then. Furthermore, broadcasters had tended to fetishise the production process, concealing the means of communication and carefully guarding against mistakes and technical breakdowns which threatened to demystify the production. Tonight though, kept in view such things as monitors and telephones. Its interviews were kept unscripted and any technical faults or mistakes were skillfully incorporated into the programme flow giving Tonight an air of spontaneity and immediacy.

Tonight was meant to be a temporary response to the ending of the "toddlers' truce" and was initially given a three month run. It quickly proved popular however and within a year was drawing audiences of over 8 million. In addition the programme won critical acclaim receiving the Guild of Television Producers award for best factual programme in 1957 and 1958. The programme generated other material as well, including feature length documentaries and was the inspiration behind That was the Week that Was, a show that stepped up Tonight's irreverent, hard-hitting approach for a late night adult audience.

Baverstock left Tonight in 1961 to become Assistant Controller of Programmes and his place was taken by Alasdair Milne. Milne proved to be a capable editor and indeed over-saw a number of innovations including the feature length documentaries. However, the programme would not be the same without Baverstock whose leadership and vision had made Tonight something of an individual success. By 1962 it was felt the programme had become rigid and stale. As is the case with many innovative and ground breaking enterprises, the programme could not sustain the pace of its initial inventiveness. The final edition went out in June 1965. Nevertheless in its eight-year run it had established a format for current affairs programming which mixed the light with the serious, which blurred distinctions between education and entertainment and which managed in the process to soften the image of the BBC, transforming it, as Watkins has noted, from an "enormous over-sober responsible corporation", to something that looked "more like a man and a brother".

-Peter McLuskie

Tonight
Photo courtesy of BBC

ANCHOR

Cliff Michelmore

FIELD REPORTERS

Derek Hart, Geoffrey Johnson Smith, Alan Whicker, Fyfe Robertson, Trevor Philpott, Macdonald Hastings, Julian Pettifer, Kenneth Allsop, Brian Redhead, Magnus Magnusson

PRODUCER Donald Baverstock

DIRECTOR Alisdair Milne

PROGRAMMING HISTORY

BBC
1957-1965 Weekdays 6:00-7:00 P.M.

FURTHER READING

Briggs, Asa. The History of Broadcasting in the United Kingdom, Volume 5: Competition. Oxford: Oxford University Press, 1995.

Corner, John, editor. Popular Television in Britain. London: British Film Institute, 1991.

Goldie, Grace Wyndham. Facing the Nation: Broadcasting and Politics, 1936-76. London: Bodley Head, l977.

Watkins, G., editor. BFI Dossier 15: Tonight. London: British Film Institute, 1982.

See also British Programming


Tonight Show, The

THE TONIGHT SHOW

U.S. Talk/Variety

A long-running late night program, the Tonight Show was the first, and for decades the most-watched, network talk program on television. Since 1954 NBC has aired a number of versions of the show which has, as of the mid-1990s, seen four principle hosts and one consistent format except for a brief diversion in its early days. What started out as a music, comedy and talk program first hosted by Steve Allen became, for a time, a magazine-type program, broadcasting news and entertainment segments from various correspondents located in different cities nationally. That short-lived format, however, lacked the appeal of a comedy-interview show revolving around one dynamic host. From mid-1957 until the present, Jack Paar, Johnny Carson and Jay Leno have all three followed Allen's lead and hosted a show of celebrity interviews, humor and music, each host leading his show with signature style. Late night talk in the first three decades of television was dominated by the Tonight Show, and for the majority of that time by Johnny Carson. However, during the 1980s and early 1990s the late-night landscape began to change as more talk shows took to the air. Change was accelerated by the appeal of David Letterman and a combination of other factors, including inexpensive production, audience interest in celebrity and entertainment gossip, and an overall increased reliance on the talk show as forum for information and debate about the important as well as unimportant issues of the day. The late-night talk genre expanded as network competitors and comrades sought the kind of success that was originally the province of the Tonight Show.

Each of the Tonight Show principal hosts brought his own unique talent and title to the program. All of the shows featured an opening monologue, a sidekick or co-host, in-house musicians and cadre of guest hosts. Steve Allen's Tonight! featured his musical talents and penchant for unique comedy. He was well known for performing his own musical numbers on the piano and for humorous antics such as on-the-street improvisations and bantering with the audience, both of which were forerunners to the kinds of comedy stunts that became a staple much later on Late Night with David Letterman, also on NBC. In 1957 Allen left Tonight! to concentrate on another variety show he hosted on Sunday evenings. Allen's version of the show was immediately followed by the unsuccessful magazine format, Tonight: America After Dark, which lasted only a few weeks. That show was led by Jack Lescoulie, but he was never the central figure Allen had been. Essentially, Lescoulie introduced the segments and correspondents around the nation.

Jack Paar (right) with Hugh Downs

In July 1957 Jack Paar took over as new host of The Jack Paar Tonight Show. Paar brought the show back to its in-studio interview format. More a conversationalist than comedian, audiences were drawn to Paar's show because of the interesting guests be brought on, from entertainers to politicians, and for the controversy that occasionally erupted there. Paar did not shy away from politics or confrontation, and often became emotionally involved with his subject matter and guests. He had a few stormy run-ins, both on camera and off, and finally left the show following controversy surrounding his broadcast from the Berlin Wall in 1962. With another change in hosts came a complete change in tone and style.

In October, 1962 Johnny Carson took over as host of The Tonight Show Starring Johnny Carson. Carson was more emotionally detached and less political than Paar. He, like Allen, was a comic. Named the king of late night, Carson hosted the show for thirty years, from 1962 to 1992. During that time the show moved from New York City to Burbank, California. Carson was known for his glib sense of humor and his middle-American appeal, and quickly recognized his increasing popularity as well as the strain of doing comedy and talk five nights a week. He threatened to leave the show, but was lured back with a generous offer that included a huge salary increase and more time off. Guest hosts during Carson's tenure included c

When Carson retired Jay Leno was appointed the next principal host of The Tonight Show with Jay Leno. Leno, a well-known stand-up comedian, brought to the show his own writers and comic style, showcasing it in his opening monologues and banter with guests.

Changes in Leno's show reflected other major changes in television since its earlier days. By the late 1980s late-night talk had become slightly less a white male domain. Joan Rivers hosted her own talk show for a short time, and popular black comedian Arsenio Hall had his own show which enjoyed a wide following, attracting mostly a young black audience, a segment previously ignored in late night talk. The first leader of Jay Leno's late night studio band was the accomplished black jazz musician Branford Marsalis. The second band leader and Leno sidekick was Kevin Eubanks, also black. A big change for The Tonight Show during Leno's tenure was its first serious competition.

Starting in the mid- to late-1980s, television talk shows, both daytime and late-night, multiplied in number. The in-studio talk program was inexpensive to produce and audiences were increasingly drawn to the sensationalism and celebrity showcased each day and night on television. Some late-night talk shows--including those hosted by Joan Rivers, Chevy Chase and Pat Sajak on the FOX network--came and went quickly. Arsenio Hall's show was on the air for several years before cancellation. Especially successful in late night was the up-and-coming David Letterman. Late Night with David Letterman started out on NBC, airing immediately after The Tonight Show from 1982 until 1993. Passed over for the host position on The Tonight Show when Leno was chosen for the post, Letterman moved to CBS where his new show ran in direct competition with Leno.

For the first time The Tonight Show shared the late-night spotlight. The two host/comedians, Leno and Letterman, were polished performers with large audiences. They became, as Carson had been, the gauge by which mainstream entertainment and politics were measured. On both programs comedy was delivered--and guests and issues of day treated--the same way, as gossip and light entertainment. After four decades The Tonight Show was still outlining and defining, even when not at the forefront of, the essence of contemporary televised culture.

-Katherine Fry

Jay Leno

Steve Allen

THE TONIGHT SHOW
September 1954-January 1957

HOST
Steve Allen
Ernie Kovacs (1956-1957)

REGULAR PERFORMERS

Gene Rayburn
Steve Lawrence
Eydie Gorme
Pat Marshall (1954-1955)
Pat Kirby (1955-1957)
Hy Averback (1955)
Skitch Henderson and His Orchestra
Peter Handley (1956-1957)
Maureen Arthur (1956-1957)
Bill Wendell (1956-1957)
Barbara Loden (1956-1957)
LeRoy Holmes and Orchestra (1956-1957)

TONIGHT! AMERICA AFTER DARK
28 January 1957-26 July 1957

HOST
Jack Lescoulie (January-June)
Al "Jazzbo" Collins (June-July

THE JACK PAAR SHOW
July 1957-March 1962

HOST
Jack Paar

REGULAR PERFORMERS

Hugh Downs
Jose Melis and Orchestra
Tedi Thurman (1957)
Dody Goodman (1957-1958)

THE TONIGHT SHOW
2 April 1962-28 September 1962

ANNOUNCER

Hugh Downs
John Haskell
Ed Herlihy

REGULAR PERFORMERS

Skitch Henderson and His Orchestra

THE TONIGHT SHOW STARRING JOHNNY CARSON October 1962-May 1992

HOST
Johnny Carson

REGULAR PERFORMERS

Ed McMahon
Skitch Henderson (1962-1966)
Milton Delugg (1966-1967)
Doc Severinsen (1967-1992)
Tommy Newsom (1968-1992)

THE TONIGHT SHOW WITH JAY LENO
May 1992--

HOST
Jay Leno

REGULAR PERFORMERS

Branford Marsalis (1992-1995)
Kevin Eubanks (1995--)

Johnny Carson (center with Doc Severinsen and Ed McMahon)

PROGRAMMING HISTORY

NBC
September 1954-October 1956
Monday-Friday 11:30-1:00 A.M.
October 1956-January 1957
Monday-Friday 11:30-12:30 A.M.
January 1957-December 1966
Monday-Friday 11:15-1:00 A.M.
January 1965-September 1966
Saturday or Sunday 11:15-1:00 A.M.
September 1966-September 1975
Saturday or Sunday 11:30-1:00 A.M.
January 1967-September 1980
Monday-Friday 11:30-1:00 A.M.
September 1980-August 1991
Monday-Friday 11:30-12:30 A.M.
September 1991 Monday-Friday 11:35-12:35 A.M.

FURTHER READING

Carter, Bill. The Late Shift: Letterman, Leno, and the Network Battle for the Night. New York: Hyperion, 1994.

Cox, Stephen. Here's Johnny!: Thirty Years of America's Favorite Late-Night Entertainment. New York: Harmony, 1992.

De Cordova, Frederick. Johnny Came Lately: An Autobiography. New York: Simon and Schuster, 1988.

Metz, Robert. The Tonight Show. New York: Playboy, 1980.

Munson, Wayne. All Talk: The Talkshow in Media Culture. Philadelphia, Pennsylvania: Temple University Press, 1993.

Smith, Ronald L. Johnny Carson: An Unauthorized Biography. New York: St. Martin's, 1987.

Tynan, Kenneth. Show People. New York: Simon and Schuster, 1979.

See also Allen, Steve; Carson, Johnny; Downs, Hugh; Leno, Jay; Letterman, David; National Broadcasting Company; Paar, Jack; Talk Shows


TOP OF THE POPS

British Music Program

Top of the Pops is Britain's longest running pop music programme. It was first broadcast in January 1964 and since then has occupied a prime time slot on BBC television. Its primary value has been in introducing generations of youngsters to the pleasures and excitement of pop music, while for older people the show has become a reassuringly familiar item in the television schedules.

The key to the show's success lay in its revolutionary new format. Before 1964 (and to a large extent after), pop shows tended to respond to emerging trends and fashions. Earlier shows such as The Twist and The Trad Fad were a response to current dance and music styles while the highly popular Ready Steady Go was largely a Mod programme and tended to showcase Mod lifestyles and tastes. The problem with this type of show was that its life cycle was bound to the fashion or style that it reflected: when it passed so did the show. What was unique about the Top of the Pops format was that it was based round the top 20 music chart--expanding to the top 40 in 1984. This meant that the show was not associated with a fashion or a trend; it had no angle on pop music but was merely responding objectively to whatever was popular at that moment. In this way Top of the Pops was always going to be current, it was always going to be at the cutting edge of pop music.

The format of the chart "countdown", coupled with the policy of only featuring records moving up the charts, provided the show with a certain structure and dynamism. Unlike many other pop shows Top of the Pops contained the narrative ingredients of development, anticipation and closure: with each episode, as the countdown commenced, the audience would be kept in suspense by the big question, "who will be top of the pops this week?".

In many respects the Top of the Pops format was informed by radio, the medium that had been closer to the pulse of teen tastes and pop trends. The top 20 format was already an established feature of radio and Top of the Pops presenters were nearly always radio DJ's. To this end early episodes of the programme tended to show a DJ putting the disc on the turntable with a fade to the performer miming to the song. The programme was about records and hits, and even when the performer was unavailable for the show the record would still go on, a policy that sometimes meant using improvised, and often innovative, visual effects to cover the absence of the performer.

Another factor contributing to the show's continuing popularity is its accessibility: while ostensibly aimed at a fairly small teenage audience, Top of the Pops has nevertheless always thought of itself as a family show. Indeed, audience research carried out in the 1980s found that the majority of the viewing constituency was over 25 years old. This appeal to a wider family audience has no doubt contributed to the show's continuing success and buoyant ratings; however it has also left the show open to charges of conservatism and policing standards in musical taste; proof of this is usually offered by pointing to the show's infamous banning of the Sex Pistols and Frankie Goes to Hollywood.

Top of the Pops has been an important actor in the music business, with immense ability to make or break a performer. An appearance on the show could almost guarantee an immediate leap up the charts. Similarly pop music retailers have found that their sales often peak the day after the show is broadcast. There is no doubt therefore that Top of the Pops has functioned as a powerful gatekeeper to the industry and performers and promoters continue to clamour for a spot on the show.

Although the basic format of the chart countdown has remained constant over the years, the show has introduced many changes to keep itself up to date. Innovations such as the video chart, the "breakers" spot, Europarade and the introduction of live broadcasts have all functioned to keep Top of the Pops in step with new audiences and a changing music scene.

The programme's high point was the mid-1970s when audience figures regularly reached 16 million. This undoubtedly reflected trends in the music industry which saw record sales peak at roughly the same period. However, the acts that were appearing on the show were peculiarly televisual and complemented perfectly the medium's newly acquired colour: the dominance of television inspired novelty acts such as The Goodies and The Wombles plus the emergence of Glam Rock with its theatricality and glitz, seemed to return pop music to the values of showbiz and entertainment.

Top of the Pops
Photo courtesy of the British Film Institute

Viewing figures have steadily declined since the mid-1970s. Some blamed the initial shock of Punk music which lacked the kind of "razzmatazz" that Top of the Pops thrived on. Punk re-introduced notions of authenticity and its anti-commercial stance sat uneasily with the show's emphasis on glamour and entertainment. Even though the 1980s saw the return of flamboyant pop performers, led by New Romanticism and the New Pop, the decline nevertheless continued. This was partly to do with a decline in the singles market and an increase in television channels dedicated to the music scene. This, combined with the general competitiveness of the television industry in the 1980s, has led to a severe drop in viewing figures.

By the early 1990s audience figures had fallen to 5 million. Nevertheless, Top of the Pops has continued to fend of all rivals, and competitors have found the show to be an immovable fixture in the schedules. The history of British television has seen a host of music shows come and go, but while they often achieved fleeting success none of them has been able to match the staying power or the popularity of Top of the Pops.

-Peter McLuskie

PRODUCERS Johnny Stewart, Robin Nash

PROGRAMMING HISTORY

BBC
January 1964-Present

FURTHER READING

Blacknell, S. The Story of Top of the Pops. London: Patrick Stephens, 1985.

Cubitt, S. "Top of the Pops; The Politics of the Living Room." In, Masterman, L., Editor. Television Mythologies. London: Comedia, 1986.

See also British Programming


Tour of the White House with Mrs. John F. Kennedy, A

A Tour of the White House with Mrs. John F. Kennedy

U.S. Documentary

On the night of 14 February 1962 three out of four television viewers tuned to CBS or NBC to watch a A Tour of the White House with Mrs. John F. Kennedy. Four nights later, ABC rebroadcast the program to a sizable national audience before it then moved on to syndication in more than fifty countries around the globe. In all, it was estimated that hundreds of millions of people saw the program, making it the most widely viewed documentary during the genre's so called golden age. But the White House tour is also notable because it marked a shift in network news strategies, since it was the first primetime documentary to explicitly court a female audience.

Between 1960 and 1962 most network documentaries focused on major public issues such as foreign policy, civil rights, and national politics. These domains were overwhelmingly dominated by men and the programs were exclusively hosted by male journalists. Yet historians of the period have shown that many American women were beginning to express dissatisfaction with their domestic roles and their limited access to public life. Not only did women's magazine of this period discuss such concerns, but readers seemed fascinated by feature articles about women who played prominent roles in public life. Jacqueline Kennedy was an especially intriguing figure as she accompanied her husband on diplomatic expeditions and was seen chatting with French President De Gaulle, toasting with Khrushchev, and delivering speeches in Spanish to enthusiastic crowds in Latin America. She even jetted off to India on her own for a quasi-official good will visit. Kennedy quickly became a significant public figure in popular media, her every move closely followed by millions of American women.

Consequently, Jacqueline Kennedy's campaign to redecorate the White House with authentic furnishings and period pieces drew extensive coverage. Taking the lead in fundraising and planning, she achieved her goals in a little over a year and, as the project neared completion, she acceded to requests from the networks for a televised tour of the residence. It was agreed that CBS producer Perry Wolff, Hollywood feature film director Franklin Schaffner, and CBS correspondent Charles Collingwood would play leading roles in organizing the program, but that the three networks would share the costs and each would be allowed to broadcast the finished documentary. The weekend before the videotaping, nine tons of equipment were put in place by 54 technicians and cutaway segments were taped in advance. Jacqueline Kennedy's parts were recorded during an eight hour session on Monday.

The final product, though awkward in some regards, effectively represents changing attitudes about the public and private roles of American women. For here was Jacqueline Kennedy fulfilling her domestic duty by providing visitors a tour of her home. Yet she also was performing a public duty as the authoritative voice of the documentary: providing details on her renovation efforts, informing the audience about the historical significance of various furnishings, and even assuming the position of voice-over narrator during extended passages of the program. In fact, this was the first prime-time documentary from the period in which a woman narrated large segments of the text. Kennedy's authoritative status is further accentuated by her position at the center of the screen. This framing is striking in retrospect because correspondent Charles Collingwood who "escorts" Kennedy from room to room repeatedly walks out of the frame leaving her alone to deliver descriptions of White House decor and its national significance. Only at the very end of the program, when President Kennedy "drops in" for a brief interview, is Jacqueline repositioned in a subordinate role as wife and mother. Sitting quietly as the two men talk, she listens attentively while her husband hails her restoration efforts as a significant contribution to public awareness of the nation's heritage.

Jacqueline Kennedy with Charles Collingwood
Photo courtesy of the John F. Kennedy Library

The ambiguities at work in this program seem to be linked to widespread ambivalence about the social status of the American woman at the time of this broadcast. Jacqueline Kennedy takes a national audience on a tour of her home, which is at once a private and public space. It is her family's dwelling, but also a representation of the nation's home. Furthermore, she is presented both as a mother--indeed, the national symbol of motherhood--and as a modern woman: a patron of the arts, an historical preservationist, and a key figure in producing the nation's collective memory. In these respects, she might be seen as symbolic of female aspirations to re-enter the public sphere and this may help to explain the documentary's popularity with with female viewers.

The White House tour was soon joined by a number of similar productions, each of which drew prime-time audiences as large as those for fictional entertainment. For example, The World of Sophia Loren and The World of Jacqueline Kennedy each drew a third of the nightly audience, while Elizabeth Taylor's London drew close to half. In general, elite television critics reviewed these programs skeptically, noting that entertainment values were privileged at the expense of a more critical assessment of their subject matter. Yet the appeal of these programs may have had less to do with the dichotomy between entertainment and information per se than with the way in which they tapped into women's fantasies about living a more public life while largely maintaining their conventional feminine attributes. As numerous feminist scholars have argued, one of the fundamental appeals of television programming is the opportunity it affords for the viewer to fantasize about situations and identities which are not part of one's everyday existence. In the early 1960s, such fantasies may have been important not only for women who chafed at the constraints of domesticity, but also for women who were imagining new possibilities.

-Michael Curtin

FURTHER READING

Curtin, Michael. Redeeming the Wasteland. New Brunswick, New Jersey: Rugters Univesity Press, 1995.

Watson, Mary Ann Watson. The Expanding Vista. New York: Oxford University Press, 1990.

See also Documentary; Secondari, John


TRADE MAGAZINES

The television industry is analyzed and reported on by a variety of trade magazines reflecting the perspectives of producers, advertisers, media buyers, networks, syndicators, station owners, and new technology developers. The general television trade press is complemented by coverage of television in the advertising and entertainment industry trade press. Additional specialty magazines cover cable television, satellites, newsgathering, and religious programming. The advent of satellite distribution and the expansion of transnational media corporations has led to a growing internationalization of television industry press coverage, especially in the television trade press of Canada and Great Britain.

Broadcasting and Cable, subtitled "The Newsweekly of Television and Radio," covers top stories of general industry interest, including regulatory issues, ratings, company and personnel changes, advertising and marketing strategies, and programming trends. Aimed at broadcast executives, Broadcasting and Cable's concise journalistic coverage has been recognized as an authoritative source for industry news. Originating as a radio trade paper named Broadcasting in 1931, the weekly eventually expanded its coverage into the media of television and cable. Along the way, it was also known as Broadcasting-Telecasting (1945-57), and absorbed other important trade publications such as Broadcast Advertising (in 1936) and Television (in 1968). Currently, Broadcasting and Cable consists of sections that cover the top weekly stories, broadcasting, cable, and technology. Additional columns treat federal lawmaking, personnel moves, and station sales. Recently, Broadcasting and Cable has expanded coverage of new media technologies; its "Telemedia Week" section covers the World Wide Web, interactive media, CD-ROMs, and Internet developments. Broadcasting and Cable International, a companion magazine, provides more international television industry coverage.

Electronic Media (1982- ), a tabloid-size weekly, covers American visual electronic media (television, cable, and video). Aimed at managerial executives, Electronic Media reports on technological changes, advertising strategies, management methods, regulatory developments, and programming. Electronic Media often draws on perspectives from throughout the industry when it covers such debates as the relative effectiveness of advertising on network television versus cable television, or the appropriateness of talk show subjects. With its regular features such as "The Insider," "Who Is News," and sections on international television, technology, ratings, and finance, Electronic Media is an excellent source for tracking current events in the television industry.

Advertising industry trades Advertising Age (1930- ) and Adweek (1960- ) cover television from the perspective of media buyers. Advertising agencies buy time on television for their clients' commercials and thus seek up-to-date and accurate information on ratings, programming strategies, schedule shifts, regulatory changes, and personnel moves. Pertinent articles in both weeklies concern specific commercial campaigns, sponsorship issues, demographic research, effectiveness of network versus cable television advertising, advertising agency activities, production company news, and ratings information. Since media buyers are customers of station managers and network executives, the editorial opinions of Advertising Age and AdWeek sometimes differ from those of Broadcasting and Cable and Electronic Media.

The long-lived show business trade periodicals Variety, Daily Variety, and Hollywood Reporter also report on the television industry. The tabloid-size weekly Variety has covered entertainment industries such as vaudeville, films, television, radio, music, and theater since 1905. In addition to extensive hard news coverage of show business and insider "Buzz," Variety is renowned for its headline style (for example, "Comcast Ladles Beans for Frank" heads an article on the hiring of a new chief executive named Rich Frank by a cable production company). Variety's television section includes news about program production, ratings, regulatory issues, syndication deals, Nielsen ratings, and network and cable company activities. Variety's "World View" section also includes articles on international broadcasting. Additionally, in-depth television program reviews provide production information, analysis of production values, and predictions of a program's potential success or failure. Daily Variety, the daily counterpart to the weekly Variety, has covered the entertainment business since 1933, reporting production news, personality news, and entertainment stock prices.

Hollywood Reporter has been a daily newspaper for the entertainment industry since 1930, reporting on production deals, program budgets, distribution arrangements, personalities in show business, entertainment stocks, and upcoming entertainment industry events. Additionally, Hollywood Reporter's television program reviews include behind-the-scenes production information. Like Variety, Hollywood Reporter is well-known for its journalistic coverage and commentary on the business end of show business. As cable television has developed into a major competitor for network television audiences, trade publications devoted to the cable industry also have grown. Cablevision (1975- ) serves cable television managers by providing articles on federal cable regulation, technological developments, original cable programming, pay-per-view programming, and customer service. Cablevision is especially concerned with cable operators' relations with local governments and increasing advertiser interest in cable.

Since 1980 the tabloid-size weekly Multichannel News has sought to provide breaking news to cable industry management. Covering cable industry conventions, regional cable systems, and regulatory changes, Multichannel News is also a clearinghouse for cable industry employment. The semimonthly Cable Television Business (1982- ) reports on cable programming trends and financial strategies, profiles cable executives, and covers cable industry associations and conventions.

Cable World, a weekly since 1989, emphasizes the international nature of cable television financing, construction, programming, and management. Cable World editors have noted that U.S. personnel manage certain European cable systems, that Belgians financed the cable system in Hong Kong, and that Cable News Network is carried internationally. Aimed at the cable executive with little spare time, Cable World provides concise news sections on cable operations, technology, financing, advertising, and programming.

Cable and broadcast networks' reliance on satellite delivery systems has increased interest in satellite news. The monthly Via Satellite (1986- ) covers the applications of satellite technology to international broadcasting. In addition to satellite company and personnel news, articles in Via Satellite address the financial and technological issues of satellite broadcasting, the changing policy and regulatory environments worldwide, and potential future applications of satellite broadcasting. Likewise, Satellite Week (1979- ) reports on the satellite broadcasting industry, its changing international markets and regulatory environments.

Other trade publications address specific television fields. For information on the broadcast news business, Communicator (1988- ), published monthly by the Radio-Television News Directors Association, offers coverage of television news production, personnel moves, network/station relations, and local news markets. Religious Broadcasting (1969- ) addresses the concerns of religious broadcasters such as Focus on the Family and the Christian Television Network. In addition to "Opinion" features, Religious Broadcasting provides "Industry Information," including religious programming strategies, personnel training, international religious broadcasting, and news analysis.

For historical research purposes, several now-defunct trade publications offer much information on the earlier decades of the television industry. In addition to Broadcasting-Telecasting mentioned above, Sponsor (1946-68) and Television (1944-68) are excellent sources for articles on evolving programming strategies, regulatory issues, financing, advertising techniques, and intra-industry competition. Early issues of Television include many "how to" articles, often designed for the advertising agencies then in charge of much program production. Likewise, early issues of Sponsor, which was subtitled Buyers of Broadcast Advertising, trace the attitudes of advertisers and sponsors toward the decline of national network radio and the rise of network television, reflecting shifts in programming strategies and increased network control of television programming.

The biweekly Television/Radio Age, which originated as Television Age in 1953, provided analytic coverage of television industry issues until 1989. Arguing that few other industries had grown as rapidly or faced as many problems as television, the magazine's editors sought to provide in-depth analysis with which to address the television industry's regulatory, financial, and programming concerns. In addition to publishing articles written by major broadcasting executives, many Television/Radio Age articles closely examine specific advertising campaigns, ratings trends and techniques, network programming strategies, and Wall Street financing.

The discontinued Channels (1981-90) is also a good source for analytic articles on the television industry of the 1980s. Originally subtitled "of Communications" and edited by well-known television journalist Les Brown, Channels was later subtitled The Business of Communications, and sought to analyze the expanding role of television in society while reporting on the regulatory environment, production deals, programming strategies, and media markets.

Trade publications in Canada, Australia, and Great Britain not only cover national television industries but also report on the international aspects of the television industry. The Canadian monthly Broadcaster (1942- ) often addresses issues such as how to develop and sustain Canadian-produced programming that can be competitive with well-financed and well-distributed programming from the United States. Aimed at broadcast managers, Broadcaster reports on developments in technology, financing, advertising, and programming, in addition to news about the state-owned Canadian Broadcasting Corporation. Information about the Canadian cable television industry can be found in Cable Communications Magazine, which began as a journal on telephony in 1934. Designed for cable managers, Cable Communications Magazine offers international news while emphasizing Canadian issues. Cablecaster (1989- ) covers the management, technology, regulation, and programming of Canadian cable television. A more technical perspective on Canadian broadcasting is provided by Broadcast Technology (1975- ), also known as Broadcast + Technology. Although originally designed for technicians, Broadcast Technology has expanded into business reporting and includes articles on programming, marketing, and personnel changes.

The Australian television industry is covered by Encore, which reports on all audiovisual production industries in Australia. Encore emphasizes production news, including stories on new program series and financing arrangements, but it also covers new technology developments and regulatory issues. B and T (1950- ), formerly known as Broadcasting and Television, covers Australian media markets, ratings, new productions, network strategies, and media personnel moves, as does the more advertising-trade oriented AdNews.

British television trade press maintains a strong international slant and is a useful source for news about European television industries. The weekly Broadcast (1973- ), formerly known as Television Mail, covers British television and cable programming, regulation, financing, technology, and ratings, in addition to articles on the international scope of trends in programming and technology. Screen Digest (1971- ) provides summaries of world news of the film, television, video, satellite, and consumer electronics industries. Screen Digest covers industry events and conventions, publications, and market research data for "screen media worldwide." TBI (or Television Business International, 1988- ) covers international broadcast, cable, and satellite markets for the broadcast executive, including articles in English, German, and Japanese. TV World (1977- ), subtitled Award Winning International Magazine for the Television Industry, focuses on programming, usually profiling the trends in a particular country for a section of each issue, in addition to reviewing specific productions and festivals. Designed for executives in broadcast production and distribution, as well as those in governmental broadcast organizations, TV World also covers the technological developments in satellite and cable delivery systems, the shifting alliances among transnational media companies, and international conventions such as NATPE and VIDCOM. TV World's truly international scope makes it an excellent source for information on the television industry worldwide.

The diversity of these trade magazines reflects the multifaceted nature of today's television industry. Since its beginnings the television industry has been closely tied to the film and advertising industries. Now television has expanded beyond broadcasting into cable, satellites, and interactive technologies. An examination of trade publications reflecting these different perspectives should provide the reader with insights into the history and future of the rapidly changing international television industry.

-Cynthia Meyers

FURTHER READING

Advertising Age (Available on-line)
Crain Communications
220 E. 42nd Street
New York, NY 10017
USA

AdNews
G.P.O. Box 606
Sydney NSW
AUSTRALIA

Adweek (Available on-line)
1515 Broadway
New York, NY 10036
USA

B and T
P.O. Box 815
Strawberry Hills
NSW 2012
AUSTRALIA

Broadcast
International Thomson Business Publishing
7 Swallow Place
London W1R 7AA
ENGLAND

Broadcast + Technology
Diversified Publications
6 Farmers Lane
Box 420 Bolton, Ontario L0P 1A0
CANADA

Broadcaster
Southam Business Communications
1450 Don Mills Rd.
Don Mills, Ontario M3B 2X7
CANADA

Broadcasting and Cable (Available on-line)
Cahners Publishing Co.
1705 DeSales Steet, NW
Washington, DC 20036

Broadcasting and Cable International
Cahners Publishing Co.
475 Park Avenue South
New York, NY 10016
USA

Cable Communications Magazine
Ter-Sat Media Publications
1421 Victoria Street, N.
Kitchener, Ontario
CANADA

Cable Television Business
Cardiff Publishing Co.
6300 S. Syracuse Way Suite 650
Englewood, CO 80111
USA

Cable World
Cable World Associates
1905 Sherman Street, Suite 1000
Denver, CO 80203
USA

Cablecaster
1450 Don Mills Rd.
Don Mills, ON M3B 2X7
CANADA

Cablevision
Capital Cities Media
825 Seventh Avenue
New York, NY 10019
USA

Communicator
Radio-Television News Directors Association
1000 Connecticut Avenue, NW Suite 615
Washington, DC 20036

Daily Variety
 5700 Wilshire Boulevard, Suite 120
Los Angeles, CA 90036

Electronic Media (Available on-line)
Crain Communications
740 N. Rush Street
Chicago, IL 60611

Encore
P O Box 1377
Darlinghurst NSW 2010
AUSTRALIA

Hollywood Reporter(Available on-line)
5055 Wilshire Boulevard
Los Angeles, CA 90036
USA

Multichannel News
Diversified Publishing
825 Seventh Avenue
New York, NY 10019 USA

Religious Broadcasting
National Religious Broadcasters
7839 Ashton Avenue
Manassas, VA 22110

Satellite Week (Available on-line)
2115 Ward Ct., NW
Washington, DC 20037

Screen Digest(Available on-line)
37 Gower Street
London WC1 6HH
ENGLAND

TBI
21st Century Publishing
London
ENGLAND

TV World
Emap Media Ltd.
7 Swallow Place
London W1R 7AA
ENGLAND

Variety
Reed Publishing
5700 Wilshire Boulevard Suite 120
Los Angeles, CA 90036
USA

Via Satellite
1201 Seven Locks Road
Potomac, MD 20854


TRANSLATORS

Television translators are broadcast devices that receive a transmitted signal from over the air, automatically convert the frequency, and re-transmit the signal on a separate channel. Closely related are TV boosters, that amplify the incoming channel and re-transmit it, but without translating from one frequency to another.

In the United States, television stations originally were assigned to specific channels and communities, in a pattern designed to distribute service as widely as possible to all communities. The distribution plan adopted by the Federal Communications Commission in 1952 utilized a highly simplified model of physical terrain, and predicted desired coverage in a fairly smooth radius outward from the transmitter location. In reality, an obstacle such as a 9,000 foot peak would completely block any reception.

TV boosters began as a practical self-help solution to this problem wherever the terrain was mountainous, but especially in the inter-mountain West from the Front Range of the Rockies to the Cascades and through the Sierra and Coastal ranges of California. Typically, a local TV repairman or appliance salesman offering the latest in console TV sets would install a sensitive receiver on the other side of the ridge, bring the signal to the near side, and boost the signal on channel from high above the community into the valley floor.

The first booster probably was built by Ed Parsons in 1948, to extend the reach of his cable system in Astoria, Oregon. Other boosters in the Pacific Northwest soon followed. In 1954, an FCC inspector went out to Bridgeport, Washington, and ordered the local booster shut down, because it was operating without a license. It soon was returned to extra-legal operation, under the auspices of the Bridgeport Junior Chamber of Commerce. The FCC issued a cease and desist order, and on appeal, the Circuit Court of Appeals for the D.C. Circuit refused to enforce the order, holding that the FCC had a statutory duty to make provision for the use of broadcast channels, and had been remiss in not devising a means for boosters to be licensed (C. J. Community Services v. FCC. D.C. Cir., 1957).

In Colorado, Governor Ed Johnson began issuing state "licenses," appointing the local operators to his communication "staff," and ordering them to continue their efforts to boost television signals on channel. By 1956, there already were some 800 unlicensed boosters and translators known to be in operation. The first stirrings of cable television, or community antenna television, as it was then known, were in the same interval after 1948. As an alternate delivery mechanism, cable was the natural competitor of boosters and translators. Where cable gained initial inroads, as in Pennsylvania, it had the advantage that each home user was connected and could be charged a monthly fee. The boosters were typically supported by donations, and were a broadcast service with no toll-keeper. As cable took its initial steps as a fledgling industry, it sought protection from the FCC, urging that translators and boosters be restricted or outlawed.

Because of this early rivalry, and especially because the FCC was wedded to its pre-conceived plan for the orderly development of television in accord with the assignments it issued, the FCC refused to approve boosters and authorized translators in 1956, only to the virgin territory of UHF Channels 10-83. Power was limited to 10 watts. The rural residents essentially ignored this action, and continued to offer VHF service on Channels 2 through 13, increasingly moving away from the primitive booster, in favor of cleaner translator technology.

In 1958 the FCC announced that it was stepping up enforcement efforts, intending to get the extra-legals off the air in 90 days. Congress was deluged with protests of this action, and the Senate Committee on Interstate and Foreign Commerce conducted field hearings during 1959 in Montana, Idaho, Colorado, Utah, and Wyoming. In July 1960 Congress amended the Communications Act to waive operator requirements and otherwise authorize booster and translator operations, including those already on the air. Three weeks later, the FCC authorized VHF translators for the first time.

Translators continue to be an important component of rural TV delivery, especially in the West. As of 31 December 1995 the FCC reported 4,844 licensed translators, slightly over one-half operating on UHF. All of these re-broadcast a primary TV station. In 1982, the FCC made provision for them to originate their own programs, as low power television stations, and an additional 1,787 LPTV's have been licensed.

-Michael Couzens

FURTHER READING

Cox, Kenneth A. "The Problem of Television Service for Smaller Communities." Staff Report to the Senate Committee on Interstate and Foreign Commerce. Washington, D.C: 26 December 1958.

Federal Communications Commission. Report And Recommendations In The Low Power Television Inquiry (BC Docket No. 78-153), 9 September 1980.

U. S. Senate, Committee on Interstate and Foreign Commerce. Report to Accompany Senate 1886. 86th Congress, 1st Session. Washington, D.C.: 4 September 1959.

See also Low Power Television; United States: Cable Television


TRODD, KENITH

British Producer

Few television producers ever gain name recognition beyond their industry but Kenith Trodd is arguably one who has. Described as the most successful of all British television drama producer, he is the winner of countless awards for the many one-off plays and films he has shepherded to the screen, and a figure seen as indispensable to the health of the Drama Department of the BBC, out of which he has worked almost continuously for over 30 years. He is rare in spanning the history of British television drama--from its "golden age" of experiment in the 1960s to today's more hard-nosed era of cost-efficiency and ratings imperatives.

He is perhaps best known for his work with that doyen of television playwrights, Dennis Potter. Both came from similar working class and Christian fundamentalist backgrounds. (The son of a crane driver, Trodd was brought up as a member of the Plymouth Brethren.) Both did National Service as Russian-language clerks at Whitehall where, during the height of the Cold War, they became firm friends with shared left-wing convictions. It was only at Oxford from 1956 to 1959, that each found a convenient outlet for their political views, rising to become stars of a radical network of working-class students which gained national media coverage and taught them much for their future careers about the value of courting public controversy.

Originally, however, Trodd intended to become an academic and it was only after returning from a stint of teaching in Africa in 1964, that he received an offer from another ex-Oxford friend, Roger Smith, that would change his life. Smith had been appointed story editor of the innovative Wednesday Play slot and desperately needed two assistants to help him in his policy of recruiting as many new writers to television as possible. Along with Tony Garnett, Trodd joined the BBC just at the time the single television play was entering a radical phase of experimentation and permissiveness, as a new generation of talent began to make its presence felt. Working as a story editor on The Wednesday Play and also Thirty Minute Theatre (a shorter experimental play slot), Trodd became central to this wave of innovation in the 1960s, nurturing writers such as Potter, Jim Allen and Simon Gray.

In 1968, he gained his chance to become drama producer when, along with Tony Garnett, he was lured to rival commercial company, London Weekend Television (LWT), on the promise of forming an autonomous collective within the organisation. Notable as the first independent drama production company in British TV, Kestrel scored some successes during its two-year association with LWT but the arrangement ended in acrimony, with Trodd eventually decamping back to the BBC where he became producer on the Play for Today slot throughout the 1970s.

Never any stranger to trouble, he had returned to a Drama Department in political turmoil, as managers cracked down on the freedoms programme-makers had enjoyed during the 1960s. Being the producer of some of Dennis Potter's most controversial work, Trodd often had to make a public fuss to defend the writer`s freedom, most notably in 1976 when Brimstone and Treacle was banned. He also found himself blacklisted by the BBC as a suspected communist sympathiser for his support of a range of radical left-wing practitioners.

Though these difficulties were eventually resolved, Trodd continued to campaign for greater independence within the BBC and particularly after the success of his Potter serial, Pennies from Heaven, in 1978. In marked contrast to Potter, he became a passionate advocate for TV drama filmed on location rather than recorded in the studio (the dominant practice up to that time). This drive for change came to a head in 1979 when he again left the BBC for LWT, as part of a deal involving the formation of an independent production company with Potter. Once more, the arrangement ended in acrimony. Trodd returned to the BBC, but this time on the eve of the foundation of Channel Four, the network that would do so much to legitimate the concept of the independent producer in British television.

In the early 1980s, Trodd became chairman of the Association of Independent Producers as one of the new breed of "independents," although he continued to work within the very heart of institutional television at the BBC. Under his influence, however, things were changing there too. He had finally achieved his goal of remaining within the corpration while being able to produce independent projects as well. This ideal soon became accepted practice, as did his campaign for shooting on film.

In 1984, Trodd formed part of a BBC working party convened to examine how the Corporation should respond to the feature film-making for TV and theatrical release that Channel Four had pioneered. The outcome was the abandonment of the old concept of the studio Play for Today and the introduction of new BBC film slots, Screen One and Screen Two, with Trodd helping to oversee the first batch of films in 1985.

Despite the success of his campaigning, Trodd's recent career raises uncomfortable questions about whether he has not made himself somewhat redundant by the changes he helped bring about in the 1980s. The decline in the annual number of single drama slots due to the increased costs of film-making, plus the corresponding decline in writers and directors required to fill these slots, all indicate a much tougher and more competitive environment than the one which allowed him to experiment with new ideas and untried talent in the 1960s. Nor, despite the success of a few of his BBC "single films" like After Pilkington (1987) and She's Been Away (1989), has there been anything like the constant stream of outstanding material that secured his reputation in the 1970s. A rift with Potter in the late 1980s (not healed until the writer's death in 1994) also did not help matters in this respect. Certainly, Trodd's function has changed from the days when, as a BBC tyro, he filled his many play slots with a motley crew of young writers and directors--the question is whether for the best.

-John Cook

KENITH TRODD. Born in Southampton, Hampshire, England. Educated at Oxford. Began television career as story-editor, The Wednesday Play, 1964; producer, London Weekend Television, 1968-70; producer, BBC Drama Department, 1970-79; producer, London Weekend Television and partner with playwright Dennis Potter, 1979; BBC Drama Department and independent film producer from 1980. Recipient: Royal Television Society Silver Medal, 1986/87; British Academy of Film and Television Arts Alan Clarke Award, 1993.

T ELEVISION PLAYS (selection)

1969 Faith and Henry
1976 Double Dare
1976 Brimstone and Treacle
1978 Pennies from Heaven
1978 Dinner at the Sporting Club
1979 Blue Remembered Hills
1980 Shadows on our Skin
1980 Caught on a Train
1980 Blade on the Feather
1980 Rain in the Roof
1980 Cream in my Coffee
1981 A United Kingdom
1986 The Singing Detective
1987 After Pilkington
1988 Christabel
1989 She's Been Away

See also British Programming; Channel Four; Film on Four; Garnett, Tony; Loach, Ken; Pennies from Heaven; Potter, Dennis; Wednesday Play


TROUGHTON, PATRICK

British Actor

Patrick Troughton was the second actor to take on the mantle of British television's Dr Who in the long-running science-fiction series of the same name, playing the role for three years, from 1966 to 1969. This was by no means the only part he played on television, and he also had a full and varied career as an actor in the theater and in the cinema, but it is for his flamboyant and quixotic portrayal of BBC's celebrated Time Lord that he is usually remembered.

Troughton followed William Hartnell as Dr Who after his predecessor, suffering from multiple sclerosis and disillusioned with the changing character of the programme (which had originally been intended to have a strong educational content), withdrew from the series. Troughton determined at once that his Doctor would be in marked contrast to the white-haired dotty professor-type depicted by Hartnell and in his hands the Doctor became a colourfully whimsical and capricious penny-whistle playing eccentric who could be testy, courageous and downright enigmatic as the mood took him. Such a radical change in character was made possible within the confines of the programme through the introduction into the script of the concept that the Doctor underwent a mysterious regenerative metamorphosis at various stages of his centuries-long existence.

Troughton settled quickly into the role and children throughout Britain cowered behind the sofa as Troughton's Doctor did weekly battle with such fearsome alien foes as the Daleks and the Cybermen. After three years, he finally passed the responsibility for playing television's famous Time Lord on to Jon Pertwee.

By the time he was selected to play Doctor Who Troughton had long established his reputation as a performer in a wide range of roles and productions, being particularly well regarded as a Shakespearean actor. Among the most acclaimed of his previous appearances had been his performance as Hitler in the play Eva Braun at Edinburgh's Gateway Theatre in 1950 and supporting roles in Laurence Olivier's Shakespearean film epics Hamlet and Richard III. On television he had made appearances in such enduringly popular series as Coronation Street, in which he was George Barton, and Doctor Finlay's Casebook. Notable among his later credits on the small screen were the series The Six Wives of Henry VIII, in which he was cast as the Duke of Norfolk, the World War II prison camp drama Colditz, and the sitcom The Two of Us, in which he gave his usual good value as Nicholas Lyndhurst's grandfather Perce (after Troughton's death Tenniel Evans took over the role). Always a jobbing actor who was ready to turn his hand to a variety of roles of contrasting sizes, his familiar face would pop up in all manner of series and he guested on Special Branch, The Protectors, The Goodies, Churchill's People, Minder and Inspector Morse to name but a few.

But it was with Doctor Who that Troughton's name was destined to remain indelibly linked in the last years of his life. His death, indeed, occurred while he was actually attending a Doctor Who convention in Georgia, U.S.

-David Pickering

Patrick Troughton as Doctor Who

PATRICK GEORGE TROUGHTON. Born in London, England, 25 March 1920. Attended schools in London; Embassy School of Acting, London; Leighton Rollin's Studio for Actors, Long Island, New York. Married three times; children: Joanna, Jane, Jill (stepdaughter), David, Michael, Peter, Mark, and Graham (stepson). Served in Royal Navy during World War II. Joined Bristol Old Vic, concentrating on Shakespeare productions, 1946; made film and television debuts, 1948; achieved fame as central character in television's Doctor Who, 1966. Died 28 March 1987.

TELEVISION SERIES

1962-63 Man of the World
1966-69 Doctor Who
1970-71 The Six Wives of Henry VIII
1972-74 Colditz
1982-84 Foxy Lady
1986-87 The Two of Us

TELEVISION SPECIALS

1950 Toad of Toad Hall
1953 Robin Hood
1955 The Scarlet Pimpernel
1960 The Splendid Spur
1987 Knights of God

FILMS

Hamlet, 1948; Escape, 1948; Cardboard Cavalier, 1949; Badger's Green, 1949; Waterfront, 1950; Treasure Island, 1950; Chance of a Lifetime, 1950; The Woman With No Name, 1950; White Corridors, 1951; The Franchise Affair, 1951; The Black Knight, 1954; Richard III, 1955; The Curse of Frankenstein, 1957; The Moonraker, 1958; Misalliance, 1959; Phantom of the Opera, 1962; Jason and the Argonauts, 1963; The Gorgon, 1964; Frankenstein and the Monster from Hell, 1973; The Omen, 1976; Sinbad and the Eye of the Tiger, 1977.

STAGE (selection)

Eva Braun, 1950.

FURTHER READING

Haining, Peter. Doctor Who, the Key to Time: A Year-by-year Record. London: W.H. Allen, 1984.

Peel, John, and Terry Nation. The Official Doctor Who and the Daleks Book. New York: St. Martin's, 1988.

Tulloch, John, and Henry Jenkins. Science Fiction Audiences: Watching Doctor Who and Star Trek. London; New York: Routlege, 1995.

Tulloch, John, and Manuel Alvarado. Doctor Who: The Unfolding Text. New York: St. Martin's, 1983.

See also Doctor Who


Turner Broadcasting Systems 20th Century, The

TURNER BROADCASTING SYSTEM

U.S. Media Conglomerate

Over the course of three decades, Turner Broadcasting System (TBS) has grown from a regional outdoor advertising firm into one of the world's largest and most successful media conglomerates. Beginning in the late 1960s, Ted Turner changed his father's company, Turner Advertising, first into Turner Communications Company and then into Turner Broadcasting System. Each name change represented a stage in the building of an empire that would come to encompass broadcast television and radio, cable program services, movie and television production companies, home video, and sports teams.

TBS began with Turner's purchase of failing Atlanta UHF station, WJRJ, in 1968. He immediately renamed the station WTCG (for Turner Communications Group) and began to look for programming. What Turner found were old movies and syndicated television series, many of which he purchased outright with a view toward unrestricted future showings. He used these to counterprogram the network affiliates, going after such audience segments as children and people who did not watch the news. By the early 1970s, WTCG also offered local sports programming--first professional wrestling and then Atlanta Braves baseball, Atlanta Hawks basketball, and Atlanta Flames hockey. In 1976, Turner purchased the Braves, securing long-term access to his single most critical source of programming.

The old movies and TV programs combined with the sports coverage proved to be a formula for success. By 1972, WTCG boasted a 15% share of the Atlanta audience, and the station's signal had begun to be carried by microwave to cable systems in the Atlanta region. When Turner heard about Home Box Office's groundbreaking satellite debut in 1975, he quickly began preparations to use the same technology to extend WTCG's signal. Through a series of adroit negotiations, Turner set up (as a business separate from Turner Communications) a company called Southern Satellite Systems, Inc. to uplink WTCG's signal to an RCA communications satellite. In 1976, WTCG became the second satellite-delivered cable program service and the first satellite superstation.

The superstation was renamed WTBS in the late 1970s. In 1981 Cable News Network (CNN), the first of Turner Broadcasting System's cable-only program services, was launched. Throughout the following decade CNN branched into specialized news services, including CNN Radio, CNN International, CNN Headline News, and CNN Airport Network.

During the 1980s, strategic programming acquisitions led to more new cable ventures for Turner Broadcasting. In 1986 Turner added the entire MGM film library to his existing stock of old movies. Two years later Turner Network Television (TNT), a general-interest cable program service that features many movies, was launched. The Turner film library also supplies Turner Classic Movies, launched in 1994. Turner's 1991 acquisition of Hanna-Barbera Cartoons, both the production studio and the syndication library, ensured a continuous supply of programming for both the TBS superstation and The Cartoon Network, launched in 1992. Several foreign-language versions of The Cartoon Network either exist or are being developed. Finally, in addition to the TBS superstation's established market position as a sports programming outlet, Turner Broadcasting also owns SportSouth, a regional sports programming service.

Other Turner holdings include New Line Cinema, Castle Rock Entertainment, Turner Entertainment Co., Turner Pictures Worldwide, Turner Home entertainment, Turner Publishing, Turner Educational Services, Turner Interactive, and the Atlanta Hawks.

From the earliest efforts to revamp WTCG, much of Ted Turner's television success has lay in his and his employees' ability to acquire innovative and inexpensive sources of programming and to make that programming available through as many outlets as possible. Thus Turner Broadcasting System's current holdings represent both program material--in the form of film and television libraries, production houses, and sports teams--and the means of distributing that programming.

In 1995 TBS began what may yet be its most significant negoiations when it entered into an agreement to become part of the Time-Warner media conglomerate. If approved by courts and regulatory agencies TBS would add its resources, its staff--and Ted Turner to one of the largest media organizations in the world.

-Megan Mullen

FURTHER READING

Amdur, Meredith. "The Boundless Ted Turner: Road to Globalization." Broadcasting & Cable (Washington, D.C.), 11 April 1994.

Bibb, Porter. It Ain't As Easy As It Looks: Ted Turner's Amazing Story. New York: Crown, 1993.

Carter, Bill. "Ted Turner is Not Afraid to Turn His Personal Vision Into a Multimillion-Dollar Project for His Company." New York Times, 22 November 1993.

_______________. "Ted Turner's Time of Discontent (interview). New York Times, 6 June 1993.

Corliss, Richard. "Time Warnter's Head Turner." Time (New York), 11 September 1995.

"Europe Plan by Turner." New York Times, 9 March 1993.

Fabrikant, Geraldine. "Government Review of Turner-Time Deal." The New York Times, 10 October 1995.

Goldberg, Robert, and Gerald J. Goldberg. Citizen Turner: The Wild Rise Of An American Tycoon. New York: Harcourt Brace, 1995.

Lander, Mark. "Time Warner and Turner Seal Merger: After 5 Weeks, a $7.5 Billion Stock Deal." The New York Times, 23 September 1995.

Roberts, Johnnie L. "An Urge to Merge: Foxes in the Chicken Coop."

(New York), 11 September 1995.

_______________. "Time's Uneasy Pieces." Newsweek (New York), 2 October 1995.

Taub, James. "Reaching for Conquest." Channels of Communication (New York), July-August 1983.

See also Cable Networks; Cable News Network; Superstation; Turner, Ted; United States: Cable


TURNER, TED

U.S. Media Mogul

Ted Turner is one of the entrepreneurs responsible for re-thinking the way we use television, especially cable television, in the 1970s, 1980s and 1990s. But Ted Turner is known, loved and hated as much for his unique personal style as for any particular accomplishment. He is a flamboyantly Southern businessman in industries normally run from New York and Los Angeles. Turner's penchant for wringing every possible use from his corporations' possessions has enabled him to establish a corporate empire with holdings in virtually every area of the entertainment industry. In 1995, in what could be the most significant personal and financial deal of his career, he agreed to merge his holdings with those of international media conglomerat, Time-Warner. Turner linked his corporation to an unusally powerful managing partner.

Turner's career in broadcasting began in 1970, when his Turner Communications, a family billboard company, merged with Rice Broadcasting and gained control of WGTC, Channel 17 in Atlanta. WTCG succeeded under Turner's ownership losing $900,000 before the merger in 1970, to making $1.8 million revenue in 1973). Turner made WTCG cable's first "superstation," broadcast by satellite to cable households around the United States. Renamed WTBS (for Turner Broadcasting System) in 1979, the station remained one of the most popular basic cable options through the growth in cable households in the 1980s. The program schedule featured a mixture of movies and series produced by Turner subsidiaries, reruns from Turner's vast entertainment libraries, broadcasts of Turner-owned Atlanta Braves' and Hawks' games, and shows related to Turner's interest in the environment, such as explorer Jacques Cousteau's Undersea Adventures and Audobon Society specials.

Turner's second great innovation in cable, the Cable News Network (CNN), was launched in 1980. Turner's personal involvement in CNN appeared to handicap the network from the start, since WTBS's jokey late-night news program and CNN's shoestring budget suggested that Turner would not commit to serious journalism. But CNN's 24-hour news programming gained viewer loyalty and industry respect as it has challenged--and often surpassed--the major networks' authority in reporting breaking events, such as the Persian Gulf War. Turner, as well, refashioned himself as a global newsman as CNN expanded into new markets (by 1995, it reached 156 million subscribers in 140 countries around the world), banning the word "foreign" from CNN newscasts in favor of "international." And following Turner's philosophy of finding as many outlets for his products as possible, the CNN franchise has grown to include CNN International, CNN Headline News, CNN Radio and CNN Airport Network, as well as a variety of computer on-line services.

Turner's holdings are not limited to cable networks, although he also owns Turner Network Television, Turner Classic Movies, Sportsouth and The Cartoon Network. His Turner Entertainment Company manages one of the world's largest film libraries, including the MGM library, licensing broadcast and cable stations to show Hollywood classics such as Gone With the Wind, The Wizard of Oz and Citizen Kane. Production companies include New Line Cinema, Castle Rock Entertainment (which produced Seinfeld), Hanna-Barbera Cartoons, and Turner Pictures Worldwide--all programming sources for his cable and broadcast outlets. His Turner Home Entertainment oversees video release of titles from the Turner library, as well as a publishing house, educational services and a division devoted to exploring ways to bring Turner titles on-line. And throughout his career, Turner has endeavored to purchase one of the three major networks, targeting each for takeover as it has become financially vulnerable.

But a list of Turner's possessions cannot begin to capture the essence of the personality which has made him one of the entertainment industry's most recognizable figures. He earned the nickname "Captain Outrageous" during his yachting days (capturing America's Cup in 1977 and losing it in 1980), but his reputation for eccentric behavior has not been limited to the sporting arena. When his efforts to "colorize" films from his extensive black and white movie library--thereby broadening the films' appeal to audiences who prefer color--raised the hackles of film lovers and prompted congressional hearings on the authorship and ownership of cinematic texts, Turner threatened to add color to Citizen Kane, the 1941 Orson Welles classic which has been lauded as the greatest film ever made. (Although Turner owns the film, he didn't.)

Turner has actively sought publicity both for himself and for a number of causes he supports such as the environmental movement, world peace, especially when they have been associated with Turner's media or sports holdings. Two example are WTBS's Captain Planet environmental cartoon or the Goodwill Games between United States and Soviet athletes to which Turner has broadcasting rights. And with his third wife, former actress, fitness guru, political activist and multimedia mogul Jane Fonda, Turner has added support for Native American causes (including a series of original films on TNT) to atone for his formerly racist promotions of the Atlanta Braves. Long accustomed to his role as "captain of his own fate," it remains to be seen how he will arrange a position in a corporate structure he arranged for but does not control.

-Susan McLeland

Ted Turner
Photo courtesy of Turner Broadcasting System, Inc.

TED (ROBERT EDWARD) TURNER. Born in Cincinnati, Ohio, U.S.A., 19 November 1938. Educated at Brown University. Married: 1) Judy Nye, 1960 (divorced); one daughter and one son; 2) Jane Shirley Smith, 1965 (divorced, 1988); one daughter and two sons; 3) Jane Fonda, 1991. Account executive, Turner Advertising Company, Atlanta, Georgia, 1961-63, president and chief operating officer, 1963-70; president and chair of the board, Turner Broadcasting System, Inc., Atlanta, since 1970; chair of the board, Better World Society, Washington, 1985-90. Honorary degrees: D.Sc. in Commerce, Drexel University, 1982; LL.D., Samford University, Birmingham, Alabama, 1982, Atlanta University, 1984; D. Entrepreneurial Sciences, Central New England College of Technology, 1983; D. in Public Administration, Massachusetts Maritime Academy, 1984; D. in Business Administration, University of Charleston, 1985. Board of directors: Martin Luther King Center, Atlanta. Recipient: America's Cup in his yacht Courageous, 1977; named yachtsman of the year four times. Outstanding Entrepreneur of the Year Award, Sales Marketing and Management Magazine, 1979; National Cable Television Association President's Award, 1979 and 1989; National News Media Award, Veterans of Foreign Wars (VFW), 1981; Special Award, Edinburgh International Television Festival, Scotland, 1982; Media Awareness Award, United Vietnam Veterans Organization, 1983; Board of Governors Award, Atlanta chapter, NATAS, 1982; Special Olympics Award, Special Olympics Committee, 1983; World Telecommunications Pioneer Award, New York State Broadcasters Association, 1984; Golden Plate Award, American Academy of Achievement, 1984; Silver Satellite Award, American Women in Radio and Television; Lifetime Achievement Award, New York International Film and Television Festival, 1984; Tree of Life Award, Jewish National Fund, 1985; Golden Ace Award, National Cable Television Academy, 1987; Sol Taishoff Award, National Press Foundation, 1988; Chairman's Award, Cable Advertising Bureau, 1988; Directorate Award NATAS, 1989; Paul White Award, Radio and Television News Directors Association Award, 1989; numerous other awards.

FURTHER READING

Adler, Jerry. "Jane and Ted's Excellent Adventure." Esquire (New York), February 1991.

Bibb, Porter. It Ain't as Easy as it Looks: Ted Turner's Amazing Story. New York: Crown, 1993.

Bruck, Connie. "Jerry's Deal." The New Yorker, 19 February 1996.

Carter, Bill. "Ted Turner's Time of Discontent" (interview). The New York Times, 6 June 1993.

Chakravarty, Subrata N. "What New Worlds to Conquer?" Forbes (New York), 4 January 1993.

Dawson, Greg. "Ted Turner: Let Others Tinker with the Message: He Transforms the Medium Itself" (interview). American Film (Washington, D.C.), January-February 1989.

Fabrikant, Geraldine. "Government Review of Turner-Time Warner Deal." The New York Times, 10 October 1995.

Fahey, Alison. "'They're not so Big;' Turner Pleased with Battle against the Networks." Advertising Age (New York), 28 October 1991.

Golbert, Robert, and Gerald Jay Goldberg. Citizen Turner: The Wild Rise of an American Tycoon. New York: Harcourt Brace, 1995.

Greenwald, John, and John Moody. "Hands Across the Cable: The Inside Story of How Media titans Overcame Competitors and Egos to Create a $20 Billion Giant." Time (New York), 2 October 1995.

"Hear, O Israel." The Economist (London), 4 November 1989.

Henry, William A., III. "History as it Happens" ("Man of the Year" cover story). Time (New York), 6 January 1992.

Lanham, Julie. "The Greening of Ted Turner." The Humanist, November-December 1989.

"Neither Broke nor Broken: The Ever-resurgent Ted Turner" (interview). Broadcasting (Washington, D.C.), 17 August 1987.

Painton, Priscilla. "The Taming of Ted Turner" ("Man of the Year" cover story). Time (New York), 6 January 1992.

"Prince of the Global Village" ("Man of the Year" cover story). Time (New York), 6 January 1992.

Scully, Sean. "Turner Backs Violence Guidelines." Broadcasting & Cable (Washington, D.C.), 28 June 1993.

"Signoff" ("Talk of the Town" column). The New Yorker (New York), 12 September 1988.

Stern, Christopher. "FTC Puts TW/Turner Under Microscope."

(Washington, D.C.), 29 April 1996.

Stutz, Bruce. "Ted Turner Turns it on" (interview). Audubon, November-December 1991

. "Ted Turner's Quantum Leap" (interview). Broadcasting (Washington, D.C.), 31 March 1986.

Vaughan, Roger. The Grand Gesture: Ted Turner, Mariner, and the America's Cup. Boston: Little, Brown, 1975.

Walley, Wayne. "Ted Turner Hones His Midas Touch" (interview). Advertising Age (New York), 11 December 1989.

Whittemore, Hank. CNN, The Inside Story. Boston: Little, Brown, 1990.

Williams, Christian. Lead, Follow or Get out of the Way: The Story of Ted Turner. New York: Times Books, 1981.

Zoglin, Richard. "The Greening of Ted Turner: As his once Shaky Ventures Thrive He Turns into a Liberal Activist." Time (New York), 22 January 1990.

See also Cable Networks; Cable News Network; Colorization; Superstation; Time Warner; Turner Broadcasting System; United States: Cable Television


Twilight Zone, The

TWILIGHT ZONE

U.S. Science Fantasy Anthology

The Twilight Zone is generally considered to be the first real "adult" science-fantasy anthology series to appear on American television, introducing the late 1950s TV audience to an entertaining and at the same time thought-provoking collection of human condition stories wrapped within fantastic themes. Although the series is usually labeled a science fiction program its true sphere was fantasy, embracing elements of the supernatural, the psychological, and "the almost-but-not-quite; the unbelievable told in terms that can be believed" (Rod Serling).

During the show's five-year, 155-episode run on CBS (1959-64) the program received three Emmy Awards (Rod Serling, twice, for Outstanding Writing Achievement in Drama, and George Clemens for Outstanding Achievement in Cinematography), three World Science Fiction Convention Hugo Awards (for Dramatic Presentation: 1960, 1961, 1962), a Directors Guild Award (John Brahm), a Producers Guild Award (Buck Houghton for Best Produced Series), and the 1961 Unit Award for Outstanding Contributions to Better Race Relations, among numerous other awards and presentations.

The Twilight Zone : The After Hours

The Twilight Zone: In Praise

The brain-child of one of the most successful young playwrights of his time (with such "Golden Age" TV successes as "Patterns" and "Requiem for a Heavyweight"), Rod Serling's The Twilight Zone began life as a story called "The Time Element" which Serling had submitted to CBS, where it was produced as part of the Westinghouse-Desilu Playhouse anthology. Although it was little more than a simple time-warp tale, starring William Bendix as a man who believes he goes back in time to the attack on Pearl Harbor, the TV presentation received an extraordinary amount of complementary mail and prompted CBS to commission a Twilight Zone pilot for a possible series. With his "Time Element" script already used, Serling prepared another story which would be the pilot episode for the series. "Where Is Everybody?" opened The Twilight Zone on 2 October 1959, and featured a riveting one-man performance by Earl Holliman as a psychologically stressed Air Force man who hallucinates that he is completely alone in a deserted but spookily "lived in" town while actually undergoing an isolation experiment. It was this hallucinatory human stress situation placed in a could-be science-fantasy landscape, complete with an O. Henry-type "snapper ending", that was to become the standard structure of The Twilight Zone. "Here's what The Twilight Zone is," explained Serling to TV Guide magazine in November 1959. "It's an anthology series, half hour in length, that delves into the odd, the bizarre, the unexpected. It probes into the dimension of imagination but with a concern for taste and for an adult audience too long considered to have IQs in negative figures."

Serling's contract with the network stipulated that he would write eighty per cent of the first season's scripts which would be produced under Serling's own Cayuga Productions banner. The prolific Serling, of course, ended up writing well over 50% of the entire show's teleplays during its five years on the air. This enormous output was for the most part supported by two other writers of distinction in the science-fantasy genre: Richard Matheson and Charles Beaumont. Matheson's literary and screenplay work before and during the series ran parallel to that of Beaumont; not suprisingly, since they were personal friends and often script-writing collaborators during their early days in television. Matheson's early writing had included the short story collection, Born of Man and Woman, and a novel, I Am Legend (both published 1954), and later the screenplays for The Incredible Shrinking Man (1957; from his own novel), House of Usher (1960), and The Pit and the Pendulum (1961). Beaumont's work included similar science fiction and horror-fantasy writings, with the short story collections Shadow Play (published 1957) and Yonder (1958) as well as screenplays for Premature Burial (1962) and The Haunted Palace (1963) alongside others in a similar vein. Their individual scripts for The Twilight Zone were perhaps the nearest in style and story flavor to Serling's own work. George Clayton Johnson was another young writer who, emerging from Beaumont's circle of writer friends, produced some outstanding scripts for the series, including the crackling life-or-death bet story "A Game of Pool", featuring excellent performances from Jack Klugman and Jonathan Winters. Earl Hamner Jr., later to be creator and narrator of the long-running The Waltons, supplied eight scripts to the series, most of which featured good-natured rural folk and duplicitous city slickers. The renowned science fiction author Ray Bradbury was asked by Serling to contribute to the series before the show had even started but due to the richness of Bradbury's written work, he contributed only one script, "I Sing the Body Electric", based on his own short story.

As an anthology focusing on the "dimension of imagination" and using parable and suggestion as basic techniques, The Twilight Zone favored only a dozen or so story themes. For instance, the most recurring theme appeared to be Time, involving time warps and accidental journeys through time: a W.W.I flier lands at a modern jet air base (Matheson's "The Last Flight"), a man finds himself back in 1865 and tries to prevent the assassination of President Lincoln (Serling's "Back There"), three soldiers on National Guard maneuvers in Montana find themselves back in 1876 at the Little Big Horn (Serling's "The 7th Is Made Up of Phantoms"). Another theme explored The Confrontation with Death/The Dead: a girl keeps seeing the same hitchhiker on the road ahead, beckoning her toward a fatal accident (Serling's "The Hitchhiker", from Lucille Fletcher's radio play), an aged recluse, fearing a meeting with Death, reluctantly helps a wounded policeman on her doorstep and cares for him overnight before she realizes that he is Death, coming to claim her (Johnson's "Nothing in the Dark"). Expected science fiction motifs regarding Aliens and Alien Contact, both benevolent and hostile, provide another story arena: a timid little fellow accustomed to being used as a

doormat by his fellow man is endowed with super-human strength by a visiting scientist from Mars (Serling's "Mr. Dingle, the Strong"), visiting aliens promise to show the people of earth how to end the misery of war, pestilence and famine until a code clerk finally deciphers their master manual for earth and discovers a cook book (Serling's "To Serve Man", from a Damon Knight story). Other themes common to the series were Robots, with Matheson's excellent "Steel" a standout; The Devil, Beaumont's "The Howling Man"; Nostalgia, Serling's "Walking Distance" and "A Stop at Willoughby"; Machines, Serling's "The Fever"; Angels, Serling's poetic "A Passage for Trumpet"; and "Premonitions/Dreams/Sleep," Beaumont's "Perchance to Dream". The general tone of many Twilight Zone stories was cautionary, that man can never be too sure of anything that appears real or otherwise.

The Twilight Zone: Night of the Meek

The Twilight Zone: Time Enough at Last

In 1983 Warner Brothers, Steven Spielberg and John Landis produced Twilight Zone the Movie, a four segment tribute to the original series presenting pieces directed by Landis (also written by Landis), Spielberg (written by George Clayton Johnson, Richard Matheson, Josh Rogan, based on the original 1962 episode "Kick the Can"), Joe Dante (written by Matheson, based on the original 1961 episode "It's a Good Life"), and George Miller (written by Matheson from his own story and original 1963 episode "Nightmare at 20,000 Feet"). From 1985 onwards CBS Entertainment produced a new series of The Twilight Zone. Honored science fiction scribe Harlan Ellison acted as creative consultant under executive producer Philip DeGuere; the series is particularly noted for the participating name directors, such as Wes Craven, William Friedkin, and Joe Dante. In more recent times, Twilight Zone: Rod Serling's Lost Classics presented a 2-hour TV movie based on two unproduced works discovered by the late writer's widow and literary executor, Carol Serling: Robert Markowitz directed both "The Theater" (scripted by Matheson from Serling's original story) and "Where the Dead Are" (from a completed Serling script).

With its subtext of escape from reality, a nostalgia for more simple times, but generally a hunger for other-worldly adventures, it seems appropriate that the original The Twilight Zone series appeared at about the right time to take viewers away, albeit briefly, from the contemporary real-life fears of the Cold War, the Berlin Wall, the Cuban Missile Crisis, and, eventually, the tragic events of Dallas. That The Twilight Zone, directly or indirectly, inspired such later fantasy and SF anthologies as Thriller (1960-62), with its dark Val Lewtonesque atmosphere, and, following that, the superb The Outer Limits (1963-64), a delicious tribute to 1950s science fiction cinema when it was at its most imaginative, remain testimony to both Rod Serling and his Twilight Zone's spirit of poetry and principle.

-Tise Vahimagi

HOST
Rod Serling (1959-1965)

NARRATORS
Charles Aidman (1985-1987)
Robin Ward (1987-1988)

PRODUCERS Rod Serling, Buck Houghton, William Froug, Herbert Hirschman

PROGRAMMING HISTORY 134 Half-hour Episodes; 17 One-hour Episodes

CBS
October 1959-September 1962 Friday 10:10:30
January 1963-September 1963 Thursday 9:00-10:00
September 1961-September 1964 Friday 9:30-10:00
May 1965-September 1965 Sunday 9:00-10:00
September 1985-April 1986 Friday 8:00-9:00
June 1986-September 1986 Friday 8:00-9:00
September 1986-October 1986 Saturday 10:00-11:00
December 1986 Thursday 8:00-8:30
July 1987 Friday 10:00-11:00
1987-1988 First Run Syndication

FURTHER READING

Boddy, William. "Entering the Twilight Zone." Screen (London), July-October, 1984.

Javna, John. The Best of Science Fiction TV: The Critics' Choice: From Captain Video to Star Trek, from The Jetsons to Robotech. New York: Harmony, 1987.

Lentz, Harris M. Science Fiction, Horror & Fantasy Film and Television Credits: Over 10,000 Actors, Actresses, Directors. Jefferson, North Carolina: McFarland, 1983.

_______________. Science Fiction, Horror & Fantasy Film And Television Credits, Supplement 2, Through 1993. Jefferson, North Carolina: McFarland, 1994.

Rothenberg, Randall. "Synergy of Surrealism and The Twilight Zone." The New York Times, 2 April 1991.

Sander, Gordon F. Serling: The Rise and Twilight of Television's Last Angry Man. New York: Dutton, 1992.

Schumer, Arlen. Visions from the Twilight Zone. San Francisco: Chronicle, 1990.

Zicree, Marc Scott. The Twilight Zone Companion. Toronto; New York: Bantam, 1982.

Ziegler, Robert E. "Moving Out of Sight: Fantastic Vision in The Twilight Zone." Lamar Journal of the Humanities (Beaumont, Texas), Fall 1987.

See also Science-fiction Programs; Serling, Rod


TWIN PEAKS

U.S. Serial Drama

Scheduled to appear as a limited-run, mid-season replacement series on ABC, Twin Peaks attracted considerable critical attention even before its premiere in the spring of 1990. Both the network and national critics aggressively publicized the show as an unprecedented form of television drama, one that promised to defy the established conventions of television narrative while also exploring a tone considerably more sinister than previously seen in the medium. In short, critics promoted the series as a rare example of television "art," a program that publicists predicted would attract a more upscale, sophisticated, and demographically desirable audience to television. Upon its premiere, the series generated even more critical admiration in the press, placed higher than expected in the ratings, and gave Americans the most talked about television enigma since "Who Shot J.R.?"

The "artistic" status of Twin Peaks stemmed from the unique pedigrees of the series' co-creators, writer/producer Mark Frost and writer/director David Lynch. Frost was most known for his work as a writer and story editor for the highly acclaimed Hill Street Blues, where he had mastered the techniques of orchestrating a large ensemble drama in a serial format. Lynch, meanwhile, had fashioned one of Hollywood's more eccentric cinematic careers as the director of the cult favorite Eraserhead (1978), the academy-award winning The Elephant Man (1980), the epic box-office flop Dune (1984), and the perverse art-house hit Blue Velvet (1986). A prominent American "auteur," Lynch was already well known for his oblique narrative strategies, macabre mise-en-scene, and obsessive thematic concerns.

Twin Peaks combined the strengths of both Frost and Lynch, featuring an extended cast of characters occupying a world not far removed from the sinister small town Lynch had explored in Blue Velvet. Ostensibly a murder mystery, the series centered on FBI agent Dale Cooper's investigation of a murder in the northwestern community of Twin Peaks, a town just a few miles from the Canadian border. The victim, high-school prom queen Laura Palmer, is found wrapped in plastic and floating in a lake. Cooper gradually uncovers an ever more baroque network of secrets and mysteries surrounding Laura's death, all of which seem to suggest an unspeakable evil presence in the town. Quickly integrating himself into the melodramatic intrigues of the community, Cooper's search for Laura's murderer eventually leads him to track "Killer Bob," a malleable and apparently supernatural entity inhabiting the deep woods of the Pacific Northwest.

Although the enigma of Laura's killer was pivotal to the series' popularity, so much so that TV Guide featured a forum of popular novelists offering their own solutions to the murder mystery, Twin Peaks as an avowedly "artistic" text was in many ways more about style, tone and detail than narrative. Many viewers were attracted to the series' calculated sense of strangeness, a quality that led Time magazine to dub Lynch as "the czar of bizarre." As in Lynch's other work, Twin Peaks deftly balanced parody, pathos and disturbing expressionism, often mocking the conventions of television melodrama while at the same time defamiliarizing and intensifying them. The entire first hour of the premiere episode, for example, covered only a single plot point, showing the protracted emotional responses of Laura's family and friends as they learned of her death. This slow yet highly overwrought emplotment was apparently considered so disruptive by ABC that the network briefly discussed airing this first hour without commercial interruption (although this too could have been a strategy designed to promote the program as "art"). Throughout the run of the series, the story line accommodated many such directorial set-pieces, stylistic tours-de-force that allowed the "Lynchian" sensibility to make its artistic presence felt most acutely. The brooding synthesizer score and dreamy jazz interludes provided by composer Angelo Badalamenti, who had worked previously with Lynch, also greatly enhanced the series' eerie, bizarre, and melancholy atmosphere.

As the series progressed, its proliferation of sinister enigmas led the viewer deeper into ambiguity and continually frustrated any hope of definitive closure. Appropriately, the first season ended with a cliffhanger that left many of the major characters imperiled, and yet still provided no clear solution to Laura Palmer's murder. Perhaps because of the series' obstinate refusal to move toward a traditional resolution, coupled with its escalating sense of the bizarre, once-high ratings dropped over the course of the series' run. Despite such difficulties, and in the face of a perhaps inevitable critical backlash against the series, ABC renewed the show for a second season, moving it to the Saturday schedule in an effort to attract the program's quality demographics to a night usually abandoned by such audiences. After providing a relatively "definitive" solution to the mystery of Laura's killer early in the second season, the series attempted to introduce new characters and enigmas to reinvigorate the storyline, but the transition from what had essentially been an eight episode mini-series in the first season to an open ended serial in the second had a significant, and many would say negative impact on the show. The series attempted to maintain its sense of mystery and pervasive dread, but having already escalated its narrative stakes into supernatural and extraterrestrial plotlines, individual episodes increasingly had to resort to either absurdist comedy or self-reflexive commentary to sustain an increasingly convoluted storyworld. After juggling the troubled series across its schedule for several months, ABC finally packaged the season's concluding two episodes together as a grand finale, and canceled the series after just 30 total episodes.

Exported in slightly different versions, Twin Peaks proved to be a major hit internationally, especially in Japan. In the United States, the brief but dramatic success of Twin Peaks inspired a cycle of shows that attempted to capitalize on the American public's previously untested affinity for the strange and bizarre. Series as diverse as Northern Exposure (CBS), Picket Fences (CBS), The X-Files (FOX), and American Gothic (CBS) have all been described in journalistic criticism as bearing the influence of Twin Peaks. The series also spawned a devoted and appropriately obsessed fan culture. In keeping with the program's artistic status, fan activity around the show has concentrated on providing ever closer textual readings of the individual episodes, looking for hidden clues that will help clarify the series' rather obtuse narrative logic. This core audience was the primary target of a cinematic "prequel" to the series released in 1993, Twin Peaks: Fire Walk With Me. Again directed by Lynch, Fire Walk With Me chronicled Laura Palmer's activities on the days just before her death. Freed from some of the constraints of network standards and practices, Lynch's cinematic treatment of Twin Peaks was an even more violent, disturbing, and obsessive reading of the mythical community, and provided an interesting commentary and counter-point to the series as a whole.

-Jeffrey Sconce

CAST

Dale Cooper ........................................Kyle MacLachlan
Sheriff Harry S. Truman ........................Michael Ontkean
Shelly Johnson ...................................Maedchen Amick
Bobby Briggs ........................................Dana Ashbrook
Benjamin Horne ....................................Richard Beymer
Donna Marie Hayward ...........................Lara Flynn Boyle
Audrey Horne ...........................................Sherilyn Fenn
Dr. William Hayward ..................................Warren Frost
Norma Jennings ........................................Peggy Lipton
James Hurley ........................................James Marshall
"Big Ed" Hurley ........................................Everett McGill
Pete Martell ................................................Jack Nance
Leland Palmer............................................... Ray Wise
Catherine Packard Martell ............................Piper Laurie
Montana .....................................................Rick Giolito
Midge Loomer........................................... Adele Gilbert
Male Parole Board Officer .........................James Craven
Female Parole Board Member #2................ Mary Chalon
Emory Battis ..........................................Don Amendolia
The Dwarf ......................................Michael J. Anderson
Jeffrey Marsh ............................................John Apicella
Ronette Pulaski .................................Phoebe Augustine
Johnny Horne ............................................Robert Bauer
Mrs. Tremond ............................................Frances Bay
Ernie Niles ................................................James Booth
Mayor Dwyane Milford ..................................John Boylan
Richard Tremayne.................................... Ian Buchanan
Blackie O'Reilly .......................................Victoria Catlin
Josie Packard.............................................. Joan Chen
The Log Lady/Margaret................... Catherine E. Coulson
Herself ......................................................Julee Cruise

Twin Peaks

Sylvia Horne................................................. Jan D'Arcy
Leo Johnson .................................................Eric DaRe
Maj. Garland Briggs ...................................Don S. Davis
Eileen Hayward .................................Mary Jo Deschanel
DEA Agent Dennis/Denise Bryson ..........David Duchovny
Agent Albert Rosenfield .............................Miguel Ferrer
Deputy Andy Brennan ...................................Harry Goaz
Nancy O'Reilly .............................................Galyn Gorg
Annie Blackburn.................................. Heather Graham
Vivian Smythe ..............................................Jane Greer
Nicolas "Little Nicky" Needleman ...............Joshua Harris
Mike Nelson .......................................Gary Hershberger
Deputy Tommy "Hawk" Hill .......................Michael Horse
Jerry Horne .......................................David Patrick Kelly
Madeleine Ferguson/Laura Palmer ..................Sheryl Lee
Lana Budding ............................................Robyn Lively
Malcolm Sloan......................................... Nicholas Love
Pierre Tremond Austin .................................Jack Lynch
Agent Gordon Cole .....................................David Lynch
Diane, Cooper's secretary ...........................Carol Lynley
Caroline Powell......................... Earle Brenda E. Mathers
Evelyn Marsh..................................... Annette McCarthy
Hank Jennings .........................................Chris Mulkey
Andrew Packard .......................................Dan O'Herlihy
Jones......................................................Brenda Strong
RCMP Officer Preston King ...................Gavan O'Herlihy
Jaques Renault.................................... Walter Olkewicz
The Giant .............................................Carel Struycken
Jonathan Kumagai .....................................Mak Takano
Jean Renault ...........................................Michael Parks
Lucy Moran ........................................Kimmy Robertson
Janek Pulaski ...............................................Alan Ogle
Doctor Lawrence Jacoby ..........................Russ Tamblyn
Nadine Hurley ...........................................Wendy Robie
Bob............................................................ Frank Silva
Suburbis Pulaski ...............................Michelle Milantoni
Elizabeth Briggs .................................Charlotte Stewart
Harold Smith..................................... Lenny Von Dohlen
Trudy ...................................................Jill Rogosheske
Philip Michael Gerard/Mike/
The One-Armed Man ......................................Al Strobel
Harriet Hayward ................................Jessica Wallenfells
Bartender ......................................................Kim Lentz
Thomas Eckhardt..................................... David Warner
Swabbie .............................................Charlie Spradling
Windom Earle ........................................Kenneth Welsh
Joey Paulson............................................. Brett Vadset
Bernard Renault.......................................... Clay Wilcox
Emerald/Jade ........................................Erika Anderson
Roger Hardy....................................Clarence Williams III
Chet ..........................................................Lance Davis
Mrs. Tremond ...........................................Mae Williams
Jared Peter............................................. Michael Goetz
The Room-Service Waiter......................... Hank Worden
Tojamura ...........................................Fumio Yamaguchi
Sarah Palmer ........................................Grace Zabriskie
John Justice Wheeler ....................................Billy Zane
Gwen Morton...................................... Kathleen Wilhoite
Female Parole Board Member #1 ..........Mary Bond Davis
Einar Thorson ............................................Brian Straub
Heba ..........................................................Mary Stavin
Theodora Ridgely ...........................................Eve Brent
Jenny Lisa Ann Cabasa
Decker Charles Hoyes
Tim Pinkle David L. Lander
Gersten Hayward Alicia Witt
Mr. Neff Mark Lowenthal
Eolani Jacoby Jennifer Aquino

PRODUCERS David Lynch, Mark Frost, Gregg Fienberg, David J. Latt, Harley Peyton

PROGRAMMING HISTORY 30 Episodes

ABC
8 April 1990 Sunday 9:00-11:00
April 1990-May 1990 Thursday 9:00-10:00
August 1990-February 1991 Saturday 10:00-11:00
March 1991-April 1991 Thursday 9:00-10:00
10 June 1991 Monday 9:00-11:00

FURTHER READING

Carrion, Maria M. "Twin Peaks and the Circular Ruins of Fiction: Figuring (Out) the Acts of Reading." Literature/Film Quarterly (Salisbury, Maryland), 1993.

Carroll, Michael. "Agent Cooper's Errand in the Wilderness: Twin Peaks and American Mythology." Literature/Film Quarterly (Salisbury, Maryland), 1993.

Davenport, Randi. "The Knowing Spectator of Twin Peaks: Culture, Feminism, and Family Violence." Literature/Film Quarterly (Salisbury, Maryland), 1993.

Deutsch, Helen. "'Is it Easier to Believe?' Narrative Innocence from Clarissa to Twin Peaks." Arizona Quarterly: A Journal of American Literature, Culture, and Theory (Tucson, Arizona), 1993.

Giffone, Tony. "Twin Peaks as Post-Modernist Parody: David Lynch's Subversion of the British Detective Narrative." The Mid-Atlantic Almanac: The Journal of the Mid-Atlantic Popular/American Culture Association (Greencastle, Pennsylvania), 1992.

Horne, Philip. "Henry Hill and Laura Palmer." London Review of Books, 20 December 1990.

Huskey, Melynda. "Twin Peaks: Rewriting the Sensation Novel." Literature/Film Quarterly (Salisbury, Maryland), 1993.

Kimball, Samuel. "'Into the Light, Leland, Into the Light': Emerson, Oedipus, and the Blindness of Male Desire in David Lynch's Twin Peaks." Genders (Austin, Texas), 1993.

Lavery, David, Editor. "Peaked Out." Special Issue, Literature/Film Quarterly (Salisbury, Maryland), 1993.

Ledwon, Lenora. "Twin Peaks and the Television Gothic." Literature/Film Quarterly (Salisbury, Maryland), 1993.

Nickerson, Catherine. "Serial Detection and Serial Killers in Twin Peaks." Literature/Film Quarterly (Salisbury, Maryland), 1993.

Nochimson, Martha. "Desire Under the Douglas Firs: Entering the Body of Reality in Twin Peaks." Film Quarterly (Berkeley, California), 1992.

Pollard, Scott. "Cooper, Details, and the Patriotic Mission of Twin Peaks." Literature/Film Quarterly (Salisbury, Maryland), 1993.

Shoos, Diane, Diana George, and Joseph Comprone. "Twin Peaks and the Look of Television: Visual Literacy in the Writing Classroom." Journal of Advanced Composition (Moscow, Idaho) Fall, 1993.

Stevenson, Diane. "Family Romance, Family Violence: David Lynch's Twin Peaks." Boulevard (Victoria, British Columbia, Canada), Spring 1993.

Zaniello, Tom. "Hitched or Lynched: Who Directed Twin Peaks?" Studies in Popular Culture (Louisville, Kentucky), October, 1994.

See also Movie Professionals and Television


Uncounted Enemy, The

THE UNCOUNTED ENEMY: A VIETNAM DECEPTION

U.S. Documentary

The CBS Reports documentary The Uncounted Enemy: A Vietnam Deception, which aired on 23 January 1982, engendered one of the most bitter controversies in television history. The 90-minute program spawned a three-year ordeal for CBS, including disclosures by TV Guide that the report violated CBS News Standards; an internal investigation by Burton (Bud) Benjamin; and an unprecedented $120 million libel suit by retired U.S. Army General William C. Westmoreland.

Westmoreland sued producer George Crile III, correspondent Mike Wallace, and others for alleging that Westmoreland participated in a conspiracy to defraud the American public about progress in the Vietnam War. The suit was dropped, however, before reaching the jury, with CBS merely issuing a statement saying the network never meant to impugn the general's patriotism.

CBS subsequently lost its libel insurance. The controversy was also drawn into the debate over repeal of the financial interest and syndication rules. CBS chairman Tom Wyman twice admonished his news division in 1984 for hindering broadcast deregulation. In part as a result of the controversies, fewer CBS documentaries were produced than ever before.

The lawsuit generated an abundance of literature, as well as soul-searching among broadcast journalists regarding ethics, First Amendment protection, libel law, and the politicization of TV news. Unlike the case for a similar, but lesser, controversy over The Selling of the Pentagon, The Uncounted Enemy failed to uplift TV news, and instead, contributed to the documentary's decline.

The program states that the 1968 Tet offensive stunned Americans because U.S. military leaders in South Vietnam arbitrarily discounted the size of the enemy that was reflected in CIA reports. Former intelligence officers testify that field command reports withheld information from Washington and the press, ostensibly under orders from higher military command, and that a 300,000-troop ceiling was imposed on official reports to reflect favorable progress in the war. This manipulation of information was characterized as a "conspiracy" in print ads and at the top of the broadcast.

The first part of the documentary chronicles the CIA-MACV dispute over intelligence estimates. Part two reports that prior to Tet, infiltration down the Ho Chi Minh Trail exceeded 20,000 North Vietnamese per month. Again, the report alleges, these figures were discounted. The last segment charges that intelligence officers purged government databases to hide the deception.

The most provocative scene features correspondent Mike Wallace interviewing Westmoreland. An extreme close-up captures the general trying to wet his dry mouth as Wallace fires questions. The visual image in conjunction with other program material suggests that Westmoreland engineered a conspiracy and, as viewers can see, he appears guilty. Westmoreland publicly rebuked these claims and demanded forty-five minutes of open airtime to reject The Uncounted Enemy assertions. CBS refused the request.

In the spring of 1982, a CBS News employee disclosed to TV Guide that producer George Crile had violated network standards in making the program. The 24 May story by Sally Bedell and Don Kowet, "Anatomy of a Smear: How CBS News Broke the Rules and 'Got' Gen. Westmoreland," stipulated how the production strayed from accepted practices. Significantly, TV Guide never disputed the premise of the program. The writers attacked the journalistic process, pointing out, for instance, that Crile screened interviews of other participants for one witness and then shot a second interview, that he avoided interviewing witnesses who would counter his thesis, and that answers to various questions were edited into a single response.

CBS News president, Van Gordon Sauter, who was new to his position, appointed veteran documentary producer Burton Benjamin to investigate. His analysis, known as "The Benjamin Report," corroborated TV Guide's claims.

According to a report in The American Lawyer, several conservative organizations, such as the Richard Mellon Scaife Foundation, the Olin Foundation, and the Smith Richardson Foundation, financed Westmoreland's suit in September 1982. One goal of the Smith Richardson Foundation was to kill CBS Reports. Another was to turn back the 1964 New York Times vs. Sullivan rule, which required that public officials prove "actual malice" to win a libel judgment. The Westmoreland case went to trial two years later and was discontinued in February 1985.

One of the significant by-products of the controversy is the "Benjamin Report." Benjamin's effort remains widely respected within the journalistic community for revealing unfair aspects of the program's production. Some observers, however, criticized the report for having a "prosecutorial tone," for failing to come to terms with the producer's purpose, and for measuring fairness and balance by a mathematical scale. In his conclusion, Benjamin acknowledges the enduring value of the documentary: "To get a group of high-ranking military men and former Central Intelligence Agents to say that this is what happened was an achievement of no small dimension." The production flaws, however, overshadowed the program's positive attributes.

The Uncounted Enemy helps explain an aspect of Tet and gives voice to intelligence officers who were silenced during the war. But the program tried unsuccessfully to resolve a complex subject in ninety minutes, and it fails to convey the context of national self-delusion presented in lengthier treatments, such as the thirteen-hour PBS series, Vietnam: A Television History or Neil Sheehan's book A Bright Shining Lie. CIA analyst George Allen, who was interviewed in the documentary, explained in a letter to Burton Benjamin in June 1982 his belief that the intelligence dispute was "a symptom of a larger and more fundamental problem, i.e. the tendency of every American administration from Eisenhower through Nixon toward self-delusion with respect to Indochina." Allen reasserted his support for The Uncounted Enemy as a valid illustration of the larger issue and subsequently used the program as a case study in politicized intelligence.

Although many works disprove the conspiracy charge, General Westmoreland did subsequently acknowledge the potential significance of a public disclosure of intelligence information prior to Tet. Appearing on the NBC Today show in May 1993, Westmoreland explained: "It was the surprise element, I think, that did the damage. And if I had to do it over again, I would have called a press conference and made known to the media the intelligence we had."

-Tom Mascaro

General William C. Westmoreland cross-examined by David Boles. Mike Wallace is at right.
Courtesy of Marilyn Church

CORRESPONDENT Mike Wallace

PRODUCER George Crile III

PROGRAMMING HISTORY

CBS
23 January 1982

FURTHER READING

Bedell, Sally, and Dan Kower. "Anatomy of a Smear: How CBS News Broke the Rules and 'Got' Gen. Westmoreland." TV Guide, 24 May 1982.

Benjamin, Burton. Fair Play. New York: Harper & Row, 1988.

The CBS Benjamin Report. Washington, D.C.: The Media Institute, 1984.

Loftus, Jack. "Goldwater Points a Loaded Gun at CBS." Variety (Los Angeles), 25 August 1982.

Schneir, Walter, and Miriam Schneir. "The Right's Attack on the Press." The Nation (New York), 30 March 1985.

VIETNAM: A Documentary Collection--Westmoreland v. CBS. Microfiche. New York: Clearwater, 1985.

See also Columbia Broadcasting System; Documentary; Stanton, Frank; Wallace, Mike


UNIONS/GUILDS

The television industry is one of the more highly organized, or unionized, in the United States. Qualified candidates are numerous for a few available jobs. Producing and airing programs lend themselves to odd working hours, location shoots, holidays, weekends, long working days and often short-term temporary employment. Such conditions would normally permit management to exploit employees by offering low wages, few fringe benefits, and no job security to employees. Historically, unionization in U. S. industry began to eliminate such exploitation, and the television industry is no exception.

Although some of the unions in television and film today grew out of earlier creative guilds like Actors' Equity and the Dramatists' Guild, the primary reference point for effective unionization of the industry was passage of the National Labor Relations Act in 1935. Known as the Wagner Act, in honor of its congressional sponsor, it was a major piece of "New Deal" legislation passed during the Franklin D. Roosevelt administration. The NLRA made it legal for workers to form unions. It set up the National Labor Relations Board as an arm of government to enforce it. Unions could bargain for wages and working conditions.

Today, unions and guilds representing employees in television and film bargain with networks and production companies for minimum wage scales, pension funds and other fringe benefits. A major bargaining issue in recent years between producers and creative guilds has been residuals. Residuals is the term used to describe royalties paid to actors, directors, and writers for airing programs originally and in subsequent replays and re-runs, and for cassette sales and rentals.

The degree of unionization in television today varies considerably by geographic region. Television stations and cable systems in most of the larger media markets like New York City, Los Angeles, and Chicago, are almost totally unionized. Local television stations and cable systems in small markets, however, may not be unionized. Networks and major production companies are all unionized, whereas small independent producers tend not to be.

The term "union" in the television industry describes labor organizations that represent technical personnel, and are referred to as "below-the-line" unions. The term "guild" describes labor organizations that represent creative personnel, and are referred to as "above-the-line" unions. These designations result from their actual position on the pages of production budgets in which "creative" and "technical" costs are divided by a line. In a typical television show production budget, below-the-line costs are fixed, whereas above-the-line costs are flexible. For example, the budget for a one-hour drama enters camera operator's wages below-the-line because there is a standard wage scale in the union contract with management for camera operators shooting a one-hour drama. The salary for the show's leading actor is entered above-the-line because there is considerable disparity between a relatively unknown actor's salary and the salary of a major TV star like Tim Allen or Angela Landsbury.

Four very large unions represent most below-the-line technical personnel in television and cable today: the National Association of Broadcast Employees and Technicians (NABET), the International Brotherhood of Electrical Workers (IBEW), the International Alliance of Theatrical and Stage Employees (IATSE), and the Communication Workers of America (CWA).

NABET began as a union of engineers at NBC in 1933. It is the only union among the four devoted exclusively to representing workers employed in broadcasting, film, recording, and allied industries. Today it is the exclusive bargaining agent for below-the-line personnel at the ABC, NBC, FOX, and PBS networks, as well as at many local independent television stations in large cities.

IBEW is one of the largest unions in the United states and represents workers in construction, manufacturing, and utilities, in addition to below-the-line personnel at CBS, Disney, independent TV stations, and some cable companies.

IATSE was founded in New York City in 1893 as the National Alliance of Theatrical State Employees. Today, it is organized primarily along craft lines with over 800 local chapters, each representing specialized occupations within the Union's overall national membership of more than 70,000 workers. In the Los Angeles area alone, some of the occupations represented by separate local chapters are: set designers-model makers, illustrators-matte artists, customers, makeup artists-hair stylists, film editors, film cartoonists, script supervisors, film set painters, studio electricians, stagehands, and story analysts. IATSE represents almost every below-the-line occupation at the major production studios and many independent production companies that produce shows on film for theaters, television, and cable.

CWA, historically, has represented workers in the telephone industry and other common carrier fields. In recent years, it has increased its membership and influence in the cable television industry, and represents below-the-line personnel in cable multiple system operators, cable networks, and local cable companies.

There are many above-the-line guilds representing creative workers in television. The major guilds with the most influence are: the American Federation of Television and Radio Artists (AFTRA), the Screen Actors Guild (SAG), the Directors' Guild of America (DGA), the Writers' Guild of America (East and West, known as WGAE and WGAW), and the American Federation of Musicians (AFM). Most members of these unions do not work full-time or regularly, and those who do almost never work for minimum wage scale.

AFTRA grew out of the American Federation of Radio Artists, founded in 1937. It added television performers and "television" to its name in 1952. Today, AFTRA represents over 70,000 performers nationally who appear on television or cable programs that are produced on videotape or broadcast live. In addition to actors this number includes many performers such as announcers, dancers, newspersons, sportscasters, game show emcees, and talk show hosts, stunt people, and sound effects artists. AFTRA has about 30,000 members in its Los Angeles area alone, a small percentage of whom earn their living primarily from performing on radio, cable, or television. Most television performers work other jobs to support themselves while seeking occasional temporary employment as a television, cable, film or radio performer.

SAG represents performers who appear on television or cable programs produced on film. These include feature films produced for theatrical release and later aired on television in addition to film programs produced expressly for television exhibition. Related to SAG is the Screen Extras' Guild (SEG) which represents bit performers who appear in programs produced on film. Most celebrities and successful performers belong to both AFTRA and SAG so they are not limited from performing in all three production modes of live, tape, or film.

The DGA was organized originally in 1936 as the Screen Directors' Guild by a group of famous film directors, including King Vidor and Howard Hawks. Television directors were admitted in 1950, and the name Directors' Guild of America was adopted in 1960. Today, it has a West chapter in Hollywood and an East chapter in New York City. It represents directors, associate directors, unit production managers, stage managers, and production assistants in television, and directors, assistant directors, and stage managers in film. Both chapters work cooperatively to represent their members regardless of the location of a production or shoot. The East chapter, for example, represents most play directors, and the West chapter represents most film directors.

The WGAE (East) and the WGAW (West) are incorporated separately because of differing laws of incorporation in New York and California. WGAE is located in New York City, and WGAW is located in Los Angeles. Though incorporated separately, they function as a single organization that represents the interests of over 8,000 members nationally, although the WGAE has only half the membership of the WGAW, and has a significant number of playwrights among its membership, whereas WGAW is dominated by screenwriters. In 1962, WGA also joined with sister guilds in Great Britain, Canada, Australia, and New Zealand to form an international union alliance among these English-speaking nations.

The AFM began in 1896, and represents musicians, including vocalists and instrumentalists who perform live or on film, tape, record, or disk. It has local chapters throughout the United States that bargain with local television stations and cable systems in geographic regions they cover.

With computers, satellites, and digital technology globalizing electronic communication, unions and guilds will continue to add new occupational groups to their membership and become increasingly more international in scope. In a democratic society like the United States, viable unions remain necessary to provide oversight of big business and management policies and practices toward to their employees.

-Robert G. Finney

FURTHER READING

Bielby, William T., and Denise D. Bielby. The 1989 Hollywood Writers' Report: Unequal Access, Unequal Pay. West Hollywood, California: Writers Guild of America, West, 1989.

Block, Alex Ben. "Hollywood's Labor Pains; Lower Revenues and Rising Costs Are Spawning a Tough New Attitude to Unions by TV Networks and Producers." Channels: The Business of Communications (New York), July-August 1988.

Directors Guild of America. Constitution and Bylaws. Hollywood, California, 1991.

The Journal. Los Angeles, California: Writers Guild of America, West, 1982.

The Journal of the Producers Guild of America. Beverly Hills, California, 1982-.

Prindle, David F. The Politics Of Glamour: Ideology And Democracy In The Screen Actors Guild. Madison, Wisconsin: University of Wisconsin Press, 1988.

Schwartz, Nancy Lynn. The Hollywood Writers' Wars. New York: Knopf, 1982.

The Story Of The Screen Actors Guild. Hollywood, California: Screen Actors Guild, 1966.

See also Director, Television; Writer in Television


UNITED STATES: CABLE TELEVISION

In its short history, cable television has redefined television in many ways. It became a cultural force that profoundly altered news, sports and music programming with services such as Cable News Network (CNN), C-SPAN (Cable Satellite Public Affairs Network), ESPN (Entertainment and Sports Network), and Music Television (MTV). It spawned a huge variety of "narrowcast" programming services as well as new broad appeal services, including 94 basic and 20 premium services by 1994. It altered the structure of the programming industry by developing new markets for both very old and very new program types. It became an entertainment service that contributed to changed viewing practices, suggested by the proliferating use of remote controls to "surf" along the now extensive channel lineup. And it began an important debate concerning the ability to citizens to control, and contribute to, local media. Cable's organizational development, economic relationships, and regulatory status profoundly altered the video landscape in ways entirely unforeseen, and in the course of its growth and development many accepted notions about First Amendment rights of speakers and listeners or viewers, and about the functions and obligations of communication industries have been challenged. The cable television industry eclipsed broadcasting's asset and revenue values by the late 1980s as it created moguls and empires that joined the largest media firms in the United States. The first of many communication systems to stretch the meanings and boundaries established in the Communication Act of 1934, cable television has had a pivotal role in altering conceptions about television.

Now the dominant multi-channel provider in the United States, cable television contributed to the substantial drop in the broadcast network viewing from 1983 to 1994 when weekly broadcast audience shares dropped from 69 to 52 while basic cable networks' shares rose from 9 to 26 during the same period according to A. C. Nielsen as of 1995. Cable television service is available to 95% of all television households in the United States, and about two-thirds of all television households subscribe to it. Most of those systems offer at least 30 channels (57% have between 30-53 channels and 13% have 54 or more channels according to the 1995 Television and Cable Factbook). Even with this number of channels, however, broadcast fare carried over cable is still among the most heavily viewed, and most viewers regularly spend their time with only five to nine of those many cable channels.

Cable service comprises a collection of several industries. Primary among them are the distributors of video product called operators or sometimes "multiple system operators" (MSOs). Cable operators establish and own the physical system that delivers television signals to homes using coaxial cable, although in the 1990s optical fiber began to replace much of the traditional coaxial cable in portions of the network. Programming services produce or compile programming and also sell their services to cable as well as to direct broadcast satellite (DBS) operators. Other entities and institutions connected to the cable industry include investors underwriting distribution or production efforts, the creative community, and loosely coupled groups such as advertisers, local community groups and producers, recording companies, equipment suppliers, satellite and terrestrial microwave relay companies, and telephone companies.

Cable service relies on three fundamental operations. The first is signal reception, using satellite, broadcast, microwave and other receivers, at a "headend" where signals are processed and combined. Second, signals are distributed from that headend to the home using coaxial cable or optical fiber or microwave relays, abetted by amplifiers and other electronic devices that insure quality of signal to households. Third, components at the home or near the home such as converters must change cable signals into tunable television images, descramblers must be able to decode encrypted programming, and still other equipment may be used to allow for delivery of services on demand, a process called "addressability." Cable television's traditional tree-and-branch system network design typifies one-way delivery services, in contrast to telephone services' star design which maximizes interconnection. Its huge and always-growing channel capacity or bandwidth enables cable television to support a variety of programming services and has always left it favorably positioned to expand into other service areas, such as high definition television, compressed video, and pay-per-view channels. However, the tree-and-branch network limits its interactive potential, a factor that became significant in the 1990s as interactive services were explored more intensively.

Programming on cable television began with retransmitted broadcast fare, but evolved to services unique to cable, some targeted at specialized audience groups such as children, teenagers, women, or ethnic groups, and some providing only one type of programming--weather, news, or sports for example. Such narrowcast programming that appeals to specific demographic groups rather than to broadcast television's wide audience attracts advertisers who require more targeted approaches.

Traditionally cable operators organized their programming into "tiers," with different subscriber charges accruing at different levels. At the base was the least expensive "basic tier" which includes retransmitted broadcast channels. Moving up leads to special cable-only packages of channels often called "expanded basic." And on the most expensive tier are single-channel premium services such as Home Box Office (HBO), Showtime, Disney or Playboy with separate fees. Programming in each of these levels has expanded because cable television's surplus of channel space and low costs helped to spawn several new formats after the early 1970s, including infomercials, 24-hour news and weather services, music video services, home shopping channels, arts channels, and a host of other narrowly targeted programming. Federal regulations of the 1970s that required cable operators to support community access channels dedicated to public, educational and governmental programming likewise led in many cases to distinctive public service programming. Although cable systems have always been engineered as predominantly one-way delivery systems, they have some capability to provide limited two-way services and could be designed to offer more interactivity. Future cable systems will focus on developing two-way services even though one-way programming has been the foundation service.

Because cable systems must lay cable in the ground or string it along telephone or electric poles, they must negotiate for the use of poles and rights of way. This is the crux of cable television's dependence on municipalities since cities and towns control their own rights-of-way and in many cases also own the utility poles used by cable companies. Cable operators must negotiate franchises with municipalities that entitle them to use rights-of-way in exchange for fees, capped at 5% of revenues, to the city. A conventional franchise lasts for 15 years. Several aspects of cable television resemble those of traditional utilities: it uses public rights-of-way and deploys a capital intensive network; it conveys but does not create content; it bills subscribers on a monthly basis. These utility-like aspects encouraged communities to treat it as a utility in early years: generally only one cable company has been franchised in a single municipality, effectively rendering it a monopoly. Rates charged to subscribers (and sometimes even rates of return) have been regulated differently at different points in time. And service quality is monitored. One source of long-standing friction between cities and cable companies often develops in the area of franchise conditions, particularly the designation of specific services a municipality may expect a cable operator to provide (e.g., specialized channels or funds for public, educational or government access). These controversies have been attributable, in part, to cable television's common carrier or utility characteristics.

Cable television, like home video, taps viewers' willingness to pay directly for programs, a source of revenue untouched by traditional broadcasters. Subscribers pay a monthly fee for programming to the operators, and the operators in turn pay programming networks such as ESPN or MTV for the right to use the services. The price of the programming depends on the specific programming (ESPN is more expensive generally, for example, than The Learning Channel) and the size (subscribership) of the MSO or operator, although the very largest MSOs take advantage of their economies of scale to obtain smaller unit prices on programming. Most basic programming services carry advertisements, and also allow local cable operators to insert ads (called "ad avails") during designated programming segments. Advertising revenues, both national and local, were slow to develop for programming services, awaiting significant subscriber levels and solid ratings data that could indicate viewer levels. Nevertheless, ad revenues grew steadily and have proved to be an important part of programming services' revenues. Premium services such as HBO, Showtime, and the Disney Channel eschew ads and instead rely on higher, separate subscription fees assessed to subscribers.

Cable television's development was very dependent on the regulatory treatment and economic models developed for predecessor systems of telephony and broadcasting. As a hybrid communications system unanticipated in the Communication Act of 1934, cable television challenged regulators' conceptions of what it should be, how it should operate in a landscape already dominated by broadcasters, and how it might take advantage of its delivery system and capacity. The consequences of this uncertainty included some dramatic shifts in ideas of cable obligations to the public and to the communities it serves, and in the scope of cable television's First Amendment rights. The changing shape of cable television has four distinct phases. The first slow growth period, from cable television's inception through 1965, predates any major regulatory efforts. During the second phase, from 1965 to roughly 1975, the FCC attempted to restrict cable television to non-urban markets and to mold it into a local media service. In the third phase, from 1975 to 1992, a series of judicial, legislative and regulatory acts including the Cable Communications Policy Act of 1984 catalyzed cable television's expansion across the country and promoted dozens of new satellite-delivered programming services. The fourth phase, signaled by the Cable Television Consumer Protection and Competition Act of 1992 and the Telecommunications Act of 1996, re-regulated certain aspects of cable television and deregulated others, even as new competitors to the service appeared in the form of MMDS, direct broadcasting satellites and new telephone company ventures into video media. As cable television moves into a more competitive environment in which many different delivery systems can duplicate its services, its separate identity is fading as very large, merged telephone-cable-entertainment conglomerates move into video programming and transmission.

I: Rural Roots And Slow Growth

Although cable television systems are now present in many regions of the globe, they began in rural areas of the North America. A product of both the geographic inaccessibility of terrestrial broadcast signals and a television spectrum allocation scheme that favored urban markets, cable systems, also called "community antenna television" or CATV, grew out of simple amateur ingenuity. Retransmission apparatuses such as extremely high antenna towers or microwave repeater stations, often erected by television repair shops or citizens groups, intercepted over-the-air signals and redelivered them to households that could not receive them using regular VHF or UHF antennas. The earliest cable television systems, established in 1948, are usually credited to Astoria, Oregon or Mahoney City, Pennsylvania, both mountainous, rural communities. Such retransmission systems spread across remote and rural America throughout 1950s and 1960s. According to Television Factbook 1980-81, there were 640 systems with 650,000 subscribers in 1960. By 1970 these numbers had grown to 2,490 systems with 4,500,000 subscribers. The systems were generally "Mom-and-Pop" operations with 12 channels at best, although the MSO form of cable system ownership, in which one company owned several cable distribution systems in different communities, was already spreading.

When cable systems began importing signals from more distant stations using microwave links, broadcasters' objections to the new service escalated. Many broadcasters had never been happy with cable service, claiming that such systems "siphoned" their programming since cable operators had no copyright liability and therefore never paid for the programming. In 1956 broadcasters petitioned the FCC to generate a policy regarding cable television. The Commission initially declined; it did not possess clear regulatory authority over CATV because the technology did not use the airwaves. The agency reconsidered, however, and finally asserted jurisdiction over cable television in 1962 in the Carter Mountain Transmission Corporation v. FCC case. Its rationale for regulating CATV focused on cable's impact on broadcasters: to the extent that cable television's development proved injurious to broadcasting--an industry the FCC was obligated to sustain and promote--cable television required regulation. While this justification sustained the FCC's position throughout the second phase of cable television's development, it later crumbled under judicial scrutiny.

II: Restricted Expansion And Localism, 1965-1975

While the Carter Mountain case addressed only the microwave--and hence over-the-air--portion of CATV service, the FCC eventually extended its authority to all aspects of cable television, and issued two major policy statements, the First Cable Television Report and Order, 1965 and Second Cable Television Report and Order, 1966. In these orders the FCC, hoping to prevent any deleterious effects on broadcasting, required cable operators to carry local broadcast signals under "must-carry" rules. With its ruling on "nonduplication" the Commission required cable companies to limit imported programming that duplicated anything on local broadcast. A set of 1969 rules deliberately kept cable television from growing toward urban markets or from attaining the capital or benefits of entrenched industries by placing ownership prohibitions or limitations on television and telephone companies and by preventing cable television from entering the top 100 markets. Programming mandates instituted channels for local public access and created a prohibition on showing movies less than 10 years old and sporting events that had been on broadcast television within the previous five years. These rules were intended to promote cable's local identity and prevent it from obtaining programming that might interest or compete with broadcasters.

Although cable operators continued to press for limitations on the FCC's ability to impose such program obligations, the courts rebuffed their claims. For example, when Midwest Video Corporation challenged the FCC's requirement that it originate local programming, the Supreme Court found that such a rule was "reasonably ancillary" to the FCC's broadcasting jurisdiction (U.S. v. Midwest Video Corp., 440 U.S 689, 1972).

The net effect was to severely constrain the programming options for cable television operators, and in particular to diminish opportunities for a pay television service that would show movies or sports. During the 1960s the FCC conceived of cable television as an alternative to broadcasting and promulgated the must-carry, nonduplication, and other rules with the intention of enhancing cable television's community presence and possibilities and at the same time protecting broadcasters from competition with the new delivery system. The agency positioned cable television as a hybrid common carrier- broadcasting service, one limited to mandatory channels (the must-carry rules, local access channels, constrained non-local programming) with regulated rates. This fettered opportunities for networking, for national distribution, and for direct competition with broadcasters.

By the late 1960s and early 1970s, more public interest in cable television fueled by a coalition of community groups, educators, cable industry representatives, and think tanks such as Rand Corp. heralded cable television's potential for creating a wide variety of social, educational, political and entertainment services beneficial to society. These constituencies objected to the FCC's policies because they seemed to inhibit the promise of the "new technology." Ralph Lee Smith's 1972 book, Wired Nation, captured many people's imaginations with its scenarios of revolutionary possibilities cable television could offer if only it were regulated in a more visionary fashion, particularly one that supported developing the two-way capabilities of cable and moving it toward more participatory applications. The discourse of cable as a cornucopia, as progress, as an electronic future captivated many.

In 1970-71 the White House's Office of Telecommunication Policy spearheaded a series of meetings among cable, programming and broadcast companies that culminated in the FCC revising its cable rules. This 1972 Cable Television Report and Order issued new rules that softened some of the restrictions on cable television's expansion to new markets, particularly with respect to importing distant signals ("leapfrogging"). However, it continued several rules and standards that the industry found onerous, such as mandatory two-way cable service in certain markets and local origination rules requiring operators to generate programs. Still more programming restrictions on movies and sporting events adopted in 1975 chafed at the cable industry's desires to offer something new and appealing to subscribers.

III: Deregulation, National Networks, Rapid Development, 1975-1992

Nevertheless, in the wake of the 1972 Report and Order, as cable delivered more than just local broadcast signals to viewers by importing programs from distant markets via microwave, its attractiveness and profitability grew. Two significant events spurred even more growth in the late 1970s. First HBO became a national service in 1975 by using a communications satellite to distribute its signal, at once demonstrating the ability to bypass telephone companies' expensive network carriage fees (commercial television networks depended on AT and T's lines for their national transmissions) and the possibility for many new program services to cost-effectively form national networks. Second, a series of judicial decisions sanctioned the cable industry's rights to program as it pleased, to enter the top television markets, and to offer new services. This third phase was cable television's highest growth period.

As early as 1972 HBO had offered, on the East coast, event programming such as sports on a "pay cable" basis using a microwave relay, but with satellite feeds it could reach cable operators across the country. HBO wanted to switch from microwave relays to the new RCA satellite Satcom I, which would take its signal across the entire country once the satellite launched in 1975. There were two major impediments to this plan. First, the FCC required each cable operator to use large, nine meter dish antennas to receive a satellite feed, and these receiver dishes were expensive. Second, the restrictive FCC programming rules still prevented cable services from acquiring certain types of programming. HBO helped pay for the receiving dishes cable operators needed to receive its signal, and became Satcom I's first television customer. Just two years later the service was being taken by 262 systems around the nation, yet the best programming, current movies and sporting events, was still off limits. HBO then took the Commission to court, claiming that the FCC had exceeded its jurisdiction in limiting programming options. Supporting HBO's position in HBO v. FCC, the District of Columbia Court of Appeals concluded that the FCC's broadcast protectionism was unjustifiable and, perhaps more important, that cable television service resembled newspapers more than broadcasting and consequently deserved greater First Amendment protections. This reasoning paved the way for the cable industry to argue against other government rules, which fell aside one by one after the strong message sent by the HBO case to the FCC.

Even as the agency stripped away federal syndicated exclusivity rules, reduced the size and consequently the cost of allowable satellite dishes, and eliminated remaining distant signal importation rules, the courts underscored cable television's rights to expand as it wished and to use any programming it desired. On the heels of the HBO case, the 1979 United States v. Midwest Video Corp. decision found that the FCC's rules imposed unacceptable obligations on cable operators, undermining the earlier Midwest Video decision. Insofar as those rules required cable operators to function as common carriers with the access channels--operators had no control over the content of access channels and they had to carry community programs on a first-come, first served basis--and insofar as they prescribed a minimum number of channels, they violated cable's First Amendment rights. The industry claimed these court decisions affirmed its status as an electronic publisher, and has continued its fight against regulatory obligations under this banner ever since. The cable industry has advanced its electronic publisher label to underscore its First Amendment status: like print publishers, cable television selects and packages materials for exhibition, and like print, should be under no obligation to exhibit material that regulatory powers prescribe.

With the regulatory barriers to entry now reduced, cable systems experienced huge growth from the late 1970s through the early 1980s: The 3,506 systems serving nearly 10 million subscribers in 1975 leaped to 6,600 systems serving nearly 40 million subscribers just ten years later. Programming services likewise emerged. Ted Turner's UHF station WTCG, renamed superstation WTBS (and later just TBS) followed HBO's lead in national satellite delivery in 1976, as did Christian Broadcast Network's CBN Cable (later the Family Channel). The Showtime movie service and sports service Spotlight followed suit in 1978. Two other superstations, New York's WOR and Chicago's WGN began around the same time. Warner launched the children's service Nickelodeon and The Movie Channel in 1979, while Getty Oil began the Sports Programming Network (later called ESPN). Ted Turner's Cable News Network launched in 1980, to the jeers of broadcast network news operations who dubbed it the "Chicken Noodle Network" and claimed an upstart like Turner could not do justice to the news. Other programmers rushed to satellite distribution, so that by 1980 there were 28 national programming services available, according to National Cable Television Association records.

These programming innovations affected broadcasting and related industries in several ways. For example, Turner's CNN, though it lost money for about five years before moving into profitability, had a substantial audience even in its earliest years. In fact, many network affiliates contracted with Turner for late night news in the early 1980s, prompting the broadcast networks to launch their own competing late night news shows such as NBC's News Overnight, CBS' Nightwatch, and The CBS Early Morning News. MTV, a popular music program service which began in 1981, prompted copycat programming on the part of the broadcast networks as well, and even episodes of popular NBC police drama Miami Vice were likened to one long music video. Music videos also assumed a new and critical role in establishing popular hits for the music industry. Program competition between broadcasting and cable drove up the cost of certain program categories, especially sports, and cable networks eventually outbid broadcasters for certain offerings even as they developed cost-effective ways to deliver regional sporting events to local audiences. New cable networks provided an after-market for broadcast series reruns and for series such as The Paper Chase that did not succeed in network broadcasting. Some networks repackaged older, mainstream broadcast series to render them more appealing. For example, Nickelodeon's Nick at Night relies on popular series from the 1950s, 1960s and 1970s repositioned as trendy, tongue-in-cheek fare.

As programmers developed new channels to view, cable operators moved quickly to claim new markets in suburban and urban areas. Their systems finally had something new to offer these urban areas already used to several over-the-air broadcast signals, and they sought to wire the most lucrative areas as fast as possible. The MSO ownership form bought out many independent cable systems even as they sought new territories to wire. The period of time between roughly 1978 and 1984, often called the "franchise war" era, saw cable companies competing head to head with each other in negotiating franchises with communities, often promising very high capacity, two-way cable systems in order to win contracts, only to renege on these promises later. Warner Amex's QUBE system, a highly publicized but actually very limited, two-way cable service that the company promised to develop in many of its markets, was one such casualty, as were security systems, special two-way institutional networks called I-Nets, and a host of other cost-inefficient services, including public access channels. Most large, urban markets were franchised at this time, and several were promised 100 channel systems with two-way capabilities plus extensive local access facilities although few ended up with such amenities. Companies such as Time's American Television and Communications Corporation, Warner-Amex, TelePrompTer, Jones Intercable, Times-Mirror, Canada-based Rogers, Cablevision Systems, Cox, United, Viacom, Telecommunications, Inc. (TCI) and other large MSOs garnered the lion's share of these franchises. In spite of their historically harsh rhetoric against cable television, broadcasters too became convinced of cable television's profitability. They invested in transmission systems and ultimately made substantial investments in programming as well, with ABC's acquisition of ESPN a notable early success and CBS Cable, launched in 1981, a notable failure.

Expanded markets and new programming services abetted by favorable judicial decisions contributed to the cable industry's power to lobby for more favorable treatment in other domains. The industry's pleas met favorable response within the Reagan Administration, and Mark Fowler, the Reagan-appointed Chairman of the FCC from 1981 to 1987, supported a marketplace approach to media regulation that would essentially put cable on a more equal footing with broadcasting.

The Cable Communications Policy Act of 1984 addressed the two issues that still hindered cable television's growth and profitability: rate regulation and the relative uncertainty surrounding franchise renewals. Largely the result of extensive negotiation and compromise between the cable industry's national organization, the National Cable Television Association, and the League of Cities representing municipalities franchising cable systems, the act provided substantial comfort to the cable industry's future. Its major provisions created a standard procedure for renewing franchises that gave operators relatively certain renewal, and it deregulated rates so that operators could charge what they wanted for different service tiers as long as there was "effective competition" to the service. This was defined as the presence of three or more over-the-air signals, a very easy standard that over 90% of all cable markets could meet. The act also allowed cities to receive up to 5% of the operator's revenues in an annual franchise fee and made some minor concessions in mandating "leased access" channels to be available to groups desiring to "speak" via cable television. Other portions of the act legalized signal scrambling, required operators to provide lock boxes to subscribers who wanted to keep certain programming from children, and provided subscriber privacy protections. When in the following year must-carry rules were overturned in Quincy Cable TV v. FCC (1985), the cable industry's freedom from most obligations and regulatory restraints seemed final.

With rate deregulation and franchise renewal assured, the cable industry's value soared, and its organization, investments, and strategies changed. MSOs consolidated, purchasing more independent systems or merging, even as they expanded into new franchises, with large MSOs getting even bigger. The growth of TCI, shepherded by John Malone to become the largest MSO for many years, garnered a great deal of criticism. Several systems changed hands as large MSOs sought to "cluster" their systems geographically so they could reap the benefits of economies of scope by having several systems under regional management. More finances poured into the industry after 1984 since its future seemed assured, and the industry's appetite for expansion made it a leader in the use of junk bonds and highly leveraged transactions, questionable financial apparatuses that later received Congressional scrutiny. Many of the largest companies such as Time (later Time-Warner), TCI, and Viacom acquired or invested in programming services, leading to a certain degree of vertical integration. The issues both of size and vertical integration became the subject of Congressional inquiries in the late 1980s, but resulted only in warnings to the industry. Investments in programming, operators argued, justified higher rates, and after 1984 rates jumped tremendously--according to Government Accounting Office surveys, an average of 25% to 30% from 1986 to 1988 alone, vastly greater than the inflation rate. Subscription charges increased so much so quickly that a backlash among consumer groups grew. As the industry's market penetration and control over programming escalated, its growth strategies targeted new markets, predominantly in Europe and Latin America, and also focused on thwarting new domestic competitors such as direct broadcasting satellites, multipoint distribution service (MDS) and its offspring system called multichannel-multipoint distribution service (MMDS). The multichannel capabilities of MMDS and direct broadcast satellites could provide real competition to cable television.

In this profitable decade many new programming services launched and flourished. The 28 national networks in 1980 grew to 79 in 1990. New systems were built, bringing cable television to 60 million television households by 1990; channel capacity expanded, making the 54-channel system common (in about 70% of all systems). Although pay service subscriptions leveled off as most American households purchased videocassette recorders (VCRs), and although offerings such as pay-per-view--single programs or events subscribers could order for a premium fee on a one-time basis--never worked well technologically or economically, cable services quietly grew, so that by 1992 they were in over 60% of all American households.

However, several issues simmered on throughout the 1980s. One concerned the rate increases that many consumers and policy makers felt escalated too rapidly. Another was the availability of reasonably priced programming to rural viewers who expected to receive them using their own satellite dishes; that such newly scrambled services (after the 1984 Act that legalized scrambling) were unavailable to them or only available at what they considered very high prices created an especially heated exchange in Congress. The size and vertical integration of several MSOs worried some policy makers, who felt the companies had undue opportunities to exercise their power over a captive market. Broadcasters continued their cry for remuneration for the three major network channels carried by cable television. Even though most cable subscribers still spent much of their viewing time with network channels, operators paid nothing for that programming. Moreover, as cable operators' power grew, concerns rose about the convention of municipalities authorizing only one cable system for a given territory, thus creating a de facto monopoly. One company, TCI, for example, was singled out for criticism because its systems served more than half of all television households in some states, a situation some critics felt conceded too much power to large cable operators. Finally, the growing deregulation of telephone companies made cable television services a target of their expansion desires.

IV: Re-regulation, 1992 And Beyond

The cumulative weight of these criticisms swung back the regulatory pendulum when the Cable Television Consumer Protection and Competition Act of 1992 attempted to resolve some of these issues. The act re-regulated rates for basic and expanded services, and required that the FCC generate a plan(called must-carry/retransmission consent), by which broadcasters would receive compensation for their channels. The retransmission consent portion of this legislation was the culmination of years of lobbying by the broadcast industry, and effectively forced cable operators to financially acknowledge the importance of broadcast programming on their tiers. The act called for new definitions of effective competition and for supervised costing mechanisms for other aspects of cable service such as installation charges, and it decreed that programming services must be available to third-party distributors such as satellite systems and MMDS providers. However, portions of this legislation, the only legislation during President Bush's administration to command an override of his veto, ultimately succumbed to the considerable momentum behind reducing government regulation and promoting marketplace forces in industries such as telephony and its growing family of related services.

The Telecommunications Act of 1996, though primarily focused on restructuring the telephone industry, also affected the cable industry. Not only did it designate a new service category, called "open video systems", that allows telephone companies to provide video programming, it also relaxed some of the 1992 Cable Act's rules; significantly, it determined that by 1999 rate regulation would once again be eliminated for all cable services except those in the basic tier. Rate regulation of small cable operators was available immediately. The 1996 Act recognizes the convergent capabilities of the many media systems that historically had been viewed as very separate and consequently were regulated differently. A product of strong industry pressure and with scant input from citizen groups, the Telecommunications Act of 1996 was landmark deregulatory legislation.

With growing competition from the new multi-channel providers such as MMDS and direct broadcast satellite services, and with telephone companies entering the video entertainment marketplace, cable television's future appears far less certain as the 21st century begins. Major deregulation initiatives, legislative and judicial, for telephone companies in the 1990s enable them to move into new home information and entertainment services. As the "other wire" entering homes, telephone systems are well positioned to compete with cable television, although they may choose to collaborate with cable television by buying cable systems rather than competing with them: telcos are very interested in joining with both computer and cable companies to mold a new service capable of Internet-style interactivity as well as video programming. An attempted merger between the largest cable operator, TCI, and a major Bell Operating Company, Bell-Atlantic, in 1993 is symptomatic of the cable industry's scramble to forge strategic partnerships with media systems that may eclipse its technological capabilities. The cable television industry's key advantages are that its 1980s-built plant is already in most American homes, its lines could serve fully 95% of U.S. households, and its channel capacity is considerable. Since beginning to experiment with video compression and upgrading coaxial cable to fiber, cable operators are poised to continue to expand signal carriage capacity and to offer competitive one-way video. Additionally, the extensive vertical integration among many operators and programmers appears to guarantee that the cable industry will maintain a favored position with regard to the critical resource of programming.

Whether the cable industry will be able to keep abreast of peoples' desires for programming and interactive services epitomized by the Internet remains uncertain. The 1990s have been marked by consolidation among operators and programmers and other entertainment companies as a dominant organizational response to regulatory and technological opportunity. As Time-Warner merges with the Ted Turner empire, and as Disney merges with Capital Cities/ABC, the large, vertically-integrated and multi-faceted company with international holdings seems to be the new industry template for survival. The cable industry remade the television world of the "Big Three" networks, upsetting their hold on programming and viewers and initiating a 24-hour, tumultuous and changeable video domain. As the larger video media industry changes, the cable industry's boundaries, roles and influences will likewise be reshaped, but the historical legacy of its accomplishments will surely continue to be felt.

-Sharon Strover

FURTHER READING

Blumler, J. The Role of Public Policy in the New Television Marketplace. Washington, D.C.: Benton Foundation, 1989.

Cabinet Committee on Communications. Cable: Report to the President. Washington, D.C., 1974.

Fowler, M., and D. Brenner. "A Marketplace Approach to Broadcast Regulation." Texas Law Review (Austin, Texas), 1982.

Garay, Ronald. Cable Television: A Reference Guide to Information. New York: Greenwood, 1988.

Horwitz, Robert. The Irony of Regulatory Reform. New York: Oxford University Press, 1989.

Le Duc, Don. Cable Television and the FCC; A Crisis in Media Control. Philadelphia, Pennsylvania: Temple University Press, 1973.

_______________. Beyond Broadcasting: Patterns in Policy and Law. New York: Longman, 1987.

Owen, B., and S. Wildman. Video Economics. Cambridge, Massachusetts: Harvard University Press, 1992.

Sloan Commission on Cable Communications. On The Cable. New York: McGraw-Hill, 1971.

Smith, R. L. The Wired Nation: The Electronic Communication Highway. New York: Harper and Row, 1972.

Streeter, T. "The Cable Fable Revisited: Discourse, Policy and the Making of Cable Television." Critical Studies in Mass Communication (Annandale, Virginia), 1987.

Waterman, D. "The Failure of Cultural Programming on Cable TV: An Economic Interpretation." Journal of Communication (Philadelphia, Pennsylvania), 1986.

Whiteside, T. "Cable I, II, III." The New Yorker (New York), 20, 27 May, 3 June 1985.

U.S. Department of Commerce, National Telecommunication Information Agency. Video Program Distribution and Cable Television: Current Policy Issues and Recommendations. Washington, D.C.: Government Printing Office, (NTIA Report 88-233), 1988.

COURT CASES, LEGISLATION AND FCC ACTIONS

Cable Communications Policy Act of 1984. Pub. L. No. 98-549, 98 Stat. 2779 (codified as amended at 47 U.S.C. section 521).

Cable Television Consumer Protection and Competition Act of 1992. Pub. L. No. 102-385, 106 Stat. 1460 (codified at 47 U.S.C. section 533).

Cable Television Report and Order, 36 FCC 2d 143 (1972).

Carter Mountain Transmission Corporation, 32 FCC 459 (1962), affirmed 321 F. 2d 359 (D.C. Circuit), cert. denied 375 U.S. 951 (1963).

Home Box Office v. Federal Communication Commission, 567 F. 2d (D.C. Cir. 1977). Cert. denied, 434 U.S. 829 (1977).

Quincy Cable TV v. FCC, 768 F. 2d 1434 (D.C. Cir. 1985), cert. denied, 106 S. Ct. 2889 (1986).

Telecommunications Act of 1996. Public L. No. 104-104, 110 Stat. 56 (1996).

United States v. Midwest Video Corp., 440 U.S. 689 (1979). (Midwest Video Case II).

United States v. Midwest Video Corp., 406 U.S. 649 (1972). (Midwest Video Case I).

See also Association of Independent Television Stations; Cable Networks; Cable News Network; Canadian Cable Television Association; Distant Signal; Dolan, Charles F.; Financial Interest and Syndication Rules; Home Box Office; Malone, John; Narrowcasting; National Cable Television Association; Microwave; Midwest Video Case; Pay Cable; Pay-Per-View Cable; Pay Television; Public Access Television; Reruns and Repeats; Satellites; Superstation; Syndication; Telcos; U.S. Policy: Telecommunication Act of 1996; Televison Technology; Translator; Turner Broadcasting Systems; Turner, Ted


UNITED STATES: NETWORKS

Networks are organizations that produce or acquire the rights to programs, distribute these on systems of interconnection, and secure uniform scheduled broadcast on a dispersed group of local outlets. In commercial broadcasting, "networking" was recognized at an early date as the clearest path to profitability, because the costs of program production were--and are--fixed, and revenue turned on securing the maximum degree of efficient distribution and exposure to mass audiences.

In the United States, the number of broadcast networks existing at a particular time, and the prospects for entry by new networks, have always been the combined result of the current state of technology, in tension with an extensive role for government regulation. Television broadcasting, tentatively begun prior to the American entry to World War II in 1941, was suspended for the duration of the war, and did not resume until the first wave of station activations in 1946 through 1948. By then, the dynamics of technology and regulation in radio broadcasting already had shaped the possibilities for television networks.

Beginning in 1920, radio entrepreneurs had developed an array of informational and entertainment fare, originated in live performances at local stations, and increasingly at network studios in New York City, from which feeds to stations could be disseminated in real time over telephone lines. Commercials, like other copy, were read and performed live. Strong local stations prospered in this system, but the highest return was enjoyed by two major networks, Columbia Broadcasting System, and the National Broadcasting Company unit of a premier radio equipment manufacturer, Radio Corporation of America (RCA). RCA operated dual networks, the Red and Blue. In radio, as was to be the case in television, industry leadership was exercised by a charismatic executive and founder, Robert Sarnoff at NBC, William S. Paley at CBS, Allen B. DuMont and a few others.

The first comprehensive radio law, the Radio Act of 1927, did not confer on government any express power to regulate networks directly, but empowered it to regulate stations engaged in "chain broadcasting." This served to consolidate industry control by the network organizations already underway. The law mandated that radio broadcasting stations be allotted in a manner that equitably served the various states and localities, but withheld actual station ownership of broadcast channels, in favor of renewable licenses for limited times. It also prohibited the licensing of a person or entity that had been convicted of unfair competition or monopolization. These precepts carried over with the Communications Act of 1934, and shaped the relationship among stations, networks and the government throughout the emergence of television.

At the eve of American entry to the War the Federal Communications Commission (FCC), acting under its powers to investigate and regulate stations, concluded a probe of "chain broadcasting" and announced a series of prohibited practices in radio. These included contracts that permitted networks to command and resell advertising time for their own account, or to option time. The rulings also prohibited the specific ownership of dual networks by a single entity, NBC being the singular example. The Supreme Court's decision upholding these actions in 1943 prompted the divestiture of NBC Blue, acquired that year by Lifesaver magnate Edward J. Noble, and renamed the American Broadcasting Companies. (National Broadcasting Co. v. U.S., 319 U.S. 190 (1943).

After 1945, as Americans turned to peace time pursuits, including the realization of television, commercial radio already was settled into a pattern with program fare dominated by two or, generously, perhaps three networks, each of them fortified against hard times by the ownership of a handful of highly-profitable local stations in the largest trading areas. The critical determinant of the number of networks that could be supported was--as it is today--the number of local outlets that could be assured for network audience, by ownership or by contract.

By 1945 the FCC preliminarily had allotted some 19 VHF Channels, 1 through 19, for television broadcasting. Almost immediately Channels 14 through 19 were reallocated to the military, and Channel 1 was put aside for two-way radio. By the end of 1946, seven stations were broadcasting (all on Channels 2 through 6), and approximately 5,000 household receivers were in use. From that point, and even in the absence of detailed technical standards to guard against mutual interference, or other standards, applications for new stations poured in. The FCC imposed a freeze on new applications on 30 September 1948. Virtually all pre-freeze filers actually built broadcasting facilities, so that by the time the freeze was lifted on 13 April 1952, some 107 VHF stations had been activated in 63 markets, and receivers in use had grown to 15.5 million. Denver led the list of many important markets that had no television at all. During the freeze, NBC moved aggressively to apply for and activate stations in the top markets. CBS got a late start, and proceeded to acquire its first stations by purchase. ABC and a fourth network, DuMont Laboratories, participated actively in the FCC proceedings, but were unable or unwilling to initiate major station investment, pending resolution of the knotty regulatory issues.

The framework adopted by the FCC in 1952 allotted television channels to specific communities throughout the United States, roughly in proportion to market size. VHF Channels 2 through 13 and UHF channels 14 to 83 were utilized, but as of 1952, virtually all TV sets were capable of VHF reception only. The first UHF set-top converter was introduced in March 1952. The decision also sacrificed efficiency, and reduced the potential number of stations, by grandfathering the existing 107 outlets, helter-skelter wherever they had started. Practically speaking, the FCC's allocations provided only enough VHF outlets to provide two-channel service to about 90% of the population, and third-channel service to substantially less. NBC and CBS, each emerging with five powerful owned-and-operated stations, and program offerings spun off from their popular radio fare, quickly expanded affiliations.

The Emmy Awards, first presented on 25 January 1949, were an accurate barometer of network emergence. A local station, KTLA in Los Angeles, dominated the awards for year 1948, with the most popular program (Pantomime Quiz Time), most outstanding personality (Shirley Dinsdale and her puppet, Judy Splinters), and the station award. By the second year, with KTLA still prominent, NBC cracked the line-up, jointly with its New York flagship KNBH, winning best kinescope show (Texaco Star Theatre) and personality (Milton Berle). A network spot for Lucky Strike won best commercial. In the third presentation, for 1950, Alan Young and Gertrude Berg were best actor and actress, for CBS jointly with Los Angeles independent KTTV, and their co-produced Alan Young Show was recognized for best variety show. Outstanding personality was NBC/KNBH's Groucho Marx. By the end of the FCC's freeze these networks had unqualified leadership of program origination.

In the complex fight over regulation DuMont Laboratories had advocated a plan with a minimum of four VHF's allotted to each of the 140 largest trading areas. Rebuffed at the FCC DuMont never achieved more than 10 primary or full schedule network affiliates. As the few UHF operators incurred mounting losses, DuMont folded its network in 1955. These by-products of the freeze and subsequent FCC decision to grandfather incumbent stations and intermix VHF and UHF channels have been harshly criticized.

Throughout this period, ABC was barely operating, and Noble stated that he had never declared a dividend nor taken a salary through 1952. In 1953, however, ABC received FCC approval to merge with United Paramount Theaters. The chain had been spun off from Paramount Pictures Corp., under court decree that followed the Supreme Court's antitrust decision of 1948, upholding divestment of theatrical production from exhibition. The significance of government involvement could not be more clear, with ABC's very existence jeopardized by one government action, and resolved favorably by another. ABC used its Hollywood connections adroitly, teaming with a studio to co-venture a break-through program, to that date the most expensively produced in history, Disneyland.

Collectively the networks could have only so many affiliates as there were stations on the air. Commercial VHF stations grew from 233 in 1954 to 458 in 1962. Commercial UHF stations stood at 121 in 1954, and struggled against the lack of UHF receivers. Many UHFs went dark and returned their licenses for cancellation, and by 1962 their numbers had shrunk to 83. In total, the commercial station universe as it grew roughly from 350 to 550 was adequate to support approximately two-and-a-half national networks. Local stations, in the enviable position of having multiple suitors, frequently left ABC with no local outlet. Congress enacted a law in 1962 mandating that all receivers be capable of UHF tuning, but it was only by the mid-seventies that local stations were plentiful enough for ABC to achieve full comparability.

As the networks consolidated their control of station time during the l950s, a broad shift occurred in their relationship with the sponsor, enhancing their control even further. In the early part of the decade, shows typically were produced by the sponsor live, or contracted for by the sponsor and delivered to the network on expensive film or kinescope. Production centered in New York. With the introduction by Ampex of quadruplex videotape recording in 1956, it became possible for programs to be produced and recorded anywhere, and the new orders for entertainment fare shifted to the concentration of expertise in Hollywood studios. Increasingly, the network replaced the sponsor in development, acquisition, and revision to final programming form. From the 1950s can be charted the realization of core concepts in prime time programming, including the ensemble situation comedy, cop shows, westerns, and regularly scheduled newscasts. The interval often is referred to as the Golden Age of television, perhaps precisely because of its experimental flavor. But while major -market stations achieved immediate and impressive profitability, networking was still a gamble, the program performance remained uneven, and in 1961 critic-for-a-day Newton N. Minow derided the totality as a "vast wasteland."

The true golden age of three-network hegemony probably traces from 1963, when each network inaugurated a half-hour prime time newscast, and network television drew the entire nation together in grief after the assassination of President Kennedy. From 1963 until the late 1970s, the networks created a refracted version of the significant events of the day that was shared by all. This cohesion intensified with expanding use of color transmissions and color set sales during the 1960s. One nation resonated with the networks' triune voice, in a manner unparalleled in the past, and likely never again to be seen in the future. ABC, gradually shoring up its group of strong affiliates, and hiring a visionary programmer in Fred Silverman, finally took the Summer Olympics to its first full-season ratings victory in 1976-77. The "third network's" potential had been clear for years, but several attempts to acquire ABC during the 1960s were rebuffed, and an attempted buyout by IT and T foundered in 1968, after criticisms were vetted during two years of FCC proceedings.

The membership quota for this elite club of three networks, however, was eventually dismantled by a technology developing quietly during these same years--cable television. The FCC's original framework of 1952 did not assure three-network or any network service, to all households, and was particularly deficient where terrain obstacles degraded reception over the air. Community antenna television (CATV) was a local self-help response, tying hilltop repeaters to wires into the home. Because cablers did not utilize the broadcast spectrum, the government was uncertain of its jurisdiction until a Supreme Court decision came down in favor of a broad authority to regulate, U.S. v Southwestern Cable Co., 392 U.S. 157 (1968). Thereafter broadcasters, well aware of the potential competition, leaned on the FCC to retard cable, specifically by forbidding the importation of distant signals that were not available in the local market over-the-air. By 1970, a regime of anti-cable regulation was firmly in place and for ten year it served to retard competition and preserve the networks' position. A newer technological device again led to significant change in this arrangement.

Domestic communications satellites were authorized in 1972, and by 1975 RCA and Western Union had space satellites launched and working. In 1975 RCA sold time on its Satcom I for Home Box Office, the first program service designed to bypass conventional delivery channels, and offer a unified program lineup directly to cable systems and thus to the home--in the true sense a network. The following year, uncertainties surrounding the re-sale of broadcast programs to cable were resolved, with passage of a new Copyright Act, requiring broadcasters to license to cablers under certain conditions, at below-market rates to be established through a bureaucratic process.

The opportunity presented by the resolution of the two knottiest issues--distribution and rights--was first recognized by Ted Turner, not a cabler but a broadcaster, operator of WGTB in Atlanta (later, WTBS), an independent UHF on Channel 17. By 1978, the FCC had been having second thoughts about the heavy hand it had placed on cable development. Turner approached the agency with a plan to offer Channel 17 to a common carrier he created for the purpose, Southern Satellite Systems. In turn, Southern would deliver the station by satellite to cable head-ends, charging five cents per household per month. Because imbedded in FCC common carrier regulation was the idea of non-discriminatory rates, for large and small customers (or cable systems) alike, Southern needed a waiver to charge by the number of local subscribers. Astonishingly, the FCC said yes. The debut of Channel 17 as the first "super station" in 1980 assured, year by year, that the three-network share of the program universe would continue to shrivel inexorably. By 1981 the FCC also was in process of a cable "deregulation," abandoning its 10-year folly of attempting to re-bottle the genie of cable program origination. The networks, barred by FCC rules from owning cable systems, began to invest in new cable program services side-by-side with cable companies, Turner, and others.

With President Ronald Reagan taking office in 1981, the deregulatory thrust continued. The former actor, when he thought about such matters, was willing to favor Hollywood studios in their primordial battles with the television networks, and to endorse the expansion of channels for program delivery. A cable television bill, passed in 1984, pre-empted local rate regulation, and so gave the cable industry working capital to continue its strides as program creator and distributor.

These strides were being matched with the opening of a wholly new channel into the home. Sony had introduced a practical, consumer videotape player recorder, the Beta VCR, in 1976, at suggested retail of $1,295. Recording time was one hour. Sony's Japanese rival, Matsushita, which markets under the name Panasonic, followed shortly with an incompatible format that eventually became standard, VHS. Hollywood studios, led by Universal Pictures and Disney, promptly brought a challenge in Federal Court, claiming that the device inherently was useful only for stealing copyrighted material. The issue oscillated in court until 1984, when the U.S. Supreme Court ruled that home taping for home use was not an infringement of copyright, Sony Corp. v. Universal City Studios, Inc., 464 U.S. 417 (1984), the "Betamax case." From that date, sales of home recorders and the rental of tapes exploded. The studios have come to enjoy greater revenue from cassette sales and rentals than from theatrical exhibition, and must look back in wonder at their temporary insanity when the player-recorders first were sighted in North America. But for the networks, this technology presents long-term problems. The rating services have assumed so far that programs can be credited as viewed if they are recorded, but it may become apparent in time that the facts of actual audience behavior are otherwise. VCRs in their most typical use occupy the household's attention for non-network fare such as movies, just coming off their initial theatrical run.

As cable and cassette continued to splinter the market, Reagan's FCC abolished many of the rules and policies that had stood in the background of television broadcasting also. In 1984, the rule restricting each television network to the ownership of a maximum five VHF stations, and seven VHF plus UHF, was replaced with a quota of up to twelve VHF so long as the station grouping did not exceed 25% all TV households. While this liberalization was still at the discussion stage at the FCC, Thomas S. Murphy, chairman of the Capital Cities station group, approached ABC about a merger. Once the rule was finalized, Capital Cities in 1986 announced the acquisition of the much larger network, for $3.5 billion, with financing from Warren E. Buffett and Berkshire Hathaway, Inc.

By 1986, RCA was a diminished echo of the industrial giant of the post-war. It had departed the computer main-frame business in the early 1970s with massive losses, and its equipment markets had been overtaken by Japanese manufacturers. Its television network remained competitive and highly successful, but in no position to refurbish from working capital for the intensified program battles ahead. RCA and its NBC network were sold to General Electric in 1986 for $6.3 billion. General Electric had been instrumental in creating RCA in the 1920s before David Sarnoff, and now closed the circle in an era more receptive to combinations.

CBS entered this period smarting from a lengthy battle with Gen. William C. Westmoreland over the CBS Reports documentary, The Uncounted Enemy: A Vietnam Deception. The advocacy group, Accuracy in Media, and Sen. Jesse Helms in 1985 were urging their constituencies to take over CBS by stock purchase, with the ultimate goal to fire Dan Rather. Seeing an opportunity, Ted Turner announced the intention to do his own hostile take-over, to be financed with junk bonds. The network beat back this effort with a $1 billion stock repurchase, but was left with more debt, little working capital, and a reduced stock valuation. The Board and the aging founder, Paley, passed leadership, and thereafter effective control of the stock, to Loews Corp. and its proprietor, Lawrence Tisch. By a combination of ill-fated acquisitions and divestments, and under competitive pressure, CBS had to focus on cost containment. The news division, successors of Edward R. Murrow, was pruned by 230 people. In 1987 CBS dropped to third place in the season ratings for the first time.

Ever since the sputtering start for UHF in the first two decades of television, FCC commissioners had spoken longingly of the desire, first to assure three-network service to every corner of the nation, and next to somehow realize the dream of a fourth network. By the time the fourth network arrived, conditions had so changed as to raise the question, four of what? In any given household at any given time, two or three television sets could be in use, watching network fare; or independent stations; or movies, sports, original fare and reruns on cable; or first-run movies on premium, pay cable; or movies or exercise videos on cassette; or possibly computer games. Nevertheless, the fabled fourth network did indeed come in 1990, when an Australian publisher, naturalized as a U.S. citizen, Rupert Murdoch, acquired the strong major-market grouping of Metro Media stations, and placed them under the same roof with the Twentieth Century-Fox studio. Murdoch eschewed ABC's original 1950s approach--programming mostly cannon fodder against its rivals on a full seven nights--instead making a staged entry with two nights, then three, four. The FOX network finally attained a full-time run, and in less than five years from launch, FOX could be seen actually winning a time period here and there. In 1994 FOX purchased rights to the National Football Conference, building from sports, and luring affiliates in NFC territories, all exactly as dictated by the ancient scripting of ABC.

During the l990s the FCC continued to chip away at rules intended to adjust the playing field between Hollywood studios and other program suppliers on one hand, the networks on the other. Rules had evolved that imposed a quota on network self-produced fare, that forbade the networks to own rights for secondary distribution of the programs they originated (called the Fin Syn Rules), and that kept an hour of prime time out of the hands of networks, reserved for local stations to program (the Prime Time Access Rule). Because FOX combined a network with a studio, some of these rules had the perverse effect of thwarting development of a fourth network, and for a time the FCC liberally accorded waivers to FOX alone.

Other rules no longer served a purpose in the multi-channel environment. By 1994, the liberalization of ground rules emboldened three more Hollywood studios to try their hand at networking directly. Warner Brothers launched a network in its own name, and Universal, which had grown to eminence as a prime source for NBC, teamed with Paramount, proud source of the inexhaustible Star Trek, to form UPN (United Paramount Network). The aspirations of these mini-networks remain ad hoc, choosing their nights and their time periods with care. It is obvious that there are too few local television broadcast stations to support five, six or more full-time networks. The immediate impact of these entrants was to drive up the prices of television stations, as too many programs chased too few outlets. In time, a new wave of consolidations is assured.

In 1995, Westinghouse, a strong group owner, acquired CBS, in a transaction that echoed the Cap Cities take-over of ABC ten years earlier. Also in 1995, Capital Cities ABC agreed to be acquired by Walt Disney Studios for $19 billion in cash and stock. In the long view, the CBS sale is likely to appear as but one more episodic reorganization. The Disney combination with CapCities prefigures a new level of competition among few great communications trusts equipped to provide multiple channels of information, entertainment and merchandising in coordinated fashion throughout the world. Such networks are difficult to describe, because none yet exists. The largest multiple system cable operator, TCI, which has diverse program interests, is poised to be one in the future. Viacom, as owner of Paramount, impresario of UPN, owner of Blockbuster Video, and cable programmer in other capacities, may be another.

In 1996 Congress passed and the president signed a new telecommunications act. It reduces or eliminates historic barriers that have separated telephone long distance companies and the regional Bell operating companies from the local cable television companies. In broadcasting, it abolishes the numerical limit on television stations in common ownership, and provides a liberalized cap of 35% of national audience for any one station owner. It abolishes the "dual network" ban that divested NBC Blue in 1941, and invites the FCC to undertake proceedings, looking to the authorization of more than one local TV station in common ownership (now forbidden). Since the advent of television in 1941, there never has been a regulatory change--permitting combinations not previously allowed--that did not trigger moves by the affected parties, to the full, lawful outer limits. The turn of the century is bound to witness the additional three networks (now a college of four) dropping below that point where they own even so much as a majority of prime time viewing attention. But that development, in steady process for thirty years, will be overshadowed by the emergence of new network forms, rendering the classical shape of the three no longer recognizable.

-Michael Couzens

FURTHER READING

Auletta, Ken. Three Blind Mice: How The TV Networks Lost Their Way. New York: Random House, 1991.

Bagdikian, Ben H. The Media Monopoly. Boston, Massachusetts: Beacon, 1992.

Barnouw, Erik. The Image Empire, A History of Broadcasting in the United States, Vol. III. New York: Oxford University Press, 1970.

_______________. Tube of Plenty: The Evolution of American Television. New York: Oxford University Press, 1975; revised edition, 1990.

Bedell, Sally. Up The Tube: Prime Time TV in the Silverman Years. New York: Viking, 1981

Block, Alex Ben. Outfoxed: Marvin Davis, Barry Diller, Rupert Murdoch, Joan Rivers, and the Inside Story of America's Fourth Television Network. New York: St. Martin's, 1990.

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana: University of Illinois Press, 1990.

Brown, Les. Televi$ion: The Business Behind The Box. New York: Harcourt, Brace, 1971.

Castleman, Harry and Walter J. Podrazik. The TV Schedule Book: Four Decades of Network Programming from Sign-on To Sign-off. New York: McGraw-Hill, 1984.

_______________. Watching TV: Four Decades of American Television. New York: McGraw -Hill, 1982.

Cooper, R.B., Jr. "The Infamous Television Allocation Freeze of 1948. " Community Antenna Television Journal, March 1975.

Inglis, Andrew F. Behind The Tube: A History of Broadcasting Technology and Business. Boston, Massachusetts: Focal, 1990.

Kiernan, Thomas. Citizen Murdoch. New York: Dodd Mead, 1986.

MacDonald, J. Fred. One Nation Under Television. New York: Pantheon, 1990.

Metz, Robert. CBS: Reflections in a Bloodshot Eye. Chicago: Playboy, 1975.

Paul, Michael, and James Robert Parish. The Emmy Awards: A Pictorial History. New York: Crown, 1970.

Sloan Commission on Cable Communications. On The Cable: The Television of Abundance. New York: McGraw-Hill, 1971.

Wilk, Max. The Golden Age of Television: Notes From the Survivors. New York: Delacourte Press, 1976.

Government Studies: Federal Communications Commission, Network Inquiry Special Staff. Final Report: New Television Networks: Entry, Jurisdiction, Ownership and Regulation. Volume I, Final Report; Volume I, Background Reports. Washington, D.C., October, 1980.

Federal Communications Commission. Report on Chain Broadcasting. Commission Order No. 37, Docket No. 5060, May 1941.

Federal Communications Commission. Second Interim Report of the Office of Network Study: Television Network Program Procurement, Part I. Washington, D.C., 1965.

U.S. House of Representatives (88th Congress, 1st Session). Television Network Program Procurement. House Report No. 281. Washington, D.C., 8 May 1963.

U.S. House of Representatives (85th Congress, 2nd Session). Committee on Interstate and Foreign Commerce. Network Broadcasting ("The Barrow Report"). House Report No. 281. Washington, D.C., 8 May 1963.

U.S. House of Representatives (97th Congress, 1st Session) Committee on Energy and Commerce. Telecommunications in Transition: the Status of Competition in the Telecommunications Industry. Commission Print 97-V, Report by the Majority Staff. Washington, D.C., 8 November 1981.


UNIVISION

Univision (in Spanish, Univisión), the largest Spanish language television network in the United States with more than 600 affiliates, has historical roots in Mexican broadcasting. Since 1992, Univision has been owned by a consortium headed by Jerry Perenchino, an entertainment financier who once owned a New Jersey Spanish language television station. Twenty-five% of the network is owned by Venevision, a Venezuelan media company, another 25% by the Mexican entertainment conglomerate, Televisa, the largest producer of Spanish language television programming in the world.

This structural configuration is often viewed as but a marginal variation in Televisa's long-standing domination of U.S. Spanish language television. The majority of Univision programming is produced in Mexico, by Televisa, as it has been since the first Spanish language television stations were established in the United States in 1961. The network was then called SIN, the Spanish International Network. In 1986 the FCC found SIN to be in violation of the U.S. law that prohibits foreign ownership of U.S. broadcast stations. Televisa was ordered to divest itself of its U.S. subsidiary and SIN was sold to Hallmark Cards of Kansas City, Missouri, and renamed Univision.

Under Hallmark ownership, about half of Univision programming was Televisa rebroadcasts (telenovelas or soap operas, sports, movies and variety programming), and half was produced in the United States. The U.S. produced programming, which included a telenovela, a situation comedy and greatly expanded national U.S. news and public affairs programming, proved popular with U.S. Latino audiences. Nonetheless, between 1986 and 1992, Hallmark, which had financed its purchase of the Spanish language network with junk bonds, was unable to recover its initial investment in Univision. In 1992 Hallmark sold the network to the Perenchino group, which prominently featured Televisa. Among the new owners' first moves was the firing of about a third of the network's Miami based staff. This resulted in the cancellation of most of the U.S. produced programs, and the recreation of a broadcast day largely comprised of Televisa programs.

Univision has been at the forefront of the creation of a national "Hispanic Market," the notion that U.S. Latinos are an attractive, commercially viable market segment, and so an audience that advertisers should attempt to reach. Previous to the mid-1980s the Hispanic population was configured as three markets: Puerto Rican in the eastern United States, Cuban in south Florida and Mexican in the southwest. Advertising agencies, accordingly, produced three separate Spanish language advertising campaigns. Univision's extensive market and audience research persuaded Madison Avenue that these three audiences should be considered one national audience. This effort was given a major boost by the Hispanic Nielsen Survey, a specially designed methodology for measuring U.S. Spanish language television audiences, commissioned by Univision and Telemundo, and implemented by the A.C. Nielsen company in the early 1990s. This new audience measurement system found a U.S. Spanish language television audience 30 to 40% larger than had previously been identified.

Network research conducted by Univision shows that most of its audience are recent Latin American immigrants. Another group is made up of those who have lived in the United States for years, who, because of a myriad of factors, prefer to view television in the Spanish language. Most of these immigrant audience members are from Mexico, though an increasing proportion are Central American. A smaller portion of the Univision audience are more acculturated, bilingual U.S. Latinos, a generally wealthier group much sought after by network planners. Overall, Univision research shows that about 70% of the Univision audience is Mexican or Mexican American, 10% each Puerto Rican and Cuban-American, with the remainder from other Latin American countries.

The most watched Univision programs are Televisa telenovelas, serialized melodramas which, in contrast to U.S. soap operas, usually end after two or three months. Also, notably present in the Univision top ten (at number 6) is the nightly U.S. national newscast, the Noticiero Univisión. Apparently the Univision immigrant audience, while maintaining its links to "the old country" through the traditional telenovelas, is also seeking out knowledge of its adopted U.S. home. Each year the U.S. Spanish speaking audience has more television programs to choose amongst. Telemundo, another U.S. Spanish language television network founded in 1986, has grown to several hundred affiliates. Galavision and Showtime en Espanol, two premium cable channels, as well as several regional Spanish language cable networks, including Spanish language ESPN and MTV, are challenging Univision's previously uncontested hold on U.S. Spanish language television.

-America Rodriguez

Courtesy of Univision

FURTHER READING

Aguirre, Adalberto, Jr. "Critical Notes Regarding the Dislocation of Chicanos by the Spanish-language Television Industry in the United States." Ethnic and Racial Studies (New York), January 1993.

Andrews, Edmund L. "FCC Clears Hallmark Sale of Univision TV Network." New York Times, 1 October 1992.

Constantakis, Patricia E. Spanish-language Television and the 1988 Presidential Elections: A Case Study of "Dual-Identity" of Ethnic Minority Media. (Ph.D. Dissertation, University of Texas at Austin, 1993).

Foisie, Geoffrey. "Nielsen Expands Hispanic TV Ratings." Broadcasting & Cable (Washington, D.C.),8 August 1994.

Fisher, Christy. "Ratings Worth $40 Million? Networks Have No Doubts." Advertising Age (New York), 24 January 1994.

"Hispanic Networks Building Up Steam; Ad Rates Seen Rising." Television-Radio Age (New York), 27 November 1989.

Mendoza, Rick. "The Year Belongs to Univision." Hispanic Business (Santa Barbara, California), December 1994.

Rodriguez, America. Made in the USA: The Constructions of Univision News. (Ph.D. Dissertation. University of California, San Diego, 1993).

Ruprecht, Gustavo. "Tuning In To Cultural Diversity." Americas (Washington, D.C.), July-August 1990.

Silva, Samuel. "The Latin Superchannels." World Press Review (New York), November 1991.

Waters, Harry F. "The New Voice of America." Newsweek (New York), 12 June 1989.

See also Telemundo; Telenovela


Untouchables, The

THE UNTOUCHABLES

U.S. Crime Series

Based on the 1947 novel by Eliot Ness and Oscar Fraley, The Untouchables was the first dramatic series created at Desilu Productions, the studio owned by Desi Arnaz and Lucille Ball, and famous for providing situation comedies to U.S. television. Airing on ABC from 1959-63, the series was panned for what critics at the time deemed "excessive and senseless violence." But it was enormously popular with audiences and made names for producer Quinn Martin and actor Robert Stack.

The series centered on a greatly embellished version of the real life Eliot Ness, played by Robert Stack, and his incorruptible treasury agents whom Chicago newspapers had dubbed "The Untouchables." Their battles against organized crime served as the source material for the television series. While the fictional Ness and his Untouchables were somewhat lifeless characters, the back-stories and motivations established for the series' criminals were incredibly well-defined. This was due, in large part, to the talented actors, including Robert Redford, William Bendix, Lloyd Nolan, J. Carroll Naish and Peter Falk, guest actors who played the series' criminal kingpins. This, of course, lead to one of the basic problems of the series--the criminals appeared more human than the heroes.

The series began as a two-hour made-for-television movie documenting Ness's fight against Chicago-mob leader Al Capone. The movie, and its episodic counterpart, maintained an earthy grittiness with its stark sets and dark, studio backlot exterior sequences. A realistic mood was added by narrator Walter Winchell (who had, incidentally, a few years before, broken the real-life scandal of Lucille Ball's alleged communist ties during the McCarthy-era blacklisting period). Winchell's staccato delivery of introductory background material set the stage for each week's episode.

ABC justified the series' violence on grounds of historical accuracy, yet the network often violated the same rule by having their fictional Ness responsible for nabbing mob leaders such as George "Bugsy" Moran and Ma Barker, figures with whom he had no actual dealings. Indeed, a number of FBI agents complained about their real-life victories being credited to the fictionalized Ness. Such pressure eventually forced ABC to create additional FBI characters to more accurately portray the people involved in the show's historically-based cases.

The Untouchables also drew controversy for its stereotyped ethnic characters. The Italian-American community protested the series' use of Italian names for criminal characters. The Capone family also brought a million-dollar lawsuit against producer Desi Arnaz for using the Capone likeness for profit. This was particularly upsetting for Arnaz, a classmate and friend of Al Capone's son.

The show was tremendously successful in its second season, but its popularity rapidly declined when NBC countered with the musical variety program Sing Along With Mitch. Producer Quinn Martin built his Untouchables success into an impressive string of cop-based dramatic hits, including The FBI (1965) and The Streets of San Francisco (1972). Robert Stack became a popular TV actor and has since starred in other successful dramas in which he has played similar crime fighters and adventurers. Since 1988 he has been most visible as the host of Unsolved Mysteries, a popular "reality" program. The Untouchables inspired two revivals--a 1980s movie version as well as a 1990s syndicated series.

-Michael B. Kassel

The Untouchables

NARRATOR Walter Winchell

CAST

Eliot Ness................................................ Robert Stack
Agent Martin Flaherty (1959-1960) ..................Jerry Paris
Agent William Youngfellow..................... Able Fernandez
Agent Enrico Rossi ................................Nick Georgiade
Agent Cam Allison (1960)...................... Anthony George
Agent Lee Hobson (1960-1963).................... Paul Picerni
Agent Jack Rossman (1960-1963)............. Steve London
Frank Nitti ...............................................Bruce Gordon
Al Capone................................................ Neville Brand
"Bugs" Moran ..............................................Lloyd Nolan
Dutch Schultz..................................... Lawrence Dobkin
"Mad Dog" Coll............................................ Clu Gulager

PRODUCERS Quinn Martin, Jerry Thorpe, Leonard Freeman, Howard Hoffman, Alan A. Armer, Alvin Cooperman, Lloyd Richards, Fred Freiberger, Charles Russell

PROGRAMMING HISTORY 114 Episodes

ABC
October 1959-October 1961 Thursday 9:30-10:30
October 1961-September 1962 Thursday 10:00-11:00
September 1962-September 1963 Tuesday 9:30-10:30

FURTHER READING

Arnaz, Desi. A Book. New York: Warner, 1976.

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana: University of Illinois Press, 1990.

Powers, Richard Gid. G-Men, Hoover's F.B.I. in American Popular Culture. Carbondale: Southern Illinois University Press, 1983.

See also Arnaz, Desi; Martin, Quinn; Police Programs; Westinghouse-Desilu Playhouse


UPSTAIRS, DOWNSTAIRS

British Serial Drama

Upstairs, Downstairs, originally produced in England by Sagitta Productions for London Weekend Television (LWT), became one of the most popular programs in the history of Masterpiece Theatre on the U.S. Public Broadcasting Service and was beloved throughout much of the world. The series presents the narrative of the upper class Bellamy family and their servants during the turbulent first third of this century in Britain. Their stories, focused individually but always illustrative of complex and intertwined relationships, unfold chronologically, highlighting members of both the upstairs biological family and the downstairs "work family" of servants.

The series accurately represented and mirrored the societal milieu of its time and has been greatly acclaimed for the producers' and authors' meticulous attention to accurate period detail. Historical events served as the context for the characters' situations and actions in a narrative that carried them from 1903 Edwardian England, through World War I and the political upheavals of the twenties, to a conclusion set soon after the stock market crash at the summer of 1930. Upstairs, Downstairs captured and held a rapt television audience through 68 episodes in Britain and 55 in America. It was the most extensive series on Masterpiece Theatre and brought a new and refreshing image of British television to many Americans whose only perception of British programming, not necessarily correct, was of ponderous adaptations of dated British literature. In so doing, the series brought a great many new viewers to PBS and Masterpiece Theatre.

According to long-time Masterpiece Theatre host Alistair Cooke, quoted in Terrence O'Flaherty's Masterpiece Theatre, "I loved Upstairs, Downstairs. When I first saw it, my reaction was, 'I'll be amazed if this thing doesn't really hit the headlines. It's marvelous. It allows you to identify with the downstairs people while vicariously enjoying the life of the upstairs people.'" Followed closely episode by episode, the upstairs and downstairs families became a part of "our" family. The audience genuinely cared about the characters, came to know them intimately and developed a strong empathy for them.

The Bellamys and their staff of domestic servants resided in a five-story townhouse at 165 Eaton Place, Belgravia, in London, an address well known to the series' many fans. The upstairs family includes Lord Richard Bellamy (David Langton), his first wife Lady Marjorie (Rachel Gurney) who dies tragically on the Titanic, their two children James (Simon Williams) and Elizabeth (Nicola Pagett), Richard's second wife Virginia (Hannah Gordon), James' wife Hazel (Meg Wynn Owen) who dies in a flu epidemic, and cousin to James and Elizabeth Georgina Worsley (Lesley-Anne Down). Among the most memorable of the downstairs staff are Hudson the butler (Gordon Jackson), Mrs. Bridges the cook (Angela Baddeley), Rose (Jean Marsh), Ruby (Jenny Tomasin), Edward (Christopher Beeny) and Daisy (Jacqueline Tong). Among the many other characters who appeared in a number of episodes perhaps Sarah (Pauline Collins), Watkins (John Alderton), Sir Geoffrey the family solicitor (Raymond Huntley), and Lady Pru (Joan Benham) are the most fondly remembered by viewers. The large cast, only partially noted here, is considered to include some of the best actors from British stage, film and television. The series earned the respect of professional peers as well as that of the audience. Its cast won numerous awards, both in Britain and America, including 8 Emmys, Writers Guild of Great Britain Awards, American Drama Critics Circle Awards, Golden Globe Awards, and a Peabody Award. Angela Baddeley (Mrs. Bridges) received the C.B.E. (Commander of the British Empire), awarded in the Queen's 1975 New Year's Honours List. According to Queen Elizabeth II, Upstairs, Downstairs was her favorite program in 1975 and Mrs. Bridges her favorite character. In addition, Gordon Jackson (Hudson) received the coveted Queen's Order of the British Empire Award.

The idea for the series came from actresses Jean Marsh (who played the role of house-parlour maid Rose) and Eileen Atkins. The series was developed by John Hawkesworth, whose long and distinguished career in film and television extends from art director on the film The Third Man to producer of the well regarded Sherlock Holmes series featuring Jeremy Brett. This was the first program from LWT to be purchased for Masterpiece Theatre and only the second non-BBC program to be scheduled. Upstairs, Downstairs was one of the first series of its type to be produced on videotape rather than film (though certain scenes, mainly exteriors and location shots, were shot on film). It was one of the first series on Masterpiece Theatre that was not biographical or based on a written work. It was created purely for television. As originally produced for British television each episode in the series was written in three acts. On Masterpiece Theatre each episode was shown without interruption.

Significant confusion was created when the series was shown on American television because thirteen episodes of the first 26 produced for British television were not shown. This created a rather bizarre lack of continuity. Six of the first original British episodes had been taped in black and white due to a strike. Masterpiece Theatre only wanted episodes in color and so the first episode ("On Trial") was revised and reshot in color for American television. Of the first 26 original episodes shot for British TV, Episodes 2 through 9, 11 and 12, 16, 19 and 20 were not shown on American television. These "lost" episodes were not made available for American viewing until 1989. The original black and white version of episode number one has never been made available to American television.

Upstairs, Downstairs was first shown on British television in 1971 and continued through four series of 13 episodes each (two Edwardian series, a later pre-war series, and a World War I series) and a fifth series of 16 episodes (post-war) making a total of 68 episodes produced and broadcast. On Masterpiece Theatre the original 26 Edwardian period episodes, pared down to 13, were first shown 6 January-31 March 1974. From 3 November 1974 to 26 January 1975 the post-Edwardian pre-war series of 13 episodes was broadcast. The 13 World War I episodes were shown 1 January- 28 March 1976. The final series of 16 post-war episodes was broadcast 16 January-1 May 1977 making, in all, 55 episodes shown on Masterpiece Theatre. The 55 episodes were later repeated on Masterpiece Theatre and selected episodes were shown as a part of a "10th Anniversary Season Festival of Favorites" and as a part of the "Twentieth Anniversary Favorites" series early in 1991. Upstairs, Downstairs was the inspiration for the short-lived CBS television series Beacon Hill that concerned a well-to-do Boston family and their domestic staff during the 1920s (broadcast fall, 1975).

Upstairs, Downstairs is one of the highest rated programs in the history of PBS. The series has been syndicated to both commercial and non-commercial stations in America and is one of the most successful and watched dramatic series in television history. It is estimated that approximately one billion people in over 40 countries have enjoyed Upstairs, Downstairs and the series is still in active syndication.

-Steve Runyon

Upstairs, Downstairs
Photo courtesy of Goodman Associates

CAST

Lady Marjorie Bellamy .............................Rachel Gurney
Richard Bellamy .......................................David Langton
James ..................................................Simon Williams
Elizabeth................................................. Nicola Pagett
Hudson................................................ Gordon Jackson
Mrs. Bridges ........................................Angela Baddeley
Rose.......................................................... Jean Marsh
Sarah.................................................... Pauline Collins
Emily........................................................ Evin Crowley
Alfred....................................................... George Innes
Roberts..................................................... Patsy Smart
Pearce................................................... Brian Osborne
Edward .............................................Christopher Beeny
Laurence .......................................................Ian Ogilvy
Ruby..................................................... Jenny Tomasin
Watkins.................................................. John Alderton
Hazel................................................. Meg Wynn Owen
Daisy ...................................................Jacqueline Tong
Georgina Worsley.............................. Lesley Anne Down
Virginia .................................................Hannah Gordon
Alice......................................................... Anne Yarker
William .................................................Jonathan Seely
Frederick ...................................................Gareth Hunt
Lily ..........................................................Karen Dotrice

PRODUCERS Rex Firkin, John Hawkesworth

PROGRAMMING HISTORY 68 50-minute episodes

ITV
10 October 1971-5 March 1972
22 October 1972-19 January 1973
27 October 1973-19 January 1974
14 September 1974-7 December 1974

FURTHER READING

Cooke, Alistair. Masterpieces (A Decade of Masterpiece Theatre). New York: VNU Books International-Alfred A. Knopf, 1981.

Floyd, Patty Lou. Backstairs with Upstairs, Downstairs. New York: St. Martin's, 1988.

Hardwick, Mollie. The World Of Upstairs, Downstairs. New York: Hold, Rinehart and Winston, 1976.

________________. Upstairs, Downstairs III: The Years of Change. New York: Dell Publishing, 1987.(A novel based on the third series of thirteen episodes.)

Hawkesworth, John. Upstairs, Downstairs. New York: Dell Publishing, 1973. (A novel based on the first series of thirteen episodes.)

Hawkesworth, John. Upstairs, Downstairs II: In My Lady's Chamber. New York: Dell Publishing , 1987. (A novel based on the second series of thirteen episodes.)

O'Flaherty, Terrence. Masterpiece Theatre: A Celebration of 25 Years of Outstanding Television. San Francisco, California: KQED Books, 1996.

See also British Programming; Jackson, Gordon; Miniseries


U.S. CONGRESS AND TELEVISION

The first effort to link the United States Congress and broadcasting occurred in 1922 when Representative Vincent M. Brennan introduced a bill to allow radio coverage of U.S. House proceedings. The bill failed, and not until the late 1940s was the idea revived. Television, having arrived as a mass medium by then, was allowed in 1948 to cover hearings of the Senate Armed Services Committee. Since few Americans had television receivers in 1948, it was not until the early 1950s that televised congressional hearings generated any viewer interest.

Two televised Senate hearings during the 1950s caused a sensation. Hearings conducted by the Senate Special Committee to Investigate Organized Crime in Interstate Commerce brought the faces and words of notorious mobsters into millions of U.S. homes via coast-to-coast network television. A short time later, Americans once more were drawn to their television screens to watch the hearings of a Senate Committee on Government Operations subcommittee investigate alleged communist infiltration of the U.S. Armed Forces. The hearings were better known as the Army-McCarthy Hearings, identified closely with Subcommittee Chairperson, Senator Joseph McCarthy.

Two decades later, in 1973, the Senate Select Committee on Presidential Campaign Activities conducted what became known as the Watergate hearings. Evidence of misdeeds by President Richard Nixon led the next year to House Judiciary Committee hearings on articles of presidential impeachment. Nearly all public deliberations of both of these committees were televised gavel-to-gavel.

Serious attention to allowing television coverage of actual congressional floor proceedings arose once more with the 1973 formation of the Joint Committee on Congressional Operations. The Committee's charge was to examine means by which Congress could better communicate with the American public. The Committee's subsequent recommendation that television be allowed in the U.S. House and Senate chambers met with resistance in the latter body, but House members seemed more receptive. As a result, House Speaker Thomas (Tip) O'Neill, Jr. ordered testing of a House television system to begin in March 1977. Remote controlled cameras placed at strategic locations in the House chamber were to be used so as not to disrupt House decorum. The television test proved a success. However, full implementation of House television coverage awaited a decision from the House Rules Committee on who would finally control the television cameras--the House itself or television networks who would remain independent of House authority. The Rules Committee decision that the House would best be served by retaining such control was approved by a vote of 235-to-150 in June 1978. Nine months later, on 19 March 1979, the House television system was fully in place and live telecasts of House floor deliberations began.

Television from the U.S. Senate chambers would have to wait still longer. Although a number of senators supported the idea of Senate television, a powerful block opposed it. Senate television opponents saw cameras as disruptive to Senate decorum and unable to present a favorable image of Senate debate to the American public. Senate television proponents nonetheless prevailed, and a Senate Rules Committee recommendation to allow testing of a Senate chamber television system was approved by a vote of 67-to-21 on 27 February 1986. The tests were satisfactory enough to convince members of the Senate to vote on 29 July 1986, to allow gavel-to-gavel coverage of Senate floor proceedings.

Both the U.S. Senate and House include rules for television coverage among their general procedural rules for committee and chamber conduct. Concern over protecting witness privacy and due process rights led the Senate to allow individual committee chairpersons to adopt television rules most appropriate for their particular committee. Such rules generally require that television coverage be prohibited at the request of a committee witness; that television cameras, lights and microphones be unobtrusive; that television personnel conduct themselves in an orderly fashion inside the hearing room; and that no commercial sponsorship of committee hearings be allowed. House rules are similar to Senate rules regarding the conduct of televised hearings. However, House rules require that television be allowed to cover House committee hearings only upon a majority vote of the committee members.

The manner by which House floor proceedings are televised is entirely under the authority of the House speaker. The speaker decides when and if proceedings will be televised and who will be authorized to distribute the television signals to the public. House rules originally required that television cameras focus only on House members as they spoke from lecturns or in the well of the House. Cameras were not to pan the House chamber to show what oftentimes was a sea of empty chairs. Rules prohibiting such panning were abolished by the Speaker in 1984.

Senate rules for televising chamber proceedings fall under the authority of the Senate Rules and Administration Committee. Most rules are similar to those in the House, save for the prohibition on panning the chamber that remains in effect (except during roll-call votes) for the Senate chamber.

Whether television has improved public debate in either the House or Senate is uncertain. Some observers argue that television has led to more grandstanding and contentious rhetoric on the House floor, whereas Senate debate appears more disciplined and more substantive. However, there is general agreement that persons who view televised House and Senate proceedings are introduced to a vast array of issues and debates unimagined before television arrived.

-Ron Garay

FURTHER READING

Blanchard, Robert, editor. Congress and the News Media. New York: Hastings House, 1974.

Congressional Research Service. Congress and Mass Communications: An Institutional Perspective, prepared for the Joint Committee on Congressional Operations, 93d Cong., 2d session, 1974.

Crain, W. Mark, and Brian Goff. Televised Legislatures: Political Information Technology and Public Choice. Boston, Massachusetts: Kluwer Academic Publishers, 1988.

Garay, Ronald. Congressional Television: A Legislative History. Westport, Connecticut: Greenwood Press, 1984.

Hess, Stephen. Live from Capitol Hill! Studies of Congress and the Media. Washington, D.C.: Brookings Institution, 1991.

Schlesinger, Arthur M., and Roger Bruns, editors. Congress Investigates: A Documented History, 1792-1974. New York: Chelsea House, 1975.

Shuman, Samuel I. Broadcasting and Telecasting of Judicial and Legislative Proceedings. Ann Arbor, Michigan: University of Michigan Legislative Research Center, 1956.

Straight, Michael. Trial by Television. Boston, Massachusetts: The Beacon Press, 1954.

Summers, Robert E. The Role of Congressional Broadcasting in a Democratic Society (Ph.D. Dissertation, The Ohio State University, 1955). Twentieth Century Fund Task Force on Broadcasting and the Legislature. Openly Arrived At. New York: The Twentieth Century Fund, 1974.

U.S. Congress. Joint Committee on Congressional Operations. A Clear Message to the People, 94th Congress. First session, 1975.

U.S. Congress. Joint Committee on Congressional Operations. Broadcasting House and Senate Proceedings, 93rd Congress. Second session, 1974.

U.S. Congress. Joint Committee on Congressional Operations. Congress and Mass Communications, 93rd Congress. Second session, 1974.

U.S. House. House Committee on Rules. Broadcasting the Proceedings of the House, 95th Congress. Second session, 1978.

See also Parliament, Coverage by Television; Political Processes and Television; U.S. Presidency and Television; Watergate


U.S. Policy: Communications Act of 1934

U.S. POLICY: THE COMMUNICATIONS ACT OF 1934

U.S. Communications Policy Legislation

This legislative act remains the cornerstone of American television policy six decades after its initial passage. Though often updated through amendments, and itself based on the pioneering Radio Act of 1927, the 1934 legislation which created the Federal Communications Commission has endured remarkably well through an era of dramatic technical and social change.

Congress first specifically regulated broadcasting with its 1927 Radio Act which created a Federal Radio Commission designed to regulate in "the public interest, convenience, or necessity." But federal regulation of communications was shared by the Department of Commerce and the Interstate Commerce Commission. By 1934 pressure to consolidate all telecommunication regulation for both wired and wireless services prompted new legislation with a broader purpose.

President Franklin Roosevelt's message requesting new legislation was published in January 1934, the Senate held hearings on several days in March while the House held a single day of hearings in April, a conference report melding the two differing bills together appeared in early June, and the act was passed on 19 June. Given the act's subsequent longevity, it generated little controversy at the time it was considered. Few proposed substantial alteration of the commercially-based broadcast system encoded in the 1927 law. Some critics expressed concern about educational radio's survival--and though Congress mandated the new FCC to consider setting aside some frequencies for such stations, this only occurred in 1941 with approval of FM service.

Running some 45 pages in the standard government printed version as originally passed, the act is divided into several dozen numbered sections of a paragraph or more which were originally divided into six parts called titles (a seventh was added in 1984 concerning cable television). The first title provides general provisions on the FCC, the second is devoted to common carrier regulation, the third deals with broadcasting (and is of primary concern here), the fourth with administrative and procedural matters, the fifth with penal provisions and forfeitures (fines), and the sixth with miscellaneous matters.

The act has been updated through amendment many times--chiefly with creation of public television in 1967 (provisions on the operation and funding of the Corporation for Public Broadcasting expanded title III), and the cable act of 1984 (which created a new title VI devoted to cable regulation, sections of which were expanded in cable legislation of 1992).

Attempts to substantially update or totally replace the act have arisen in Congress several times, most notably during a series of "rewrite" bills from 1977 to 1982, and again in the mid-1990s. Such attempts are driven partly by frustration with legislation based upon analog radio and telephone technology still in force in a digital era of convergence. They are driven as well by increasing rivalries among competing industries--broadcast, cable, telephone and others. They are also driven by political ideology that argues government should no longer attempt to do all things for all people--and by economic constraints that force government to operate more efficiently. The 1934 act, despite its many amendments, is increasingly seen as an anachronism needing replacement to match today's needs.

-Christopher H. Sterling

FURTHER READING

Berry, Tyler. Communications by Wire and Radio: A Treatise On The Law. Chicago: Callaghan, 1937.

"Communications Act Of 1934: 50th Anniversary Supplement." Federal Communications Law Journal (Los Angeles), January 1985.

Federal Communications Commission. Annual Report. Washington, D.C.: Government Printing Office, 1934-(issues for 1935-56 reprinted by Arno Press, New York, 1971).

McChesney, Robert W. Telecommunications, Mass Media & Democracy: The Battle for Control of U.S. Broadcasting, 1928-1935. New York: Oxford University Press, 1993.

McMahon, Robert S. Regulation of Broadcasting: Half A Century of Government Regulation of Broadcasting and the Need for Further Legislative Action. 85th Congress. Second Session, Subcommittee Print: Washington, D.C., 1958.

Paglin, Max D. A Legislative History of the Communications Act of 1934. New York: Oxford University Press, 1989.

Rosen, Philip T. The Modern Stentors: Radio Broadcasters and the Federal Government, 1920-1934. Westport, Connecticut: Greenwood, 1980.

See also Allocation; Educational Television; Freeze of 1948; License; Ownership; Public Interest Convenience and Necessity; U.S. Policy: Telecommunication Act of 1996


U.S. POLICY: TELECOMMUNICATIONS ACT OF 1996

U.S. Communications Policy Legislation

The Telecommunications Act of 1996, the first successful attempt to rewrite the sixty-two year old Communications act of 1934, was passed on 1 February 1996. The act refocuses federal communications policymaking after years of confused, multi-agency and intergovernmental attempts to regulate and make sense of a burgeoning telecommunications industry. The bill relies on increased competition for development of new services in broadcasting and cable, telecommunications, information and video services while it reasserts Congress' leadership role as the dominant communications policymaker.

Portions of the act became effective immediately after President Clinton signed the bill into law on 8 February 1996. Other sections of the act will be implemented as the Federal Communications Commission (FCC) promulgates new rules and regulations to meet provisional requirements of the act. Noting the historic nature of the bill, President Clinton stated that the legislation would "stimulate investment, promote competition, provide open access for all citizens to the Information Superhighway." However, many public interest groups are concerned that the act undermines public interest values of access. The act includes several highly controversial provisions that various interests groups claim restrict speech or violate constitutional protections. One section of the bill prohibits the transmission of indecent and obscene material when the material is likely to be seen or read by a minor, and another provision requires broadcasters to formulate a ratings scheme for programs. After nearly four years of work, the bill's passage was eagerly awaited by government and industry leaders alike. Public interest and various industry groups, upset with provisions that would restrict First Amendment rights of telecommunications users vowed to challenge the constitutionality of those provisions in court. Within hours of the bill's passage, a number of civil liberties groups led by the ACLU sought an injunction against provisions of the act.

The Telecommunications Act of 1996 is a complex reform of American communication policymaking that attempts to provide similar ground rules and a level playing field in virtually all sectors of the communications industries. The act's provisions fall into five general areas:

  • radio and television broadcasting
  • cable television o telephone services
  • Internet and on-line computer services
  • telecommunications equipment manufacturing

The act abolishes many of the cross-market barriers that prohibited dominant players from one communications industry, such as telephone, from providing services in other industry sectors such as cable. New mergers and acquisitions, consolidations and integration of services previously barred under FCC rules, antitrust provisions of federal law, and the "Modified Final Judgment," the ruling governing 1984 "break-up" of the AT and T telephone monopoly, will be allowed for the first time, illustrating the belief by Congress that competition should replace other regulatory schemes as we enter a new century.

Radio and Television Broadcasting

The act incorporates numerous changes to the rules dealing with radio and television ownership under the Communications Act of 1934. Notably broadcasters have substantial regulatory relief from old and sometimes outmoded federal restrictions on station ownership requirements. Broadcast ownership limits on television stations have been lifted. Group owners can now purchase television stations with a maximum service area cap of 35% of the U. S. population, up from the previous limit of 25% established in 1985. Limits on the number of the radio stations that may be commonly owned have been completely lifted, though the bill does provide limits on the number of licenses that may be owned within specific markets or geographical areas. Also amended are previous restrictions on foreign ownership of stations.

Terms of license for both radio and television have been increased to eight years and previous rules allowing competing applications for license renewals have been dramatically altered in favor of incumbent licensees. New provisions under the act prevent the filing of a competing application at license renewal time unless the FCC first finds that a station has not served the public interest or has committed other serious violations of agency or federal rules. This provision will make it increasingly difficult for citizen's groups to mount a license challenge against a broadcast station. The act requires licensees to file a summary of comments and suggestions received from the public while prohibiting the Commission from requiring licensees to file information not directly pertinent to the renewal question. However, the bill gives the FCC no guidance as to how it should interpret service in the "public interest" in light of the new legislative mandates. Public interest groups who oppose relaxing ownership provisions claim that the combined effect of the new rules will be to accelerate current trends toward increased control of most media outlets by a few communications conglomerates.

The Telecommunications Act of 1996 makes significant changes in FCC rules regarding station affiliations and cross-ownership restrictions. Stations may choose affiliation with more than one network. Though broadcasting networks are barred from merging or buying out other networks, they may start new program services. For the first time, broadcasters will be allowed to own cable television systems, but television licensees are still prohibited from owning newspapers in the same market. The act affirms the continuation of local marketing agreements (LMAs) and waives the previous restrictions on common control of radio and television stations in the top fifty markets, the one-to-a-market rule.

While broadcasters won new freedoms in licensing and ownership, the act mandates that the industry develop a ratings system to identify violent, sexual and indecent or otherwise objectionable programming. The Communications Decency Act of 1996, embedded in the Telecommunications Act, requires the FCC to devise a rating system if the industry fails to develop such a system within one year of passage of the act. However, early indicators appear to signal a desire on the part of the industry to develop its own ratings system rather than allow government to define program standards. Although development of a ratings system is required under the act, application of the system is voluntary. In conjunction with the establishment of a ratings system, the Telecommunications Act requires television set manufacturers to install a blocking device, called the V-chip, in television receivers larger than 13 inches in screen size by 1998. Recognizing the potential for constitutional challenges of these provisions, the act allows for accelerated judicial review by a special three-judge federal district court panel. Other provisions of the Communication Decency Act require programmers to limit minors' exposure to objectionable material by scrambling channels depicting explicit sexual behavior and blocking access channels that might contain offensive material.

Perhaps the biggest concession to the broadcast industry centers around provisions for allowing, but not mandating, the FCC to allocate extra spectrum for the creation of advanced television (ATV) and ancillary services. Eligibility for advanced television licenses is limited to existing television licensees, insuring current broadcasters a future in providing digital and enhanced television services. However, Senate Majority Leader Robert Dole,(R, Kansas), expressed reservations about giving broadcasters extra spectrum without requiring payment for the new spectrum. Thus, the bill includes a provision that allows Congress to revisit this issue before the FCC awards any digital licenses. Broadcasters vehemently oppose the notion of paying for spectrum, but the act includes provisions that would allow the Commission to impose spectrum fees for any ancillary (non-broadcast) services that broadcasters may provide with these new allocations.

Generally, though the act provides for new possibilities for broadcasters and calls for the FCC to eliminate unnecessary oversight rules, a substantial portion of regulation implemented since the passage of the 1934 Act remains. Thus, while FCC Chairman Reed Hundt issued a statement that claimed that the ubiquitous world of telecommunications had changed forever, analysts and industry experts, remind us that the act amends, but does not replace, the Communications Act of 1934.

Cable Television

Dramatic changes in rate structures and oversight contained within the Telecommunications Act of 1996 are meant to provide new opportunities and flexibility as well as new competition for cable service providers. Under the provisions of the act, uniform rate structure requirements will no longer apply to cable operators where there is effective competition from other service providers including the telephone company, multichannel video, direct broadcast satellites and wireless cable systems. However, for the new effective competition standards to apply, comparable video programming services would have to be available to the franchise community. For smaller cable companies, programming tier rates and basic tier rates would be deregulated in franchise areas where there are fewer than 50,000 subscribers. Additionally, states and local franchise authorities are barred from setting technical standards, or placing specific requirements on customer premise equipment and transmission equipment. Sale or transfer of licenses are expedited under the act. Franchise authorities are required to act upon requests for approval to sell or transfer cable systems within 120 days. Failure to comply with the 120 window will provide an "automatic" approval of the sale unless interested parties agree to an extension.

Common carriers and other operators that utilize radio communications to provide video programming will not be regulated under cable rules if the services are provided under a common carriage scheme. Common carriers who choose programming for their video services will be regulated as cable operators unless the services are provided under the "open video systems" provision of the Telecommunications Act. Open video systems operators can apply to the Commission for certification under section 653 of the act which will provide the operator with reduced regulatory burdens. Local Exchange Carriers (LECs) can provide video services under the open video provisions. Further, LECs are not required to make space on their open video systems available on a non-discriminatory basis. Joint ventures and partnerships between local exchange carriers and cable operators are generally barred unless the services qualify under provisions for rural exemptions, or LECs are purchasing a smaller cable system in a market with more than one cable provider, or the systems are not in the top 25 markets.

In an attempt to spur competition between cable operators and local exchange carriers, Congress provided incentives for cable operators to compete with local telecommunications companies. Under the act, cable systems operators are not required to obtain additional franchise approval for offering telecommunications services.

Telephone Services

The Telecommunications Act of 1996 contains sweeping provisions that will restructure the telephone industry in the United States. As noted, LECs can offer video programming services themselves or carry other video programming services under the "open video systems" provisions of the act. In addition to allowing telephone companies to offer video services, important structural barriers erected under the Modified Final Judgment (MFJ) have been swept away. The act allows the seven regional Bell operating companies to offer long-distance telephone service for the first time since the 1984 breakup of AT and T. At the same time, long distance companies and cable operators are allowed to provide local exchange service in direct competition with the regional Bell operating companies, but the act prohibits cross subsidies from non-competitive services to competitive services. Representative Thomas Bliley, (R-Virginia), stated, "we have broken up two of the biggest government monopolies left: the monopolies in local telephone service and in cable television." While investors and legislators hailed a new era of competition in the telephone industry, it now becomes the task of the FCC to work out details of the act with state public utilities commissions (PUCs) to ensure a smooth transition of services. The act preempts all previous state rules that restrict or limit competition in telephone services for both local and long distance services.

The act requires regional telephone companies (regional Bell operating companies) to undertake a series of reforms designed to open competition in their service areas. Companies must implement these reforms in order to "qualify" for providing long distance service outside their regional areas. LECs are also required to interconnect new telecommunications service providers and to "unbundle" their networks to provide for exchange access, information access, and interconnection to their systems. In order to provide customers continuity of service, LECs must provide number "portability" by allowing customers to keep their telephone numbers when switching from one service provider to another. The FCC has the task of assessing whether RBOCs and LECs have met the necessary requirements in order to offer long distance services while state public utilities commissions (PUCs) are charged with implementing local telephone competition.

Section 254 of the act defines the nature of "universal service" as "an evolving level of telecommunications services" that take into account telecommunications service advancements. The FCC and a working group of PUC officials are charged with designing policies to promote universal service, especially among rural, high cost and low-income telecommunications users. Also included in the act is a provision that directs the FCC to create discounted telecommunications services for schools and libraries.

Regional telephone companies are now free to manufacture telephone equipment once the FCC qualifies and approves their applications for long distance services. The act prohibits Bellcore, the research arm of the RBOCs from manufacturing as long as it is owned by one or more regional operating companies.

Internet and On-line Computer Services

The Telecommunication Act of 1996 includes Title V, called the Communications Decency Act of 1996 (CDA). The inclusion of the CDA culminates more than a year of debate by members of Congress over the degree to which government could regulate the transmission of objectionable material over computer networks. It creates criminal penalties for anyone who knowingly transmits material that could be construed as indecent to minors. The act criminalizes the intentional transmission of "any comment, request, suggestion, image, or other communications which is obscene, lewd, lascivious, filthy, or indecent...." Enforcement of the CDA includes the filing of criminal charges against any person who uses the computer network for such a transmission. Additionally, the CDA establishes an "anti-flame" provision by prohibiting any computer network transmission for the purpose of annoying or harassing the recipients of messages. If enforced, penalties under the CDA could range as high as $250,000 for each violation.

The act exempts commercial on-line services that engage in "blocking" from prosecution if they have demonstrated "good faith, reasonable, effective and appropriate" actions to restrict or prevent access by minors. In addition, the CDA contains provisions for a "Good Samaritan Defense" against civil liability for on-line service providers who voluntarily restrict access or availability of material that the provider considers "obscene, lewd, lascivious, excessively violent or otherwise objectionable." The act does not authorize the FCC to enforce the statutory requirements as written.

Various free speech advocates and First Amendment scholars claim that the language in the Communications Decency Act of 1996 is overly broad. Computer experts express concern over whether government should regulate the flow of information on the Internet and other computer-based networks. On the day the President signed the bill into law, the ACLU and other plaintiffs filed suit against Attorney General Janet Reno seeking to enjoin the enforcement of the provisions of Title V on the grounds that it was unconstitutional. Judge Ronald L. Buckwater, a federal judge in Philadelphia, ruled that the language in the law regarding indecent material was unconstitutionally vague but upheld parts of the law regulating obscene and patently offensive information. The Justice Department has stated that it would not prosecute anyone under the law until the challenges mounted against the act were resolved in court. This suit and a companion suit filed by the American Library Association may ultimately go to the Supreme Court for resolution.

The Telecommunications Act of 1996 has garnered substantial praise as a pro-competitive bill designed to allow anyone to enter any communications business and to let any communications business to compete in any market against other competitors. Supporters of the bill predict job creation and lower telecommunications costs as two benefits likely to accrue as a result of its passage. Other experts say the Telecommunications Act will allow smaller telephone companies to successfully compete with larger companies for telephone, paging and cellular services. Manufacturers of cable modems and network connectivity devices should benefit from rapid advances as a result of increased competition.

Critics of the act claim its extensive deregulatory provisions coupled with relaxed restrictions on concentration of media ownership dilute the public responsibility guarantees built into the Communications Act of 1934 and tilt the preference in favor of private market forces. Critics claim that in many areas of the country which are not likely to see real competition, the cost of telecommunications and video services are likely to rise dramatically. Other critics oppose giving broadcasters extra spectrum at a time when the government could reap hundreds of millions of dollars for those frequencies through spectrum auction.

At this time it is too early to predict the outcomes of the Telecommunications Act of 1996. Analysts and financial experts views are mixed but they predict market shake-outs and consolidations are likely to radically transform the telecommunications industry in the next few years as a result of the implementation of the act.

-Fritz J. Messere

FURTHER READING

Andrews, E.L. "Congress Votes to Reshape Communications Industry Ending a 4-Year Struggle." New York Times, 2 February 1996.

_______________. "President Signs Telecommunications Bill." Cyber Times Extra, New York Times, 9 February 1996.

_______________. "What the Bill Already Did." New York Times, 2 February 1996.

Carter, B. "The Networks See Potential for Growth." New York Times, 2 February 1996.

Clinton, W. "Remarks By The President in Signing Ceremony for the Telecommunications Act Conference Report." Washington, D.C.: Library of Congress (press release), 8 February 1996.

__________. "Statement By The President." Washington, D.C.: Office of the Press Secretary, The White House (press release), 1 February 1996.

Hinden, S. "The Greatest Telecommunications Show in Years: The 1996 Legislation Leaves Fund Managers Wondering: Which Company's Act is a Winner?" The Washington Post, 24 March 1996.

Jones, K. "Net Access Providers Worried As FCC Rethinks On-Line Regulation." Cyber Times Extra, New York Times, 29 February 1996.

Landler, M. "For Telephone Companies, Excitement Over New Markets." New York Times, 2 February 1996.

Lewis, P. H. "Internet Courtroom Battle Gets Cyberspace." Cyber Times Extra, New York Times, 20 March 1996.

Raysman, R., and P. Brown. "Liability of Internet Access Provider Under Decency Act." New York Law Journal, 12 March 1996.

United States Congress, House of Representatives. 104--H.R. 1555, The Telecommunications Act of 1995. 104th Congress, 1st Session. Washington, D.C.: Introduced 3 May 1995.

United States Congress, Senate. S.652--The Telecommunications Act of 1996. 104th Congress, 2nd Session. Washington, D.C.: 3 January 1996.

United States Congress. Joint Explanatory Statement of the Committee of Conference on S.652--The Telecommunications Act of 1996. 104th Congress, 2nd Session. Washington, D.C.: 3 January 1996.

See also Allocation; Cable Networks; License; Ownership; Telcos; United States: Cable Television; U.S. Policy: Communication Act of 1934


U.S. PRESIDENCY AND TELEVISION

Ten dates, some momentous, some merely curious, tell the story of presidential television. In its own way, each date sheds light on the complex relationship between the U.S. presidency and the American television industry. Over the years, that relationship has grown complex and tempestuous (virtually every president from Harry Truman through Bill Clinton has left office disaffected with the nation's press). More than anything else, however, this relationship has been symbiotic--the president and the press now depend upon one another for sustenance. Ten dates explain why:

September 23, 1952 -- Richard Nixon's "Checkers" Speech

Oddly, it was Richard Nixon who discovered the political power of the new medium. Richard Nixon, who was pilloried by the press throughout his career, nonetheless discovered the salvific influence of television. Imaginatively, aggressively, Mr. Nixon used television in a way it had never been used before to lay out his personal finances and his cultural virtues and, hence, to save his place on the Republican national team (and, ultimately, his place in the American political pantheon). That same year, 1952, also witnessed the first televised coverage of a national party convention and the first TV advertisements. But it was Nixon's famous speech that turned the tide from a party-based to a candidate-controlled political environment. By using television as he did--personally, candidly, visually (his wife Pat sat demurely next to him during the broadcast)--Mr. Nixon single-handedly created a new political style.

January 19, 1955 -- Dwight Eisenhower's Press Conference

When he agreed to let the television cameras into the White House for the first time in American history, Dwight Eisenhower changed the presidency in fundamental ways. Until that point, the White House press corps had been a cozy outfit but very much on the president's leash or, at least, the lesser partner in a complex political arrangement. Television changed that. The hue and cry let out by the deans of U.S. print journalism proved it, as did television's growing popularity among the American people. More proof awaited. It was not long after Dwight Eisenhower opened the doors to television that American presidents found themselves arranging their work days around network schedules. To have a political announcement receive top billing on the nightly news, after all, meant that it had to be made by 2:00 p.m., Eastern Standard Time. If the news to be shared was bad news, the slowest news days--Saturday and Sunday--would be chosen to carry the announcement. These may seem like small expediencies but they presaged a fundamental shift of power in Washington, D.C. After Eisenhower, television was no longer a novelty but a central premise in all political logic.

January 25, 1961 -- John Kennedy's Press Conference

Before Ronald Reagan and Bill Clinton there was John Kennedy. No American president has better understood television than these three. By holding the first live press conference in the nation's history, Kennedy showed that boldness and amiability trump all suits in an age of television. In his short time in office Mr. Kennedy also showed (1) that all communication, even presidential communication, must be relational; (2) that the substance of one's remarks is irrelevant if one cannot say it effortlessly; (3) that being "on line" and "in real time" bring a special energy to politics. Prescient as he was, Mr. Kennedy would therefore not have been surprised to learn that 50% of the American people now find television news more believable and more attractive than print news (which attracts a mere quarter of the populace). Mr. Kennedy would also not be surprised at the advent of CNN, the all-news, all-day channel, nor would he be surprised to learn that C-SPAN (Congress' channel) has also become popular in certain quarters. Being the innovator he was, John Kennedy fundamentally changed the temporal dimensions of American politics. Forever more, his successors would be required to perform the presidency during each moment of each day they held office.

February 27, 1968 -- Walter Cronkite's Evaluation of the Vietnam War

Lyndon Johnson, we are told, knew he had lost the Vietnam war when CBS news anchor, Walter Cronkite, declared it a quagmire during an evening documentary. To be sure, Cronkite's hard-hitting special was nuanced and respectful of the presidency, but it also brought proof to the nation's living rooms that the President's resolve had been misplaced. Cronkite's broadcast was therefore an important step in altering the power balance between the White House and the networks. CBS' Dan Rather continued that trend, facing-down Richard Nixon during one cantankerous press conference and, later, George Bush during an interview about the Iran-Contra scandal. Sam Donaldson and Ted Koppel of ABC News also took special delight in deflating political egos, as did CNN's Peter Arnett who frustrated George Bush's efforts during the Gulf War by continuing to broadcast from the Baghdad Hilton even as U.S. bombs were falling on that city. Some attribute the press's new aggressiveness to their somnolescence during the Watergate affair, but it could also be credited to the replacement of politics' old barter system, which featured material costs and rewards, by an entertainment-based celebrity system featuring personal achievements and rivalries. In this latter system, it is every man for himself, the president included.

November 25, 1968 - Inauguration of the White House's Office of Communication

One of Richard Nixon's first acts as president was to appoint Herb Klein to oversee a newly enlarged unit in the White House that would coordinate all out-going communications. This act, perhaps more than any other, signalled that the new president would be an active player in the persuasion game and that he would deal with the mass media in increasingly innovative ways. Perhaps Mr. Nixon sensed the trends scholars would later unearth: (1) that citizens who see a political speech in person react far more favorably than those who see it through television reporters' eyes; (2) that the average presidential "soundbite" has been reduced to 9.8 seconds in the average nightly news story; and (3) that negative news stories about the president have increased over time. This is the bad news. The good news is that 97% of CBS' nightly newscasts feature the president (usually as the lead story) and that 20% of a typical broadcast will be devoted to comings and goings in the White House. In other words, the president is the fulcrum around which television reportage pivots and, hence, he is well advised to monitor carefully the information he releases (or refuses to release).

September 17, 1976 -- Gerald Ford's Pasadena Speech

Neither Mr. Ford's address nor the occasion were memorable. His was a standard stump speech, this time at the annual reception of the Pasadena Golden Circle. The speech's sheer banality signalled its importance: Ford spoke to the group not because he needed to convince them of something but because their predictable, on-camera applause would certify his broader worthiness to the American people. Ford gave some 200 speeches of this sort during the 1976 campaign. Unlike Harry Truman, who spoke to all-comers on the village green during the 1948 election, Jerry Ford addressed such "closed" audiences almost exclusively during his reelection run. In addition, Ford and his successors spoke in ritualistic settings 40% of the time since bunting, too, photographs well. The constant need for media coverage has thereby turned the modern president into a continual campaigner and the White House into a kind of national booking agency. It is little wonder, then, that the traditional press conference, with its contentiousness and unpredictability, has become rare.

January 20, 1981 -- Inauguration of Ronald Reagan

Ronald Reagan and television have become American cliches. Reagan grew up with television and television with him. By the time he became president, both had matured. Reagan brought to the camera what the camera most prized: a strong visual presence and a vaunted affability. Mr. Reagan was the rare kind of politician who even liked his detractors and television made those feelings obvious. Reagan also had the ability to concretize the most abstract of issues--deficits, territorial jurisdictions, nuclear stalemates. By finding the essential narrative in these matters, and then by humanizing those narratives, Reagan produced his own unique style. Television favors that style since it is, after all, the most intimate of the mass media, with its ability to show emotion and to do so in tight-focus. So it is not surprising that political advertising has now become Reaganesque--visual, touching, elliptical, never noisy or brash. Like Mr. Reagan, modern political advertising never extends its stay; it says in thirty seconds all that needs to be said and then it says no more.

January 16, 1991 -- George Bush's Declaration of the Gulf War

From the beginning, George Bush was determined not to turn the Gulf War into another Vietnam. His military commanders shared that determination. But what, exactly, are the lessons of Vietnam? From the standpoint of television they are these: (1) make it an air war, not a ground war, because ground soldiers can be interviewed on camera; (2) make it a short war, not a long war, because television has a short attention span; and (3) make it a technical war, not a political war, because Americans love the technocratic and fall out with one another over ends and means. Blessedly, the Gulf War was short and, via a complex network of satellite feeds, it entertained the American people with its sumptuous visuals: SCUD missiles exploding, oil-slicks spreading, yellow ribbons flying. Iraq's Saddam Hussein fought back--on television--in avuncular poses with captured innocents and by staying tuned to CNN from his bunker. The Gulf War therefore marked an almost postmodern turn in the history of warfare, with the texts it produced now being better remembered than the deaths it caused. What such a turn means for the presidency, or for humankind, has yet to be determined.

October 25, 1992 -- Richmond, Virginia Debate

Several trends converged to produce the second presidential debate of 1992. In the capital of the Old South, Bush, Clinton and Perot squared off with one another in the presence of two hundred "average Americans" who questioned them for some ninety minutes. The debate's format, not its content, became its headline: the working press had been cut out of the proceedings and few seemed to mourn their passing. The resident of the United States face-to-face with the populace--here, surely, was Democracy Recaptured. The 1992 campaign expanded upon this theme, with the candidates repairing to the cozy studio (and cozy questions) of talk-show host Larry King. Thereafter, they made the rounds of the morning talk-over-coffee shows. The decision to seek out these friendly climes followed from the advice politicians had been receiving for years: choose your own audience and occasion, forsake the press, emphasize your humanity. Coupled with fax machines, E-mail, cable specials, direct-mail videos, and the like, these "alternative media formats" completed a cycle whereby the president became a rhetorical entrepreneur and the nation's press an afterthought.

April 20, 1993 -- Bill Clinton's MTV Appearance

Not a historic date, perhaps, but a suggestive one. It was on this date that Bill Clinton discussed his underwear with the American people (briefs, not boxers, as it turned out). Why would the leader of the free world unburden himself like this? Why not? In television's increasingly postmodern world, all texts--serious and sophomoric--swirl together in the same discontinuous field of experience. To be sure, Mr. Clinton made his disclosure because he had been asked to do so by a member of the MTV generation, not because he felt a sudden need to purge himself. But in doing so Clinton exposed several rules connected to the new phenomenology of politics: (1) because of television's celebrity system, presidents are losing their distinctiveness as social actors and hence are often judged by standards formerly used to assess rock singers and movie stars; (2) because of television's sense of intimacy, the American people feel they know their presidents as persons and hence no longer feel the need for party guidance; (3) because of the medium's archly cynical worldview, those who watch politics on television are increasingly turning away from the policy sphere, years of hyper-familiarity having finally bred contempt for politics itself. For good and ill, then, presidential television grew apace between 1952 and the present. It began as a little-used, somewhat feared, medium of exchange and transformed itself into a central aspect of American political culture. In doing so, television changed almost everything about life in the White House. It changed what presidents do and how they do it. It changed network programming routines, launched an entire subset of the American advertising industry, affected military strategy and military deployment, and affected how and why voters vote and for whom they cast their ballots. In 1992, Ross Perot of Dallas, Texas tested the practical limits of this technology by buying sufficient airtime to make himself an instant candidate as well as an instantly serious candidate. History records that Mr. Perot failed to achieve his goal. But given his billions and given television's capacity to mold public opinion, Perot, or someone like him, may succeed at some later time. This would add an eleventh important date to the history of presidential television.

-Roderick P. Hart and Mary Triece

FURTHER READING

Allen, Craig. "'Robert Montgomery Presents': Hollywood Debut in the Eisenhower White House." Journal of Broadcasting & Electronic Media (Washington, D.C.), Fall 1991.

Benjamin, Louise M. "Broadcast Campaign Precedents From the 1924 Presidential Election." Journal of Broadcasting & Electronic Media (Washington, D.C.), Fall 1987.

Brody, Richard A. Assessing the President: The Media, Elite Opinion, and Public Support. Stanford, California: Stanford University Press, 1991.

Devlin, L. Patrick. "Contrasts in Presidential Campaign Commercials of 1992." American Behavioral Scientist (Princeton, New Jersey), November-December 1993.

Grossman, Michael B., and Martha J. Kumar. Portraying the President: The White House and the News Media. Baltimore, Maryland: Johns Hopkins University Press, 1981.

Hart, Roderick P. Seducing America: How Television Charms the Modern Voter. New York: Oxford University Press, 1994.

______________. The Sound of Leadership: Presidential Communication in the Modern Age. Chicago: University of Chicago Press, 1987.

Hinckley, Barbara. The Symbolic Presidency: How Presidents Portray Themselves. New York: Routledge, 1990.

Iyengar, Shanto, and Donald Kinder. News That Matters: Television and American Opinion. Chicago: University of Chicago Press, 1987.

Jamieson, Kathleen H. Eloquence in an Electronic Age: The Transformation of Political Speechmaking. New York: Oxford University Press, 1988.

Jamieson, Kathleen H., and David S. Birdsell. Presidential Debates: The Challenge of Creating an Informed Electorate. New York: Oxford University Press, 1988.

Kaid, Lynda Lee. "Political Argumentation and Violations of Audience Expectations: An Analysis of the Bush-Rather Encounter." Journal of Broadcasting & Electronic Media (Washington, D.C.), Winter 1990.

______________. "Television News and Presidential Campaigns: The Legitimization of Televised Political Advertising." Social Science Quarterly (Austin, Texas), June 1993.

Lemert, James B. "Do Televised Presidential Debates Help Inform Voters?" Journal of Broadcasting & Electronic Media (Washington, D.C.), Winter 1993.

Lowry, Dennis T. "Effects of TV 'Instant Analysis and Querulous Criticism:' Following the Bush-Dukakis Debate." Journalism Quarterly (Urbana, Illinois), Winter 1990.

MacNeil, Robert. "Taking Back The System." Television Quarterly (New York), Spring 1992.

Maltese, John A. Spin Control: The White House Office of Communications and the Management of Presidential News. Chapel Hill, North Carolina: University of North Carolina Press, 1992.

Meyrowitz, Joshua. No Sense of Place: The Impact of Electronic Media on Social Behavior. New York: Oxford University Press, 1985.

Mickelson, Sig. From Whistle Stop to Sound Bite: Four Decades of Politics and Television. New York: Praeger, 1989.

Miller, Arthur H., and Bruce E. Gronbeck, editors. Presidential Campaigns and American Self Images. Boulder, Colorado: Westview Press, 1994.

Morreale, Joanne. The Presidential Campaign Film: A Critical History. Westport, Connecticut: Praeger, 1993.

Patterson, Thomas E. Out of Order. New York: A. Knopf, 1993.

Ranney, Austin. Channels of Power: The Impact of Television on American Politics. New York: Basic Books, Inc., 1983.

Rosenstiel, Tom. Strange Bedfellows: How Television and the Presidential Candidates Changed American Politics. New York: Hyperion 1993.

Sabato, Larry. Feeding Frenzy: How Attack Journalism Has Transformed American Politics. New York: Free Press, 1991.

Smith, Carolyn D. Presidential Press Conferences: A Critical Approach. New York: Praeger, 1990.

Smith, Craig Allen, and Kathy B. Smith. The White House Speaks: Presidential Leadership as Persuasion. Westport, Connecticut: Praeger, 1994.

Stone, David M. Nixon and the Politics of Public Television. New York: Garland 1985.

Tulis, Jeffrey K. The Rhetorical Presidency. Princeton, New Jersey: Princeton University Press, 1987.

Watson, Mary Ann. "How Kennedy Invented Political Television." Television Quarterly (New York), Spring 1991.

West, Darrell M. Air Wars: Television Advertising in Electronic Campaigns, 1952-1992. Washington D.C.: Congressional Quarterly, 1993.

See also Political Processes and Television; Presidential Nominating Conventions and Television; Press Conference; Reagan, Ronald; U.S. Congress; Watergate

Visit The Great Debate & Beyond: The History of Televised Presidential Debates


Valour and the Horror, The

THE VALOUR AND THE HORROR

Canadian Documentary

Aired on the publicly owned Canadian Broadcasting Corporation, The Valour and the Horror is a Canadian-made documentary about three controversial aspects of Canada's participation in World War II. This three part series caused a controversy almost unprecedented in the history of Canadian television. Canadian veterans, outraged by what they considered an inaccurate and highly biased account of the war, sued Brian and Terrance McKenna, the series directors, for libel. An account of the controversy surrounding The Valour and the Horror with statements by the directors, the CBC Ombudsman and an examination of the series by various historians can be found in Bercuson and Wise's The Valour and the Horror Revisited.

The Valour and the Horror consists of three separate two hour segments aired on consecutive Sunday evenings in 1992. In the first, "Savage Christmas Hong Kong 1941," the McKennas explore the ill-preparedness of the Canadian troops stationed Hong Kong, the loss of the city to the Japanese, and the barbarous treatment of Canadian troops interned in slave labour camps for the duration of the war. Arguably the most moving of the three episodes, it was the least controversial. The eyewitness testimony of two surviving veterans, combined with archival photographs and reenactments of letters written by prisoners of war testifies to the strength of emotion which can be generated by television documentary.

The second episode, "Death by Moonlight: Bomber Command," proved to be the most controversial of the three episodes. It details the blanket bombing of German cities carried out by Canadian Lancaster bombers, including the firestorm caused by the bombings of Dresden and Munich. The McKennas claim that the blanket bombing, which caused enormous casualties among both German civilians and Canadian aircrews, did nothing to hasten the end of the war, and was merely an act of great brutality with little military significance. In particular British commander Sir Arthur "Bomber" Harris is cited for his bloodthirstiness.

"In Desperate Battle: Normandy 1944," the third episode, deals primarily with the massive loss Of Canadian troops at Verrieres Ridge during the assault on Normandy, citing the incompetence and inexperience of Canadian military leadership as the cause for the high casualty rate. This episode also accuses the Canadian forces of war crimes against German soldiers--war crimes which were never prosecuted after the war.

All three episodes consist of black and white archival footage of the war, combined with present day interviews with both allied and enemy veterans. Each episode has a voice over narration by Brian McKenna, and is accompanied by music taken from Gabriel Faure's Requiem of 1893. The sections taken from the Requiem are those sung primarily by young boys. The accompaniment was perhaps chosen because the McKennas emphasize, throughout each episode, the youth of the combatants, and the terrible but preventable waste of Canada's young men.

The youthfulness of the soldiers is also emphasized in some very controversial reenactments in which actors speak lines taken from the letters and diaries of Canadian and British military personnel. Although these reenactments are well marked as such, the veterans have claimed that they are misleading and extremely selective about what they include. Reenactments, which are more characteristic of "Reality TV," like America's Most Wanted and Rescue 911, are problematic in conventional documentary practice. As Bill Nichols argues in Representing Reality "documentaries run some risks of credibility in reenacting an event: the special indexical bond between image and historical event is ruptured." Certainly reenactments are more conventional in television than in cinematic documentary.

The battle which ensued over The Valour and the Horror is a battle over the interpretation of history and the responsibilities of publicly funded television. The McKennas have argued, in the tradition of investigative journalism, that they wished to set aside the official account of the war and examine events from the point or view of the participants. They have also argued that the real story has never been told, and that their own research has shown gross incompetence, mismanagement and cover ups on the part of the Canadian government. Historians and veterans have argued that The Valour and the Horror is a revisionist history which is both historically inaccurate and poorly researched.

The major complaint against The Valour and the Horror by historians are its lack of context, poor research, and bias which led to misinterpretation and inaccuracy. The McKennas, in defending themselves, have to a degree been their own worst enemies. By claiming that their series is fact, and contains no fiction, and also claiming that their research is "bullet proof" they have set themselves up for all kinds of attacks--attacks which have also affected the status of publicly funded television in Canada. Publicly funded institutions are particularly vulnerable to attacks by powerful lobbies whose animosity can and does jeopardize their financial stability. The Valour and the Horror can be seen as a particularly acrimonious chapter in the continuing battle between a publicly funded institution and the taxpayers who support it. In this it is not unlike the battle waged in the United States between veterans and the Smithsonian Institute over the representation of the bombing of Hiroshima and Nagasaki.

-Jeannette Sloniowski

The Valour and the Horror
Photo courtesy of Galafilm, Inc.

PRODUCERS Arnie Gelbart, André Lamy

NATIONAL FILM BOARD OF CANADA PRODUCER Adam Symansky

CANADIAN BROADCASTING CORPORATION PRODUCER Darce Fardy

DIRECTOR Brian McKenna

WRITERS Brian McKenna, Terence McKenna

PROGRAMMING HISTORY
January 1992 3 Parts

FURTHER READING

Bercuson, David J., and S.F. Wise. The Valour and the Horror Revisited. Montreal: McGill-Queen's University Press, 1994.

Nichols, Bill. Representing Reality. Bloomington: Indiana University Press, 1991.

_______________. Blurred Boundaries. Bloomington: Indiana University Press, 1994.

See also Canadian Programming in English


VAN DYKE, DICK

U.S. Actor

Dick Van Dyke's entertainment career began during World War II when he participated in variety shows and worked as an announcer while serving in the military. That career has continued with five decades of work as an actor on network and local television, the stage and in motion pictures. The television work started with his role as host of variety programs in Atlanta, Georgia, and his first foray into network television came in 1956 as the emcee of CBS Television's Cartoon Theater.

But it was his role as Rob Petrie on the classic CBS situation comedy The Dick Van Dyke Show that insured his place in television history. He was cast by series creator Carl Reiner and series producer Sheldon Leonard in the role of a television comedy writer (Reiner himself played in the series pilot Head of the Family). He was selected over another television pioneer, Johnny Carson. Plucked from a starring role on the Broadway stage in Bye Bye Birdie, Van Dyke used his unique talent for physical comedy, coupled with his ability to sing and dance, to play Robert Simpson Petrie, the head writer of the Alan Brady Show. Complementing Van Dyke was a veteran cast of talented comedic actors including Rose Marie, Morey Amsterdam, Jerry Paris, Carl Reiner (as Alan Brady), as well as a newcomer to television Mary Tyler Moore, who played Rob's wife Laura Petrie.

In many ways The Dick Van Dyke Show broke new ground in network television. The series created quite a stir when, in the early 1960s, husband and wife, though still sleeping in separate beds, were shown to actually have a physical relationship, and Mary Tyler Moore was even shown wearing Capri pants, unheard of at the time. But the quintessential example of the innovations offered by The Dick Van Dyke Show occurred when, after the network rejected the script, only an appeal from Sheldon Leonard himself secured permission to film the episode "That's My Boy??" In this episode, Rob (Van Dyke) is convinced that the baby he and Laura brought home from the hospital was not theirs, but a baby belonging to another couple, the Peters. Constant mix-ups with flowers and candy at the hospital, caused by the similarity in names (Petrie and Peters), convinced Rob that the babies were somehow switched, and he decided to confront the Peters family. Only when the Peters show up at Rob and Laura's house does Rob learns that the Peters are African American. Some have speculated that the overwhelming positive reaction by audiences to this episode led Sheldon Leonard to eventually cast another future television megastar, Bill Cosby, in I Spy.

Dick Van Dyke won three Emmy Awards for his role in TDVDS, and the series received four Emmy Awards as outstanding comedy series. The series, which began in 1961, ended its network television run in 1966, although audiences have enjoyed the program through its extended life in syndication.

Although Dick Van Dyke went on to star in such feature films as Chitty Chitty Bang Bang, Mary Poppins and The Comic, he has continued to be a staple on network television with The New Dick Van Dyke Show, Van Dyke and Company (for which he received his fourth Emmy) and a critically-acclaimed and Emmy-nominated dramatic performance in the made-for-television movie The Morning After. In his fifth decade in television, Van Dyke has been seen in the 1990s prime time series Diagnosis Murder for CBS, in which he co-starred with his son Barry Van Dyke.

-Thomas A. Birk

Dick Van Dyke
Photo courtesy of Dick Van Dyke

DICK VAN DYKE. Born in West Plains, Missouri, U.S.A., 13 December 1925. Married: Marjorie Willett, 1948; three daughters and two sons. Served in U.S. Army Air Corps, during World War II. Founded advertising agency with Wayne Williams, Danville, Illinois, 1946; appeared with Phillip Erickson in pantomime act The Merry Mutes, Eric and Van, 1947-53; television master of ceremonies, The Music Shop, Atlanta; hosted television variety show The Dick Van Dyke Show, New Orleans; master of ceremonies, The Morning Show, CBS, 1955, and The Cartoon Show, 1956; hosted weekly television show Flair, ABC, 1960; performed on Broadway in Bye Bye Birdie, 1960-61; starred in weekly television sitcom The Dick Van Dyke Show, CBS, 1961-66; performed in such films as Mary Poppins, 1965, and Chitty Chitty Bang Bang, 1968; returned to television series format with Diagnosis: Murder, 1994; chair, Nick at Nite, since 1992. Recipient: Theater World Award, 1960; Antoinette Perry Award, 1961; four Emmy Awards.

TELEVISION SERIES

1955 The Morning Show
1956 Cartoon Show
1958-59 Mother's Day
1959 Laugh Lines
1960 Flair
 1961-66 The Dick Van Dyke Show
1971-74 The New Dick Van Dyke Show
1976 Van Dyke and Company
1988 The Van Dyke Show
1994- Diagnosis: Murder

MADE-FOR-TELEVISION MOVIES

1974 The Morning After
1977 Tubby the Tuba (voice only)
1982 Drop-Out Father
1983 Found Money
1987 Ghost of a Chance

FILMS

Bye Bye Birdie, 1963; What a Way To Go, 1964; Lt. Robin Crusoe, USN, 1965; Mary Poppins, 1965; Divorce American Style, 1967; Never a Dull Moment, 1967; Chitty Chitty Bang Bang, 1968; The Comic, 1969; Some Kind of Nut, 1969; Cold Turkey, 1971; The Runner Stumbles, 1979; Drop-Out Father, 1982; Dick Tracy, 1990; Freddie Goes to Washington (voice only), 1992.

STAGE

The Girls Against the Boys, 1959; Bye Bye Birdie, 1960-61.

PUBLICATIONS

Faith, Hope, and Hilarity. Garden City, New York: Doubleday, 1970.

Karlen, Neal. "A Familiar Face Introduces himself to a New Generation" (interview). The New York Times, 21 October 1992.

FURTHER READING

Grote, David. The End of Comedy: The Sit-com and the Comedic Tradition. Hamden, Connecticut: Archon Books, 1983.

Hamamoto, Darrell Y. Nervous Laughter: Television Situation Comedy and Liberal Democratic Ideology. New York: Praeger, 1989.

Javna, John. The Best of TV Sitcoms: Burns and Allen to the Cosby Show, The Munsters to Mary Tyler Moore. New York: Harmony Books, 1988.

Jones, Gerard. Honey, I'm Home!: Sitcoms, Selling the American Dream. New York: Grove Weidenfeld, 1992,

Leibman, Nina. Living Room Lectures: The Fifties Family in Film and Television. Austin: University of Texas Press, 1995.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston, Massachusetts: Unwin Hyman, 1989.

Mitz, Rick. The Great TV Sitcom Book. New York: R. Marek, 1980.

Waldron, Vince. Classic Sitcoms: A Celebration of the Best of Prime-time Comedy. New York: Macmillan, 1987.

_______________. The Official Dick Van Dyke Show Book: The Definitive History and Ultimate Viewer's Guide to Television's Most Enduring Comedy. New York: Hyperion, 1994.

Weissman, G., & Sanders, C. S. The Dick Van Dyke Show: Anatomy of a Classic. New York: St. Martin's Press, 1983.

See also Comedy, Domestic Settings; Comedy, Workplace Settings; Dick Van Dyke Show; Moore, Mary Tyler; Reiner, Carl.


VARIETY PROGRAMS

Variety shows were among the most popular primetime shows in the early years of American television. Texaco Star Theater starring Milton Berle was so popular for its first two or three years in the late 1940s and early 1950s that restaurants closed the night it was on, water usage plummeted during its hour, and in 1949, almost 75% of the television audience watched it every week. Whether emphasizing musical performance or comedy, or equal portions of each, the variety genre provided early television with the spectacular entertainment values television and advertising executives believed was important to its growth as a popular medium.

Variety shows almost always featured musical (instrumental, vocal, and dance) performances and comedy sketches, and sometimes acrobatics, animal or magic tricks, and dramatic recitations. Some had musical or comedy stars as hosts, often already known from radio or the recording industry, who displayed their talents solo or with guest performers. Others featured personalities, such as Ted Mack or Ed Sullivan, who acted emcees and provided continuity for what was basically a series of unrelated acts. This genre, was produced by both networks and local television stations. Some of the most popular musical variety programs, such as The Lawrence Welk Show and The Liberace Show, began as local productions for Los Angeles stations. The form has its heritage in 19th century American entertainment--minstrel, vaudeville, and burlesque shows--and the 20th century nightclub and Catskills resorts revues (where such talents as Sid Caeser, Imogene Coca, and Carl Reiner were found).

These forms of entertainment emphasized presentational or performative aspects--immediacy, spontaneity, and spectacle--over storyline and character development. Performers might develop a "persona," but this character mask would usually represent a well-known stereotype or exhibit a particular vocal or dance talent, rather than embody a fleshed-out character growing within the context of dramatic situations. The vaudeville show, which had achieved a middle-class following by the 20th century, presented a series of unrelated acts, featured stars or "headliners," in addition to supporting acts. Many of the form's most important stars made the transition to radio or films in the 1920s and 1930s, and some of these, such as Ed Wynn, were also among the stars of television's first variety shows. Two of the most significant "headliners" of vaudeville and stars of radio, Jack Benny and Burns and Allen made a successful transition to television, but while their shows retained aspects of vaudeville and variety (especially Benny's program with movie star guests and the regularly featured singer Dennis Day), they also combined those elements with the narrative features of situation comedy. A less successful radio comedian, Milton Berle, brought vaudeville back in a much bigger way (his and other television variety-vaudeville shows were called "vaudeo") because his performances emphasized the visual spectacle of the live stage impossible on radio.

The spontaneous, rowdy antics and adult humor of Milton Berle, or of Sid Caeser and company on Your Show of Shows, were most popular on the east coast, where they could be aired live (before the co-axial cable was laid across the country), and where an urban population might be familiar with their styles from nightclubs and resorts. As demographics and ratings from other parts of the country became more important to advertisers and networks, as telefilm programming (usually sitcoms and western dramas) became more successful, and as moral watchdog groups and cultural pundits criticized the genre for its "blue" jokes, some comedy-variety shows fell out of favor. The gentle, child-like humor of Red Skelton became more popular than the cross-dressing of Berle, just as the various comic "personas" of Jackie Gleason (such as the Poor Soul, Joe the Bartender, Ralph Kramden) proved more acceptable to wide audiences than the foreign movie spoofs performed by Caeser and company. While Berle and Caeser stayed on the air for most of the 1950s, it was these other comics and their variety hours that made the transitions into the 1960s.

Variety shows emphasizing music, such as The Dinah Shore Show, The Perry Como Show, The Tennessee Ernie Ford Show, The Lawrence Welk Show, Your Hit Parade, The Bell Telephone Hour and The Voice of Firestone (the latter two emphasizing classical music performance) had long runs and little controversy. Nat "King" Cole, the first major black performer to have a network variety series, had a great difficulty securing sponsors for his show when it debuted in 1956 and most of the important black musical stars of the time--and many of the white ones as well--appeared for reduced fees to help save the show. NBC cancelled it a little over a year after its debut.

Besides several of the above mentioned shows, The Smothers Brothers Show, The Carol Burnett Show, and The Ed Sullivan Show (which would leave the air in 1971 after 23 years) found success in the 1960s, even as the prime-time schedule became more and more filled with dramatic programs and situation comedies. The Smothers Brothers Show caused some controversy with its anti-Vietnam war jokes, and the brothers tangled with CBS over Pete Seeger's singing of "Waist Deep in the Big Muddy." Ed Sullivan stayed popular by booking rock acts, such as The Beatles and The Rolling Stones, and Carol Burnett continued the delicious spoofing of film that Your Show of Shows had started. But for the most part, the cultural changes in the late 1960s and 1970s overtook the relevance of the variety form. The Glen Campbell Goodtime Hour, The Sonny and Cher Show, Tony Orlando and Dawn--all shows featuring popular music stars with a youth culture following--achieved some popularity in the 1970s. Rowan and Martin's Laugh In, a different type of variety program prefigured the faster, more culturally literate and irreverant style that would survive, in limited form, into the 1990s. Clearly more oriented toward satire and sketch comedy than to the music-variety form of other programs, Laugh In in its way it recalled the inventiveness of Your Show of Shows.

The Sonny and Cher Comedy Hour

Only one other show from the 1970s, with the focus on the youth demographic, has lasted into the 1990s--NBC's Saturday Night Live. This program, mainly emphasizing satirical comedy and featuring a different host and musical guest or group every week, captured the teen, college, and young adult crowd with a late-night airing (11:30 Eastern and Pacific time). Although periodically critics cry for its demise as the quality of writing waxes and wanes, the show has created film and television stars out of many of its regular performers. Although this network variety show hangs on into the 1990s, the lack of the genre on television despite the proliferation of cable channels, perhaps suggests its permanent eclipse. Now, the viewer with a remote control can create his or her own variety show, switching from stand-up comedy on A and E or The Comedy Central to ballet and opera on PBS or Bravo, from rock and roll on MTV to country music on The Nashville Network (TNN).

-Mary Desjardins

FURTHER READING

Krolik, Richard. "Here's to the Musical Variety Show!" Television Quarterly (New York), Spring 1992.

Marc, David. Comic Visions: Television Comedy and American Culture. Boston, Massachusetts:Unwin Hyman, 1989.

___________. "Carol Burnett: The Last of the Big-time Comedy-variety Stars. Quarterly Review of Film and Video (Chur, Switzerland), July 1992.

Shulman, Arthur, and Youman, Roger. How Sweet It Was. New York: Bonanza, 1966.

Spector, Bert. "A Clash of Cultures: The Smothers Brothers vs. CBS Television." In, O'Connor, John E., editor. American History/American Television: Interpreting the Video Past. New York: Ungar, 1987.

Spigel, Lynn. Make Room for TV: Television and the Family Ideal in Postwar America. Chicago: University of Chicago Press, 1992.

Wertheim, Arthur Frank. "The Rise and Fall of Milton Berle." In, O'Connor, John E., editor. American History/American Television: Interpreting the Video Past. New York: Ungar, 1987.

Wilk, Max. The Golden Age of Television: Notes from the Survivors. New York: Delta, 1976.

See also Burnett, Carol; Carol Burnett Show; Ed Sullivan Show; Original Amateur Hour; Sullivan, Ed; Special/Spectacular


VICTORY AT SEA

U.S. Compilation Documentary

Victory at Sea, a 26-episode series on World War II, represented one of the most ambitious documentary undertakings of early network television. The venture paid handsomely for NBC and its parent company RCA, however, in that it generated considerable residual income through syndication and several spinoff properties. It also helped establish compilation documentaries, programs composed of existing archival footage, as a sturdy television genre.

The series premiered on the last Sunday of October 1952, and subsequent episodes played each Sunday afternoon through May 1953. Each half-hour installment dealt with some aspect of World War II naval warfare and highlighted each of the sea war's major campaigns: the Battle of the North Atlantic, the attack on Pearl Harbor, the Battle of Midway, antisubmarine patrol in the South Atlantic, the Leyte Gulf campaign, etc. Each episode was composed of archival footage originally accumulated by the U.S., British, Japanese or German navies. The footage was carefully edited and organized to bring out the drama of each campaign. That drama was enhanced by the program's sententious voice-over narration and by Richard Rogers's stirring musical score.

Victory at Sea won instant praise and loyal viewers. Television critics greeted it as breakthrough for the young television industry: an entertaining documentary series that still provided a vivid record of recent history. The New York Times praised the series for its "rare power"; The New Yorker pronounced the combat footage "beyond compare"; and Harper's proclaimed that "Victory at Sea [has] created a new art form." It eventually garnered 13 industry awards, including a Peabody and a special Emmy.

The project resulted from the determination of its producer Henry Salomon and from the fact the NBC was in a position to develop and exploit a project in compilation filmmaking. Salomon had served in the U.S. Navy during the War and was assigned to help historian Samual Eliot Morison write the Navy's official history of it combat operations. In that capacity, Salomon learned of the vast amounts film footage the various warring navies had accumulated. He left military service in 1948, convinced that the footage could be organized into a comprehensive historical account of the conflict. He eventually broached the idea to his old Harvard classmate Robert Sarnoff, who happened to be the son of RCA Chairman David Sarnoff and a rising executive in NBC's television network. The younger Sarnoff was about to take over the network's new Film Division as NBC anticipated shifting more of its schedule from live to filmed programming. A full documentary series drawn entirely from extant film footage fit perfectly with plans for the company's Film Division.

Production began in 1951 with Salomon assigned to oversee the enterprise. NBC committed the then-substantial sum of $500,000 to the project. Salmon put together a staff of newsreel veterans to assemble and edit the footage. The research took them to archives in North America, Europe, and Asia through 1951 and early 1952. Meanwhile Salomon received the full cooperation of U.S. Navy, which expected to receive beneficial publicity from the series. The crew eventually assembled 60 million feet of film, roughly 11,000 miles. This was eventually edited down to 61,000 feet. Salomon scored a coup when musical celebrity Richard Rogers agreed to compose the program's music. Rogers was fresh from several Broadway successes, and his name added prestige to the entire project. More important, it offered the opportunity for NBC's parent company RCA to market the score through its record division.

Victory at Sea

Victory at Sea

When the finished series was first broadcast, it did not yet have sponsorship. NBC placed it in the line-up of cultural programs on Sunday afternoon. The company promoted it as a high-prestige program, an example of history brought to life in the living room through the new medium of television. In so doing, the company was actually preparing to exploit the program in lucrative residual markets. As a film (rather than live) production, it could be rebroadcast indefinitely. And the fact that Victory at Sea dealt with a historical subject meant that its information value would not depreciate as would a current-affairs documentary.

Victory at Sea went into syndication in May 1953 and enjoyed a decade of resounding success. It played on 206 local stations over the course of ten years. It had as many as 20 reruns in some markets. This interest continued through the mid-1960s when one year's syndication income equalled the program's entire production cost. NBC also aggressively marketed the program overseas. By 1964, Victory at Sea had played in 40 foreign markets. Meanwhile, NBC recut the material into a 90-minute feature. United Artists distributed the film theatrically in 1954, and it was subsequently broadcast in NBC's prime-time schedule in 1960 and 1963. The Richard Rogers score was sold in several record versions through RCA-Victor. By 1963, the album version had grossed four million dollars, and one tune from the collection, "No Other Love," earned an additional $500,000 as a single.

The combination of prestige and residual income persuaded NBC to make a long-term commitment to the compilation documentary as a genre. NBC retained the Victory at Sea production crew as Project XX, a permanent production unit specializing in prime-time documentary specials on historical subjects. The unit continued it work through the early 1970s, producing some 22 feature-length documentaries for the network.

Victory at Sea demonstrated the commercial possibilities of compilation documentaries to other networks as well. Such programs as Air Power and Winston Churchill: The Valiant Years directly imitated the Victory at Sea model, and the success of CBS's long-running historical series The 20th Century owed much to the example set by Salomon and his NBC colleagues. The fact that such programs still continue to play in syndication in the expanded cable market demonstrates the staying power of the compilation genre.

-Vance Kepley, Jr.

NARRATOR Leonard Graves

PRODUCER Henry Salomon

MUSIC COMPOSER Richard Rogers

PROGRAMMING HISTORY 26 Episodes

NBC
October 1952-April 1953 Sunday Non-Primetime

FURTHER READING

Bluem, William. Documentary In American Television. New York: Hastings, 1965.

Kepley, Vance, Jr. "The Origins of NBC's Project XX in Compilation Documentaries." Journalism Quarterly (Urbana, Illinois), 1984.

Leyda, Jay. Films Beget Film. New York: Hill & Wang, 1964.

See also Music on Television; National Broadcasting Company; Sarnoff, Robert; War on Television


VIDEOCASSETTE

In 1956, the Ampex company announced that it had developed a new device: the videotape machine. This large reel-to-reel tape machine used four record heads (and was for this reason given the name "quad") and two-inch wide tape. The invention was quickly embraced by the broadcasting community, and on 30 November 1956, CBS broadcast the first program using videotape. Videotape is very similar in composition to audiotape. Most videotape consists of a Mylar backing, a strong, flexible plastic material, that provides a base for a thin layer of ferrous oxide. This oxide is easily magnetized and is the substance that stores the video and audio information.

In 1969, Sony introduced its EIAJ-standard three-quarter-inch U-Matic series, a videocassette system. Although there were earlier attempts to establish a standard cassette or cartridge system, the U-Matic format was the first to become solidly accepted by educational and industrial users. Similar in construction and function to the audiocassette, the videocassette is a plastic container in which a videotape moves from supply reel to take-up reel, recording and playing back short program segments through a videocassette recorder (VCR). This form of construction emerged as a distinct improvement on earlier, reel-to-reel videotape recording and playback systems. The cassette systems, especially after they were integrated with camera and sound systems, enabled ease of movement and flexible shooting arrangements. The new devices helped create a wave of video field production ranging from what is now known as "electronic news gathering" to the use of video by political activist groups, educators, and home enthusiasts.

This last group was always perceived by video hardware manufacturers as a vast opportunity for further sales. After several abortive attempts to establish a consumer market with a home cartridge or cassette system, Sony finally succeeded with its Betamax format. Sony's success with Betamax was followed closely by other manufacturers with VHS (the "video home system"), a consumer-quality 1/2-inch videocassette system introduced by JVC. Although the VHS format still dominates the home entertainment field, several competing formats are vying for both the consumer market and the professional field. The greatly improved Super-VHS (S-VHS) format has technical specifications that equal broadcast and cable TV quality. The S-VHS system is in turn being challenged by two 8mm cassette formats--Video 8 (a consumer-grade video format developed by Sony that uses eight millimeter-wide tape) and Hi8 (an improvement on Sony's Video-8 format that uses metal particle tape and a higher luminance bandwidth). Other formats that are competing for the professional market include the 1/2-inch Betacam and Betacam SP systems, the 1/2-inch M-formats (M and M-II), 3/4-inch U-matic SP, and the even more recent digital formats (D-1 and D-2).

It is safe to say that the development of videocassette systems has transformed many aspects of televisual industries and more general experience with television. The innovations within news services, the rapid expansion of home video systems that transformed the financial base of the film industry, and the acceptance of "video" as an everyday aspect of contemporary experience all rely to a great extent on the videocassette.

-Eric Freedman

Various professional quality videocassettes
Photo courtesy of 3M

FURTHER READING

Browne, Steven E. Video Editing: A Postproduction Primer. Boston: Focal, 1989; (2nd edition, 1993).

Burrows, Thomas D., Donald N. Wood, and Lynne Schafer Gross. Television Production: Disciplines and Techniques. Dubuque, Iowa: Brown, 1978; (5th edition, 1992).

Zettl, Herbert. Television Production Handbook. London: Pitman, 1961; 5th edition, Belmont, California: Wadsworth, 1992.

See also Ancillary Markets; Betamax Case; Camcorder; Home Video; Sony Corporation; Videotape


VIDEODISC

Videodiscs are records that play high fidelity sound and pictures through conventional television receivers. The dominant videodisc technology is the LaserDisc (LD), a replay-only video disc system based upon the same laser-read optical disc technology used by the compact disc digital audio format. LaserDisc has also been referred to by the terms LaserVision, DiscoVision, and CD-Video. The competing format, known as Capacitance Electronic Disc (CED) has become obsolete in the home market.

Videodiscs produce a picture with 400 horizontal lines, imparting a clearer, sharper image than the 240 lines displayed by conventional videotape. The LaserVision system has two speeds: Constant Linear Velocity discs play for 60 minutes per side, and Constant Angular Velocity discs play for only 30 minutes per side. Both CLV and CAV discs can be played on all LV machines, but the CLV format does not support freeze-frame and other special effects. The obsolete CED system employed discs with a capacity of one hour per side.

The first consumer videodisc players were developed in Britain during the late 1920s by John Logie Baird. Baird's system, known as "phonovision", had only 30 lines of resolution. The capacitance system was developed in the 1960s and was used in commercial broadcasting applications prior to the development of videotape. Capacitance systems were able to play full bandwidth images by means of a stylus riding in the grooves of the videodisc that translated variations in electrical capacitance into video and audio signals. Laser optical disc technology, which uses a laser beam rather than a stylus to play back sound and video images, was developed jointly by MCA and N.V. Philips in the early 1970's. Their collaboration resulted in the DiscoVision system under the Magnavox label .

Initially, videodisc players failed to be widely adopted by consumers. This was due in part to the small number of prerecorded titles offered that could be played on the systems, and in part to the competing technology of video cassette players which allowed consumers the additional ability to record video as well as play back prerecorded products. Their recent resurgent popularity may be traced to improvements in videodisc players, large screen television sets, and improved home sound systems, as well as by increased demand by consumers for a better quality picture. Film buffs and collectors are also attracted to the longer product life of videodiscs: since the audio and video information is protected under an acrylic shield and no stylus or head makes physical contact with the laser disc surface, it is less subject to wear and tear than conventional videocassettes. There are just under 1,000,000 videodisc players in home use in the United States (compared to 85,000,000 VCRs), and over 2 million units in Japan.

Although the LD video disc's shiny acrylic surface resembles that of digital audio compact discs (CDs), the laser disc differs in that it may be encoded with both analog and digital data. Most videodisc players are thus able to playback both digital and analog sound. Many videodiscs released now incorporate a digital audio soundtrack which uses exactly the same standard used by compact discs. However, most players still support the analog soundtracks of older discs released from between 1978 and 1986. Many LD format videodisc players are also able to play conventional digital audio compact discs. Videodisc players often have features similar to those found on CD players, such as track numbers (known as "chapters" in videodisc terminology), real time counters and rapid random access or direct access to any chapter on the side by chapter number or by specific time.

In comparison with North America and Japan, the market for videodisc players in PAL territories is still small. Since videodisc players must store a complete video signal, they are engineered in accordance with one of two incompatible formats, either the 525 line NTSC system or the 625 line PAL system. Fortunately the further sub-division of the 625 line based systems into the PAL and SECAM color systems was avoided: color information that is recorded on the disc in the PAL color system is internally decoded into SECAM by players meant for this market. NTSC videodisc players are the norm in many South-East Asian countries despite their use of the PAL standard for local television broadcasts. However domestic videodisc releases for the PAL color system are made in Europe and Australia, but this small market is not well developed and fewer titles are available on disc. This has encouraged the videodisc player manufacturers to begin the production of dual standard players.

-Aviva Rosenstein

FURTHER READING

Lenk, John D. Lenk's Laser Handbook: Featuring CD, CDV, and CD-ROM Technology. New York: McGraw Hill, 1992.

Pratt, Douglas. The Laser Video Disc Companion. New York: Zoetrope, 1988.

Rovin, Jeff. The Laserdisc Film Guide: Complete Ratings for the Best and Worst Movies Available on Disc. New York: St. Martin's, 1993.


VIDEO EDITING

Three broad historical phases characterize the development of video editing that followed: physical film/tape cutting, electronic transfer editing, and digital non-linear editing. Even before the development of a successful videotape recording format in 1956 (the Ampex VR-1000), time zone requirements for national broadcasting required a means of recording and transporting programs. Kinescopes, filmed recordings of live video shows for delayed west coast airing, were used for this practice. Minimal film editing of these kinescopes was an obligatory part of network television.

Once videotape found widespread use, the term "stop-and-go recording" was used to designate those "live" shows that would be shot in pieces then later edited together. Physically splicing the 2" quad videotape proved cumbersome and unforgiving, however, and NBC/Burbank developed a system in 1957 that used 16mm kinescopes--not for broadcasting--but as "work-prints" to rough-cut a show before physically handling the videotape. Audible cues on the film's optical sound track allowed tape editors to match-back frame for frame each cut. Essentially, this was the first "offline" system for video. Known as ESG, this system of rough-cutting film and conforming on tape (a reversal of what would become standard industry practice in the 1990s), reached its zenith in 1968 with Rowan and Martin's Laugh In. That show required 350-400 tape splices and 60 hours of physical splicing to build up each episode's edit master.

A cleaner way to manipulate prerecorded video elements had, however, been introduced in 1963 with Ampex's all electronic "Editec." With VTRs (videotape recorders) now controlled by computers, and in- and out-points marked by audible tones, the era of electronic "transfer editing" had begun. Original source recordings were left unaltered, and discrete video shots and sounds were re-recorded in a new sequence on a second generation edit master. In 1967, other technologies added options now commonplace in video editing studios. Ampex introduced the HS-100 videodisk recorder (a prototype for now requisite slow motion and freeze frame effects) that was used extensively by ABC in the 1968 Olympics. "Helical-scan" VTRs (which threaded and recorded tape in a spiral pattern around a rotating head) appeared at the same time, and ushered in a decade in which technological formats were increasingly miniaturized (enabled in part by the shift to fully transitorized VTRs like the RCA TR-22 in 1961). New users and markets opened up with the shift to helical: educational, community activist, and cable cooperatives all began producing on the half-inch EIAJ format that followed; producers of commercials and industrial video made the three-quarter inch U-matic format pioneered by Sony in 1973 its workhorse platform for nearly two decades; newsrooms jettisoned 16mm newsfilm (along with its labs and unions) for the same videocassette-based format in the late 1970s; even networks and affiliates replaced venerable two-inch quad machines with one-inch helical starting in 1977.

The standardization of "time-code" editing, more than any other development, made this proliferating use viable. Developed by EECO in 1967, time-code was awarded an Emmy in 1971, and standardized by SMPTE shortly thereafter. The process assigned each video frame a digital "audio address," allowed editors to manage lists of hundreds of shots, and made frame accuracy and rapidly cut sequences a norm. The explosive growth of non-network video in the 1970s was directly tied to these and other refinements in electronic editing.

Non-linear digital editing, a third phase, began in the late 1980s both as a response to the shortcomings of electronic transfer editing, and as a result of economic and institutional changes (the influence of music video, and the merging of film and television). To "creative personnel" trained in film, state-of-the-art online video suites had become little more than engineering monoliths that prevented "cutting-edge" directors from working intuitively. In linear time-code editing for example, changes made at minute 12 of a program, meant that the entire program after that point had to be re-edited to accomodate the change in program duration. Time code editing, which made this possible, also essentially "quantified" the process, so that the "art" of editing meant merely managing "frame in/out" numbers for shots on extensive edit decision lists (EDLs). With over 80% of primetime television still shot on film by the end of the 1980s, the complicated abstractions and obsolescence that characterized these linear video formats also meant that many Hollywood television producers simply preferred to deliver programs to the networks from film prints--cut on flatbeds and conformed from negatives. The capital intensive nature of video post-production, also segregated labor in the suites. Directors were clients who delegated edit rendering tasks to house technicians and DVE artists. Online linear editing was neither spontaneous nor user-friendly.

Nonlinear procedures rejected videotape entirely and attacked the linear "straight-jacket" on several fronts. Systems were developed to "download" or digitize (rather than record) film/video footage onto video disks (CMX 6000) or computer hard-drive arrays (Lightworks, The Cube). This created the possible of random access retrieval as an "edited" sequence. Yet nonlinear marked an aesthetic and methodological shift as much as a technological breakthrough. Nonlinear technologies desegregated the editing crafts; synthesized post-production down to the "desktop" level, the personal computer scale; allowed users to intervene, rework, and revise edited sequences without recreating entire programs; and enabled editors to render and recall for clients at will numerous stylistic variations of the same show. Directors and producers now commonly did their own editing--in their own offices. The trade journals marvelled at the Avid's "32 levels of undo," the ability to restore extensive changes to various previous states. Nothing was locked in stone.

This openness allowed for a kind of presentational and formal "volatility" perfectly suited for the stylistic excesses that characterized contemporary television in the late 1980s and 90s. When systems like the Avid and the Media 100 were upgraded to "online" mastering systems in the 1990s--complete with on-command digital video effects--the anything-can-go-anywhere premise made televisual embellisment an obligatory user challenge. The geometric growth of hard-disk memory storage, the pervasive paradigm of desktop publishing, and the pressure to make editing less an engineering accomplishment than a film artist's intuitive statement sold nonlinear procedures and technologies to the industry.

Video editing faces a trajectory far less predictable than that in the 1950s, when an industrial-corporate triumvirate of Ampex/RCA/NBC controlled technology and use. The future is open largely because editing applications have proliferated far beyond those developed for network oligopoly. Video is everywhere. Nonlinear established its beachhead in the production of commercials and music videos, not in network television. Still, by 1993 mainstream ATAS (Academy of Television Arts and Sciences) had lauded Avid's nonlinear system with an Emmy. By 1995, traditional television equipment manufacturers like Sony, Panasonic, and Grass Valley were covering their bets by selling user-friendly, non-linear Avid-clones even as they continued slugging it out over digital tape-based electronic editing systems. At the same time, program producing factories like Universal/MCA Television continued to use a wide range of editing systems for their series--film, linear, and nonlinear.

Hollywood's obsession with "digital interactivity" in the 1990s, means that sequencing video imagery in "post-production" will remain central to the fabrication of entertainment "software." Storage formats (film, tape, video disk) will, clearly, continue to change. Yet industry forays into the "information superhighway," now suggest a prototype for interactive editing that is closer in spirit to television's historic paradigm of multi-source "switching." Many now envision the "video server"--networked by wide bandwidth fiber-optic cable--as a bottomless, digitized, motion picture storage pit, as an image-sound repository that does not even need to reside in the sequencing platform of the digital video editor. If this server-network model survives, the role of the nonlinear digital editor might then stand as the very model for all video-on-demand consumers in the domestic sphere as well. Viewers will become their own editors.

-John Thornton Caldwell

FURTHER READING

Anderson, Gary H. Video Editing and Postproduction. White Plains, New York:Knowlege Industry Publications, 1988.

Browne, Stephen E. Videotape Editing: A Postproduction Primer. Boston: Focal,1989.

Caldwell, John. Televisuality: Style, Crisis, and Authority in American Television. New Brunswick, New Jersey: Rutgers University Press, 1995.

Scheieder, Arthur. Electronic Post-Production and Videotape Editing. Boston: Focal, 1989.

Zettl, Herb. Television Production Handbook. Belmont, California: Wadsworth Press, 1992.

See also Computers in Television; Videotape


VIDEOTAPE

By the late 1990s videotape was familiar to most television viewers in developed countries. The videocassette was a central product throughout the home video market and in various formats was widely used as a consumer item for home recording. Despite these widespread and common uses, however, videotape is of relatively recent origin. Its immediate antecedent is, of course, audiotape.

The processes of recording audiotape and videotape work on the same principle. An audio or video recording head is a small electromagnet containing two coils of wires separated by a gap. An electrical current passing through the wires causes a magnetic charge to cross the gap. When tape, coated with metal particles, passes through the gap patterns are set on the material. On audiotape, each syllable, musical note, or sneeze sets down its own distinct pattern. For videotape, which carries several hundred times as much information as audiotape, each image has its own pattern.

In the late 1940s and early 1950s the explosive growth of television created an enormous demand for a way to record programs. Until links could be established through television lines or microwave broadcast relay, a blurry kinescope was the only means by which a network program could be recorded and replayed on different local television stations. As a result, "television" programs were unstable, ephemeral events. Once transmitted electronically they were, for the most part, lost in time and space, unavailable for repeated use as either aesthetic, informational, or economic artifacts.

In 1951, engineers at Bing Crosby Enterprises demonstrated a black-and-white videotape recorder that used one-inch tape (tape size refers to tape width) running at 100 inches per second. At that rate a reel of tape three feet in diameter held about fifteen minutes of video. Crosby continued to fund the research, driven not only by a sense of commercial possibilities for videotape, but reportedly also by his wish to record television programs so that he could play golf without being restricted to live performances. Two years later RCA engineers developed a recorder which reproduced not only black-and-white but color pictures. However, tape ran past the heads at a blinding 360 inches per second, which is 20 miles per hour. Neither machine produced pictures of adequate quality for broadcast. It simply was not possible to produce a stable picture at such a high tape speed.

During this same period, Ampex, a small electronics firm in California was building a machine on a different principle, spinning the recording head. They succeeded in 1956 with a recorder the size of two washing machines. Four video heads rotated at 14,400 revolutions per minute, each head recording one part of a tape that was two inches wide. One of the engineers on the project, Ray M. Dolby, later became famous for his tape noise reduction process.

The quality of Ampex recordings was such an improvement over fuzzy kinescope images that broadcasters who saw the first demonstration, presented at a national convention, actually jumped to their feet to cheer and applaud. The television industry responded so enthusiastically that Ampex could not produce machines fast enough. It was the true beginning of the video age.

West Coast television stations could now, without sacrificing picture quality, delay live East Coast news and entertainment broadcasts for three hours until evening prime time, when most viewers reached their homes after work. By 1958 the networks were recording video in color and by 1960 a recorder was synchronized with television studio electronics for the familiar film editing techniques of the "dissolve" and "wipe."

Large "two-inch" reel-to-reel Ampex machines survived for a generation before they were replaced by more compact and efficient "one-inch" reel-to-reel machines and "three-quarter-inch" cassette machines. By 1990 most of the bigger recorders had been retired.

While American companies were manufacturing two-inch, four-head, quadruplex scan machines, Japanese engineers were building the prototype of a helical scan machine that employed a single spinning head. Toshiba introduced the first helical scan VTR machine in 1959. JVC soon followed. The picture quality produced by these machines would remain inferior to "quad" machines for another ten years, unsuitable for the broadcast industry. But the smaller, more "user-friendly" helical scan machines, costing a fraction of the price of larger machines, quickly dominated the industrial and educational markets.

In 1972 Sony introduced the "Port-a-pak" black-and-white video recorder, weighing less than 10 pounds. The tape had to be threaded by hand, but the "Port-a-Pak" was an important step on the way to electronic news gathering, known in the television industry as ENG. The next big step, Sony's U-matic three-quarter inch tape machine which played tape cassettes, eliminated physical handling of tape. CBS-TV News sent a camera team equipped with an Ikegami video camera and a U-Matic tape recorder to cover President Richard Nixon's trip to Moscow. News stories were soon being microwaved back to stations for taping or live feeds. Prior to these developments the visual portion of news broadcasts had been produced on film. Videotape was the far superior medium for news. It needed no developing time, was reusable, and was more suited to the television's sense of immediacy. With the coming of videotape, television news editors replaced razor blades with electronic editing devices.

With broadcasting, educational and industrial markets in hand, Japanese video companies turned their attention to the potentially vast home market. Hobbyists had already shown the way. With slightly modified portable reel-to-reel machines, they were taping television programs at home to play again later.

Sony, whose research was led by Nobutoshi Kihara, had considered the home market from the start. Recognizing that not only television stations but viewers ought to be able to time-shift programs, Sony president Akio Morita said, "People do not have to read a book when it's delivered. Why should they have to see a TV program when it's delivered?" Sony introduced its half-inch Betamax machine in 1975. A year later rival Japanese companies, led by JVC, brought out VHS machines, a format incompatible with Betamax. VHS gradually captured the home market. People at home could simply and inexpensively record television programs, and could buy or rent tapes. At last it was possible to go to the movies without leaving home.

Tape renting began when businessman Andre Blay made a deal to buy cassette production rights to fifty Twentieth Century-Fox movies. Blay discovered that few customers wanted to buy his tapes, but everyone wanted to rent them.

The motion picture industry considered the videodisc a better way to bring a movie into the home, pointing out its sharper picture image, stereo sound, lower cost, and copy protection. However, the public wanted recording capability, not so much to copy rented films illegally as to record movies and television programs off the air for later playback. Videodisc players could not match the flexibility of videocassette recorders for time-shifting. In the battle over competing disc and tape formats, VHS tapes emerged the clear winner.

The simplicity, flexibility, low cost, and high quality of tape technology created new worlds of visual production. In the final decade of the twentieth century, one hundred years after motion pictures were invented, millions of users could "make a movie." Video cameras found their way into schools as learning tools. The high-school library is now often referred to as "the media center," and the video yearbook has joined the printed version. Even in elementary schools, curious fingers are pushing camera buttons.

Videotape has also introduced specific changes at a very different level, expanding the production community in the professional arena. It is possible to produce a motion picture of technically acceptable quality at modest cost. The phrase desktop video has become part of our language, often in relation to to desktop publishing.

Videotape has had wide impact everywhere on earth, including remote villages, where inexpensive tapes bring information and entertainment. A truck carrying a videotape player, a television set, and a portable generator is not an uncommon sight in many parts of the world. Peoples living as far from urban centers as the Kayapo of the Brazil rain forest and the Inuit of northern Canada have been introduced to video, and have themselves produced tapes to argue for political justice and to record their cultural heritage.

Several Third World governments have actively promoted videotape programs for adult education. For example, the Village Video Network in several countries provides an exchange for tapes on such subjects as farming, nutrition, and population control. International groups have given some villages video cameras and training to produce their own films, which are later shown to other villages.

Another result of video diffusion has been a widening of video journalism capability. The taping of the Rodney King beating was just one example of how ordinary citizens are making a difference not only in news coverage but in the course of events. The potential for a "video vigilantism" by "visualantes" has not gone unnoticed, with its effects not only on journalism but on law enforcement itself.

Far less significant uses of videotape technology have also developed. Replacing the traditional matchmaker, for example, is the video dating club. Participants tell a video camera of their interests, their virtues, and the type of person they would like to meet. They look at other videotapes and their videotape is shown to prospects.

Serious social and legal problems are also directly related to the easy use of this technology. Video piracy is rampant. A vast underground network feeds millions of illegal copies of videotape movies throughout the world. The national film industries of a number of countries have been battered both by the pirating of their own films and by the influx of cheap illegal copies of Western films.

Some of these issues may be resolved with the devleopment of still newer technologies. For both the video and computer industries, the future of information storage and retrieval may lie not with tape but with such optical media as CD-ROM and CD-I, which offer the advantages of high density, random access and no physical contact between the storage medium and the pickup device. As with the earlier videotape "revolution," the television and film industries are now shifting their investments and altering their industrial practices to deal with the newer, digitally-based devices. The results of these changes for consumers, educators, and journalists are not easily predicted, yet there is no question but that all these groups will experience alteration in media use akin to that caused by the introduction of videotape.

-Irving Fang

FURTHER READING

Alvarado, Manuel. Video World-Wide. Paris: UNESCO, 1988.

Dobrow, Julia R., editor. Social and Cultural Aspects of VCR Use. Hillsdale, New Jersey: Lawrence Erlbaum, 1990.

Ennes, Harold E. Television Broadcasting: Tape Recording Systems. Indianapolis, Indiana: Howard W. Sams, 1979.

Lardner, James. Fast Forward. New York: W.W. Norton, 1987.

Levy, Mark, editor. The VCR Age. Newbury Park, California: Sage, 1989.

See also Betamax Case; Home Video; Reruns/Repeats; Sony Corporation; Video Editing; Video Cassette


VIDEOTEXT/ ONLINE SERVICES

The term "videotext" refers to any interactive electronic system which allows users to send and receive data from either a personal computer or a dedicated terminal. The term "videotext" is often used interchangeably with appellations such as "online service" or "interactive network." Videotext systems deliver information and transactional services such as banking and shopping. These systems differ from broadcast media delivery systems due to the special qualities of interactivity engendered by the technology which allow the user to personalize his media use rather than act as a passive member of an aggregate audience.

Traditionally, videotext systems displayed information only in text format, but as color monitors became more commonplace during the early 1990's, these services began to offer graphical user interfaces (GUIs) which incorporated sound and visually striking computer graphic displays. Although users connected to early videotext systems on dedicated terminals, most online services can now be accessed by the user via a phone line and a personal computer equipped with a modem or Ethernet connection. Videotext users may pay a per-use charge or a monthly subscription fee to access the service.

The first videotext systems were developed in Europe in the 1970s by government-owned telephone companies. The world's largest videotext service is the French Teletel system, which boasts approximately eight million users. This system was launched in the early 1980s as part of an economic plan aimed at making France a leader in information technology. Free "Minitel" terminals were distributed by the French government (in lieu of paper versions of phone directories) and the service was promoted widely as a matter of public policy. Smaller videotext systems in Italy, Ireland, and other countries have made use of the French technology, whereas Germany, Japan, Korea, Britain and other nations have chose to develop their own videotext technologies.

In the United States, videotext systems were initially launched by the newspaper publishers who made news and advertisements through special terminals hooked up to television monitors, but most of these services met with little commercial success. However, the increased diffusion of personal computers into the home eventually enabled consumer oriented videotext systems to succeed in the mass marketplace. By the mid-1990s, more than four million households had subscribed to one or more of the largest consumer-oriented U.S. videotext systems: America-Online, Prodigy, CompuServe, and Genie. Currently these providers are incorporating gateways to Internet applications within their services, including World Wide Web browsers, Usenet newsgroups and electronic mail.

Television broadcasters are making increasing use of online information services to promote their programming; furthermore, several information services aimed at providing services related to the broadcasting industry have been sponsored by the major service providers mentioned above. On CompuServe, for example, users may access the Hollywood Hotline, which provides news and information about the entertainment industry, or they may obtain daily summaries of soap operas or printed transcripts of selected television shows. The CompuServe Broadcast Professionals Area contains information about publications and trade associations related to broadcast engineering, programming and television production. On America Online several networks and cable services have sponsored areas where fans can get information, register their opinions, or obtain sound samples or photos from their favorite programs.

Services provided by videotext fall into one of three areas: information retrieval services such as obtaining stock prices or weather forecasts, transactional message services which enable the purchasing of merchandise over the network, and interpersonal message exchanges which may include conferencing, chat channels or electronic mail. This last application has been the most successful, indicating that consumers are more interested in using the services to talk to other people than to retrieve information.

New developments in broadband television delivery, with its ability to display high-quality video and its incorporation of stereo sound, has encouraged some developers to experiment with providing videotext services over interactive TV systems.

-Aviva Rosenstein

FURTHER READING

Branscomb, Anne W. "Videotext: Global Progress and Comparative Policies." Journal of Communication (New York), Winter 1988.

Cutler, Blayne. "The Fifth Medium." American Demographics (Ithaca, New York), 1990.

Mayer, R. "The Growth of the French Videotex System and Its Implications for Consumers." Journal of Consumer Policy (Dordrecht, Holland), 1988.

Mosco, Vincent. Pushbutton Fantasies: Critical Perspectives on Videotex and Information Technology. Norwood, New Jersey: Ablex, 1982.


Vietnam: A Telvision History

VIETNAM: A TELEVISION HISTORY

U.S. Compilation Documentary

Vietnam: A Television History, was the most successful documentary produced by public television at the time it aired in 1983. Nearly 9% of all U.S. households tuned in to watch the first episode, and an average of 9.7 million Americans watched each of the 13 episodes. A second showing of the documentary in the summer of 1984 garnered roughly a 4% share in the five largest television markets.

Before it was aired in the United States, over 200 high schools and universities nationwide paid for the license to record and show the documentary in the classroom as a television course on the Vietnam War. In conjunction with this educational effort, the Asian Society's periodical, Focus on Asian Studies, published a special issue entitled, "Vietnam: A Teacher's Guide" to aid teachers in the use of this documentary in the classroom.

The roots of the documentary reach back to 1977 when filmmaker Richard Ellison and foreign correspondent Stanley Karnow first discussed the project. Karnow had been a journalist in Paris during the 1950s and a correspondent in French Indochina since 1959. Karnow and Ellison then signed on Dr. Lawrence Lichty, professor at the University of Wisconsin at the time, as director of media research to help gather, organize and edit media material ranging from audio and videotape and film coverage, to still photographs and testimonial. As a result, Vietnam: A Television History became a "compilation" documentary relying heavily on a combination of fixed moments (photographs, written text) as well as fluid moments (moving video and film).

The final cost of the project totaled approximately $4.5 million. At the time of its broadcast in 1983, it was one of the most expensive ventures ever undertaken by public television. While the initial funding came from WGBH-TV Boston and the National Endowment for the Humanities, the Corporation for Public Broadcasting refused financial support. Ellison and Karnow sought additional backing abroad gaining support from Britain's Associated Television (later to become Central Independent Television). Coproduction with French Television (Antenne-2) enabled access to important archives from the French occupation of the region. Antenne-2 produced the earliest episodes of the documentary, and Associated Television partially produced the fifth episode.

Karnow and Ellison saw the documentary as an opportunity to present both sides of the Vietnam war story, the American perspective and the Vietnamese perspective. Throughout the 1960s and 1970s, documentaries and films on the Vietnam war tended to look solely at American involvement and its consequences both at home and in the region. Karnow and Ellison sought a more comprehensive historical account that traced the history of foreign invasion and subsequent Vietnamese cultural development over several hundred years. Both producers believed that to gain a more comprehensive view of Vietnam would enable the documentary to become a vehicle for reconciliation as well as reflection.

The series aired first in Great Britain to good reviews, although it did not receive the high ratings it achieved in the United States. At the time of its broadcast in the U.S. in the fall of 1983, the documentary received very positive reviews from The New York Times, The Washington Post and Variety. Furthermore, both Time magazine and Newsweek hailed the series as fair, brilliant, and objective.

Vietnam: A Television History
Photo courtesy of Wisconsin Center for Film and Theater Research

Still, other critics of the documentary were less complimentary and viewed it as overly generous to the North Vietnamese. The organization, Accuracy in Media (AIM) produced and aired a response to the documentary seeking to "correct" the inaccurate depiction of Vietnam in the series. PBS's agreement to air the two-hour show entitled, Television's Vietnam: The Real Story was seen by many liberal critics as bowing to overt political pressure. PBS's concession to air AIM's response to the documentary (its own production) was rare, if unprecedented, in television history.

The controversy surrounding Vietnam: A Television History and the response to it, Television's Vietnam: The Real Story, raises the important question concerning bias in documentary production. Bias in the interpretation of historical events has fueled and continues to fuel rigourous debates among historians, politicians and citizens. The experience Karnow and Ellison had in creating this documentary underscores the sense that the more "producers" involved in a project, the more difficult the task of controlling for bias becomes. The episodes prepared by the British and French teams were noticeably more anti-American in tone.

Vietnam: A Television History
Photo courtesy of Wisconsin Center for Film and Theater Research

Despite the controversy, Vietnam: A Television History remains one of the most popular history documentaries used in educational forums. It inspired Stanley Karnow's best-selling book, Vietnam: A History, which was billed as a "companion" to the PBS series. The book also remains one of the top history texts used in college courses concerning the war and its controversy, both in the United States and around the world.

-Hannah Gourgey

FURTHER READING

Banerian, James, editor. Losers Are Pirates: A Close Look At The PBS Series "Vietnam: A Television History." Phoenix, Arizona: Sphinx, 1985.

Bluem, A. William. Documentary In American Television: Form, Function, And Method. New York: Hastings House, 1965.

Broyles, W. "Vietnam: A Television History." Newsweek (New York), 10 October 1983.

Henry III, W. A. "Vietnam: A Television History." Time (New York), 3 October 1983.

Karnow, Stanley. Vietnam: A History. Middlesex, England: Penguin.

Lichty, Lawrence. "Vietnam: A Television History: Media Research And Some Comments." In, Rosenthal, Alan, editor. New Challenges For Documentary. Berkeley: University of California Press, 1988.

Maurer, Marvin. "Screening Nuclear War And Vietnam." Society (New Brunswick, New Jersey), November-December 1985.

McGrory, Mary. "The Strategy Of Stubbornness And The Policy All Too Familiar." The Washington Post. 22 December 1983.

O'Connor, John E. Teaching With Film And Television. Washington, D.C.: American Historical Association, 1987.

Renov, Michael, editor. Theorizing Documentary. New York, London: Routledge, 1993.

Vietnam: A Television history
Photo courtesy of Wisconsin Center for Film and Theater Research

Rhodes, Susan, editor. "Vietnam: A Teacher's Guide." Focus on Asian Studies (New York), Fall 1983.

Springer, Claudia. "Vietnam: A Television History And The Equivocal Nature of Objectivity." Wide Angle (Athens, Ohio), 1985.

Toplin, Robert Brent. "The Filmmaker As Historian." American Historical Review (Washington, D.C.), December 1988.

Walkowitz, Daniel. "Visual History: The Craft Of The Historian Filmmaker." Public Historian (Santa Barbara, California), Winter 1985.

See also Documentary; Vietnam on Television; War on Television


VIETNAM ON TELEVISION

Vietnam was the first "television war." The medium was in its infancy during the Korean conflict, its audience and technology still too limited to play a major role. The first "living-room war," as Michael Arlen called it, began in mid-1965, when Lyndon Johnson dispatched large numbers of U.S. combat troops, beginning what is still surely the biggest story television news has ever covered. The Saigon bureau was for years the third largest the networks maintained, after New York and Washington, with five camera crews on duty most of the time.

What was the effect of television on the development and outcome of the war? The conventional wisdom has generally been that for better or for worse it was an anti-war influence. It brought the "horror of war" night after night into people's living rooms and eventually inspired revulsion and exhaustion. The argument has often been made that any war reported in an unrestricted way by television would eventually lose public support. Researchers, however, have quite consistently told another story.

There were, to be sure, occasions when television did deliver images of violence and suffering. In August 1965, after a series of high-level discussions which illustrate the unprecedented character of the story, CBS aired a report by Morley Safer which showed Marines lighting the thatched roofs of the village of Cam Ne with Zippo lighters, and included critical commentary on the treatment of the villagers. This story could never have passed the censorship of World War II or Korea, and it generated an angry reaction from Lyndon Johnson. In 1968, during the Tet offensive, viewers of NBC news saw Col. Nguyen Ngoc Loan blow out the brains of his captive in a Saigon street. And in 1972, during the North Vietnamese spring offensive, the audience witnessed the aftermath of errant napalm strike, in which South Vietnamese planes mistook their own fleeing civilians for North Vietnamese troops.

These incidents were dramatic, but far from typical of Vietnam coverage. Blood and gore were rarely shown. A bit less than a quarter of film reports from Vietnam showed images of the dead or wounded, most of these fleeting and not particularly graphic. Network concerns about audience sensibilities combined with the inaccessibility of much of the worst of the suffering to keep a good deal of the "horror of war" off the screen. The violence in news reports often involved little more than puffs of smoke in the distance, as aircraft bombed the unseen enemy. Only during the 1968 Tet and 1972 Spring offensives, when the war came into urban areas, did its suffering and destruction appear with any regularity on TV.

For the first few years of the living room war most of the coverage was upbeat. It typically began with a battlefield roundup, written from wire reports based on the daily press briefing in Saigon--the "Five O'Clock Follies," as journalists called it--read by the anchor and illustrated with a battle map. These reports had a World War II feel to them--journalists no less than generals are prone to "fighting the last war"--with fronts and "big victories" and a strong sense of progress and energy.

The battlefield roundup would normally be followed by a policy story from Washington, and then a film report from the field---typically about five days old, since film had to be flown to the United States for processing. As with most television news, the emphasis was on the visual and above all the personal: "American boys in action" was the story, and reports emphasized their bravery and their skill in handling the technology of war. A number of reports directly countered Morley Safer's Cam Ne story, showing the burning of huts, which was a routine part of many search-and-destroy operations, but emphasizing that it was necessary, because these were Communist villages. On Thursdays, the weekly casualty figures released in Saigon would be reported, appearing next to the flags of the combatants, and of course always showing a good "score" for the Americans .

Television crews quickly learned that what New York wanted was "bang-bang" footage, and this, along with the emphasis on the American soldier, meant that coverage of Vietnamese politics and of the Vietnamese generally was quite limited. The search for action footage also meant it was a dangerous assignment: nine network personnel died in Indochina, and many more were wounded.

Later in the war, after Tet and the beginning of American troop withdrawals in 1969, television coverage began to change. The focus was still on "American boys," to be sure, and the troops were still presented in a sympathetic light. But journalists grew skeptical of claims of progress, and the course of the war was presented more as an eternal recurrence than a string of decisive victories. There was more emphasis on the human costs of the war, though generally without graphic visuals. On Thanksgiving Day 1970, for example, Ed Rabel of CBS reported on the death of one soldier killed by a mine, interviewing his buddies, who told their feelings about his death and about a war they considered senseless. An important part of the dynamic of the change in TV news was that the "up close and personal style" of television began to cut the other way: in the early years, when morale was strong, television reflected the upbeat tone of the troops. But as withdrawals continued and morale declined, the tone of field reporting changed. This shift was paralleled by developments on the "home front." Here, divisions over the war received increasing air time, and the anti-war movement, which had been vilified as Communist-inspired in the early years, was more often accepted as a legitimate political movement.

Some accounts of television's role regarding this war assign a key role to a special broadcast by Walter Cronkite wrapping up his reporting on the Tet Offensive. On 27 February 1968, Cronkite closed "Report from Vietnam: Who, What, When, Where, Why?" by expressing his view that the war was unwinnable, and that the United States would have to find a way out. Some of Lyndon Johnson's aides have recalled that the president watched the broadcast and declared that he knew at that moment he would have to change course. A month later Johnson declined to run for reelection and announced that he was seeking a way out of the war; David Halberstam has written that "it was the first time in American history a war had been declared over by an anchorman."

Cronkite's change of views certainly dramatized the collapse of consensus on the war. But it did not create that collapse, and there were enough strong factors pushing toward a change in policy that it is hard to know how much impact Cronkite had. By the fall of 1967, polls were already showing a majority of Americans expressing the opinion that it had been a "mistake" to get involved in Vietnam; and by the time of Cronkite's broadcast, two successive secretaries of Defense had concluded that the war could not be won at reasonable cost. Indeed, with the major changes in television's portrayal of the war still to come, television was probably more a follower than a leader in the nation's change of course in Vietnam.

A reporter records battlefield activity in Vietnam for ABC News

Vietnam has not been a favorite subject for television fiction, unlike World War II, which was the subject of shows ranging from action-adventure series like Combat to sitcoms like Hogan's Heroes. During the war itself it was virtually never touched in television fiction--except, of course, in disguised form on M*A*S*H. After Hollywood scored commercially with The Deer Hunter (1978), a number of scripts were commissioned, and NBC put one pilot, 6:00 Follies, on the air. All fell victim to bad previews and ratings, and to political bickering and discomfort in the networks and studios. Todd Gitlin quotes one network executive as saying, "I don't think people want to hear about Vietnam. I think it was destined for failure simply because I don't think it's a funny war." World War II, of course, wasn't any funnier. The real difference is probably that Vietnam could not be plausibly be portrayed either as heroic or as consensual, and commercially successful television fiction needs both heroes and a sense of "family" among the major characters.

An important change did take place in 1980, just as shows set in Vietnam were being rejected. Magnum. P.I. premiered that year, beginning a trend toward portrayals of Vietnam veterans as central characters in television fiction. Before 1980 vets normally appeared in minor roles, often portrayed as unstable and socially marginal. With Magnum. P.I. and later The A-Team, Riptide, Airwolf and others, the veteran emerged as a hero, and in this sense the war experience, stripped of the contentious backdrop of the war itself, became suitable for television. These characters drew their strength from their Vietnam experience, including a preserved war-time camaraderie which enabled them to act as a team. They also tended to stand apart from dominant social institutions, reflecting the loss of confidence in these institutions produced by Vietnam, without requiring extensive discussion of the politics of the war.

Not until Tour of Duty in 1987 and China Beach in 1988 did series set in Vietnam find a place on the schedule. Both were moderate ratings successes; they stand as the only major Vietnam series to date. The most distinguished, China Beach, often showed war from a perspective rarely seen in post-World War II popular culture: that of the women whose job it was to patch up shattered bodies and souls. It also included plenty of the more traditional elements of male war stories, and over the years it drifted away from the war, in the direction of the traditional concern of melodrama with personal relationships. But it does represent a significant Vietnam-inspired change in television's representation of war.

-Daniel Hallin

FURTHER READING

Anderegg, Michael A. Inventing Vietnam: The War In Film And Television. Philadelphia, Pennsylvania: Temple University Press, 1991.

Berg, Rick. "Losing Vietnam: Covering The War In An Age Of Technology." In, Rowe, John Carlos and Rick Berg, editors. The Vietnam War And American Culture. New York: Columbia University Press, 1991.

Braestrup, Peter. Big Story: How the American Press and Television Reported and Interpreted the Crisis Of Tet 1968 in Vietnam And Washington. Boulder, Colorado: Westview Press, 1977.

Gibson, James William. "American Paramilitary Culture And The Reconstruction Of The Vietnam War." In, Walsh, Jeffrey and James Aulich, editors. Vietnam Images: War And Representation. New York: St. Martin's, 1989.

Hallin, Daniel C. The "Uncensored War": The Media And Vietnam. New York: Oxford University Press, 1986.

Hammond, William M. Public Affairs: The Military And The Media, 1962-1968. Washington, D.C.: Center of Military History, U.S. Army, 1988.

Heilbronn, Lisa M. "Coming Home A Hero: The Changing Image Of The Vietnam Vet On Prime Time Television." Journal of Popular Film and Television (Washington, D.C.), Spring 1985.

Martin, Andrew. "Vietnam And Melodramatic Representation." East-West Film Journal (Honolulu, Hawaii), June 1990.

Rollins, Peter C. "Historical Interpretation Or Ambush Journalism? CBS Vs Westmoreland In The Uncounted Enemy: A Vietnam Deception." War, Literature, and the Arts (U.S. Air Force Academy, Colorado Springs, Colorado), 1990.

_______________. "The Vietnam War: Perceptions Through Literature, Film, And Television." American Quarterly (Washington, D.C.), 1984.

Rowe, John Carlos. "'Bringing It All Back Home': American Recyclings of the Vietnam War." In, Armstrong, Nancy and Leonard Tennenhouse, editors. The Violence of Representation: Literature and the History of Violence. London: Routledge, 1989.

_______________. "From Documentary to Docudrama: Vietnam on Television in the 1980s." Genre (Norman, Oklahoma), Winter 1988.

Rowe, John Carlos, and Rick Berg, editors. The Vietnam War and American Culture. New York: Columbia University Press, 1991.

Springer, Claudia. "Vietnam: A Television History and The Equivocal Nature Of Objectivity." Wide Angle (Athens, Ohio), 1985.

Trotta, Liz. Fighting For Air: In The Trenches With Television News. New York: Simon and Schuster, 1991.

Turner, Kathleen J. Lyndon Johnson's Dual War: Vietnam And The Press. Chicago: University of Chicago Press, 1985.

See also China Beach; Documentary; Selling of the Pentagon; 60 Minutes; Uncounted Enemy; Vietnam: A Television History; Wallace, Mike


VIOLENCE AND TELEVISION

Underlying concern for the level of violence in society, often brought into focus by particular historical events, has lead authorities in several countries to set up investigative bodies to examine the portrayal of violence on television. In 1969 the U.S. Surgeon General was given the task of exploring evidence of a link between television and subsequent aggression. The research that was a product of this inquiry attempted to find a "scientific" answer to the issue of whether television violence causes aggressive behavior, in much the way an earlier investigation had examined the link between cigarettes and lung cancer. The conclusions of the report were equivocal and while some saw this as a reflecting vested interests in the membership of the committee, research over the following 20 years has not silenced the debate. While in 1985 the American Psychological Association stated a belief that the overwhelming weight of evidence supports a causal relation, there is not unanimity even among American psychologists for this position. Not only the specific conclusions but the whole "scientific" framework of what has become known as effects research has been challenged. Reports by the British Broadcasting Standards Council and the Australian Broadcasting Tribunal investigation into TV Violence in Australia, in the late 1980s early 1990s reflect a very different set of questions and perspectives.

The traditional question of whether viewing violence can make audiences more aggressive has been investigated by a variety of techniques. As social science, and psychology in particular, attempted to emulate the rigorous methods of the physical sciences, the question of television and violence was transferred to careful laboratory experiments. Inevitably the nature of the issue placed practical and ethical constraints on scientific inquiry. A range of studies found evidence that subjects exposed to violent filmed models were subsequently more aggressive (Bandura, 1973). Questions have been raised, however, as to what extent these findings can be generalised to natural viewing situations. What did participants understand about the task they were given? What did they think was expected of them? Can the measures of aggression used in such studies, such as hitting dolls or supposedly inflicting harm by pushing buttons be compared to violent behavior in real world settings? Are these effects too short term to be of practical concern?

One strategy to overcome some of these problems was to conduct studies in natural settings: preschools, reform homes etc. Children watched a diet of violent or non violent television over a period of several weeks and the changes in their behavior were monitored. Such studies resemble more closely the context in which children normally watch television and measure the kinds of aggressive behavior that create concern. Results, however, have been varied and the practical difficulties of controlling natural environments over a period of time mean that critics have been quick to point to flaws in specific studies.

From time to time researchers have been able to capitalise on naturally occurring changes, gathering data over the period when television is first introduced to a community. A Canadian study compared children in two communities already receiving television to those in a community where television was introduced during the course of the study. Increases in children's aggressive behavior over time were found to accompany the introduction of television. A similar conclusion was drawn from a major study into the effects of the introduction of television in South Africa.

An alternative to manipulating or monitoring group changes in exposure to violence, is simply to measure the amount of television violence children view and relate it to their level of aggressive behavior. While many studies have found a clear association between higher levels of violent viewing and more aggressive behavior, proving that television caused the aggression is a more complex issue. It is quite possible that aggressive children choose to watch more violent programs or that features of their home, socioeconomic or school background explain both their viewing habits and their aggression. Attempts to test these alternative models have involved complex statistical techniques and perhaps most powerfully studies of children over extended periods of time, in some cases over many years. Studies by Huesmann and his colleagues have followed children in a variety of different countries. They argue that the results of their research demonstrate that the extent of viewing TV in young children is an independent source of later aggression. They also suggest that aggressive children chose to watch more violent programs which in turn stimulates further aggression. The research group gathered data from a range of countries which indicates that the relationship can be found even in countries where screen violence is much lower than the United States. A comparison of Finland with the United States found, however, no relationship between violent viewing and aggressive behavior in Finnish girls. This suggests that the impact of television has to be understood in a cultural context and involves social expectations about appropriate gender roles.

An alternative technique to the longitudinal study was used by Belson in London. He selected, from a large sample of adolescent boys, two small groups that differed in the extent to which they viewed violent television but were very carefully matched on socioeconomic and other variables. Belson concluded from his comparison that greater viewing, particularly of realistic violent drama, was associated with more aggressive behavior.

Critics of these attempts to relate viewing and aggression have questioned both the accuracy with which reports of television habits and preferences were gained, either from parents or by retrospective recall, and the measures used to demonstrate aggression. In reviewing debates on research findings, it becomes clear that any study can be flawed by those taking an opposing position. The majority of researchers who have used the techniques described here believe the evidence does indicate a causal link between violence on television and violent behavior and point to the mutual support provided by the variety of empirical techniques employed.

Even among researchers who are convinced of a causal link between television and violence, explanations of when and why this occurs are varied. One of the simplest ideas is that children imitate the violence they see on television. Items associated with violence through television viewing can serve as cues to trigger aggressive behavior in natural settings. The marketing of toys linked to violent programs taps into these processes. Children are more likely to reenact the violence they have seen on television when they have available products which they have seen being used in violent scenarios. The challenge for social learning theorists has been to identify under what conditions modelling occurs. Does it depend on viewers' emotional state, for instance a high level of frustration, or on a permissive social environment? Is it important whether the violence is seen to be socially rewarded or punished? It has also been claimed that high levels of exposure to violent programs desensitise children making them more tolerant of and less distressed by violence. Thus children who had been watching a violent program were less willing to intervene and less physiologically aroused when younger children whom they had been asked to monitor via a television screen were seen fighting, than those children who had watched a non violent program. Alternatively, high arousal itself has been suggested as an instigator of violence. The significance of such an explanation is that it does not focus on violence as such; other high action, faster cutting programs may stimulate aggression. It is evident that once focus shifts from proving causation to identifying processes, the characteristics of particular violent programs become important because programs vary in many ways besides being classifiable as violent or non-violent.

The traditional violence effects approach has been criticised as employing a hypodermic model, where the link between television violence and viewer aggression was seen as automatic. Such an approach not only ignored the complexity of television programs, but how responses to television are mediated by characteristics of viewers, their thoughts and values. As psychology has become more concerned with human thinking, there has been greater interest in how viewers, particularly children, interpret the television they watch. Research has shown that children's judgements of violent actions relate to their understanding of the plot. This in turn may be influenced by issues like plot complexity, the presence and placement of commercial breaks, the age of the child, etc. Rather than seeing violence as a behavior pattern that children internalise and reproduce on cue, children are seen to develop schematic understanding of violence. The values they attach to such behavior may depend on more complex issues, such as the extent to which they identify with a violent character, the apparent justifiability of their actions, and the rewards or punishments perceived for acting aggressively.

It has often been feared that children are particularly vulnerable to violence on television because their immature cognitive development does not enable them to discriminate between real and fictional violence. In a detailed study of children's responses to television and cartoons in particular, Hodge and Tripp (1986) found that children could make what they termed "modality judgements" as young as six years old. They were well aware that the cartoon was not real. What developed at a later stage was an understanding of certain programs as realistic, building the links between television and life experience. Such research demonstrates a coming together of psychological and cultural approaches to television. Researchers interested in the structure of program meanings and in children's psychological processes can collaborate to increase our knowledge of how children actively interpret a violent cartoon.

Another dimension of the television violence debate has been a concern that frequent viewing of violence on television makes people unrealistically fearful of violence in their own environment. Gerbner's 'enculturation' thesis appeared supported by evidence that heavier viewers of television believed the world to be more violent than those who watched television less. Alternative explanations have been offered for these findings both in terms of social class (heavy viewers may actually live in more dangerous areas), and personality variables. It has also been suggested that those fearful of violence may chose to watch violent programs such as crime dramas, where offenders are caught and punished. Again viewers are seen as actively responding to violence on television, rather than simply being conditioned by it. Gerbner presents a valuable description of the violent content on television: who are portrayed as attackers and who are the victims in our television world. Yet Greenberg has argued against a cumulative drip-drip-drip view of how television affects viewers' perceptions of the world. Instead he poses a "drench" hypothesis that single critical images can have powerful effects, presumably for good or ill.

Buck Rogers in the 25th Century

Hunter

The Lawman

The Untouchables

Traditional television violence effects research employed simple objective criteria for determining the extent of violence in a program. A feature of this approach has been the development of objective definitions of violence that have enabled researchers to quantify the extent of violence on our screens ( 80% of prime time American television contains at least one incident of physical violence). From this perspective cartoons are just as violent as news footage and a comic cartoon like Tom and Jerry is among the most violent on television. Such judgements do not accord with public perceptions and in recent years there has been an interest in discovering what the public consider violent. A carefully controlled study of audience perceptions of violence was conducted in Britain by Barrie Gunter. He found that viewers rated a similar action as more violent, if the program was closer to their life experience than if it was a cartoon, western or science fiction drama. He also found that ratings of violence were linked in complex ways to characteristics of the attacker, victim and setting and to the personality of the rater. This focus on what audiences found violent and disturbing and what they believed would disturb children has provided a rather different framework for considering issues of violence on television.

Research for the Australian investigation of violence on television, in contrast to the U.S. Surgeon General's report, was not concerned with establishing causal links but on finding how audience groups reacted to specific programs. The aim was to improve the quality of guidelines to programmers and the information provided for prospective audiences. The research concluded that the most important dimension for viewers in responding to violence was whether the subject matter was about real life. The interest in public perceptions of violence of television has stimulated new research techniques. British researchers have asked their subjects to take editing decisions as to what cuts are appropriate before material is put to air. Docherty has argued that certain material, both fiction and non-fiction can elicit strong emotional reactions which he has termed "deep play." People's cuts to a horror movie like Nightmare on Elm Street appeared largely a question of taste. In contrast a docu-drama about football hooliganism provoked polarised and intense reactions. Some viewers felt the violent material was important and should not be cut, others reacted with great hostility to a portrayal of violence that challenged their sense of social order.

The issue of the appropriate level of televised violence arises not just with fictional violence but with the televising of news footage. Here the problem for reporters is a balance between reporting what is occurring in the world and making the violence they cover palatable for the living room. Reporters have put themselves at risk attempting to film savage violence in a way that can tell their story but not overwhelm the viewers. The violence of the Vietnam war played out nightly in American living rooms has been seen as a major factor in generating the anti-war movement. More recently, coverage of the Gulf War indicates how use of the media, especially television, has become part of wartime strategy. Research on the role of the media in the Gulf War suggests that viewers were often happy to be spared the details of the war as long as their side was winning. It is not perhaps surprising that despite concern expressed about the impact of such a violent crisis on impressionable children, the news image that evoked most anger and sadness in British children was on the plight of sea birds covered in oil.

The portrayal of the war, the sanitised images of high technology, the frequently employed analogy of the video game, the absence of blood and gore are also issues about violence and television. The fact that the political debates about violence on television have focused so strongly on the potential harm to children may act to divert attention away from the way certain violence is censored in the interests of the state. An excessive focus on screen violence can deflect attention from the complex issues of state and interpersonal violence that exist in our world.

Until recently the potential of television to challenge viewers to think about issues of violence has been largely ignored. A study by Tulloch and Tulloch of children's responses to violence in a series of programs has found young people more disturbed by a narrative about a husband's violent assault on his wife than the objectively more serious violence of a Vietnam War series. Their research has demonstrated clearly that the meanings children attach to violence on television is a function of their age, gender and social class. Not only does this confirm other findings that relate the perception of violence to personal significance, it points to the potential educative effects of violence on television. Once the portrayal of violence is not seen as necessarily increasing violence, the ways programs can work towards the promotion of non-violence can be investigated.

-Marian Tulloch and John Tulloch

FURTHER READING

Australian Broadcasting Tribunal. TV Violence in Australia. Sydney: Commonwealth of Australia, 1990.

Bandura, A. Aggression: A Social Learning Analysis. Englewood Cliffs, New Jersey: Prentice Hall, 1973.

Belson, W. A. Television Violence and the Adolescent Boy. Farnborough, England: Saxon House, 1978.

Cumberbatch, D., and D. Howitt. A Measure of Uncertainty: The Effects of the Mass Media. Broadcasting Standards Council Research Monograph Series:1. London: John Libbey, 1989.

Friedlich-Cofer, L. and A.C. Huston. "Television Violence and Aggression: The Debate Continues." Psychological Bulletin (Washington, D.C.), 1986.

Friedman, J. L. "Telelevision Violence and Aggression: A Rejoinder." Psychological Bulletin (Washington, D.C.), 1986.

Greenberg, B. S. and W. Gantz, editors. Desert Storm and the Mass Media. Cresskill, New Jersey: Hampton Press, 1993.

Gunter, B. Dimensions of Television Violence. Aldershot: Gower Press, 1985.

Gunter, B. and J. McAleer. Children and Television: The One Eyed Monster? London: Routledge, 1990.

Hodge, R and D. Tripp. Children and Television: A Semiotic Approach. Cambridge: Polity, 1986.

Huesman, L. R., and L.D. Eron, editors. Television and the Aggressive Child: A Cross National Comparison. Hillsdale New Jersey: Erlbaum, 1986.

Oskamp, S., editor. "Television as a Social Issue." Applied Social Psychology Annual 8. Newbury Park, California: Sage, 1988.

Tulloch, J. C. and M.I. Tulloch. "Discourses About Violence: Critical Theory and The 'TV Violence' Debate." Text (The Hague, Netherlands), 1992.

Wober M., and B. Gunter. Television and Social Control. Aldershot: Gower Press, 1988.

See also Audience Research: Effects Analysis; Audience Research: Industry and Market Analysis; Broadcasting Standards Council; Children and Television; Detective Programs; Standards and Practices; Terrorism; War on Television; Westerns


VOICE-OVER

Voice-Over (VO or V/O), is the speaking of a person or presenter (announcer, reporter, anchor, commentator, etc.) who is not seen on the screen while her or his voice is heard. Occasionally, a narrator may be seen in a shot but not speaking the words heard in the voice-over.

Voice-over has diverse uses in a variety of television genres. Like other forms of television talk, it aims at being informal, simple and conversational. However, except for on-the-spot reporting such as sports events, voice-over is often less spontaneous than the language of talk shows; it is heavily scripted especially in genres such as the documentary. Voice-over is not simply descriptive; it also contextualizes, analyses and interprets images and events. Commentaries have the power to reverse the significance of a particular visual content. Voice-over is, therefore, an active intervention or mediation in the process of generating and transmitting meaning. However, viewers are rarely aware or critical of the scope of mediation in part because the visual image itself confers credibility and authenticity on the voice-over. But voice is at times more credible than vision; it is an integral part of a person's identity. This was experienced in the 1988 British government ban on broadcast interviews with representatives of eleven Irish organizations, including Sinn Fein, the political wing of the Irish Republican Army. Broadcasters were allowed, however, to voice-over or caption a banned representative's words.

Voice-over is used as a form of language transfer or translation. Viewers of news programs are familiar with the voice-over translation of statements or responses of interviewees who do not speak in the language of the viewing audience. Inherited from radio, this form of language transfer allows the first and last few words in the original language to be heard, and then fades them down for revoicing a full translation. The voice-over should be synchronous with the speaker's talk, except when a still picture is used to replace footage or live broadcast. Usually gender parity between the original and revoiced speakers is maintained.

As a form of language transfer, voice-over is not limited to the translation of brief monologues; sometimes it is used to cover whole programs such as parliamentary debates, conferences or discussions. Its production is usually less expensive than dubbing and subtitling. Some countries, such as Poland and the Balkan states, use voice-over as the main method of revoicing imported television programs. Usually, the revoicing is done without much performance or acting, even when it involves drama genres.

-Amir Hassanpour

FURTHER READING

Collins, Richard. "Seeing Is Believing: The Ideology of Naturalism." In, Corner, John, editor. Documentary and the Mass Media. London: Edward Arnold, 1986.

Dries, Josephine. "Breaking Language Barriers Behind the Broken Wall." Intermedia (London), December/January 1994.

Murdock, Graham. "Patrolling the Border: British Broadcasting and the Irish Question in the 1980s." Journal of Communication (New York), 1991.

Wilson, Tony. Watching Television: Hermeneutics, Reception and Popular Culture. Cambridge, England: Polity Press, 1993.

See also Dubbing; Language and Television; Subtitling


VOICE OF FIRESTONE, THE

U.S. Music Program

One of network television's preeminent cultural offerings, The Voice of Firestone was broadcast live for approximately twelve seasons between 1949 and 1963. With its forty-six piece orchestra under the direction of Howard Barlow, this prestigious award winning series offered viewers weekly classical and semi-classical concerts featuring celebrated vocalists and musicians. This series is also highly representative of the debate that still rages over the importance of ratings and mass-audience appeals as opposed to cultural-intellectual appeals targeted to comparatively small audiences in the development of network television schedules.

Sponsored throughout its history by the Firestone Tire and Rubber Company, The Voice of Firestone began as a radio offering in December 1928, and transferred to television as an NBC simulcast on 5 September 1949. Long on musical value but often short on television production value, the show was faulted occasionally for its somewhat stilted visual style, its pretentious nature and its garish costume choices. In time, however, the series drew critical praise and a consistent audience of two to three million people per broadcast.

Notwithstanding its "small" viewership, the Firestone series vigorously maintained its classical/semi-classical format adding only an occasional popular music broadcast with stars from Broadway, night clubs and the recording industry and an occasional theme show developed around various topics of interest, e.g., 4-H clubs, highway safety and the United Nations. The program attracted the great performers of the day for nominal fees with Rise Stevens setting the record for program appearances at forty-seven. In his Los Angeles Times feature of 1 November 1992, Walter Price observed that the Metropolitan Opera star "had the face, figure and uncanny sense of the camera to tower above the others in effect."

In 1954, The Voice of Firestone's audience size became a major issue. Citing low ratings and the negative effect of those ratings on other programs scheduled around it, NBC demanded a time change. Historically, the show had been broadcast in a Monday, 8:30-9:00 P.M., prime time period. As an alternative, NBC officials suggested leaving the Monday evening radio program in its established time but moving the television version to Sunday at 5:30 P.M. or to an earlier or later slot on Monday. Firestone officials, considering the millions their company had spent for air time and talent fees over the previous twenty-six years, refused to budge.

Determined to lure viewers away from Arthur Godfrey's Talent Scouts, CBS' highly rated competition for the time period, NBC exercised control of its schedule and canceled both the radio and television versions of The Voice of Firestone effective 7 June 1954. The following week, the simulcast reappeared on ABC in its traditional day and time where it remained until June 1957. In that month, the radio portion was dropped but, after a summer hiatus, the television show returned on Monday evenings at 9:00 P.M. In June 1959, despite more popular music in its format, poor ratings again forced the show's cancellation in favor of the short-lived detective series Bourbon Street Beat.

Amid numerous critical outbursts, threats of Federal Communications Commission (FCC) action and a joint resolution by the National Education Association and National Congress of Parents and Teachers lamenting its cancellation, all three networks offered Voice of Firestone fringe time slots which the Firestone Company rejected. ABC officials indicated that the series was simply the victim of the greater attention paid to television ratings. In radio, critics pointed out, audience delivery to program adjacencies was never considered as important as it was in television and concert music programs in prime time were regarded as too weak to hold ratings through the evening schedule. Condemning the loss of the Firestone program, Norman Cousins wrote in his 9 May 1959, Saturday Review editorial, that stations were now pursuing a policy designed to eliminate high quality programs "even if sponsors are willing to pay for them." Cousins decried the fact that station managers measured program weakness through ratings, and a "'weak spot' in the evening programming . . . must not be allowed to affect the big winners."

The Voice of Firestone was brought back to ABC on Sunday evenings, 10:00-10:30 P.M., in September 1962. However, despite numerous commendations, positive critical reviews and a star-studded rotation of musical conductors and performers, the audience remained at two and a half million people. The Voice of Firestone left the air for its third and final time in June 1963. With its passing, the American public lost an alternative form of entertainment whose long heritage was one of quality, good taste and integrity.

-Joel Sternberg

NARRATOR
John Daly (1958-1959)

REGULAR PERFORMERS
Howard Barlow and the Firestone Con-cert Orchestra

PROGRAMMING HISTORY

NBC
September 1949-June 1954 Monday 8:30-9:00 ABC June 1954-June 1957 Monday 8:30-9:00 September 1957-June 1959 Monday 9:00-9:30 September 1962-June 1963 Sunday 10:00-10:30

FURTHER READING

Adams, Val. "Firestone Show to End on June 1." New York Times, 15 April 1959.

Brooks, Tim, and Earle Marsh. The Complete Directory To Prime Time Network TV Shows 1946-Present. New York: Ballantine, 1979; 5th edition, 1992.

Cousins, Norman. "The Public Still Owns the Air." Saturday Review (New York), 9 May 1959.

"Firestone at 8:30." Newsweek (New York), 21 June 1954. "Firestone Loses Its Voice." Business Week (New York), 22 May 1954.

"Firestone's Voice Silenced by N.B.C." New York Times, 15 May 1954.

Gould, Jack. "Radio-TV in Review." New York Times, 26 May 1954.

_______________. "Victim of Ratings." New York Times, 19 April 1959.

"Old Opera House now Big TV Show." New York Times, 15 June 1954.

"Paramount Seeks to House TV Show." New York Times, 3 June 1954.

Price, Walter. "Before MTV, There was Opera." Los Angeles Times, 1 November 1992.

Shanley, John P. "Television: Death At 31." New York Times, 2 June 1959.

Shepard, Richard F. "Firestone Series Returning to TV." New York Times, 28 March 1962.

Spalding, John Wendell. An Historical and Descriptive Analysis of the "Voice of Firestone" Radio and Television Program, 1928-1959 (Ph.D. dissertation, University of Michigan, 1961.)

See also Advertising, Company Voice; Music on Television


WAGON TRAIN

U.S. Western

Wagon Train, a fusion of the popular Western genre and the weekly star vehicle, premiered on Wednesday nights, 7:30-8:30 P.M. in September 1957 on NBC. The show took its initial inspiration from John Ford's 1950 film, The Wagonmaster. NBC and Revue productions, an MCA unit for producing telefilms, conceived of the program as a unique entry into the growing stable of Western genre telefilm, combining quality writing and direction with weekly guest stars known for their work in other media, primarily motion pictures. Each week, a star such as Ernest Borgnine (who appeared in the first episode, "The Willie Moran Story,") Shelly Winters, Lou Costello, or Jane Wyman would appear along with series regulars Ward Bond and Robert Horton. The show, filmed on location in California's San Fernando Valley, had an impressive budget of one hundred thousand dollars per episode, at a time when competing hour-long Westerns, such as ABC's Sugarfoot, cost approximately seventy thousand dollars per episode.

Star presence enticed viewers; powerful writing and directing made the show a success. Writers with experience in other Westerns, such as Gunsmoke and Tales of Wells Fargo, developed scripts that eventually became episodes, Western novelist Borden Chase and future director Sam Peckinpah among them. Directors familiar with the Western telefilm contributed experience, as did personnel who had been involved with GE Theatre, a program influential in the conception of Wagon Train's use of stars. Promotional materials suggested that motion picture directors John Ford, Leo McCarey, and Frank Capra had expressed interest in directing future episodes; whether wishful thinking or real possibility, Wagon Train's producers envisioned their Western as television on a par with motion pictures.

Each episode revolved around characters and personalities who were traveling to California by wagon train caravan from St. Joseph, Missouri. Series regulars conducted the train through perils and adventures associated with the landscapes and inhabitants of the American West. The star vehicle format worked in tandem with the episodic nature of series television, giving audiences a glimpse into the concerns of different pioneers and adventurers from week to week. Returning cast members gave the show stability: audiences expected complaints and comedy from Charlie Wooster, the train's cook; clashes of experience with exuberance in the relationship between the wagonmaster and his dashing frontier scouts. The recurring cast's interrelationships, problems, and camaraderie contributed greatly to the sense of "family" that bound disparate elements of the series together.

Wagon Train lasted eight seasons, moving from NBC to ABC in September of 1962. In 1963, its format expanded to 90 minutes, but returned to hour length for its final run from 1964-65. It survived several cast changes: Ward Bond (Major Adams), the original wagonmaster, died during filming in 1960, and was replaced by John McIntyre (Chris Hale); Robert Horton (Flint McCullogh) left the series in 1962 and was replaced as frontier scout by Robert Fuller (Cooper Smith). Only two characters survived the eight year run in their original positions: Frank McGrath, as comical cook Charlie Wooster, and Terry Wilson's assistant wagonmaster Bill Hawks.

The show's ability to survive a network switch and periodic cast changes during its eight-year-run attests to the popularity of the program. In the fall of 1959, two years after its inception, the show was number one in Great Britain; of seven Westerns in the Nielsen top ten in the United States, Wagon Train was in constant competition with Gunsmoke for supremacy. By 1959, the show was firmly ensconced in the top twenty five programs in the country, bouncing as high as number one in the spring of 1960, and maintaining its number one position over Gunsmoke throughout the 1961-62 season. In a field awash with Westerns, Wagon Train established a unique style reminiscent of the anthology drama, but indelibly entrenched in Western traditions.

-K.C. D'Allesandro

Wagon Train

CAST

Major Seth Adams (1957-1961) Ward Bond
Flint McCullough (1957-1962) Robert Horton
Bill Hawks Terry Wilson
Charlie Wooster Frank McGrath
Duke Shannon (1961-1964) Scott Miller
Christopher Hale (1961-1965) John McIntire
Barnaby West (1963-1965) Michael Burns
Cooper Smith (1963-1965) Robert Fuller

PRODUCERS Howard Christie, Richard Lewis

PROGRAMMING HISTORY 442 Episodes

NBC
September 1957-September 1962 Wednesday 7:30-8:30

ABC
September 1962-September 1963 Wednesday 7:30-8:30
September 1963-September 1964 Monday 8:30-9:30
September 1964-September 1965 Sunday 7:30-8:30

FURTHER READING

Brauer, Ralph. The Horse, The Gun and The Piece of Property: Changing Images of the TV Western. Bowling Green, Ohio: Popular Press, 1975.

Cawelti, John. The Six-Gun Mystique. Bowling Green, Ohio: Popular Press, 1984.

MacDonald, J. Fred. Who Shot The Sheriff? The Rise and Fall of the Television Western. New York: Praeger, 1987.

Morrison, C. "Ward Bond and Wagon Train." Look (New York), 27 October 1959.

West, Richard. Television Westerns: Major And Minor Series, 1946-1978. Jefferson, North Carolina: MacFarland, 1987.

Yoggy, Gary A. Riding the Video Range: The Rise and Fall of the Western on Television. Jefferson, North Carolina: McFarland, 1994.

See also Cheyenne; Gunsmoke; Have Gun, Will Travel; Warner Brothers Presents; Westerns


WALES

As a small but culturally and linguistically distinct nation within the United Kingdom, Wales offers an enlightening case study of the role of television in constructing cultural identity. Broadcasting in Wales has played a crucial role in ensuring the survival of the Welsh language, one of the oldest languages spoken on a daily basis in Europe. Coupled with recent education policies which include Welsh language instruction as either a core or secondary subject in all Welsh schools and European-wide recognition of the cultural and linguistic rights of indigenous speakers, the nation has seen a slight increase in the percentage of Welsh-speakers. Welsh television is currently comprised of BBC-1 Wales and BBC-2 Wales, the independent television (ITV) commercial franchise holder, Harlech Television (HTV Wales), and Sianel Pedwar Cymru ([S4C] Channel Four Wales), the Welsh equivalent of Britain's commercial Channel Four. BBC-1 Wales, BBC-2 Wales, and HTV Wales broadcast entirely in English whereas S4C's schedules contain a mix of locally-produced Welsh-language and English-language Channel 4 United Kingdom programs. Welsh-language television is the progeny of battles over the national and cultural rights of a linguistic minority who, from the outset of television in Britain, lobbied hard for Welsh language programming. Of the 2.7 million population of Wales, 20% speak Welsh, and since 1 November 1982, the bilingual minority have been able to view Welsh-language programs on S4C during the lunch and prime time periods, seven days a week.

From the outset of television in Wales, the mountainous topography of the country presented broadcasters with transmission problems; despite the construction of new and more powerful transmitters, there were gaps in service as late as the 1980s. At the time of the opening of the first transmitter in Wales, 36,236 households had a combined radio and television license, a number that more than doubled to 82,324 by September 1953, in anticipation of the televising of the coronation of Queen Elizabeth II. By 1959, 50% of Welsh households had a television set (450,720 licenses); 70% of these viewers received their broadcasts from the Welsh transmitter (Wenvoe) which also reached an identical viewing base in South-west England. However, 10% of the Welsh population could still not receive television and 20% received their programs from transmitters located in England.

A key player in early Welsh-language television was Alun Oldfield-Davies (senior regional BBC controller from 1957 to 1967) who persuaded the BBC in 1952 to allow Welsh language programs to be occasionally transmitted from the Welsh transmitter outside network hours. Oldfield-Davies went on to become an inveterate campaigner for Welsh-language television and stepped up his lobbying with the introduction of commercial television in Wales in 1956. The first television program broadcast entirely in Welsh was transmitted on St. David's Day (Wales' Patron Saint day) on 1 March 1953 and featured a religious service from Cardiff's Tabernacle Baptist Chapel. The first Welsh language feature program was a portrait of the Welsh bibliophile Bob Owen; despite replacing only the test card, the program antagonized English viewers who complained about the incomprehensible language. This reaction was to intensify in later years when English programs were substituted by Welsh-language productions.

The Broadcast Council for Wales (BCW) was established as an advisory body in 1955, although its presence had little impact on the tardy appearance of full production facilities in Cardiff, the last regional center in the United Kingdom to be adequately equipped for production in 1959. (The BBC expanded the Broadway Methodist Chapel in Cardiff, a site that had functioned as a drive-in studio since 1954). The first program filmed before a live audience in Wales took place in 1953, while the first televised rugby match and Welsh-language play, Cap Wil Tomos (Wil Tomos's Cap) were both transmitted in January 1955. (The first televised English-language play produced in Wales, Wind of Heaven, was broadcast in June 1956). However, despite these important breakthroughs in Welsh television, the number of programs locally produced for both bilingual and English-speaking audiences remained small; for example, in 1954, only 2 hours and 40 minutes of English programming and 1 hour and 25 minutes of Welsh-language programming were broadcast each week. The first regular Welsh-language program, Cefndir (Background) aired in February 1957; introduced by Wyn Roberts, the program adopted a magazine format featuring topical items.

The BBC's monopoly in British broadcasting was broken with the launch of ITV which could first be received by the inhabitants of North-east Wales (and many in North-west Wales) in 1956, following the launch of Granada television in Manchester. South Wales did not receive ITV until Television Wales West (TWW) was awarded a franchise in 1958 and opened a transmitter in the South which also served the South-west of England. More than a little complacent that the commercial imperatives of ITV would preclude Welsh-language ITV broadcasts, the BBC was stunned when the ITV Granada studios in Manchester launched a series of twice-weekly 60-minute Welsh-language programs, greatly overshadowing the BBC's weekly provision of half an hour. As a result, the political stakes involved in addressing the interests of Welsh-language viewers were raised, although both the BBC and ITV recognized the low ratings generated by such programs, given the minority status of Welsh-language speakers. Gwynfor Evans, who went on to play a pivotal role in the emergence of S4C in the early 1980s, joined the BCW in 1957 and along with Plaid Cymru (the Welsh Nationalist Party), vigorously lobbied for an increase in Welsh-language broadcasting. The issue of Welsh-language programming for children also assumed a greater urgency in the late 1950s. The broadcasting demands of the campaigners were given institutional recognition in 1960 with the publication of the findings of the Pilkington Committee--the first broadcasting inquiry mainly concerned with television--which argued that "the language and culture of Wales would suffer irreparable harm" if Welsh-language production were not increased.

A second ITV franchise, Television Wales West and North (TWWN, known in Wales as Teledu Cymru [Welsh Television]), began broadcasting in Wales in September 1962. Initially transmitting eleven hours of Welsh-language and Welsh-interest programming a week, TWWN obtained half of its programs from TWW. However, TWWN's future as a broadcaster was short lived; facing bankruptcy, it was taken over by TWW in September 1963. At this time, the BBC and ITV reached an agreement over the scheduling of Welsh-language programs, requiring that each broadcasters' schedules be exchanged so as to avoid a clash of Welsh-language programs (leaving non Welsh-speakers no alternative broadcast during this time slot). By and large, the policy worked, although some overlapping did occur.

In 1963, the BBC in Wales broadcast three hours of programming for Welsh viewers per week, and occasionally produced programs exclusively for the network. Heddiw (Today), a long-running Welsh-language weekday news bulletin was broadcast outside network hours from 1:00 to 1:25 P.M., while its English language equivalent, Wales Today, occupied an early evening slot between 6:10 and 6:25 P.M.. TWW also had its own Welsh-language magazine program called Y Dydd (The Day).

BBC Wales was launched in February 1964 when it received its own wavelength for television broadcasting (Channel 13). Oldfield-Davies was central in orchestrating the move and oversaw its implementation (television sets had to be converted in order to receive Channel 13). Up to this point, most Welsh language programs had been transmitted during non-network hours; the introduction of BBC Wales meant that Wales would opt out of the national service for a prescribed number of hours per week--8.9 hours per week in 1964--in order to transmit locally-produced English- and Welsh-language programs. However, the arrival of BBC Wales meant that non-Welsh speaking viewers whose aerials received BBC Wales from Welsh transmitters, had no way of opting out of this system, unless they could also pick up the national BBC service by pointing their aerials towards English transmitters. The inclusion of a small number of Welsh language programs on the television schedules at this time thus incensed some English-speaking Welsh viewers who claimed that they were more poorly served by the BBC than other English-speaking national minorities such as the Scots and resented loosing programs which were replaced by Welsh-language productions. By the fall of 1984, 68% of Welsh people received programs from transmitters offering BBC Wales, a number that increased to 75% by June 1970. BBC-2, the first BBC service transmitted on UHF, was launched in South-east England in 1962, reaching South Wales and South-west England in 1965. By the early 1970s, it was available to 90% of Welsh television homes. The first color program produced by BBC Wales were transmitted on 9 July 1970 and consisted of coverage of the Llangollen Eisteddfod.

As pressure for more Welsh-language programs increased, TWW's franchise was successfully challenged in 1968 by John Morgan and Lord Harlech. Commencing in March 1958, HTV pledged to address the "particular needs and wishes of Wales," and a ten-member committee was established to consider a range of topics affecting broadcasting in Wales. These issues were addressed more forcefully in a 1969 booklet published by Cymdeithas yr Iaith Gymraeg (the Welsh Language Society) entitled "Broadcasting in Wales: To Enrich or Destroy Our National Life?" Facing a wall of silence from BBC Wales following publication of the document, three members of the society embarked upon a campaign of civil disobedience and in May 1970 interrupted a program broadcast from Bangor in North Wales. The following year a small group of men unlawfully gained entry into the Granada television studios in Manchester and caused limited damage to television equipment; television masts were also climbed, parliament was interrupted, and roads were blocked. In addition to these high-profile disturbances, hundreds of people were prosecuted for not paying their television license fees. In the fall of 1970, the society submitted a document to the Welsh Broadcasting Authority (WBA) which contained the first proposal for a fourth Welsh channel; an interim scheme proposed by the society suggested that the unalloted fourth UHF channel in Wales should transmit 25 hours of Welsh-language programming a week and should be jointly administered by a BBC Wales and HTV committee. Soon after, ITV made a formal submission requesting that the fourth channel be used as a second ITV service broadcasting all HTV's current Welsh language programming and making HTV Wales an all-English channel. The battle for a Welsh fourth channel had begun in earnest.

Against a backdrop of ongoing campaigns by the Welsh Language Society in the early and mid 1970s, the Crawford Committee on Broadcast Coverage examined patterns of rural reception in Wales and explored the possibility of using the fourth channel for Welsh-language programming. Those in favor of retaining the current system of integration argued that a separate Welsh language channel would ghettoize the language and culture (a view supported by the 1977 Annan Report commissioned by the Labor government); they also draw attention to the fact that English-speaking viewers would still be deprived of English programs broadcast on the U.K. fourth channel and questioned whether there was a solid enough economic and cultural base in Wales to maintain a fourth channel. An average of eleven hours a week of Welsh and English-language programs, seven and five hours respectively, were broadcast on BBC Wales between 1964 and 1974, with almost half the time taken up with news and current affairs programs such as Heddiw (Today), Cywain (Gathering), Wales Today, and Week In Week Out.

Welsh-language television up to this point had gained a reputation of being quite high-brow, often consisting of non-fiction programs examining major Welsh institutions and traditions. However, the enormous popularity of sport, especially the national game of rugby, always guaranteed representation and high ratings on the schedules; moreover, the 1974 launch of the hugely successful Welsh-language soap opera entitled Pobol y Cwm (People of the Valley) did even more to shift the balance toward popular programming. Pobol y Cwm's 20-minute episodes are currently broadcast five days a week; the continuing serial is the highest rated program on S4C, attracting an average viewership of 180,000. English subtitles are available on teletext on daily episodes, and the five episodes are repeated on Sunday afternoon with open subtitles.

Welsh-speaking comedic stars also made their mark in light entertainment during the 1970s; these included Ryan Davies, who enjoyed widespread fame with his partner Ronnie Williams in the 1971 show Ryan a Ronnie, and in the first Welsh sitcom Fo a Fe (Him and Him--derived from North and South Walean dialects for "him") written by Rhydderch Jones. Stand-up comedian Max Boyce also became a household name with his own 1978 one-man series. Religious programming was still popular with audiences (as it had been in radio) and a BBC Sunday half-hour hymn-singing program entitled Dechrau Canu, Dechrau Canmol (Begin Singing, Begin Praising) drew large audiences (it has continued through the 1990s). Two successful English-language programs made for the BBC network in the mid-1970s included a seven hour miniseries on the life of Welsh politician David Lloyd George (1977) and an animated children's cartoon entitled Ivor the Engine (1976). One of the most successful English-language dramas of the 1970s, a program regularly repeated on Welsh television, was Grand Slam (1975), which hilariously documented the exploits of a group of Welsh rugby fans traveling to Paris for an international match.

Meanwhile, political lobbying for a fourth Welsh language channel intensified as the Welsh Language Society organized walking tours, petitions, leaflet distribution, and the public burning of BBC television licenses. Published in November 1975, the government-sponsored Siberry Report recommended that the Welsh fourth channel should broadcast 25 hours a week of Welsh-language programs with the BBC and HTV each responsible for three and a half days a week. Welsh MP's also argued that the seven hours of programming on BBC Wales opened up by the transfer of Welsh-language programs to a fourth channel should be filled with BBC Wales programs in English rather than BBC network material. In their 1979 general election manifestos, both Labor and Conservative Parties pledged support for a fourth Welsh channel; however, facing resistance to the plan from the independent broadcasting authority (IBA) and HTV, Conservative Party Home Secretary William Whitelaw repudiated the Welsh fourth channel in a speech given at Cambridge University in September 1979. Welsh reaction was swift; at Plaid Cymru's annual conference in October, a fund was established into which supporters opposed to Whitelaw's decision could deposit their television license fee (2,000 protesters pledged support and a number received prison sentences the following spring). Noted political and academic figures in Wales also joined the campaign and were arrested for civil disobedience. It was, however, the intervention of Plaid Cymru MP Gwynfor Evans that had the most profound effect on public and political opinion. In May 1980, Evans announced that he would go on hunger strike on 5 October and continue with the protest until the government restored their earlier promise of giving Wales a fourth Welsh-language channel. In the wake of public demonstrations during visits to Wales by Prime Minister Margaret Thatcher and Welsh Secretary Nicholas Edwards, Cledwyn Evans (Labor's ex-Foreign Secretary) led a deputation to Whitelaw's office in London demanding that the decision be reversed. The government finally backed down on 17 September, stating that a Welsh Fourth Channel Authority would be formed (provisions were incorporated into the 1980 Broadcasting bill through a House of Lords amendment.) The BBC would be responsible for providing ten hours per week and HTV and independent companies eight hours per week. S4C had finally arrived.

Funded by the an annual budget from the Treasury which is based on a rate of 3.2% of the Net Advertising Revenue of all terrestrial television in the United Kingdom, S4C is a commissioning broadcaster rather than a program producer with program announcements and promotions the only material produced in-house. By the mid-1990s, S4C was transmitting approximately 1,753 locally-produced hours of programming in Welsh, and 5,041 hours in English per annum; the English-language broadcasts were rescheduled U.K. C4's output. These figures translate into roughly 30 hours of programming a week in Welsh and 93 hours in English. S4C reaches a target share of approximately 20% of Welsh-speaking viewers, although its remit also includes targeting both Welsh learners and English speakers through the use of teletext services that enable participating viewers to call-up English subtitles for most Welsh programs. Some 75% of all local advertisers produce campaigns in both Welsh and English on S4C while a number of multi-national companies, such as McDonald's and Volvo, have also advertised in Welsh.

Of the 30 hours of Welsh-language programming shown on S4C each week, 10 hours comes from BBC Wales; the remaining 20 comes from HTV Wales and independent producers. BBC Wales also produce 10 hours of English-language programming for viewers living in Wales which is broadcast on BBC-1 and BBC-2. The BBC's Royal Charter charges the BBC to provide services reflecting "the cultures, tastes, interests, and languages of that country," and via the BCW, the service is regularly reviewed to ensure that programs meet the requirements set down in the Royal Charter. HTV Wales produced 588 hours of English-language programs for Wales during 1995, a figure that amounted to approximately 25 hours per week.

Since 1 January 1993, S4C has been responsible for selling its own advertising (previously overseen by HTV); this has meant that revenues can now be ploughed directly back into program production. S4C provides a wide range of program genres, including news and current affairs, drama, games and quizzes, and youth and children's programming. The main S4C news service, Newyddion (News) is provided by BBC Wales; S4C also has two investigative news shows Taro Naw (Strike Now) and Yr Byd ar Bedwar (The World on Four ) as well as documentaries exploring the diverse lives of Welsh men and women: Hel Straeon (Gather Stories), Cefn Gwlad (Countryside), and Filltir Sgwar (Square Mile). Recent comedy series have included Nosan Llawen (Folk Evening of Entertainment), Licyris Olsorts (Licorice Allsorts), and the satirical show Pelydr X (X-Ray ). Series examining contemporary issues through the lens of popular drama have ranged from Hafren, a hospital drama, Halen yn y Gwaed (Salt in the Blood) which followed the lives of a ferry crew sailing between Wales and Ireland, A55, a hard-hitting series about juvenile crime, and Pris y Farchnad (Market Price) which examined the lives of a family of auctioneers. Children and teenage viewers are catered to via Sali Mali, Rownd a Rownd (Round and Round), which looks at the exploits of a paper round, and Rap, a magazine program for Welsh-learners.

Non-Welsh speaking viewers receive their local news from BBC Wales' Wales Today and HTV Wales' Wales This Week. Other recent non-fiction programs have included Grass Roots, The Really Helpful Show, The Once and Future Valleys, and The Infirmary, from HTV Wales, and Between Ourselves, All Our Lives, and Homeland produced by BBC Wales.

Thanks to S4C, Wales now has a thriving independent production sector centered in Cardiff (where 46% of the Welsh media industry is located) and Caernarfon. Welsh television's success in the field of children's animation has continued with Wil Cwac Cwac and SuperTed making their first appearance in 1982 (both have appeared on the Disney Channel in the United States), followed by Fireman Sam and Toucan Tecs. By the early 1990s, Cardiff boasted five animation houses, 45 independent production companies, and a pool of approximately 150 professional animators. Animation co-productions from the mid-1990s have included Shakespeare: The Animated Tales, Operavox: The Animated Operas, Testament: The Bible in Animation, The Little Engine that Could, and The Legend of Lochnagar. Over 90 of S4C's programs have been exported to almost a 100 countries worldwide and co-productions have been negotiated with production companies in France, Italy, Germany, Australia, and the United States.

Finally, it is important to point out that the political advocacy which secured the rights of Welsh speakers within a broadcasting system for Wales ultimately benefited both Welsh and English-speakers, since the language campaign fostered the production of more English-language programs for Wales as a whole. The current system of Welsh broadcasting would certainly never have existed had it not been doggedly pursued by Welsh-language activists. Recent audience research into the penetration levels of S4C indicate that in the mid-1990s, between 80 and 85% of Welsh speakers watch S4C some time each week and between 65 and 70% of all viewers (English and Welsh-speaking) tune in to S4C some time each week. The S4C model in Wales has been emulated by several other European linguistic minorities, including in Spain, the Basque channel Euskal Telebista 1 (launched in 1982) and a Catalan Channel which started in 1983.

-Alison Griffiths

FURTHER READING

Annual Reports of the National Broadcasting Council for Wales.

BBC Wales Annual Review 1994/95. Cardiff, Wales: BBC Wales, 1995.

Bevan, David. "The Mobilization of Cultural Minorities." Media, Culture and Society (London), 1984.

Blanchard, Simon, and David Morley, editors. What's This Channel Four? London: Comedia, 1982.

Browne, Donald R. Electronic Media and Indigenous Peoples: A Voice of Our Own? Ames: Iowa University Press, 1996.

Cooke, Philip, and Carmel Gahan. "The Television Industry in Wales." Regional Industrial Research/Igam Ogam Research: S4C, BBC Wales, and WDA, 1988.

Curtis, Tony, editor. Wales: The Imagined Nation. Essays in Cultural and in National Identity. Bridgend, United Kingdom: Poetry Wales Press, 1986.

Davies, John. Broadcasting and the BBC Wales in Wales. Cardiff: University of Wales Press, 1994.

Griffiths, Alison. "National and Cultural Identity in a Welsh Language Soap Opera." In, Allen, Robert C., editor. To Be Continued: Soap Operas Around the World. London Routledge, 1995.

Howell, W.J. Jr. "Bilingual Broadcasting and the Survival of Authentic Culture in Wales and Ireland." Journal of Communication (Philadelphia, Pennsylvania), Autumn 1982.

_______________. "Britain's Fourth Channel and the Welsh Language Controversy." Journal of Broadcasting (Washington, D.C.), Spring 1981.

HTV Annual Report and Accounts 1995. Cardiff, Wales: Westdale Press, 1996.

S4C Annual Report and Accounts. Cardiff, Wales: S4C, 1995.

Williams, Eyrun Ogwen. "The BBC and the Regional Question in Wales." In, Harvey, Sylvia, and Kevin Robbins. The Regions, the Nations and the BBC. London: British Film Institute, 1993.

See also First People's Broadcasting in Canada; Language and Television


WALLACE, MIKE

U.S. Broadcast Journalist

Although he spent many years in broadcasting before turning to journalism, Mike Wallace became one of America's most enduring and prominent television news personalities. Primarily known for his work on the long-running CBS magazine series 60 Minutes, he developed a reputation as an inquisitorial interviewer, authoritative documentary narrator, and powerful investigative reporter. While his journalistic credentials and tactics have been questioned at times, his longevity, celebrity, and ability to land big interviews made him one of the most important news figures in the history of television.

Wallace's early career differed from those of his well-known peers at CBS News. Murrow, Cronkite, Sevareid, Rooney and others worked as war-time radio and print correspondents before moving to television. Wallace, however, studied broadcasting at the University of Michigan and began an acting and announcing career in 1939. Throughout the 1940s he performed in a variety of radio genres--quiz shows, talk shows, serials, commercials, and news readings. After service in the Navy, the baritone-voiced radio raconteur landed a string of early television jobs in Chicago. As early as 1949 "Myron" Wallace acted in the police drama Stand by for Crime and later appeared on the CBS anthology programs Suspense and Studio One. He emceed local and network TV quiz and panel shows while also keeping his hand in radio news for CBS throughout 1951-55. Wallace's move into interviewing at the network level came in the form of two husband-and-wife talk shows, All Around the Town and Mike and Buff, which CBS adapted from a successful Chicago radio program. With his wife Buff Cobb, Wallace visited various New York locations and conducted live interviews with celebrities and passers-by. In 1954, after a three-season run on CBS, Wallace had a brief stint as a Broadway actor, but immediately returned to broadcasting.

In 1955, Wallace began anchoring nightly newscasts for the Dumont network's New York affiliate. The following year his producer, Ted Yates, created the vehicle that brought Wallace to prominence. Night-Beat was a live, late-night hour of interviews in which Wallace grilled a pair of celebrity guests every week night. Armed with solid research and provocative questions, the seasoned announcer with a flair for the dramatic turned into a hard-hitting investigative journalist or probing personality reporter. With the nervy Wallace as its anchor, Night-Beat developed a hard edge lacking in most television talk. Using only a black backdrop and smoke from his cigarette for atmosphere, Wallace asked pointed, even mischievous questions that made guests squirm. Most were framed in tight close-up, revealing the sweat elicited by Wallace's barbs and the show's harsh klieg lights.

After a successful first season talking to the likes of Norman Mailer, Salvador Dalí, Thurgood Marshall, Hugh Hefner, William Buckley, and prominent politicians, the program moved to ABC as a half-hour prime-time show called The Mike Wallace Interviews. Promoted as "Mike Malice" and "the Terrible Torquemada of the TV Inquisition," Wallace continued to talk to prominent personalities about controversial issues. But ABC executives, particularly after brushes with libel suits, proved wary of the brinkmanship practiced by Wallace and his guests. The show lasted only through 1958, turning more cerebral in its final weeks when the Ford Foundation became its sponsor. Intellectuals such as Reinhold Neibuhr, Aldous Huxley, and William O. Douglas replaced the Klansmen, ex-mobsters, movie stars and more sensational interviewees seen before.

For the next five years, Wallace continued to parlay his celebrity into odd jobs on New York and network TV: quizmaster, pitch man for cigarettes, chat show host (PM East, 1961-62), and news reader. But he began to sharpen his focus on mainstream journalism as well. He anchored Newsbeat (1959-61), one of the first half-hour nightly news programs, for an independent New York station . Wallace also began working as host for David Wolper's TV documentary series, Biography, narrating 65 episodes of the syndicated program. (His distinctive voice continues to be heard in many such educational productions, including the 1995 A and E cable series The 20th Century.) Increasingly he became a field correspondent. After a chain of Westinghouse-owned stations hired Wallace to cover the 1960 political conventions, he started travellingd extensively, supplying them with daily radio and TV reports from across the country (Closeup U.S.A., 1960) and abroad (Around the World in 40 Days, 1962).

The following year, as he described in this 1984 autobiography, Wallace decided to "go straight," giving up higher paying entertainment jobs for a career exclusively devoted to news. In 1963 (a year in which the networks expanded their news divisions), the CBS Morning News with Mike Wallace premiered. Wallace remained on the show for three years before resuming full-time reporter's duties. Although seen frequently on other CBS News assignments (Vietnam, the Middle East), Wallace's beat was the Richard Nixon comeback campaign. A confessed Nixon apologist, in 1968 he nevertheless rejected an offer to be a press secretary for the candidate.

Instead, that fall Wallace began regular duties for 60 Minutes, a prime-time news magazine for which he and Harry Reasoner had done a pilot in February 1968. To contrast the mild-mannered Reasoner, producer Don Hewitt cast Wallace in his usual role as the abrasive, tough-guy reporter. While he could be charming when doing softer features and celebrity profiles, Wallace maintained his reputation as a bruising inquisitor who gave his subjects "Mike fright." With his personal contacts in the Nixon (and later Reagan) circles he proved an expert reporter on national politics, particularly during Watergate. Throughout his run on 60 Minutes he consistently landed timely and exclusive interviews with the most important newsmakers of the day.

As 60 Minutes was becoming a mainstay of TV news Wallace developed its most familiar modus operandi: the ambush interview. Often using hidden cameras and one-way mirrors Wallace would confront scam artists and other wrong-doers caught in the act. Field producers did most of the investigative work, but Wallace added the theatrical panache as he performed his on-camera muckraking. His tactics were both praised and criticized. While he has won numerous awards as a sort of national ombudsman, a reporter with the resources and ability to expose corruption, some critics have judged his methods too sensational, unfair, or even unethical.

Twice Wallace was entangled in landmark libel cases. His 60 Minutes report, "The Selling of Colonel Herbert" (1973), questioned a whistleblower's veracity about war crimes. Herbert sued Wallace's producer. Although the news team was exonerated, the Supreme Court ruled in Herbert v. Lando (1979) that the plaintiff had the right to examine the materials produced during the editorial process. A far bigger case followed when Wallace interviewed General William Westmoreland for the CBS Reports documentary The Uncounted Enemy: A Vietnam Deception (1982). When TV Guide and CBS' own in-house investigation charged that the producers had violated standards of fairness, Westmoreland sued the network. The charges Wallace aired--conspiracy to cover-up the size of Viet Cong troop strength--were substantiated by trial evidence, but CBS' editorial tactics proved suspect. Early in 1985, just before Wallace was to testify, CBS issued an apology and Westmoreland dropped the suit.

Despite such occasional setbacks, Wallace continued his signature style of globetrotting reports and "make-'em-sweat" interviews throughout the 1980s and 1990s. A CBS News special, Mike Wallace, Then and Now (1990), offered a retrospective of his 50 years in broadcasting, but the senior correspondent of American television journalism continued his 60 Minutes work unabated.

-Dan Streible

Mike Wallace
Photo courtesy of Mike Wallace

MIKE (MYRON LEON) WALLACE. Born in Brookline, Massachusetts, U.S.A., 9 May 1918. Educated at the University of Michigan, B.A., 1939. Married: 1) Norma Kaphan, 1940 (divorced, 1948); 2) Buff Cobb, 1949 (divorced, 1955); 3) Lorraine Perigord, 1955 (separated, 1988), children: Peter (deceased), Christopher, Pauline. Served in U.S. Navy, 1943-46. Newscaster, announcer, and continuity writer, radio station WOOD WASH, Grand Rapids, Michigan, 1939-40; newscaster, narrator, announcer, WXYZ Radio, Detroit, Michigan, 1940-41 on such shows as The Lone Ranger and The Green Hornet; freelance radio worker, Chicago, Illinois, announcer for the soap opera Road of Life, 1941-42, Ma Perkins, and The Guiding Light; acted in The Crime Files of Flamon; news radio announcer, Chicago Sun's Air Edition, 1941-43, 1946-48; announced radio programs such as Curtain Time, Fact or Fiction, and Sky King; host, Mike and Buff with his wife, New York City, 1950-53; host, various television and radio shows and narrator, various documentaries 1951-59; star, Broadway comedy Reclining Figure, 1954; organized news department for DuMont's WABD-TV, 1955; anchor in newscasts and host for various interview shows, 1956-63; CBS News staff correspondent, since 1963; co-editor and co-host of 60 Minutes, since 1968. Member: American Federation of Television and Radio Artists; Academy of Television Arts and Sciences (executive vice-president, 1960-61). Recipient: 18 Emmy Awards; Peabody Awards, 1963 and 1971; DuPont Columbia Journalism Awards, 1971 and 1983. Address: CBS News, 60 Minutes, 555 West 57th Street, New York, New York 10019, U.S.A.

TELEVISION SERIES (selection)

1950-53 Buff and Mike
1951-52 All Around Town
1953-54 I'll Buy That
1956-57 The Big Surprise
1956-57 Night-Beat
1957-59 The Mike Wallace Interview
1961-62 PM East
1963-66 CBS Morning News with Mike Wallace
1968- 60 Minutes

STAGE

Reclining Figure (actor), 1954.

PUBLICATIONS

Mike Wallace Asks: Highlights from 46 Controversial Interviews. New York: Simon and Schuster, 1958.

A Mike Wallace Interview with William O. Douglas. New York: American Broadcasting Company in association with Fund for the Republic, 1958.

Close Encounters, with Gary Paul Gates. New York: Morrow, 1984.

"60 Minutes Into the 21st century!" Television Quarterly (New York), Winter, 1990.

"5 Badfellas: In a Lifetime of Interviewing, It's Not the Heads of State You Remember But the Guys Named 'Lunchy.'" Forbes (New York), 23 October 1995.

FURTHER READING

Adler, Renata. Reckless Disregard: Westmoreland v. CBS et al., Sharon v. Time. New York: Knopf, 1986.

Bar-Illan, David. "60 Minutes and the Temple Mount." Commentary (New York), February 1991.

Barron, James. "Wallace Is Rebuked for Taping Interview on Hidden Camera." The New York Times (New York), 17 November 1994.

Benjamin, Burton. Fair Play: CBS, General Westmoreland, and How a Television Documentary Went Wrong. New York: Harper and Row, 1988.

Brewin, Bob, and Sydney Shaw. Vietnam on Trial: Westmoreland vs. CBS. New York: Atheneum, 1987.

Brown, Rich. "Wallace Blasts Trend to 'Sensationalism.'" Broadcasting (Washington, D.C.), 30 September 1991.

CBS News. "60 Minutes" Verbatim. New York: Arno Press/CBS News, 1980.

Clark, Kenneth R. "Getting Good Being Bad: Chicago's Salute Brings Mike Wallace Back to His Roots." Chicago (Illinois) Tribune, 20 September 1989.

Colford, Paul D. "The Very Demanding Mr. Wallace." Newsday (Hempstead, New York), 13 October 1988.

Darrach, Brad. "Mike Wallace: The Grand In at 75." Life (New York), June 1993.

Griffith, Thomas. "Water-torture Journalism." Time (New York), 23 May 1983.

Hall, Jane. "The Frustrations of Tough Guy Mike Wallace." Los Angeles Times, 26 September 1990.

Kaplan, Peter W. "For Mike Wallace: A Welcome Pause from Trial." The New York Times, 21 December 1984.

King, Susan. "Q and A: Mike Wallace: 40 Years of Asking." Los Angeles Times, 23 September 1990.

Lardner, James. "Up Against the Wallace." Washington (D.C.) Post, 18 September 1977.

Moore, Mike. "Divided Loyalties: Peter Jennings and Mike Wallace in No-man's-land." The Quill (Chicago), February 1989.

"Myron Leon Wallace: Fifth Estater." Broadcasting (Washington, D.C.), 9 March 1992.

Rosenthal, Donna. "Mike without Malice." San Francisco (California) Chronicle, 23 September 1990.

"60 Minutes: A Candid Conversation about Hard News, Muckraking and Showbiz with the Creator and Correspondents of America's Most Trusted Television Show." Playboy (Chicago), March 1985.

Vietnam: A Documentary Collection--Westmoreland v. CBS. New York: Clearwater, 1985.

Weintraub, Joanne. "Mike Wallace Takes Look at the 20th Century." St. Louis (Missouri) Post Dispatch, 12 July 1995.

See also Anchor; 60 Minutes; Talk Shows; Uncounted Enemy


WALSH, MARY

Canadian Performer

Mary Walsh can be credited with single-handedly bringing Newfoundland culture to the rest of Canada through the medium of television. As the creator and co-star of This Hour Has 22 Minutes, Walsh has won three Gemini Awards, Canada's television honours. The bitingly satirical show, now in its third season on CBC, has become a favourite, skewering politics in general, Toronto in particular, and anything else that takes Walsh's fancy. No topic is taboo. The show takes its title from the outrageously controversial newsmagazine show This Hour Has Seven Days, which ran on CBC from 1964 to 1966.

A Canadian precursor to Britain's Tracey Ullman, the 43-year-old Walsh has introduced Canadian audiences over the years to a range of wacky Newfoundland archetypes, including the sharp-tongued, purple-housecoated know-it-all, Marg Delahunty, and the slovenly rooming-house owner, Mrs. Budgell. Her co-stars, fellow Newfoundlanders Cathy Jones, Greg Thomey and Rick Mercer, all write their own characters as well.

Walsh's off-the-wall but pointed humour results in part from her unusual upbringing in St. John's, the capital of Newfoundland. One of eight siblings, at the age of eight months she contracted pneumonia and was dispatched next door to live with a still-beloved maiden aunt. She thus grew up next door to her own troubled and hard-drinking family, feeling abandoned. She then was influenced by the strict rules of a convent education in the overwhelmingly Roman Catholic province of Newfoundland.

After taking acting classes at Ryerson Polytechnical Institute in Toronto and a summer job at CBC Radio in St. John's, Walsh began acting at Theatre Passe Muraille in Toronto. It was there that she met Cathy Jones, Dyan Olsen, Greg Malone and Tommy Sexton; together they would become the comedy troupe CODCO, named after the fish which has, until recently, supported the Newfoundland culture and economy for hundreds of years. Their first production, Cod on a Stick in 1973, was a play based on the experiences of Newfoundlanders in Toronto. It was a time of "Newfie jokes," Canada's equivalent of the racist "Polack jokes." But CODCO turned the tables on Torontonians, forcing them to laugh at themselves.

After touring the play successfully throughout Newfoundland, CODCO stayed in their home province and continued to develop the wickedly satirical sketches and characters which they soon parlayed into the CBC television series CODCO. The half-hour show lasted seven seasons, from 1987 and 1993, reaching a nationwide audience.

Politicians are a particular target of the left-wing Walsh's wrathful humour: referring to Preston Manning, the conservative leader of the Reform Party, she put these words in the mouth of Marg Delahunty: "I've always enjoyed Mr. Manning's speeches. And I'm sure they're even more edifying in the original German." About a right-wing media figure, she has this to say: "That's typical of those people: they want everything--all the power and the money, and the right to call themselves victims too." Of the ongoing one-way rivalry between Newfoundland and Toronto, she has said: "I forgive Toronto and all the people in it. Toronto was the first large city I ever went to and I thought every large city was like that--cold and icy, like being in Eaton's [department store] all the time. But then I realized...it's very much a part of being specifically Toronto. It is just its outward style." She also jabs at the United States, describing her short stay in Colorado after high school and her exasperation at some Americans' misguided belief that they defeated Canada in the War of 1812.

Walsh, who is actively involved in social issues through her work in the theatre, won the Best Supporting Actress award at the Atlantic Film Festival in 1992 for her performance in Secret Nation, and has guest-starred on the children's show The Adventures of Dudley the Dragon. She also starred as Molly Bloom at Ottawa's National Arts Centre, as well as in Eugene O'Neill's Moon for the Misbegotten, in London, Ontario. In 1992 she directed Ann-Marie MacDonald's Goodnight Desdemona, Good Morning Juliet at Montreal's Centaur Theatre.

-Janice Kaye

MARY WALSH. Born in St. Johns, Newfoundland, Canada, 1952. Studied at Ryerson Polytechnical Institute, Toronto, Canada. Began career at CBC radio, St. Johns, Newfoundland; began acting career at Theatre Passe Muraille, Toronto; co-founder CODCO performance group, 1973; toured Canada with CODCO throughout 1970s-80s; with CODCO television program, 1987-93; in film from 1991. Recipient: Best Supporting Actress at the Atlantic Film Festival in 1992; numerous Gemini Awards.

TELEVISION SERIES

1987-93 CODCO
1993- This Hour Has 22 Minutes

TELEVISION MINISERIES

1993 The Boys of St. Vincent

FILMS

Secret Nation, 1991; Buried on Sunday, 1993.

STAGE

Moon for the Misbegotten; Goodnight Desdemona, Good Morning Juliet (director).

See also Canadian Programming in English; CODCO


Walt Disney Programs

WALT DISNEY PROGRAMS (VARIOUS TITLES)

U.S. Cartoons/Films/Children's Programming

Walt Disney was not only one of the most important producers in motion picture history, but one of the most important producers in American television history as well. He pioneered a relationship between the motion picture industry and the fledgling television industry, helped ensure the success of a third television network, promoted the transition from live broadcasts to film, and championed the conversion to color television in the mid-1960s.

Although Disney was quoted in the 1930s as having no interest in television, that opinion had changed drastically by the early 1950s, when television burst onto the American social scene. On Christmas Day in 1950 for NBC and again in 1951 for CBS, Disney produced hour-long specials that employed a number of clips from various Disney films and short subjects. Both specials achieved excellent ratings, and soon all three networks were wooing Disney to create an entire series for them.

Disney's interest in television was stimulated by his attempts to construct the Disneyland theme park in Anaheim, California. Encountering difficulty in financing the project, Walt offered network executives a television series in return for a substantial investment in the park. ABC, trailing substantially behind NBC and CBS, had just merged with United Paramount Theatres in 1953, and used this new influx of cash to fulfill Disney's request. The resultant anthology series, appropriately named Disneyland, premiered in late 1954, quickly becoming the first ABC program to crack the Nielsen Top 20.

Disney's relationship with ABC contradicted the strategy espoused by the rest of the film industry. During this period Hollywood studios viewed television as a competitor to motion pictures, and attempted to crush the medium. Walt, on the other hand, quickly saw TV's potential as a promotional tool. The first two specials combined old footage with promotions for upcoming theatrical releases such as Alice in Wonderland (1951). Disney's first Emmy would be awarded for an hour-long Disneyland episode about the filming of 20,000 Leagues Under the Sea (1954) titled "Operation Undersea," but humorously known within the industry as "The Long, Long Trailer." The series also worked to advertise the park, with individual episodes devoted specifically to its construction.

Soon, other studios were attempting to duplicate Disney's success. Series such as The MGM Parade and Warner Brothers Presents quickly appeared promoting their latest releases. They disappeared almost as quickly, mainly because Disney and his studio had constructed a unique image for themselves as producers of family entertainment. With a backlog of animated features and shorts, Disney came to television already known for entertaining children around the world (knowing the value of this backlog, Disney held onto the television rights to all of his films, at a time when all of the other studios were raising revenue by selling off the permanent television rights to their entire pre-1948 film catalog). From years of marketing towards children, Disney understood how children could influence their parents to buy products. After Disneyland's "Davy Crockett" episodes created a merchandising phenomenon, The Mickey Mouse Club, a daily afternoon series, was introduced. One of the first attempts by television programming to target children, advertisers now conceived of children as a marketable group and initiated a tradition of weekday afternoon programming oriented toward younger audiences.

The studio's background in film production led to the decision to film the episodes, allowing for higher production values, rather than performing them live. The high-quality look of the series (and the subsequent involvement of other film studios in television production) helped shift television programming from live broadcasts to filmed entertainment. Long before color television technology became regulated and promoted, Disneyland episodes were filmed in color. Disney would promote the conversion to color when the anthology series, renamed Walt Disney's Wonderful World of Color, moved in 1961 to NBC, which was beginning color broadcasts.

Disney's importance to television as a producer of programming is incalculable. His success had an enormous effect on decisions by motion picture studios to enter into television production, thus guaranteeing programming for the fledgling medium. Yet, Disney is also important as a television icon as well. Working as host for the anthology series until the end of his life in 1966, Walt Disney quickly became identified by most children as "Uncle Walt." With an easy-going manner and a warm smile, Walt spoke to viewers in a Midwestern twang, enthusiastically demonstrating how certain special effects were created for his films, explaining the latest advances in space technology, or narrating a beloved fairy tale accompanied by scenes from his animated features. Usually filmed in a set that looked like his studio office, Walt gave the impression that he would drop all business to spend some time with his audience or engage in banter with cartoon characters Mickey Mouse and Donald Duck (who "magically" interacted with Walt as if they actually existed in the same space with him). More than in any other way, Walt's presence and persona helped represent his company as promoters of American family values, and television itself as a "family medium." Even after his death, the company's television productions and subsequent cable channel reinforce that image of wholesome family entertainment.

-Sean Griffin

EXECUTIVE PRODUCER/HOST

Walt Disney (1954-1966)
Michael Eisner (1986-1990)

PROGRAMMING HISTORY

ABC
October 1954-September 1958 Wednesday 7:30-8:30
September 1958-September 1959 Friday 8:00-9:00
September 1959-September 1960 Friday 7:30-8:30
September 196O-September 1961 Sunday 6:30-7:30

NBC
September 1961-August 1975 Sunday 7:30-8:30
September 1975-September 1981 Sunday 7:00-8:00

CBS
September 1981-January 1983 Saturday 8:00-9:00
January 1983-February 1983 Tuesday 8:00-9:00
July 1983-September 1983 Saturday 8:00-9:00

ABC
February 1986-September 1987 Sunday 7:00-9:00
September 1987-September 1988 Sunday 7:00-8:00

NBC
October 1988-July 1989 Sunday 7:00-8:00
July 1989 Sunday 8:00-9:00
August 1989-May 1990 Sunday 7:00-8:00
May 1990-July 1990 Sunday 7:00-9:00
July 1990-August 1990 Sunday 8:00-9:00
August 1990-September 1990 Sunday 7:00-8:00

FURTHER READING

Anderson, Christopher. Hollywood/TV. Austin, Texas: University of Texas Press, 1994.

Flower, Joe. Prince Of The Magic Kingdom: Michael Eisner And The Re-Making Of Disney. New York: Wiley, 1991.

Greene, Katherine, and Richard Greene. The Man Behind the Magic: The Story of Walt Disney. New York: Viking, 1991.

Holliss, Richard, and Brian Sibley. The Disney Studio Story. New York: Crown, 1988.

Schickel, Richard. The Disney Version. New York: Simon and Schuster, 1968.

Smoodin, Eric, editor. Disney Discourse: Producing The Magic Kingdom. New York: Routledge, 1994.

See also Cartoons; Disney, Walt; Eisner, Michael


WALTERS, BARBARA

U.S. Broadcast Journalist

Although Barbara Walters would later downplay her relationship with the feminist movement, her early career is marked by a number of moves that were in part responsible for breaking down the all-male facade of U.S. network news. A Today Show regular for 15 years, including two years as the show's first official female co-host, she was a visible presence in, at first, the program's "feature" segments, then going on to covering "hard news"--including serving as part of the NBC News team sent to cover President Richard Nixon's historic visit to the People's Republic of China in 1972. Her most controversial "first" involved her decision in 1976 to leave Today to co-anchor the ABC Evening News with Harry Reasoner (the first time a woman was allowed the privileged position of network evening anchor) for a record-breaking seven-figure salary. Public reaction to both her salary and approach to the news, which critics claimed led to the creeping "Infotainment" mentality which threatens traditional (male) reporting, undercut ABC News ratings, and she was quickly bumped from the anchor desk.

After this public relations disaster, Walters undertook a comeback on ABC with The Barbara Walters Specials, an occasional series of interviews with heads of state, newsmakers, sports figures and Hollywood celebrities that have consistently topped the ratings and made news in themselves. In 1977, she arranged the first joint interview with Egypt's President Anwar Sadat and Israel's Prime Minister Menachem Begin; she has since interviewed six U.S. Presidents, as well as political figures as diverse as British Prime Minister Margaret Thatcher, U.S. presidential contender Ross Perot, and Russian Federation President Boris Yeltsin. In 1984, ABC returned her to an anchor desk as co-host (with Hugh Downs) of the newsmagazine 20/20.

Despite her status as both national celebrity and the recipient of numerous awards from journalists, television broadcasters and women's groups, public reaction to Walters has remained ambivalent, perhaps as a result of changing notions of the nature of "news" in the television era. Walters's interviews have not been limited to figures embroiled in the matters covered by "hard news" subjects like politics and war; many of her more popular specials (and 20/20 segments) have been celebrity interviews and chats with more tawdry news figures. Certain memorable moments--such as the time she asked actress Katherine Hepburn what kind of tree she would like to be--have worked to undercut her image as a serious journalist. And the late Gilda Radner's classic parody of Walters's distinctive style as "Baba Wawa" on Saturday Night Live remains popular as a timeless critique of the cult of personality in television journalism.

Walters began her career in broadcast journalism as a writer for CBS News. She also served as the youngest producer with NBC's New York station, WNBC-TV, before joining Today. After less than a year as a writer for Today, she was promoted to reporter-at-large (or, as then-host Hugh Downs described her, "the new 'Today girl'"), although gender politics at the time severely constrained her role. According to Walters, she was not allowed to write for the male correspondents or to ask questions in "male-dominated" areas such as economics or politics, and she was forbidden to interview guests on-camera until all of the men on Today had finished asking questions. Thanks in part to Walters's contributions, these commandments no longer apply.

-Susan McLeland

Barbara Walters
Photo courtesy of Barbara Walters

BARBARA WALTERS. Born in Boston, Massachusetts, U.S.A., 25 September 1931. Educated at Sarah Lawrence College in Bronxville, New York, B.A. in English, 1953. Married: 1) Robert Katz (annulled), children: Jacquieline Dena; 2) Lee Guber, 1963 (divorced, 1976); 3) Merv Adelson, 1986 (divorced, 1992). Worked as a secretary at an advertising agency; assistant to the publicity director, NBC's WRCA-TV, New York; producer and writer, WRCA; writer and producer, WPIX Radio and CBS-TV; worked for a theatrical public- relations firm; hired for NBC's Today show, 1961; regular panel member, 1964-74; co-host, 1974-76; moderator of the syndicated program Not For Women Only, 1974-76; newscaster, the ABC Evening News, 1976-78; host,The Barbara Walters Special, since 1976; co-host, ABC-TV news show 20/20, since 1979. L.H.D.: Ohio State University, 1971, Marymount College, 1975, and Wheaton College, 1983. Recipient: National Association of Television Program Executives Award, 1975; International Radio and Television Society's Broadcaster of the Year, 1975; Emmy Awards, 1975, 1980, 1982, 1983; Lowell Thomas Award, 1990; International Women's Media Foundation Lifetime Achievement Award, 1992; Academy of Television Arts and Sciences' Hall of Fame, 1990. Address: 20/20, 147 Columbus Avenue, 10th Floor, New York, New York 10023, U.S.A.

TELEVISION

1961-76 Today Show (co-host from 1974-76)
1974-76 Not For Women Only
1976-78 ABC Evening News (co-anchor)
1976- The Barbara Walters Specials
1979- 20/20

RADIO

Emphasis, early 1970s; Moderator, early 1970s.

PUBLICATIONS

How to Talk to Practically Anybody About Practically Anything. New York: Doubleday, 1970.

FURTHER READING

Carter, Bill. "Tender Trap." The New York Times Magazine, 23 August 1992.

Gelfman, Judith S. Women in Television News. New York: Columbia University Press, 1976.

Gottleib, Martin. "Dangerous Liaisons: Journalists and Their Sources." Columbia Journalism Review (New York), July-August, 1989.

Miller, Mark Crispin. "Barbara Walters's Theater of Revenge." Harper's Magazine (New York), November 1989.

Oppenheimer, Jerry. "The Barbara: 20/20 Vision Reveals Ms. Walters as Queen B." Washington (D.C.) Journalism Review, May 1990.

Paisner, Daniel. The Imperfect Mirror: Inside Stories of Television Newswomen. New York: Morrow, 1989.

Reed, Julia. "Woman in the News." Vogue (New York), February 1992.

Sanders, Marlene. Waiting for Prime Time: The Women of Television News. Urbana: University of Illinois Press, 1988.

Wulf, Steve. "Barb's Wired." Time (New York), 6 November 1995.

See also Anchor; Gender and Television; News, Network


Waltons, The

THE WALTONS

U.S. Drama

The Waltons was a highly successful family drama series of the 1970s, which portrayed a sense of family in sharp contrast to the problem-ridden urban families of the "socially relevant" sitcoms such as All in the Family, Maude or Sanford and Son which vied with it for top billing in the Nielsen ratings. Set in the fictitious rural community of Walton's Mountain, Virginia, during the 1930s, the episodic narrative focused upon a large and dignified, "salt-of-the-earth" rural white family consisting of grandparents, parents and seven children. Based upon the semi-autobiographical writings of Earl Hamner, Jr., much of the early narrative was enunciated from the perspective of the oldest son, John Boy, an aspiring writer. The series was based on Hamner's novel Spencer's Mountain, which had been made into a feature film of the same name and subsequently adapted as a CBS-TV holiday special, The Homecoming, in 1971. The initial public reaction to the special was so overwhelming that executives Lee Rich and Bob Jacks of the newly-formed Lorimar Productions convinced CBS to continue it as a series, with Hamner as co-executive producer and story editor.

Lorimar executives constructed the series to emphasize both the locale (the Blue Ridge Mountains) and the historical period (the Great Depression), hoping to evoke a nostalgia for the recent past. They proposed to walk that fine line between "excessive sentimentality and believable human warmth," and took care not to caricature the mountain culture of the family, desiring to portray them as descendants of pioneer stock rather than stereotypical "hillbillies." Production notes in the Hamner papers emphasized the respect to be afforded the family and its culture: "That the Waltons are poor should be obvious, but there should be no hint of squalor or debased living conditions usually associated with poverty." Producers also stressed that The Waltons would not be like earlier wholesome family series Father Knows Best or I Remember Mama transplanted to the Blue Ridge Mountains of Virginia," but instead would be "the continuing story of a seventeen-year old boy who wants to be a writer, growing up during the Depression in a large and loving family."

Premiering in the fall of 1972, the hour-long dramatic series was scheduled in what was considered a "suicidal" time slot against two popular Thursday-night shows, ABC's The Mod Squad and NBC's top-rated The Flip Wilson Show. By its second season, The Waltons achieved the valedictory rank in the overall ratings, and stayed in the top 20 shows for the next several years. During its first season, the series garnered Emmy Awards for Outstanding Drama Series, Best Dramatic Actor (Richard Thomas) and Actress (Michael Learned), Best Supporting Actress (Ellen Corby) and Best Dramatic Writing (John McGreevey), and continued to receive Emmy's for acting and/or writing for the next half a decade. The series endured until 1981, with the extended family maturing and changing--surviving the loss of some characters, the addition of new supporting characters, and the socio-historical changes as the community weathered the Depression era and entered that of World War II. The cast has reunited for a number of holiday and wedding specials in the nearly 15 years since the series ended, and the Walton family has endured in America's mythic imagination as well as in ratings popularity.

The Walton family was portrayed as a cohesive and nearly self-sufficient social world. The family members operated as a team, full of collective wisdom and insight, yet always finding narrative (and physical) space for their individuality. In addition to the continuing narrative development of each regular character and of the family dynamics over the course of the series, each episode frequently dealt with a conflict or tension introduced by an outsider who happened into the community (Ziegler described these characters as "foreigners, drifters, fugitives, orphans, and others just passing through") bringing their own problems which were potentially disruptive influences upon the harmony and equilibrium of the Walton's Mountain community. The narrative of each episode worked through the resolution of these tensions within the household, as well as the healing or spiritual uplift achieved by the outsider characters as they assimilated the values of the family and learned their lessons of love and morality.

The series was critically praised as being bittersweet, "wholesome", emotion-laden viewing. Reviewers noted that the series conveyed a vivid authenticity of both historical time and cultural place, as well as an emotional verisimilitude regarding the portrayal of a certain type of family life rooted in that time and place. Devoted viewers besieged the network, producers and cast members with fan letters praising the show and expressing their degree of emotional identification with many aspects of the series. Many considered the series to be the epitome of television's capacity for romantic, effective and moving storytelling in its evocation of childhood and its ability to tap into a deep desire for a mythicized community and family intimacy.

Yet the series also had its detractors, who complained that The Waltons was too sweet, sappily sentimental, and exploitative of viewers' emotions. Crowther remarked that its "homey wisdom and Sunday school platitudes have been known to make me gag"; others labeled it an "obviously corny, totally unreal family" with characters too good to be true. Many recognized in the show an "intolerable wistfulness" for a romanticized past constructed through the creation of false memory and hopeless longing. Some critics noted that such a romanticized image of the era could make viewers forget the real nature of rural poverty. "The Depression was not a time for the making of strong souls" or healthy, well-nourished bodies, according to Roiphe, who criticized the series for associating poverty with elevated moral values and neutralizing the social, economic and political upheavals of the 1930s "behind a wall of tradition, goodness and good fortune." Roiphe noted how skillfully the media producers were able to design and articulate myths of American happiness and innocence during the historical period the series portrayed; however, the viewers who admired the series also eagerly participated in that construction of a mythical past. Other critics have noted that despite its embrace of liberal humanitarian values (against racism, etc.), The Waltons' inherent conservatism has made it ripe for appropriation by right-wing "family values" religious groups. Indeed, it has become a benchmark series for The Family Channel, the media outlet for Pat Robertson's Christian Coalition, which has held exclusive syndication rights for the series since 1991.

-Pamela Wilson

The Waltons

NARRATOR Earl Hamner, Jr.

CAST

John Walton ..............................................Ralph Waite
Olivia Walton (1972-1980) .....................Michael Learned
Zeb (Grandpa) Walton (1972-1978) ..................Will Geer
Esther (Grandma) Walton (1972-1979)............Ellen Corby
John Boy Walton (1972-1977) ................Richard Thomas
John Boy Walton (1979-1981).............. Robert Wightman
Mary Ellen Walton Willard ..................Judy Norton-Taylor
Jim-Bob Walton ...................................David W. Harper
Elizabeth Walton........................................ Kami Cotler
Jason Walton ..........................................Jon Walmsley
Erin Walton .........................Mary Elizabeth McDonough
Ben Walton ...................................................Eric Scott
Ike Godsey................................................. Joe Conley
Corabeth Godsey (1974-1981) ......Ronnie Claire Edwards
Sheriff Ep Bridges ...................................John Crawford
Mamie Baldwin........................................... Helen Kleeb
Emily Baldwin.......................................... Mary Jackson
Verdie Foster.......................................... Lynn Hamilton
Rev. Matthew Fordwick (1972-1977)................ John Ritter
Rosemary Hunter Fordwick (1973-77) ...Mariclare Costello
Yancy Tucker (1972-1979) .......................Robert Donner
Flossie Brimmer (1972-1977) .....................Nora Marlowe
Maude Gormsley (1973-1979)........................ Merie Earle
Dr. Curtis Willard (1976-1978) .......................Tom Bower
Rev. Hank Buchanan (1977-1978)................... Peter Fax
J. D. Pickett (1978-1981) ........................Lewis Arquette
John Curtis Willard (1978-1981) [Alternating]
......................................... Marshall Reed/Michael Reed
Cindy Brunson Walton (1979 1981) ...........Leslie Winston
Rose Burton (1979-1981) ..............................Peggy Rea
Serena Burton (1979-1980) ............................Martha Nix
Jeffrey Burton (1979-1980) ........................Keith Mitchell
Toni Hazleton (1981) .................................Lisa Harrison
Arlington Wescott Jones(Jonesy)(1981) ..Richard Gilliland

PRODUCERS Lee Rich, Earl Hamner, Jr., Robert L. Jacks, Andy White, Rod Peterson

PROGRAMMING HISTORY 178 Episodes

CBS
September 1972-August 1981 Thursday 8:00-9:00

FURTHER READING

Crowther, Hal. "Boxed In." The Humanist (Buffalo, New York) July/August 1976.

Hamner, Earl, Papers. The Waltons Mountain Museum in Schuyler, Virginia. Roiphe, Anne. "The Waltons." New York Times Magazine, 18 November, 1973.

"Wholesome Sentiment in the Blue Ridge." Life (New York) 13 October 1972.

Ziegler, Robert E. "Memory-spaces: Themes of the House and the Mountain in The Waltons." Journal of Popular Culture (Bowling Green, Ohio), 1981.

See also Family on Television; Melodrama


War Game, The

THE WAR GAME

British Drama

Over thirty years since its production, The War Game remains the most controversial and, perhaps, the most telling television film on nuclear war. Directed by the young Peter Watkins for the BBC, its depiction of the impact of Soviet nuclear attack on Britain caused turmoil at the corporation and in government. Although it went on to win an Oscar for Best Documentary Feature in 1966, it was denied transmission until 1985. Announcing the decision to hold back The War Game in 1965, the BBC explained that the film was too horrifying for the medium of broadcasting, expressing a particular concern for "children, the very old or the unbalanced."

But BBC internal documents, and newly released Cabinet papers of the period, reflect the high degree of political anxiety generated by the film, and suggest that although the BBC was keen to assert its independence and its liberalism, The War Game was indeed the victim of high-level censorship. The popular press of the day, for their part, largely approved the ban, often reading the film as propaganda for the youthful Campaign for Nuclear Disarmament.

The film imagines a period of some four months from the days leading up to nuclear attack. In a show of solidarity with the Chinese invasion of South Vietnam, the Russian and East German authorities have sealed off all access to Berlin, and have threatened to invade the western sector of the city unless the United States withdraws its threat to use tactical nuclear weapons against the invading Chinese. When two NATO divisions attempt to reach Berlin, they are overrun by communist forces, triggering the U.S. President's release of nuclear warheads to NATO. The U.S.S.R. calls NATO's bluff, leading to a preemptive strike by the Allies and, in a self-protective measure, the Soviet launch against Britain.

The War Game, shot in newsreel-style black-and-white, and running just over three-quarters of an hour, works on a number of levels. The main discourse is that of the documentary exposition itself, chronicling and dramatising the main stages and the key features of the countdown to attack and its immediate consequences. A second discourse, also playing on the relationship between documentary and drama, takes the form of two types of vox pop interviews which punctuate the text: interviews which illustrate the contemporary public's consciousness of the issues, exposing wide-spread ignorance; and clearly fictional interviews with (imaginary) key figures as the attack scenario itself develops and extends.

Further elements go some way to suggesting contexts for the public's failure to perceive the realities of nuclear war. One strand of the film highlights the pathetically inadequate information purveyed by the official Civil Defence self-help manual (cover-price: nine old pence). A fourth level of comment, provided by inter-titles, exposes the bankruptcy of statements on the nuclear threat emerging from religious sources such as the Ecumenical Council of the Vatican.

The film concentrates on the South-East of England, and, in particular, the town of Rochester in Kent. It bleakly illustrates the social chaos of the period before attack, focusing on the personal and ideological conflicts likely to arise from the enforced evacuation of large numbers of the urban population, and the impracticality of building viable domestic shelters--as the price of basics such as planks and sand-bags in any case escalates--against the power of the nuclear bomb. It depicts the immediate horrors of a nuclear explosion by invoking memories of the firestorms of Dresden and Hiroshima, the earthquakes and the blinding light, thirty times more powerful than the midday sun, which is capable of melting upturned eyeballs from many miles away.

The remainder of the film concentrates on the rapid disintegration of the social fabric in the aftermath of the attack, as civilisation disappears. In images of chilling and provocative power, policemen are depicted as executioners of the terminally ill and of minor criminals. The effects of radiation sickness are explained and illustrated, along with the psychological devastation which would befall survivors and the dying in a mute and apathetic world. There is a good chance of all this happening, the film suggests, by 1980.

The film's enduring power thus derives from a variety of sources. These include its cool articulation of momentary images--a child's eyes burned by a distant nuclear air-burst as the film itself goes into negative; a bucketful of wedding rings collected as a register of the dead, a derelict building which has become an impromptu furnace for the incineration of bodies too numerous to bury; "Stille Nacht" playing on a gramophone which, in the absence of electricity, must be turned by hand.

At a structural level the film achieves its overall rhetorical power through both its mixture and its separation of documentary and dramatic modes. It does not, for example, offer the purely "dramatic" spectacle of later TV nuclear dramas such as the U.S.'s The Day After (1983) or Britain's Threads (1984), with their more traditional identifications around character and plot. Nor does it simply document the drama in the manner of Watkins' previous Culloden (1965), in which the television camera revisits the battlefield of 1746 and interviews participants, or of Cathy Come Home (1966), Ken Loach's similar merging of the domains of documentary and drama in accounting for the rising problem of homelessness in 1960s Britain.

The War Game, on the contrary, confuses and yet demarcates the two modes. The "dramatic" sequences, with their highly "documentary" look, are retained as fragmentary and discontinuous illustrations of an ongoing documentary narrative which itself disorientingly moves back and forth between statements and assumptions that this is "really happening" before our eyes, and other types of proposition and warning that this is how it "could be" and "might look."

The War Game
Photo courtesy of the British Film Institute

The British television audience was deprived of The War Game for two decades, until a moment in history ironically close to the events in Eastern Europe which canceled the particular Cold War scenario which underpins the film. Its banning nonetheless made the film a cause celebre and its notoriety grew in the troubled later 1960s as the film reached significant minority audiences in art-house cinemas and throughout the anti-nuclear movement. Introducing the 1985 broadcast, Ludovic Kennedy estimated that, by then, the film had already reached as many as six million viewers.

-Phillip Drummond

PRODUCER Peter Watkins

PROGRAMMING HISTORY Produced in 1965

BBC-1
31 July 1985

FURTHER READING

Gomez, Joseph A. Peter Watkins. Boston, Massachusetts: Twayne, 1979.

Watkins, Peter. The War Game: An Adaptation of the BBC Documentary. New York: Avon, 1967.

Welsh, James Michael. Peter Watkins: A Guide to References and Resources. Boston, Massachusetts: G.K. Hall, 1986.

See also War on Television; Watkins, Peter


WARNER BROTHERS PRESENTS

U.S. Dramatic Series

Warner Brothers Presents, the first television program produced by Warner Brothers Pictures, appeared on ABC during the 1955-1956 season. Hosted by Gig Young, the series featured an omnibus format with weekly episodes drawn from three rotating series based loosely on the Warner Brothers movies King's Row, Casablanca, and Cheyenne. Although a one-hour series, each weekly episode reserved the final ten minutes for a segment titled "Behind The Cameras at Warner Brothers" This segment featured behind-the-scenes footage, revealing the inner workings of a major movie studio and promoting the studio's recent theatrical releases.

This short-lived series was a hit with neither critics nor viewers, and yet it still stands as a milestone because it marked the introduction of the major Hollywood studios into television production. The 1955-56 season saw the television debut not only of Warner Brothers Presents, but also of the Twentieth Century-Fox Hour on CBS and MGM Parade on ABC. The common inspiration for these programs was the success of Disneyland, which had premiered the previous season on ABC and had given Walt Disney an unprecedented forum for publicizing the movies, merchandise, and amusement park that carried the Disney trademark. Following Disney, Warner Brothers executives saw television as a vehicle for calling attention to their motion pictures. They were much less interested in producing for television than in using the medium to increase public awareness of the Warner Brothers trademark.

ABC had its own vested interests in acquiring a Warner Brothers series. By recruiting one of Hollywood's most venerable studios to television, ABC scored a valuable coup in its bid for respectability among the networks. As the perennial third-place network, ABC welcomed the glamour and prestige associated with a major Hollywood studio. The opening credits for Warner Brothers Presents pointedly reminded viewers of the studio's moviemaking legacy. As the screen filled with the trademark Warner Brothers logo superimposed over a soaring aerial shot of the studio, an announcer exclaimed, "From the entertainment capital of the world comes Warner Brothers Presents. The hour that presents Hollywood to you. Made for television by one of the great motion picture studios." Marketing the Warner Brothers reputation, ABC signed contracts with several sponsors who had never before advertised on the network, including General Electric and the tobacco company Liggett and Myers, two of the largest advertisers in broadcasting.

The alternating series of Warner Brothers Presents were seen by both studio and network as an ongoing experiment in an effort to gauge the public taste for filmed television drama. King's Row was a pastoral melodrama about a small-town doctor (Jack Kelly) who returns home following medical school to aid the community members and play a role in various soothing tales of moral welfare. Casablanca reprised the Academy Award-winning movie, with Charles McGraw in the role made famous by Humphrey Bogart. Rick's Cafe Americain became the setting for tales of star-crossed romance and, to a much lesser extent, foreign intrigue. The only series to make a significant impression in the ratings was Cheyenne, a rough-and-tumble Western starring Clint Walker as a wandering hero who dispenses justice while riding through the Old West.

Since the studio's objective was to reach viewers with its promotional messages, the "Behind the Cameras" segments provided a fascinating glimpse into the production process at a movie studio. They introduced viewers to the various departments at the studio, demonstrating the role played by editing, sound, wardrobe, lighting, and so forth in the production of a motion picture. Each segment featured exclusive footage and interviews with top movie stars and directors. On the set of Giant a wry James Dean demonstrated rope tricks and, in a rather macabre twist given his untimely death, talked about traffic safety. A gruff John Ford commanded the Monument Valley location of The Searchers. Director Billy Wilder and Jimmy Stewart explained how they recreated Lindbergh's legendary flight in The Spirit of St. Louis.

When the series failed to find an audience, however, the advertisers balked at the studio's emphatic self-promotion in these segments, particularly when the studio seemed unable to create dramatically compelling episodes. Critics, sponsors, and network executives agreed that the dramatic episodes were formulaic in their writing and perfunctory in their production. In part, this reflected the economics of early telefilm production. The entire $3 million budget that ABC paid for thirty-nine hour-long episodes of Warner Brothers Presents represented only a fraction of the budget for a single studio feature like Giant or The Searchers. Consequently, episodes of Warner Brothers Presents were written, produced, and edited on minuscule budgets at a frenetic pace unseen at the studio since the B-grade movies of the 1930s.

After considerable tinkering--including the recycling of scripts from several of the studio's western movies--Cheyenne emerged as the sole hit among the Warner Brothers Presents series. Had its ratings been calculated separately, it would have finished the season among the twenty highest-rated series. Observing the success of the bluntly conflict-driven Cheyenne, ABC asked the studio to heighten the dramatic tension in both King's Row and Casablanca, fearing, in the words of ABC President Robert Kintner, that neither series was "lusty and combative" enough to appeal to viewers. New scripts were written for both series, introducing murderous kidnappers and mad bombers, but neither series found an audience, and they were both canceled before the end of the season. In their place, Warner Brothers Presents substituted an anthology series, Conflict, which alternated with Cheyenne for the remainder of the season and for the next.

Due to the difficulties in gearing up for the rapid pace of television production, Warner Brothers lost more than a half-million dollars on Warner Brothers Presents. But the studio also achieved two lasting benefits. First, with the production of this initial series Warner Brothers crossed the threshold into television production where, in just four years, it would become the largest producer of network series. Second, it launched the studio's first hit series, Cheyenne, which went on to have an eight-year run on ABC.

-Christopher Anderson

HOST Gig Young

PROGRAMMING HISTORY

ABC
September 1955-September 1956 Tuesday 7:30-8:30

CASABLANCA (September 1955-April 1956)

CAST

Rick Jason ..........................................Charles McGraw
Capt. Renaud .............................................Marcel Dalio
Sasha .......................................................Michael Fox
Sam...................................................... Clarence Muse
Ludwig ...................................................Ludwig Stossel

CHEYENNE (See Separate Entry)

KING'S ROW (September 1955-January 1956)

CAST

Dr. Parris Mitchell ..........................................Jack Kelly
Randy Monaghan ..........................................Nan Leslie
Drake McHugh .........................................Robert Horton
Dr. Tower .....................................................Victor Jory
Grandma................................................ Lillian Bronson
Dr. Gordon ...............................................Robert Burton

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin: University of Texas Press, 1994.

Balio, Tino, editor. Hollywood in the Age of Television. Boston: Unwin, Hyman, 1990.

Woolley, Lynn, Robert W. Malsbary, and Robert G. Strange, Jr. Warner Brothers Television: Every Show of the Fifties and Sixties, Episode by Episode. Jefferson, North Carolina: McFarland, 1985.

See also Cheyenne; Westerns


WAR ON TELEVISION

War on television has been the subject of both fictional accounts and extensive, often compelling, news coverage. War and other bellicose activities have inspired television documentaries, docudramas, dramatic series and situation comedies. Fictional accounts of war and documentary accounts of historical wars, however, are not discussed in this article that focuses instead on televised coverage of contemporary warfare and related military actions.

The first noteworthy war to occur in the television age was the Korean War (1950-53). Television was, of course, in its infancy as a mass medium at the time and, as a consequence, the Korean conflict is not widely thought of as a televised war. Not only did relatively few viewers have access to television sets, but, because satellite technology was unavailable, television film had to be transported by air to broadcasters. By the time such film arrived its immediacy was much diminished; often, therefore, newspapers and radio remained the media of choice. Nonetheless, in August 1950, a CBS television news announcer reported an infantry landing as it was in-progress, and the controversy caused by this possible security breach reflects conflicts that would long continue between military authorities waging war and television reporters covering that warfare.

In some national contexts, concern about security has sometimes led to formal legal censorship of television war coverage, although, as frequently, physical or technological obstacles inherent to television broadcasting from theaters of war or erected by military personnel at the scene of a conflict served the same censorship purpose. Debates about censorship raged during many of the post-War European military campaigns to maintain control over the many colonies that would eventually achieve national independence. Informal censorship was frequent, however, as when during the 1956 Suez expedition British media were requested to refrain from reporting certain information, but were not forced to do so under penalty of law.

Television coverage also inspired controversy during the Vietnam War (1962-1975). Despite clear evidence that the war effort was less than successful in objective terms, popular opinion and much expert military opinion regard the Vietnam War as one that could have been won on the battlefield but was lost in the living room (where viewers watched their television sets). Reporters who covered the war in the early 1960s remember, however, that most of that early coverage was laudatory and that, in the words of Bernard Kalb who would later join the Cable News Network (CNN), there was "an awful of lot of jingoism...on the part of the press in which it celebrated the American involvement in Vietnam." Methodical scholarly accounts of televised coverage also uniformly discover that television coverage was inclined overall to highlight positive aspects of the Vietnam War and that viewers exposed to the most televised coverage were also most inclined to view the military favorably. Nevertheless, domestic social schisms blamed on the Vietnam War and the war's ultimate failure to sustain a non-Communist regime in Vietnam are often blamed on television and other media.

Whether the public turned against the Vietnam War because television, in particular, and the media, in general, presented it unfavorably, or whether the public turned against the war because media accurately depicted its horrors and television did so most graphically remains an open and hotly contested question in the public debate. There is, however, no historic evidence to prove that a graphic portrayal of war disinclines a viewing public to engage in a war. Some critics suggest that the opposite may be the case when a public considers a war justified and is exposed to images of its side enduring great suffering.

Despite a less than definitive understanding of television coverage and its impact on popular support for war efforts, military strategists began to integrate domestic public relations strategy and overall military strategy during the Vietnam War. As the war progressed, military analysts continued to debate whether it was appropriate for the military to attempt to influence civilian public policy through such efforts. Within military circles and in the wake of the Vietnam War, most such debates were left behind and media relations strategies went far beyond censorship and toward a full-fledged engagement (some say co-optation) of televised media.

During 1976 naval conflicts between Britain and Iceland over fishing rights, strategies to influence televised coverage were used by the Icelandic side to depict Britain as the aggressive party, while the British Navy still even refused to allow television crews on its ships. As late as the 1982 Falklands/Malvinas War, during which Britain successfully regained control of the South Atlantic islands that Argentina's military government had invaded, British military strategists had yet to develop a comprehensive media strategy. Although, the British Navy did allow television and other media personnel to travel aboard its ships to the geographically isolated Falklands/Malvinas Islands, the British did not control the content of the war coverage by systematically influencing television media.

The following year when the United States invaded Grenada, concerns regarding less than favorable television coverage prompted military planners to exclude civilian in favor of military television camera crews. Sensitivity to unfavorable television coverage was heightened at this time by the deaths of 230 U.S. Marine and 50 French peacekeepers in a bomb attack during operations in Beirut. But in 1989, when the U.S. invaded Panama, the exclusion of civilian television crews was not possible and thanks to satellite technology and round-the-clock CNN coverage, television viewers were able to watch the progress of military operations with much immediacy. As had been the case during the early Vietnam War, the television media was generally inclined to stress the salutary aspects of the Panama Invasion, and U.S. military planners also did a more effective job of controlling the public perception of the invasion.

The short-lived nature of the Panama, Grenada, and Falklands/Malvinas operations may have also forestalled adverse public reactions among the civilian populations who watched their governments wage war on television. Some argue that television coverage makes short-lived military engagements more likely. Yet, despite many short-lived military endeavors, long-term warfare is still possible in the television age. Still, some observers suggest that lack of widely available independent television coverage is what makes long-term warfare palatable to the international community in contemporary times. The Iran-Iraq War (1980-88), for example, received often negligible international television coverage. Yet, the recent Civil Wars in former Yugoslavia (1991-?) have continued at varying levels of intensity despite often extensive international coverage. Other extended or particularly brutal border conflicts, terrorist campaigns, coups d'état, civil wars and genocidal endeavors have also received sometimes varying levels of television coverage. Such latter-day wars have been waged in Algeria, Armenia, Azerbaijan, Cambodia, Chad, Chechnya, El Salvador, Ethiopia, Georgia, Guatemala, Liberia, Nigeria, Peru, Rwanda, the Sudan, Yemen and in other places far too numerous to mention.

Both the 1992 U.S.-led occupation of Somalia and the 1994 U.S.-led occupation of Haiti may have, however, failed to create much domestic opposition because of their short-duration. The 1992 Somalia operation did, nonetheless, feature one of the most surreal interactions between military personnel and television film crews. This occurred when the first U.S. occupation forces landing on Somali beaches at night found their landings illuminated by the television lights of international news organizations. Criticism of the security risk this illumination entailed harks back to similar criticism of the 1950 CBS report on the infantry landing in Korea.

By far the most noteworthy recent interaction between military and television was occasioned not by a localized conflict but by U.S.-led, internationally sponsored 1991 Gulf War against Iraq. In the aftermath of this war, television and other media were criticized for having failed to provide a balanced and complete account of the war. Some critics, most notably Douglass Kellner in the The Persian Gulf TV War, argue that television and other media failed to provide a balanced and complete account of the war because the corporate owners of commercial networks felt it was not in their business interest to do so. Other critics suggest that television coverage simply reflects popular prejudices. To a great extent, however, during the actual war, as in previous wars, the various national media had to rely on the military forces for access to events and for access to their broadcast networks. According to the Wall Street Journal's John Fialka, the importance of military cooperation is seen in this: that U.S. Marines, despite their smaller role in the war, received more U.S. news coverage than the U.S. Army, in part, because U.S. Marines were more dedicated to opening the lines of communication between reporters in their operations area and the reporters' news organizations back home. Overall, however, British television coverage-benefiting from access policies put in place after the Falklands/Malvinas War-featured the timeliest reports on front-line action. The British military forces were the only ones to allow satellite up-links near the front lines.

Military cooperation with the media also made possible the most notable television innovation during the 1991 Gulf War. This was the access broadcast television had to the closed-circuit video images that emanated from camera-equipped high-tech weaponry directed against Iraqi targets. Thanks to this access, television viewers were literally able to see from the viewpoint of missiles and other weapons as these bore down on Iraqi civilian and military targets-mostly vehicles, buildings and other inanimate infrastructure. Significantly, also according to the Journal's Fialka, videotape from cameras mounted on U.S. Army Apache helicopter-gunships "showing Iraqi soldiers being mowed down by the gunship's Gatling gun" were seen by a Los Angeles Times reporter but were suppressed thereafter and made unavailable for television broadcast.

Trejo Delarbe argues that sophisticated efforts to control television coverage were also attempted by Mexico's Zapatista Army of National Liberation during its (1994-) uprising against the central government--a particularly well-televised war in contrast to many listed above. Such efforts to control televised imagery have, indeed, been attempted as part of other military actions, guerrilla movements and terrorist campaigns, but a military's having actual control of the point-of-view of televised imagery is a phenomenon thus far almost unique to the Gulf War.

"The Troubles" of Northern Ireland
Photo courtesy of AP/ Wide World Photos

A soldier in Vietnam

Indeed, lack of control sometimes seems to work in unexpected ways. This has often seemed to b the case in the present conflict in the former Yugoslavia. It has not been uncommon to see military actions from multiple perspectives, interviews with political and military leaders from all factions, human interest stories from within every combat zone, and analyses of the aftermath of battles and shelling from civilian as well as combatant or diplomatic points of view. And when a particularly bloody mortar attack on Sarajevo came at a time of tense diplomatic activity-apparent diplomatic failure to reach a settlement of the conflict-televised images and stories seemed to provide justification for increased military action by NATO forces in an attempt to force the parties to the settlement table.

In spite of such apparently random and opportunistic events that often define warfare, the control of televised imagery is, nevertheless, a logical consequence of military planners' increasing willingness to control the media relations aspects of warfare as if exercising this control were just another aspect of military strategy. Moreover, the ability to control televised imagery is also a consequence of the evolution of military technology. Far from the contentious early days, when most military organizations considered television coverage a mere nuisance or a possible security risk, cutting-edge military planners today use many aspects of television to prosecute wars or to prepare for them. As writers for Wired point out, today television technology is used to provide military personnel in training with images of war conditions or maneuvers and the next step in military technological development is said to include "virtual warfare". During such warfare military personnel will be safely ensconced at distant locations as televised imagery and other telemetry allows them to direct weaponry against remote targets. Such a prospect may well signify that, as media guru Marshall McLuhan wrote in 1968, "television war (will have) meant the end of the dichotomy between civilian and military."

-Donald Humphreys

FURTHER READING

Adams, Valerie. The Media and the Falklands Campaign. Basingstoke: Macmillan, 1986.

Arlen, Michael J. Living-room War. New York: Penguin Books, 1982.

Arnett, Peter. Live From The Battlefield: From Vietnam to Baghdad, 35 Years in the World's War Zones. New York: Simon and Schuster, 1994.

Bennett, W. Lance, and David L. Paletz, editors. Taken By Storm: The Media, Public Opinion, and US ForeignPolicy in the Gulf War. Chicago: University of Chicago Press, 1994.

Braestrup, Peter. Big Story: How the American Press and Television Reported and Interpreted the Crisis of Tet 1968 in Vietnam and Washington. Boulder, Colorado: Westview Press, 1977.

Cumings, Bruce. War and Television. London and New York: Verso, 1992.

Dennis, Everette E. with others. The Media at War: The Press and the Persian Gulf Conflict: A Report of The Gannett Foundation. New York: Gannett Foundation Media Center, 1991.

Dennis, Everette E., George Gerbner, and Yassen N. Zassoursky, editors. Beyond the Cold War: Soviet and American Media Images. Newbury Park, California: Sage Publications, 1991.

Denton, Robert E., Jr., editor. The Media and the Persian Gulf War. Westport, Connecticut: Praeger, 1993.

Der Derian, James. "Cyber-Deterrence: The US Army Fights Tommorrow's War Today." Wired 2.09 (San Francisco, California), September 1994.

Fialka, John J. Hotel Warriors: Covering the Gulf War. Washington, D.C.: Woodrow Wilson Center Press, 1992.

Gitlin, Todd. The Whole World Is Watching: Mass Media in the Making & Unmaking of the New Left. Berkeley: University of California Press, 1980.

Glasgow University Media Group. War and Peace News. Philadelphia: Open University Press, 1985.

Hallin, Daniel C. The "Uncensored War": The Media and Vietnam. New York: Oxford University Press, 1986.

Harris, Robert. Gotcha! The Media, The Government, and The Falklands Crisis. London, Boston: Faber and Faber, 1983.

Hammond, William M. Public Affairs: The Military and the Media, 1962-1968. Washington, D.C.: Center of Military History, U.S. Army, 1988.

Hofstetter, C. Richard and David W. Moore. "Watching TV News and Supporting the Military." Armed Forces and Society (Chicago, Illinois), February 1979.

Jeffords, Susan, and Lauren Rabinovitz. Seeing Through the Media: The Persian Gulf War. New Brunwick, New Jersey: Rutgers University Press, 1994.

Kellner, Douglas. The Persian Gulf TV War. Boulder, Colorado: Westview Press, 1992.

Kennedy, William V. The Military and the Media: Why the Press Cannot Be Trusted to Cover a War. Westport, Connecticut and London: Praeger, 1993.

Lee, Martin, and Tiffany Devitt. "Gulf War Coverage: Censorship Begins at Home." Newspaper Research Journal (Memphis, Tennessee), Winter 1991.

Lefever, Ernest W. TV and National Defense: An Analysis of CBS News, 1972-73. Boston: Institute for American Strategy Press, 1974.

MacArthur, John R. Second Front: Censorship and Propaganda in the Gulf War. New York: Hill and Wang, 1992.

Magistad, Mary Kay. "Journalists Take A Look Back At Vietnam To Mark The 20th Anniversary Of The End Of The Vietnam War." Morning Edition. National Public Radio, 27 April 1995, Transcript # 1594-5.

McLuhan, Marshall. War and Peace in the Global Village. New York: McGraw-Hill 1968.

Morrison, David E., and Howard Tumber. Journalists At War: The Dynamics of News Reporting During The Falklands Conflict. London: Sage, 1988.

Mowlana, Hamid, George Gerbner, and Herbert I. Schiller, editors. Triumph of the Image: The Media's War in the Persian Gulf, A Global Perspective. Boulder, Colorado: Westview Press, 1992.

Rubin, David M., and Ann Marie Cunningham, editors. War, Peace & the News Media: Conference Proceedings, March 18 and 19, 1983. New York: New York University, 1983.

Small, Melvin. Covering Dissent: The Media and the Anti-Vietnam War Movement. New Brunswick, New Jersey: Rutgers University Press, 1994.

Smith, Hedrick, editor. The Media and the Gulf War. Washington, D.C.: Seven Locks Press, 1992.

Taylor, Philip M. War and the Media: Propaganda and Persuasion in the Gulf War. Manchester and New York: Manchester University Press; St. Martin's Press, 1992.

Thompson, Loren B., editor. Defense Beat: The Dilemmas of Defense Coverage. New York: Lexington Books, 1991.

Thompson, Mark. Forging War: The Media in Serbia, Croatia and Bosnia-Hercegovina. London: Article 19, 1994

Turner, Kathleen J. Lyndon Johnson's Dual War: Vietnam and the Press. Chicago: University of Chicago Press, 1985.

Twentieth Century Fund. Battle Lines: Report of the Twentieth Century Fund Task Force on the Military and the Media. New York: Priority Press, 1985.

Young, Peter R., editor. Defense and the Media in Time of Limited War. Portland, Oregon: Frank Cass, 1992.

See also Cable News Network; China Beach; Terrorism; Vietnam: A Television History; Vietnam on Television; War Game; Watkins, Peter.


WATCH MR. WIZARD

U.S. Children's Science Program

Watch Mr. Wizard, one of commercial television's early educational efforts was highly successful in making science exciting and understandable for children. Presenting scientific laboratory demonstrations and information in an interesting, uncomplicated and entertaining format, this long running series was a prime example of the Chicago School of Television and of quality education in a visual format. Created and hosted by Don Herbert, the show's low key approach, casual ad lib style and resourceful often magic-like demonstrations led to rapid success and brought Herbert instant recognition and critical acclaim as an innovative educational broadcaster and as a teacher of science.

Donald Jeffry Herbert, a general science and English major at LaCrosse State Teachers College in Wisconsin, had originally planned to teach dramatics. Following his graduation in 1940, he acted in summer and winter stock and then traveled to New York with an eye toward Broadway. World War II interrupted his career and the young actor entered the Army Air Forces as a private. As a B-24 bomber pilot, he flew 56 missions with the Fifteenth Air Force and subsequently participated in the invasion of Italy. Discharged as s Captain in 1945, Herbert had earned the Distinguished Flying Cross and the Air Medal with three oak leaf clusters.

After the war, Herbert accepted offers of radio work in Chicago. He acted in such children's programs as Captain Midnight, Jack Armstrong and Tom Mix and sold scripts to Dr. Christian, Curtain Time and First Nighter. In October 1949, as co-producer of the documentary health series It's Your Life, he was able to combine his interests in science and drama. Most importantly, his idea for Mr. Wizard began to take form. He became fascinated with general science experiments and studied television as a medium of presentation.

Herbert sold his idea for Mr. Wizard to WNBQ-TV, the Chicago outlet for NBC and the series premiered on 3 March 1951, with Herbert as the Wizard and Bruce Lindgren as the first of his young assistants. Produced in cooperation with the Cereal Institute, Incorporated, the 30-minute show was targeted at pre-teenagers and initially broadcast on Saturdays from 4:00-4:30 P.M.

Within four months the series had climbed to third place among children's programs in ARB ratings and its audience was growing. Chicago's Federated Advertising Club created an award especially for the show and the Voice of America entered a standing order for recorded transcripts of each program. Within two years, approximately 290 schools were using the series as required homework. In its quiet way, wrote Variety on 10 September 1952, "this cleverly contrived TV tour into the world of science probably adds as much to NBC's prestige as some of the network's more highly touted educational ventures."

By 1954. Watch Mr. Wizard was seen live on 14 stations and via kinescope on an additional 77. The National Science Foundation (NSF) cited Herbert and his show for promoting interest in the sciences and the American Chemical Society presented him their first citation ever awarded for "important contributions to science education." Three years into his network run, there were more than 5,000 Mr. Wizard Science Clubs across North America with a membership totaling in excess of 100,000.

Sensing the decline of Chicago as a production center. Herbert moved his show to New York in 1955. During this time, he would win a number Of national awards including the prestigious Peabody Award and three Thomas Alva Edison National Mass Media Awards. The total number of Mr. Wizard fan clubs would increase nearly tenfold to 50,000, Notwithstanding these accomplishments, NBC canceled the series on 5 September 1965.

Herbert's abilities as a teacher-producer of quality televised science education led him to the National Educational Television network where he produced a series of shows under the title Experiment (1966). He also produced films for junior and senior high schools, wrote a number of books on science and developed the Mr. Wizard Science Center outside of Boston. On 11 September 1971 NBC revived Watch Mr. Wizard but Herbert's old leisurely pace of the 1950s seemed outdated and the show left the air on 2 September 1972.

Undaunted by his second cancellation, and challenged by the NSF to create an awareness of science in children, in the early 1970s Herbert and his wife Norma developed Mr. Wizard Close-Ups for broadcast on NBC's daily morning schedule. At the end of the decade, the husband and wife team also developed traveling elementary school assembly programs featuring young performers and live science demonstrations. By 1991, these tours were annually presenting programs to approximately 3,000 schools and 1.2 million students.

With NSF and General Motors financial backing, in 1980 Herbert began production of How About--a long running series of 80-second reports on developments in science and technology to be used as inserts in local news programs across the country. In time, the series would earn special praise from the American Association for the Advancement of Science-Westinghouse Science Journalism awards committee. Not content to rest on his laurels, in 1984 Herbert developed an updated and faster-paced Mr. Wizard's World that was seen three times a week on Nickelodeon, the children's cable network.

In 1991, Herbert received the Robert A, Millikan award from the American Association or Physics Teachers for his "notable and creative contributions to the teaching of physics." Three years later, in his late 70s, he developed another new series, Teacher to Teacher with Mr. Wizard--a series of NSF sponsored 15 minute programs airing on Nickelodeon and highlighting exemplary elementary science teachers and projects. In addition, the seemingly indefatigable Herbert created. among others--Mr. Wizard Science Secrets kits with clips from Watch Mr. Wizard and a Mr. Wizard Science Video Library with 20 videos from the Mr. Wizard's World series.

In March, 1984, Herbert told Discovery magazine his purpose in life was not to teach but to have fun. "I just restrict myself to fun that has scientific content." Fortunately, for generations of children and adults attracted to his Mr. Wizard persona, this soft-spoken, Minnesota-born personality had the ability to communicate and inspire in others his passion for the "fun" to be had with science.

-Joel Sternberg

Watch Mr. Wizard
Photo courtesy of Don Herbert

HOST (as Mr. Wizard)
Don Herbert

PRODUCERS James Pewolar, 1955-65; Del Jack, 1971-72

PROGRAMMING HISTORY

NBC
May 1951-February 1952 Saturday 6:30-7:00
March 1952-February 1955 Saturday 7:00-7:30
1955-1965 Various Times
September 1971-September 1972 Various Times

FURTHER READING

"AAPT Recognizes Herbert, Creators of Mr. Wizard TV Series." Physics Today (New York), November 1991.

Bolstad, Helen. "Mr. and Mrs. Wizard." Radio-Tv Mirror (New York), July 1954.

Cole, K.C. "Poof! Mr. Wizard Makes a Comeback." Discover (Los Angeles), March 1984.

Dismuke, Diane. "Meet: Don 'Mr. Wizard' Hebert." NEA Today (Washington, D.C.), April 1994.

Fischer, Stuart. Kid's TV: The First 25 Years. New York: Facts on File Publications, 1983.

Kramer, Carol. "His Wizardry Makes Aerodynamics Snappy." Chicago Tribune, 31 October 1971.

Margulies, Lee. "Mr. Wizard's Science Reports for Adults." Chicago Sun Times, 26 March 1980.

"Mr. Wizard." Variety (Los Angeles), 7 March 1951. "Mr. Wizard." Variety (Los Angeles), 10 September 1952.

"NBC-TV 'Wizard's' Wizardry Clinches 54-Station Ride." Variety (Los Angeles), 18 March 1953.

"The Robert A. Millikan Medal." The Physics Teacher (Stony Brook, New York), November 1991.

"'Wizard' Hot on Kinnies." Variety (Los Angeles), 13 January 1954.

See also Children and Television


WATCH WITH MOTHER

British Children's Program

Watch with Mother, the general title of a series of five individual programs, formed a central element in the making of television a domestic and family medium in Britain. Although the title Watch with Mother did not come into existence until 1952, Andy Pandy, the mainstay of the series, was first broadcast in July 1950. Two years later it was joined by The Flowerpot Men and later in the 1950s these shows were scheduled alongside Rag, Tag and Bobtail in 1953, and Picture Book and The Woodentops in 1955. Initially Andy Pandy was shown in the afternoon between 3:45 P.M. and 4:00 P.M. at the end of the women's programme For Women. But in the 1960s Watch with Mother was scheduled at lunch time. The different programmes within the series were shown on specific days of the week: Picture Book on Monday, Andy Pandy on Tuesday, The Flowerpot Men on Wednesday, Rag, Tag and Bobtail on Thursday and The Woodentops on Friday. The series was eventually taken off-air and replaced by See-Saw in 1980.

Watch with Mother was the first television programme series which specifically addressed a pre-school child audience and, along with BBC radio's Listen with Mother, which began in 1950, it represented a shift in BBC policy to make programmes, both on radio and television, for this very young audience. Until this time, the BBC had made occasional radio programmes for the very young, but it did not, in the words of Derek McCulloch ("Uncle Mac"), Director of Children's Hour radio, think that they should be "catered for deliberately". This audience, according to McCulloch, came "into no real category at all". An earlier programme, Muffin the Mule, which was originally shown from 1946 on BBC children's television, had all the appearances of a pre-school children's programme but was in fact addressed to all children and was popular with adults as well.

In the planning stages of Andy Pandy there was clearly some reticence about the introduction of a television programme for very young children and the BBC had a special panel to advise them consisting of representatives of the Ministry of Education, the Institute of Child Development, the Nursery Schools' Association, and some educational child psychologists. There was particular concern about children watching television on their own, letting the "mother" free to do other things. As a result of these concerns about the development of the child and the responsibilities of the mother, Andy Pandy, and the later programmes, needed to be imagined in such a way as to allay these fears. The textual form of the programme and its scheduling are important in this respect.

Andy Pandy was created by Freda Lingstrom, who was head of Children's Television Programmes at the BBC between 1951 and 1956, and her long standing friend, programme-maker, Maria Bird, as a programme specifically directed at the pre-school audience. Lingstrom, while Assistant Head of BBC School's Broadcasting, had been responsible for Listen with Mother and was asked to make a television equivalent on music and movement lines. Andy Pandy had no linear narrative structure. Instead it presented a series of tableaux with no apparent overarching theme. For example, in one programme Andy starts by playing on a swing, accompanied by Maria Bird singing, "Swinging high, swinging low." He is joined by Teddy. The camera then focuses on Teddy who enacts the movements to the nursery rhyme "Round and round the garden." Finally, after a scene with Andy and Teddy playing in their cart and a scene with Looby Loo singing her song, "Here we go Looby Loo," the two male characters return to their basket and wave good-bye and Maria Bird sings "Time to go home." Lingstrom argued that the tempo was slow and there was no story so that the action could move from one situation to another in a way totally acceptable to the very young child.

The programme was designed to bring three year olds into a close relationship with what was seen on the screen. Andy Pandy was intended to provide a friend for the very young viewer and as a three-year-old actor was out of the question a puppet was the obvious answer. The characters took part in simple movement, games, stories, nursery rhymes and songs. The use of nursery rhymes was seen as particularly important as it worked both to establish a relationship between the mother and the development of child and also to connect the child to a tradition and community of preschool childhood. The children were invited, not only to listen and to watch the movements of the puppets, but also to respond to his invitations to join in by clapping, stamping, sitting down, standing up and so forth.

Andy Pandy drew upon the language of play in order to make itself, and hence also television, homely. Mary Adams, head of Television Talks at the BBC, argued that the puppet came to the child in the security of its own home and brought nothing alarming or contradictory to the safe routines of the family. In Andy Pandy, and also in The Flowerpot Men, the fictional world of pre-school childhood was presented within the confines of the domestic. Andy, Teddy and Looby Loo were always presented within the garden or the living room. Likewise in The Flowerpot Men the characters were presented within the garden and in close proximity to the little house which was pictured at the beginning of each programme opening its doors to the diegetic space. In Andy Pandy we hear nothing of the outside world. And in The Flowerpot Men the only off-screen character we hear about is the gardener, whose character, never seen or heard, signified the limits of this imaginary world.

Watch with Mother was never scheduled within the main bulk of children's programmes between 5:00 P.M. and 6:00 P.M. When, in September 1950 there was discussion that Andy Pandy should be shown with the rest of children's programmes, Richmond Postgate, acting head of Children's Television Programmes at the BBC, firmly responded stating that at 5:00 P.M. three year olds should be thinking of bed. The programme was designed to fit into the routines of both mothers and small children and it was scheduled at different times during its early history. However, changes to its scheduling caused minor revolts widely reported in the press. For example, when in 1963 the BBC planned to show Watch with Mother at 10:45 A.M. the Daily Sketch declared that "for most small children 10:45 is a time to 'Watch Without Mother'. And there's not much joy in that." However, although the timing of the programme was intended to provide a space especially for mother and small child, it is clear that some viewers saw it as a means to do other things.

In the 1960s and 1970s a new stream of programmes were invented for the series (e.g. Pogles' Wood, Trumpton, and Mary, Mungo and Midge). However, there was still significant emotional investment in the older programmes. For example, there was much concern in 1965 when viewers thought that Camberwick Green was to replace Andy Pandy and The Flowerpot Men. Doreen Stephens, head of Family Programmes, reassured the audience stating that they would be shown, although less frequently until 1970. It was no surprise that when a number of the older programmes were released on a Watch with Mother video in 1986, it became a best-seller and topped the BBC's video charts.

-David Oswell

Watch with Mother
Photo courtesy of the British Film Institute

SERIES CREATOR AND PRODUCER Freda Lingstrom

ANDY PANDY

WRITER COMPOSER Maria Bird

SINGER Gladys Whitred

PUPPETEERS
Audrey Atterbury, Molly Gibson

THE FLOWERPOT MEN

WRITER COMPOSER Maria Bird

PUPPETEERS Audrey Atterbury, Milly Gibson

VOICES AND SOUND EFFECTS
Peter Hawkins, Gladys Whitred, Julia Williams

RAG, TAG, AND BOBTAIL STORY

NARRATOR Charles E. Stidwell

STORY WRITER Louise Cochrane

GLOVE PUPPETEERS Sam and Elizabeth Williams

THE WOODENTOPS

SCRIPTS AND MUSIC Maria Bird

PUPPETEERS Audrey Atterbury, Molly Gibson

VOICES Eileen Brown, Josephina Ray, Peter Hawkins

PICTURE BOOKS

STORY TELLERS
Patricia Driscoll, Vera McKechnie

PROGRAMMING HISTORY

BBC
Various Times

FURTHER READING

Oswell, David. "Watching With Mother in the Early 1950s." In, Bazelgette, Cary, and David Buckingham, editors. In Front of the Children. London: British Film Institute, 1995.

See also British Programming; Children and Television


WATERGATE

"Watergate" is synonymous with a series of events that began with a botched burglary and ended with the resignation of a U.S. President. The term itself formally derives from the Watergate building in Washington, D.C., where, on the night of 17 June 1972, five burglars were arrested in the Democratic National Committee offices. Newspaper reports from that point began revealing bits and pieces of details that linked the Watergate burglars with President Richard Nixon's 1972 reelection campaign. The president and his chief assistants denied involvement, but as evidence of White House complicity continued to grow, the U.S. Congress was compelled to investigate what role the Watergate matter might have played in subverting or attempting to subvert the electoral process.

The U.S. Senate, by a 77-to-0 vote, approved a resolution on 7 February 1973, to impanel the Senate Select Committee on Presidential Campaign Activities to investigate Watergate. Known as the Ervin Committee for its Chairperson, Senator Sam Ervin, the Committee began public hearings on 17 May 1973, that shortly came to be known as the "Watergate Hearings."

Television cameras covered the Watergate hearings gavel-to-gavel, from day one until 7 August. 319 hours of television were amassed, a record covering a single event. All three commercial television networks then in existence--NBC, CBS, and ABC--devoted an average of five hours per day covering the Watergate hearings for their first five days.

The networks devised a rotation plan that, beginning on the hearing's sixth day, shifted coverage responsibility from one network to another every third day. Any of the three networks remained free to cover more of the hearings than required by their rotation agreement, but only once did the networks choose to exercise their option. All three networks elected to carry the nearly 30 hours of testimony by key witness and former White House counsel John Dean.

The non-commercial Public Broadcasting Service (PBS) aired the videotaped version of each day's Watergate hearing testimony during the evening. Many PBS station managers who were initially reluctant to carry such programming found that as a result of the carriage, station ratings as well as financial contributions increased.

As the Ervin Committee concluded its initial phase of Watergate hearings on 7 August 1973, the hearing's television audience had waned somewhat, but a majority of viewers continued to indicate a preference that the next hearing phase, scheduled to begin on 24 September, also be televised. The networks, however, felt otherwise. The Ervin Committee continued the Watergate hearings until February 1974 but with only scant television coverage.

Television viewers were attracted to the Watergate hearings in impressive numbers. One survey found that 85% of all U.S. households had tuned in to at least some portion of the hearings. Such interest was not universal, however. In fact, Special Prosecutor Archibald Cox had argued that television's widespread coverage of Watergate testimony could endanger the rights of witnesses to a fair trial and in doing so, could deprive Americans of ever hearing the full story of Watergate. The Ervin Committee refused Cox's request to curtail coverage, saying that it was important that television be allowed to carry Watergate testimony to the American public firsthand.

On 6 February 1974, a new phase of Watergate began when the U.S. House of Representatives voted 410-to-4 to authorize the House Judiciary Committee to investigate whether sufficient grounds existed to impeach President Nixon. If so, the Committee was authorized to report necessary articles of impeachment to the full House.

The Judiciary Committee spent late February to mid-July 1974 examining documents and testimony accumulated during the Senate's Watergate hearings. When this investigatory phase ended, the Judiciary Committee scheduled public deliberations for 24-27, 29 and 30 July to debate what, if any, impeachment recommendations it would make to the House. Three articles of impeachment eventually were approved by the Committee, recommending that the House begin formal impeachment proceedings against President Richard Nixon.

The decision to televise Judiciary Committee meetings was not immediate nor did it meet with overwhelming approval. Only after several impassioned pleas from the floor of the U.S. House that such an extraordinary event should be televised to the fullest extent did the House approve a resolution to allow telecast of the Judiciary Committee's impeachment deliberations. The Committee itself had final say on the matter and voted 31-to-7 to concur with the decision of their House colleagues. One major requirement of the Judiciary Committee was that television networks covering the committee not be allowed to break for a commercial message during deliberations.

The Judiciary Committee began its televised public debate on the evening of 24 July. The commercial networks chose to rotate their coverage in the same manner as utilized during the Senate Watergate hearings. What's more, the commercial networks telecast only the evening portions of Judiciary Committee deliberations, while PBS chose to telecast the morning and afternoon sessions as well. As a result, television viewers were provided nearly 13 hours of coverage for each of the six days of Judiciary Committee public deliberations.

Eventually, the full House and Senate voted to allow television coverage of impeachment proceedings in their respective chambers, once assurances were made that the presence of television cameras and lights would not interfere with the president's due process rights. Final ground rules were being laid and technical preparations for the coverage were underway when President Nixon's resignation on 9 August 1974, brought the impeachment episode to an end.

-Ronald Garay

FURTHER READING

Garay, Ronald. Congressional Television: A Legislative History. Westport, Connecticut: Greenwood Press, 1984.

Hamilton, James. The Power to Probe. New York: Random House, 1976.

Kurland, Philip B. "The Watergate Inquiry, 1973." In, Schlesinger, Arthur M., and Roger Bruns, editors. Congress Investigates: A Documented History, 1792-1974. New York: Chelsea House Publishers, 1975.

U.S. House. House Committee on the Judiciary. Impeachment of Richard M. Nixon, President of the United States, 93d Cong., 2d sess., 1974, H. Rept. 93-1305.

U.S. Senate. Senate Select Committee on Presidential Campaign Activities. The Final Report, 93d Cong., 2d sess., 1974, S. Rept. 93-981.

See also Political Processes and Television; U.S. Congress and Television


WATERMAN, DENNIS

British Actor

Dennis Waterman has the distinction of being well known to the British television public, somewhat known in Australia and almost completely unknown to the North American audience. As a screen character, Waterman, whether playing in dramatic series or in comedy, is intimately dependent on a strong partner and in comedy especially mostly acts as a straight figure to the comic excesses of his partners. When he plays solo as in a recent feature film, the thriller Circle Of Deceit (1993), he shows himself to lack colour and charisma.

Waterman was born in London in 1947 and became a child actor, appearing in the feature film Night Train To Inverness (1958) and in a West End production of the musical The Music Man. In 1961 he landed the title role of William in the children's television series William, produced by the BBC. This 13 half-hour episode series was based on the very popular series of childrens' books by Richmal Crompton, adapted by writer C.E.Webber.

Waterman spent the following year in Hollywood working on the CBS situation comedy Fair Exchange. He was one of four British actors imported for the series, which concerned two families, one from New York, one from London, who arranged to swap teenage daughters. Waterman played a younger boy in the London family who suddenly had to contend with a teenage American "sister". The series was unusual only because it had extended the situation comedy format to hour-long episodes. However it only provoked lukewarm interest and was dropped after three months. It was briefly revived in half-hour episodes but fared no better.

Waterman's voice broke, his appearance changed and the child actor faded. In 1976 he landed the role of Detective Sergeant George Carter in the British police crime series The Sweeney produced by Thames Television's Euston Films. The Sweeney was premised on a fictional version of Scotland Yard's Flying Squad, a police car unit concerned with major crime such as arned robberies and getaways.(The series title came from Cockney rhyming slang: Sweeney Todd-The Flying Squad). The Sweeney was the best British police series of the 1970s. It was well made, carrying excellent action scenes, good stories and fine acting from leads John Thaw as Detective Inspector Jack Regan, Waterman as his assistant and Garfield Morgan as their boss, Detective Chief Inspector Hoskins.

The Sweeney offered Waterman not only considerable fame but also a second career. As a child actor his accent had been middle-class and he had projected sensitivity and vulnerability. In The Sweeney he conveyed energy, toughness, and a gritty Cockney sense of how the world really worked. Although his character was second-fiddle to John Thaw's Jack Regan, Waterman still managed to infuse Carter with considerable colour and guts.

Waterman's career was boosted even further by his next series, the enormously popular Minder. This series, which introduced the character of Arthur Daley, a shady London car dealer, and Terry McCann, his ex-convict bodyguard and partner, has been described as a perfect blend of dark humour and colourful characterization. Minder was built around inspired casting in partnering George Cole as Arthur with Waterman as Terry. Cole was a vetern of British cinema who had created a memorable forerunner to Arthur Daley in the figure of the Cockney spiv, Flash Harry, in three very funny St. Trinian films in the 1950s and 1960s. Drawing partly from the figure of Carter in The Sweeney, Waterman's Terry was tough and Cockney street-wise. What was new was the fact that Waterman was playing comic straight-man as the often hapless Terry who was usually no match for Arthur. Although Minder was named after the figure of Terry, it was Cole/Arthur who was the mainstay of the series, a fact underlined by the revival of Minder in 1991, some six years after Waterman's departure, with Gary Webster filling the minder role.

In 1986 Waterman's on-screen woman troubles began with the four hour miniseries BBC 2's The Life and Loves of a She Devil. A gruesome black comedy which combined outrageous fantasy with close-to-the-bone social comment, She Devil was an enormous popular success. The series concerned an unfaithful husband (Waterman) whose ex-wife, the figure of the title, wreakes a truly memorable set of punishments on the by-now hapless male. In portraying Waterman as a womaniser who is finally unable to control the feminine forces that he had unleashed, She Devil added an interesting new dimension to the actor's screen persona.

In 1989 Waterman returned to comedy-drama with the series Stay Lucky for Yorkshire Television. The title, which referred to nothing in particular, was somewhat indicative of the series' problems as a whole. Like The Sweeney and Minder, Stay Lucky concerned a partnership, although in this instance one that was romantic as well as professional. Set aboard a houseboat, the series concerned a set of predictable oppositions between male and female leads--Waterman as Thomas and Kay Francis as Sally. He was a Cockney, nuggety, street-wise and realistic; as a Northerner, she was glamorous, sophisticated and headstrong.

Stay Lucky attempted to mix the comedy of the sexes with the darker world of London crime and poverty but the mixture did not quite jell. However the series was at its strongest when it gravitated to the former theme, with Waterman usualy generating solid comic exasperation, not at the outrageous schemes of an Arthur Daley, but at the outlandish stratagems of a willful,attractive woman.

Waterman's most recent series has been the BBC 1 situation comedy serial, On The Up. Altogether 18 half-hour episodes were made between 1990 and 1992 and the comedy/drama blend was much more successful. The series concerned a Cockney self-made millionaire Tony (Waterman) who is less successful running both his marriage--to a beautiful, headstrong, upper-class woman--and a household of servants/friends.

-Albert Moran

Dennis Waterman
Photo courtesy of British Film Institute

DENNIS WATERMAN. Born in London, England, 24 February 1948. Attended Corona Stage School. Married 1) Penny (divorced); 2) Patricia Maynard (divorced); children: Hannah and Julia; 3) Rula Lenska. Stage debut, at the age of 11, 1959; by the age of 16 had spent a season with the Royal Shakespeare Company at Stratford-upon-Avon and worked in Hollywood; star, William series and other productions, 1962; star, The Sweeney and the Minder series; later appeared mainly in comedy parts; has also had some success as a singer. Address: ICM, 76 Oxford Street, London W1N 0AX, England.

TELEVISION SERIES

1962 William
1962 Fair Exchange
1974-78 The Sweeney
1979-85, 1988-91 Minder
1986 The Life and Loves of a She-Devil
1989-93 Stay Lucky
1990-92 On the Up
1995 Match of the Seventies (presenter)
1996 Circle of Deceit

MADE-FOR-TELEVISION MOVIES

1985 Minder on the Orient Express

TELEVISION SPECIALS

1959 Member of the Wedding
1960 All Summer Long
1974 Regan
1982 The World Cup--A Captain's Tale (also co-producer)

FILMS

Pirates of Blood River, 1961; Up the Junction, 1967; My Lover, My Son, 1969; A Smashing Bird I Used to Know, 1969; A Promise of Bed, 1969; I Can't... I Can't/Wedding Night, 1969; The Scars of Dracula, 1970; Fright, 1970; Man in the Wilderness, 1971; Alice's Adventures in Wonderland, 1972; The Belstone Fox, 1973; The Sweeney, 1977; The Sweeney II, 1978; A Dog's Day Out; Cold Justice; Father Jim.

RECORDINGS

I Could Be So Good for You, 1980; What Are We Gonna get 'er Indoors, 1983; Down Wind with Angels; Waterman.

STAGE

Night Train to Inverness; The Music Man; Windy City; Cinderella; Same Time Next Year.

See also British Programming; Minder; Sweeny


WATERS, ETHEL

U.S. Actor

Ethel Waters, one of the most influential jazz and blues singers of her time, popularised many song classics including "Stormy Weather". Waters was also the first African-American woman to be given equal billing with white stars in Broadway shows, and to play leading roles in Hollywood films. Once she had established herself as one of America's highest paid entertainers she demanded, and won, dramatic roles. Single-handedly Waters shattered the myth that African-American women could perform only as singers. In the early 1950s, for example, she played a leading role in the stage and screen versions of Carson McCullers' The Member of the Wedding. Ethel played a Southern mammy, but demonstrated with a complex and moving performance that it was possible to destroy the one-dimensional Aunt Jemima image of African American women in American theater and cinema.

In a career that spanned almost sixty years, there were few openings for an African-American woman of her class, talent and ability. She appeared on television as early as 1939 when she made two experimental programmes for NBC: The Ethel Waters Show and Mamba's Daughters. But it was her regular role as the devoted, cheerful maid in ABC's popular situation comedy Beulah (1950-52) that established her as one of the first African-American stars of the small screen.

Waters' dramatic roles on television were also stereotyped. Throughout the 1950s she made appearances in such series as Favorite Playhouse, Climax, General Electric Theater, Playwrights '56 and Matinee Theater. Without exception, Waters was typecast as a faithful mammy or suffering mother. In 1961 she gave a memorable performance in a Route 66 episode, "Good Night, Sweet Blues," as a dying blues singer whose last wish is to be reunited with her old jazz band. Consequently Ethel became the first black actress nominated for an Emmy award. She later appeared in The Great Adventure ("Go Down Moses"), with Ossie Davis and Ruby Dee in 1963; Daniel Boone ("Mamma Cooper") in 1970; and Owen Marshall, Counselor at Law ("Run, Carol, Run") in 1972. But, says African-American film and television historian Donald Bogle in Blacks in American Films and Television (1988): "Waters' later TV appearances lack the vitality of her great performances (she has little to work with in these programs and must rely on her inner resources and sense of self to get by), but they are part of her evolving image: now she's the weathered, ailing, grand old woman of film, whose talents are greater than the projects with which she's involved."

In the late 1950s ill-health forced Waters into semi- retirement. A deeply religious woman, most of her public appearances were restricted to Billy Graham's rallies. She died in 1977 at the age of 80.

-Stephen Bourne

Ethel Waters

ETHEL WATERS. Born 31 October 1896 in Chester, Pennsylvania, U.S.A. Married: 1) Merritt Pernsley, c.1910; 2) Clyde Matthews, c.1928. Worked numerous maid, dishwasher, and waitressing jobs, 1903-1917; sang and toured vaudeville circuit, 1917-1930s; appeared in numerous theatrical productions, 1919-56; appeared in numerous films, 1929-63; appeared in numerous television programs, including the series Beulah, 1950-52; worked for Billy Graham Crusade from the late 1950s. Recipient: New York Drama Critics Award for Performance in A Member of the Wedding, 1950; U.S. Postal Service commemorative stamp, 1994. Died in Chatsworth, California, 1 September 1977.

TELEVISION SERIES

1950-52 Beulah

TELEVISION SPECIALS (selection)

14 June 1939 The Ethel Waters Show

FILMS

On With the Show, 1929; Rufus Jones for President, 1933; Bubblin Over, 1934; Tales of Manhattan, 1941; Cairo, 1942; Stage Door Canteen, 1943; Cabin in the Sky, 1943; Pinky, 1950; Member of the Wedding, 1952; Carib Gold, 1955; The Sound and the Fury, 1959

STAGE

Rhapsody in Black, 1931; As Thousands Cheer, 1933; At Home Abroad, 1935; Mamba's Daughters, 1939; Cabin in the Sky, 1940-41

PUBLICATIONS

His Eye is on the Sparrow, With Charles Samuels. Garden City, New York: Doubleday, 1951.

FURTHER READING

Bogle, Donald. Brown Sugar--Eighty Years of America's Black Female Superstars. Prospect, Kentucky: Harmony Books, 1980.

MacDonald, J. Fred. Blacks and White TV: Afro-Americans in Television Since 1948. Chicago: Nelson-Hall, 1983.

See also Beulah; Racism, Ethnicity, and Television


WATKINS, PETER

British Director

George Bernard Shaw of fin-de-siecle novelist Samuel Butler, "England does not deserve great men". Much the same might be said at the end of another century of one of the most singular, committed and powerful directors of the last 40 years. Peter Watkins' prizewinning experimental documentaries Diary of an Unknown Soldier (1959) and The Forgotten Faces (1960), reconstructing respectively World War I and the Hungarian uprising of 1956, earned screenings and a job at the BBC which he used to make the remarkable Culloden, a Brechtian deconstruction of documentary technique in an account of the bloody defeat of the 1742 Jacobin rebellion in Scotland. Culloden already exhibits hallmark techniques: hand-held camera, direct-to-camera address from historical and fictional characters, and interviews with them, though the near surrealism of placing a modern on-camera reporter on the battlefield is a humourous touch rarely paralleled in his later work. Using, as he has throughout his oeuvre, the heightened naturalism of amateur actors, the programme contrasts the effete figure of Bonnie Prince Charlie, actually a European adventurer, with the impoverished and still feudally bound Gaelic speaking peasantry of the Highlands, a cruel indictment of both Scottish patriotism and the brutal British reprisals on the Highlanders. His next work, The War Game, "preconstructs" the effects of a nuclear attack on southern England. Perhaps it was not just Watkins' deadpan voice-over, nor the matter-of-fact delivery of official prognostications of casualties and security measures, but his comparison of nuclear firestorms with the ever-sensitive British bombing of Dresden in 1945 (subject of two later banned programmes in the United Kingdom) that saw the film banned. Reduced to fund-raising shows for nuclear disarmament groups, the programme has rarely been discussed in terms other than those of its subject and its political fate. But its pathbreaking and still-powerful juxtaposition of interview, reconstruction, graphics, titles and the collision of dry data with images of horror still shock, the grainy black-and-white imagery and use of telephoto, sudden zooms and wavering focus creating an atmosphere of immediacy unique in British television. Fifty minutes that shook the world, it was banned for 25 years by the BBC amid storms of controversy which were reopened when it finally made British TV screens in a Channel 4 season of banned titles.

The War Game look the 1966 best documentary Oscar, opening the door to Hollywood. Universal bankrolled the feature film Privilege about a pop messiah in a near-future police state, but pulled the plug on an ambitious reconstruction of the Battle of The Little Big Horn and the subjugation of the Native American Indians. From the late 1960s, Watkins' career is marked by projects cut, abandoned or suppressed: Watkins himself listed 14 in a document seeking support for his 1980s film The Journey. The Gladiators, made for Swedish TV, about popular acquiescence in militarism, used the device of a fictional television programme, "The Peace Game", in which generals play games of strategy, and the savage 16mm allegory of Nixon's America Punishment Park, in which "deviants" are given their chance to survive in a nightmarish outlaw zone, both saw broadcast and theatrical release, though limited. These two titles extend Watkins repertoire of effects by their focus on individual characters caught up in evil times, though the use of montage cutting and extreme naturalism in performances combine to minimise identification, and increase the intellectual engagement of the viewer with the narrative. Closer in technique to Brecht's practice than his theory, Watkins' failed to benefit either from the vanguardism of contemporary film theory or the political clout of less challenging auteurs like Ken Loach and Denis Potter.

Other completed projects like 70s People (on suicide and the failures of social democracy) and Evening Land (a terrorist kidnap contrasted with the quelling of a strike in a military shipyard), both for Danish TV, were suppressed. Only the biopic of Norwegian painter Edvard Munch has had major distribution, though mainly as theatrical film, rather than the 3-part series it was originated as. Munch's passion derives not only from the subject and Watkins handling, but from the identification between director and derided artist. The series is distinguished again by direct-cinema techniques, but also by complex editing around motifs, especially faces and floras, and by multi-tracked sound design layering the characters' past, present and future into a rich montage. Like his earlier documentaries, Munch adds voice-over to the sound mix, sometimes even over blank screens, to connect the narrative with worldwide events and political analysis. Carrying the use of natural light pioneered in his BBC projects into colour, the film achieves a profoundly affecting image of a consumptive society unable to credit those who warn of its demise until it is too late. It is its political analysis and, stylistically, its use of sophisticated montage editing, that distinguishes Munch and its predecessors from the hand-held stylistics of some recent U.S. cop shows.

In 1982, an attempt to remake The War Game with Central TV fell through, and Watkins devoted the following three years to accruing donations and help to make The Journey, perhaps his greatest achievement. Running at over 14 hours, the film was a rarely screened account, shot in over a dozen nations, of nuclear war and its effects. It has yet to be broadcast. Watkins' peripatetic life, spent developing and trying to complete projects in cinema and TV, and his occasional embittered polemics in print, are all that is certain. Rumours circulate of an international shoestring production on ecological disaster, and about further failed projects with production houses. Watkins' intelligence, passion and skill have been consistently masked by controversy: he is the most neglected and perhaps the most significant major British director of his generation.

-Sean Cubit

Peter Watkins
Photo courtesy of the British Film Institute

PETER WATKINS. Born in Norbiton, Surry, England, 29 October 1935. Attended Christ College, Grecknockshire; studied acting at Royal Academy of Dramatic Art, London. Served with East Surrey Regiment. Began career as assistant producer of television short subjects and commercials, 1950s; assistant editor and director of documentaries, BBC, 1961; director, The War Game, banned by the BBC, 1966; director, feature film, Privilege, 1967; moved to Sweden, 1968; worked in United States, 1969-71; resides in Sweden.

TELEVISION

1964 Culloden

FILMS

The Web, 1956; The Field of Red, 1958; Diary of an Unknown Soldier, 1959; The Forgotten Faces, 1961; Dust Fever, 1962; The War Game, 1966; Privilege, 1967; The Gladiators, 1969; Punishment Park, 1971; Edvard Munch, 1974; The Seventies People, 1975; The Trap, 1975; Evening Land, 1977; The Journey, 1987.

PUBLICATIONS

Blue, James, and Michael Gill. "Peter Watkins Discusses His Suppressed Nuclear Film The War Game." Film Comment (New York), Fall 1965.

The War Game: An Adaptation of the BBC Documentary. New York: Avon, 1967.

"Left, Right, Wrong." Films and Filming (London), March 1970.

"Peter Watkins Talks about the Suppression of His Work within Britain." Films and Filming (London), February 1971.

"Punishment Park and Dissent in the West." Literature/Film Quarterly (Salisbury, Maryland), 1976.

"Edvard Munch. A Director's Statement." Literature/Film Quarterly (Salisbury, Maryland), Winter 1977.

"Interview with S. MacDonald." Journal of the University Film Association (Carbondale, Illinois), Summer 1982.

FURTHER READING

Cunningham, Stuart. "Tense, Address, Tendenz: Questions of the Work of Peter Watkins." Quarterly Review of Film Studies (Los Angeles), Fall 1980.

Gomez, Joseph A. Peter Watkins. Boston: Twayne, 1979.

Kawin, Bruce. "Peter Watkins: Cameraman at World's End." Journal of Popular Film (Washington, D.C.), Summer 1973.

MacDonald, Scott. "From Zygote to Global Cinema via Su Friedrich's Films." Journal of Popular Film and Video (Chicago), Spring-Summer 1992.

______________. "Filmmaker as Global Circumnavigator: Peter Watkins' The Journey and Media Critique." Quarterly Review of Film Studies (Chur, Switzerland), August 1993.

Nolley, Ken. "Narrative Innovation in Edvard Munch." Literature/Film Quarterly (Salisbury, Maryland), 1987.

Welsh, James M. "The Dystopian Cinema of Peter Watkins." Film Criticism (Edinboro, Pennsylvania), Fall 1982.

_____________. "The Modern Apocalypse: The War Game." Journal of Popular Film and Television (Washington, D.C.), Spring, 1983.

_____________. Peter Watkins: A Guide to References and Resources. Boston: G.K. Hall, 1986.

See also Director, Television; War Game; War on Television


WATSON, PATRICK

Canadian Producer/Host

Patrick Watson has played a key role in the development of Canadian television, starting as producer, then host, for many of the Canadian Broadcasting Corporation's (CBC) early, groundbreaking public affairs series. In 1989 he was named the chair of the CBC Board of Directors. He resigned in June of 1994. His career in Canadian broadcasting, with several short detours into U.S. television has been recognized by many for its innovative and substantive contribution to television journalism. He currently holds two honorary degrees and is an Officer of the Order of Canada for his journalistic efforts. At the same time his career has been distinguished by well-publicized struggles with CBC management and a number of Canadian politicians, both as producer and board chair. Lending substance to his television journalism has been his wide ranging interest in the arts and social affairs.

His first broadcast experience was as a radio actor in 1943, in a continuing CBC children's dramatic series called The Kootenay Kid. He has maintained his interest in dramatic television production by performing in several CBC dramas and by producing and performing in his two dramatized series of fictional encounters with great historical figures: Titans and Witness To Yesterday. In 1983 he wrote and acted a one-man stage version of the Old Testament's The Book Of Job.

Canadian television received its bilingual launch on Saturday, 6 September 1952 in Montreal on CBFT, a CBC station in Montreal. Watson's involvement with television started in those early years, first as a free lancer in 1955, then as producer for Close-up, 1957-60, and then, the national affairs series, Inquiry, 1960-64. Both shows were noted for their hard-hitting, sometimes confrontational interviews with the Canadian elite. The goal of Inquiry seemed to be to establish exciting and stimulating public affairs television that would attract a larger audience than a narrow, well-educated one. Watson's next project, which attracted the largest Canadian audience for a public affairs series in Canadian history, also proved to be the most controversial series of its kind. This Hour Has Seven Days was the creation of Watson and his co-producer from Close-up and Inquiry, Douglas Leiterman. Broadcast before a live audience on Sunday nights from the fall of 1964 to the spring of 1966, this public-affairs show became the darling of over three million Canadians until its demise at the hands of CBC management who could no longer withstand the criticism from Parliament or the insubordination of the Seven Days' team. Shows featured satire of politicians in song and skit mixed with "bear pit" interviews, probing film documentaries, on-location stake outs and street interviews--all dealing with current important, but often ignored, social and political issues. Critics hailed it for its freshness and probing investigations and condemned it for its sometimes sensational and "yellow" journalism. Watson was the co-producer for the first season of Seven Days, and became the on-air co-host and interviewer in the second year in a move that the CBC management thought would curb some of the more controversial ideas and methods of the series. Watson and the extraordinary team of producers and writers assembled for the series (many became influential documentarists and producers through the 1960s and 1970s) became even more innovative and "in-your-face" with their journalism, daring the CBC management to take action. In a later interview Watson admitted to the arrogance of those days, inciting his crew to "make people a little bit angry, frustrate them . . . come socking out of the screen." The management took the dare and cancelled the show to the public outrage of many, some of it orchestrated by the Seven Days' team to try and save the show. There was an avalanche of calls and letters, public demonstrations, a parliamentary committee hearing, and a special investigation by an appointee of the prime minister--quite a response to the cancellation of a TV show. The show has taken on mythic proportions in the history of television journalism. It certainly pushed the boundaries of what was considered appropriate journalism, predated the current concern over the fine line between news and entertainment, and created a very chilly environment for CBC producers of public affairs for many years.

Because of his highly visible contribution to Seven Days and the aftermath to its cancellation, Watson was popularly touted for president of the CBC. He let it be known that he was interested. He was not to reach high administrative office in the CBC until 25 years later. In the intervening years he turned his attention to a number of creative projects in and out of television. In addition to those already mentioned, he wrote, produced, hosted, and directed for The Undersea World of Jacques Cousteau, The Watson Report, The Canadian Establishment, Lawyers, and The Fifty First State (for PBS Channel 13, New York), among others. In 1989, before being named chair of the CBC, he created, produced and hosted the international co-production television series of ten parts, The Struggle for Democracy. It was the first documentary series ever to appear simultaneously in French and English on the CBC's two main networks with the same host. Researched in depth and reflecting the dominant values of western democracy, this substantive and ambitious series took the viewer across the world and into history, to the sites of many experiments, successes and failures of the democratic effort. In the years after Seven Days, Watson was frequently and deservedly praised for his skills as a host and interviewer.

Watson's years as chair of the CBC board of directors were difficult ones for him and the corporation. The CBC had to face many severe budget cuts, subsequent layoffs and the closing of regional outlets. He had to face a board becoming stacked with Tory appointees, several of whom advocated the privatization of the CBC. Watson was expected to both manage the board and lobby parliament. Though he toured the country speaking up for public television he was seen by many CBC staffers and some of the public as less than effective in his efforts. In his last year the CBC was hit with a new controversy over a public affairs series on the Canadian effort in World War II, called The Valour and the Horror. This series challenged many standard versions of World War II history by critically examining the actions and the fallibility of military and political leaders. While the series won awards and was praised by many, it was vilified by veterans' groups and conservative politicians. After intense pressure, including a Senate hearing controlled by the critics of the program, the CBC issued an ombud's report, supported by statements from the president of the CBC and the board, that essentially chastised the show's producers for their research, methods of presentation, and conclusions. As vhair of the board, Watson was criticized for not speaking out publicly in support of the journalists and/or for not resigning. Insiders, including the producers of the show, credit Watson for moderating the board's and the president's response and mediating the dispute with CBC management.

Ironically, it seemed that Patrick Watson's career had circled back in on him. He began by pushing the boundaries of TV public affairs, stretching the limits of management tolerance, and establishing a precedent for interpretative journalism that would eventually challenge his own authority, role and accountability. Throughout he has remained dedicated to the important role television can play in creating an informed public. His influential career has both reflected and addressed a number of the issues and tensions facing Canadian broadcasting and society.

-William O. Gilsdorf

Patrick Watson
Photo courtesy of CBC/ Fred Phipps

PATRICK WATSON. Born Toronto, Ontario, Canada, 1929. Educated at University of Toronto, B.A, M.A.; studied Linguistics at University of Michigan. Married: 1) Beverly, (divorced, 1983); three children; 2) Caroline Bamford. Joined CBC-TV, early 1950s; founder, Patrick Watson Enterprises, 1966; co-founder, Immedia Inc., 1967; helped pioneer CBS Cable Network during 1970s; chair, CBC, 1989-94; first North American filmmaker to film in the People's Republic of China. Officer of the Order of Canada. Award at Bruxelles Festival, 1984; 12 Junos; two ACTRA Awards.

TELEVISION

1957-63 Close-Up (co-producer)
1960-64 Inquiry (producer/director)
1964-66 This Hour Has Seven Days (executive producer/co-host)
1967 Search in the Deep (producer)
1967 The Undersea World of Jacques Cousteau (producer)
1968 Science and Conscience (host)
1973-75 Witness to Yesterday (interviewer/writer)
1975-81 The Watson Report (interviewer)
1977 The Fifty-first State (editor/anchor)
1978 Flight: The Passionate Affair (host/writer)
1980 The Canadian Establishment (host and contributing writer)
1981 The Chinese (host, narrator, and contributing writer)
1981-82 CBS Cable Service (host)
1981 Titans (interviewer/writer)
1985 Lawyers (host)
1988 The Struggle for Democracy (10 parts; writer/host/executive editor)

TELEVISION SPECIAL

1983-86 Live, From Lincoln Center (host)

FILMS

Bethune (actor), 1963; The 700 million (producer/director), 1964; The Terry Fox Story (actor), 1982; Countdown to Looking Glass (actor), 1984; The Land That Devours Ships (co-producer), 1984.

RADIO

1942 The Kootenay Kid (actor)

STAGE

The Book of Job (writer/performer).

FURTHER READING

Borowski, Andrew. "The Watson Report" (interview). Canadian Forum (Toronto, Canada), June/July 1991.

"CBC Chairman Resigns Post." Montreal (Quebec, Canada) Gazette, 15 June 1994.

"CBC 'Consultant' Watson Criticized Over Sale of Democracy Episode." Globe and Mail (Toronto, Canada), 25 May 1990.

"The Future of the CBC" (interview). Policy Options (Montreal, Quebec, Canada), January/February 1994.

Johnson, Brian D. "Making 'Democracy'." Maclean's (Toronto, Canada), 16 Jan. 1989.

_______________. "A Televisionary." Maclean's (Toronto, Canada), 16 January 1989.

Koch, Eric. Inside Seven Days. Scarborough, Canada: Prentice-Hall, 1986.

"The New Men in Charge of the CBC." Globe and Mail (Toronto, Canada), 27 September 1989.

Rutherford, Paul. When Television Was Young: Primetime Canada 1952-1967. Toronto: University of Toronto Press, 1990. S

tewart, Sandy. Here's Looking at Us: A Personal History of Television in Canada. Toronto: CBC Enterprises, 1986.

"Watson's Sights Set on Democracy and the CBC." Globe and Mail (Toronto, Canada), 24 December 1988.

See also Canadian Programming in English; This Hour Has Seven Days


WAYNE AND SHUSTER

Canadian Comedy Act

Wayne and Shuster, who won international acclaim for their distinctive gentle satiric sketches, were the founding fathers of English Canadian TV comedy. Appearing fairly regularly on CBC radio and television from the 1940s until Wayne's death in 1990, they helped to pave the way for such successful Canadian acts as the Royal Canadian AirFarce and Kids in the Hall. At the same time, however, their near-monopoly on the CBC's commitment to TV comedy for many years may also have hindered the growth of other comedic talent in Canada. During their early years, they wrote all their own material, but later made use of other writers as well.

On television, initially, they were a bigger sensation in the United States than in Canada. They made a record-setting 67 appearances on The Ed Sullivan Show and edited versions of their many specials for CBC TV were highly popular in U.S. syndication. Over the years, they also made frequent appearances on the BBC and won numerous awards, including the illustrious Silver Rose of Montreux.

The son of a successful clothing manufacturer who spoke several languages and the eldest of seven children, Johnny Wayne was born John Louis Weingarten on 28 May 1918, in the heart of downtown Toronto. Though also born in Toronto, on 5 September 1916, Frank Shuster grew up in Niagara Falls, Ontario, where his father ran a small theatre called the Colonial. Most evenings of his childhood were spent watching silent movies (and learning to read the intertitles), until his father was put out of business by a larger operation down the street. Failing to join other relatives in the United States (Frank's first cousin, Joe, who drew the Superman comic strip, lived in Cleveland), the family returned to Toronto.

The future comics first met in Grade 10 at Harbord Collegiate--seated in the same class alphabetically, S happened to be close to W. Under the influence of Charles Girtler, who taught ancient history at Harbord and set up the Oola Boola Club to teach students how to do sketches and variety, they wrote a series of comedy dramas for the school's dramatic guild. One of Wayne's long-standing characters, Professor Waynegartner, originated in a geometry lesson written by Girdler poking fun at one of the other teachers. To take the sting out it, Girdler suggested that it be done with a German accent.

Both men completed degrees in English at the University of Toronto where they wrote, produced, and starred in a number of variety shows. They also edited and wrote for the university newspaper, the Varsity. In 1941 they began a show on Toronto radio station CFRB called Wife Preserves, which paid them $12.50 each per week to dispense household hints for women over a network of Ontario stations. They were then contracted to write and perform on the Shuster and Wayne (sic) comedy show on the CBC's Trans-Canada Network for a year.

In 1942 they left the CBC to join the infantry and were soon writing and performing for the big Army Show. They toured military bases across Canada and later, when the show was split into smaller units, took the Invasion Review into Normandy after D-Day. Later they wrote a 52-week series for veterans and spent six weeks entertaining the Commonwealth Division in Korea.

In 1946 they returned to CBC Radio on the Wayne and Shuster Show, broadcast live at 9:30 P.M. Thursdays. It was one of the few Canadian programs to compete successfully against American imports. Among their radio creations were the undefeated Mimico Mice who competed against the Toronto Maple Leafs. Legendary radio sports announcer Foster Hewitt did the play by play using the names of real Leaf players, but only Wayne and Shuster played for the Mice.

Although they began appearing as guests on various American TV programs as early as 1950, their biggest television success came in 1958 when Ed Sullivan, whose ratings had slipped, invited them to appear on his Sunday night variety show. He insisted that they stick to the kind of comedy they were doing in Canada and gave them a one-year contract with complete freedom to decide on the length, frequency, content, sets, and supporting cast of all their sketches. Jack Gould of the New York Times described them as "the harbingers of literate slapstick." Sullivan, who became very fond of them both personally and professionally, said they were his biggest hit in ten years. In fact, his ratings shot up whenever they performed and their contract was renewed again and again. So too was their CBC contract, which had been on the verge of being canceled before their American success.

Wayne and Shuster
Photo courtesy of the National Archives of Canada

In 1961 Wayne and Shuster unwisely agreed to do a dreadful thirteen-week sitcom called Holiday Lodge, written by others as a summer replacement for Jack Benny on CBS. But they soon returned to the sophisticated sketches they did best and in 1962 and 1963 were ranked as the best comedy team in America in polls by Motion Picture Daily and Television Today.

Fearing over-exposure, they avoided doing a weekly show for CBC TV, and instead contracted for a certain number of hour-long specials each year. Their style, which consisted of a mixture of slapstick, pantomime, and groan-inducing jokes, depended heavily, at times excessively, on sets and props. Many or their early sketches were take-offs on classic situations, such as putting Shakespearean blank verse into the mouths of baseball players. In their first appearance on Ed Sullivan, Wayne played a Roman detective investigating the murder of Julius Caesar in "Rinse the Blood Off My Toga." His use of "martinus" as the singular of "martini" quickly became a catchphrase (some New York bars began advertising "Martinus Specials"), as did the line "I told him, 'Julie, don't go'," uttered several times by actress Sylvia Lennick playing Caesar's wife. Even Marshall McLuhan complimented them on their word games, as when the hero of their western version of Hamlet refused a drink from the bar and ordered "the unkindest cut of all."

Some of the most memorable moments on their TV shows for CBC arose from tricks of the camera--they would walk down an apparently infinite number of stairs or defy gravity as painters on the Tower of Pisa. Although Shuster tended to play the straight man, both played a variety of characters. In general, their comedy was literate, middle-brow, and up-beat. They always disdained cruel humor, preferring the "send-up" to the put-down. Wayne thought that the best description of their style was the phrase "innocent merriment" from Gilbert and Sullivan's Mikado.

By the late 1970s, some Canadian critics were complaining that the comic duo were merely going through the motions, that their comedy was hopelessly out of date, more sophomoric than sophisticated, and often embarrassingly bad. It was suggested that they had become too comfortable with the world, that they had lost the anger or frustration necessary for good comedy. There was also some criticism of their decision to do commercials for U.S.-owned Gulf Oil. Nonetheless, they remained quite popular, especially among the under-30 and over-55 age groups. The syndication of 80 half-hour specials in the United States, South Africa, and half a dozen other countries in 1980 was the CBC's largest dollar sale of programming to that date.

Despite several enticing offers from the United States, Wayne and Shuster always chose to stay in Toronto. In addition to giving Canadians the confidence to do their own comedy, they spoke passionately on behalf of Canadian cultural sovereignty. In 1978, for example, Wayne told a joint luncheon of the Ottawa Men's and Women's Clubs that "an imbalanced television system has made us a nation of American watchers, totally ignorant of our own way of life. We are being robbed of our national identity. We've put Dracula in charge of the blood bank."

-Ross A. Eaman

FURTHER READING

Rutherford, Paul. When Television Was Young: Primetime Canada 1952-1957. Toronto: University of Toronto Press, 1990.

See also Canadian Programming in English; Ed Sullivan Show; Kids in the Hall; Royal Canadian Air Farce


WEARING, MICHAEL

British Producer

Michael Wearing is one of Britain's most well-respected and successful producers of quality drama, responsible for developing a string of award-winning short series in the 1980s, including Boys From the Blackstuff, one of the landmarks in British television drama. His career in television began in 1976 when he was appointed script editor to the BBC's English Regions Drama Department in Birmingham, set up to encourage new writing from the regions. From 1980 Wearing was producing both single plays and series for the unit and, in 1981, he achieved a major success with the serialisation of The History Man.

In the development of single plays BBC producers have enjoyed considerable autonomy and, following the trend in contemporary theatre, Wearing was keen to commission socially challenging material. However, by the early 1980s single plays were being squeezed out of the schedules and their potential to create a social stir had diminished accordingly. Wearing's contribution to TV drama hinges on his success in carrying over the progressive tendencies of the single play into the short series--an altogether more difficult format to negotiate with management because of the higher costs.

In Britain the most celebrated of the programmes was Alan Bleasdale's Boys From the Blackstuff of 1982, a five-part play series which explored the impact of unemployment on a gang of Liverpudlian asphalt workers. The hard-hitting programme coincided with rocketing unemployment and gave a voice to the despair of the three million people in Britain who were forced to claim the dole at the time. The programme touched a vital nerve and stimulated a national debate on a major social issue like few other dramas before it. Wearing then moved to London and was soon producing The Edge of Darkness, a nuclear thriller series by Troy Kennedy-Martin. Once again the moment was highly opportune, as the programme's transmission in 1985 coincided with widespread anxiety about the nuclear issue in the wake of Chernobyl and the deployment of cruise missiles. Subsequently the programme was sold to 26 countries and proved to be one of the BBC's most successful exports to North America. Other award-winning programmes followed, including Peter Flannery's Blind Justice series in 1988, which exposed the inadequacies in the British criminal justice system.

Though these series were all writer-originated projects, Wearing was the driving force behind their success. Indeed, it is entirely due to his strategic skills and tenacity in negotiating the budgets and mustering the resources that they found their way through the convoluted production process onto the screen.

Wearing has been a head of department in the BBC since 1988 and is currently head of Drama Sserials. The BBC Serials product, much more than a conventional miniseries, is required to contribute to the prestige of the corporation. In the bureaucratic turmoil of the early 1990s when the corporation was attempting to secure its charter renewal, there was considerable reappraisal as to how Drama might best contribute. Under Wearing's stewardship the classic serial was reintroduced, and the adaptations of Middlemarch and Pride and Prejudice were to enjoy international success. However, in the finest tradition of Sydney Newman before him, Wearing has also managed to preserve the space for more socially controversial contemporary programmes, such as The Buddha of Suburbia, Family and, most recently, the ambitious Our Friends in the North.

-Bob Millington

Michael Wearing
Photo courtesy of Michael Wearing

MICHAEL WEARING. Theatre director; script editor, BBC's English Regions Drama Department, Birmingham, 1976-81; produced Boys From the Blackstuff, 1982; moved to BBC's London departments; head of epartment, BBC, since 1988; currently head of Drama Serials, BBC Television, Television Centre, Wood Lane, London WI2 7RJ.

TELEVISION (selection)

1981 The History Man
1982 Boys From the Blackstuff
1982 Bird of Prey
1985 The Edge of Darkness
1988 Blind Justice
1993 The Buddha of Suburbia
 1996 The Final Cut
1996 Our Friends in the North

FURTHER READING

Brandt, George. British Television Drama in the Nineteen Eighties. Cambridge: Cambridge University Press, 1993.

Millington, Bob, and Robin Nelson. "Boys From The Blackstuff": The Making of TV Drama. London: Comedia, 1986.

Paterson, Richard, editor. BFI Dossier 20: "Boys From The Blackstuff". London: British Film Institute, 1983.

See also British Programming; Boys from the Blackstuff


WEAVER, SYLVESTER (PAT)

U.S. Media Executive/Programmer

Sylvester (Pat) Weaver enjoys a deserved reputation as one of network television's most innovative executives. His greatest impact on the industry came during his tenure as programming head at NBC in the late 1940s and early 1950s. There he developed programming and business strategies the other networks would imitate for years to come. He is also remembered for supporting the idea that commercial television could educate as well as entertain, and he championed cultural programming at NBC under a policy he labeled "Operation Frontal Lobes."

Weaver studied Philosophy and Classics at Dartmouth, graduating magna cum laude. After military service in World War II, he worked in advertising at the Young and Rubicam agency. At that time, advertisers owned the programs that were broadcast on network radio and television, and Weaver worked on program development for the agency's clients. This experience prepared him to make the move to network television.

He joined NBC in 1949 to help the company develop its new television network, and held several top-management positions culminating with his appointment as chairman of the board in 1956. During that time he maintained close control over television programming at the network and shaped NBC's entire programming philosophy.

To promote growth in the fledgling network, Weaver commissioned a series of specials he called "Spectaculars." These heavily-promoted, live specials were designed to generate interest in the NBC schedule in particular and the television medium in general. He hoped that families would purchase their first television sets specifically to watch such events and would then develop regular viewing habits. The strategy especially promised to benefit NBC's parent company RCA, which controlled most patents on new receiver sets. Programming events such as the Mary Martin Peter Pan and the 1952 Christmas Eve broadcast of Amahl and the Night Visitors, the first opera commissioned for television, resulted from this plan.

While overseeing NBC's growth, Weaver also worked to enhance its power in relation to advertisers. His experience at Young and Rubicam convinced him that sponsors rather than network programmers actually ran the television industry. Because sponsors owned shows outright, the networks had minimal control over what was broadcast through their services. Some sponsors could even dictate when a show would appear in the weekly schedule. Weaver moved to shift this power to the networks by encouraging NBC to produce programs and then to offer blocks of time to multiple sponsors. He developed certain programs such as Today and The Tonight Show to provide vehicles for this practice. Advertisers could buy the right to advertise in particular segments of such shows but would not control program content. Weaver called this the "magazine concept" of advertising, comparing it to the practice in which print advertisers bought space in magazines without exercising editorial control over the articles. His ambition was for NBC to develop a full schedule of programs and then persuade advertisers to purchase commercial time here and there throughout that schedule. Any given program would carry commercials of several different sponsors. Other networks eventually followed the NBC model and by the 1960s it had become the television industry standard, commonly known as "participation advertising."

Weaver took pride in his classical education, and he championed the idea that commercial television had an educational mission. He proposed a series of cultural and public affairs programs for NBC which he promoted under the banner "Operation Frontal Lobes." The goal, Weaver announced in 1951, was "the enlargement of the horizon of the viewer." The campaign included a number of prime-time documentary specials. For example, Project XX was a full-time documentary production unit which make feature-length documentaries on historical events. The Wisdom series consisted of interviews with major artists and intellectuals (Edward Steichen, Margaret Mead). Weaver even required that educational material be mixed into the entertainment schedule. For example, the popular comedy/variety program Your Show of Shows might include a performance of a Verdi aria among its normal array of comic monologues and Sid Caesar skits.

Weaver left NBC in 1956 when it became clear that the network could no longer follow his philosophy of program variety and innovation. His successor, Robert Kintner, pushed the network schedule toward more standardized series formats. Weaver's last major effort at television innovation came in the early 1960s when he headed Subscription Television, Inc., an early venture into the pay cable industry. His effort to set up a cable service in California was blocked by a referendum initiated by traditional broadcasters. Weaver challenged them in court, and the U.S. Supreme Court subsequently ruled the referendum unconstitutional. STV, however, was bankrupted by the process. Although Weaver's cable venture failed, the case helped remove certain barriers to the eventual development of cable television.

-Vance Kepley, Jr.

Pat Weaver
Photo courtesy of Pat Weaver

PAT WEAVER. Born Sylvester Laflin Weaver, Jr., in Los Angeles, California, U.S.A., 21 December 1908. Educated at Dartmouth College, B.A., magna cum laude, 1930. Married: Elizabeth Inglis (Desiree Mary Hawkins), 1942; children: Trajan Victor Charles and Susan (Sigourney). Served in the U.S. Navy, 1942-45. Worked for Young and MacCallister, an advertising and printing firm; announcer, writer, producer, director, actor, and salesman, radio station KHJ, Los Angeles, 1932; program manager, station KFRC, San Francisco, 1934; worked for NBC and the United Cigar Company, 1935; joined Young and Rubicam advertising agency, 1935; supervisor of programs, Young and Rubicam's radio division, 1937; advertising manager, American Tobacco Company, 1938-46; associate director of communications, Office of the Coordination of Inter-American Affairs, 1941; vice president in charge of radio and television for Young and Rubicam, also serving on executive committee, 1947-49; vice president, vice chair, president, then chair of NBC, 1949-1956; chair of McCann Erickson, 1958-63; president of Subscription TV, Los Angeles, California, 1963-66; chair, American Heart Association, 1959-63; member, board of directors, Muscular Dystrophy Association, since 1967; president, Muscular Dystrophy Association, since 1975. Member: Phi Beta Kappa. Recipient: Peabody Award, 1956; Emmy Award, 1967; named to Television Hall of Fame, 1985. Address: 818 Deerpath Road, Santa Barbara, California 93108, U.S.A.

PUBLICATION

The Best Seat in the House: The Golden Years in Radio and Television. New York: Knopf, 1994.

FURTHER READING

Baughman, James. "Television in the 'Golden Age': An Entrepreneurial Experiment." The Historian (Kingston, Rhode Island), 1985.

Boddy, William. "'Operation Frontal Lobes' Versus the Living Room Toy." Media, Culture and Society (London), 1987.

Kepley, Vance, Jr. "The Weaver Years at NBC." Wide Angle (Athens, Ohio), 1990.

_______________. "From 'Frontal Lobes' to the 'Bob-and-Bob' Show: NBC Management and Programming Strategies, 1949-1965." In, Balio, Tino, editor. Hollywood in the Age of Television. Boston: Unwin Hyman, 1990.

See also Advertising; Advertising Agency; National Broadcasting Company; Sarnoff, David; Special/Spectacular; Tonight Show


WEBB, JACK

U.S. Actor/Producer

Although he will be remembered most for his physically rigid portrayal of the morally rigid cop Joe Friday on Dragnet, Jack Webb had one of the most varied and far-reaching careers in television history. In his four decades in broadcasting, Webb performed nearly every role imaginable in the industry: actor, director, producer, writer (under the pseudonym John Randolph), editor, owner of an independent production company, and major studio executive. Webb's importance stems not only from his endurance and versatility, but also from his innovation and success.

Webb entered broadcasting as a radio announcer in 1945. After leading roles in radio dramas such as Pat Novak For Hire, Webb conceived of his own police program based on discussions with Los Angeles police officers about the unrealistic nature of most "cop" shows. Dragnet began on NBC radio in 1949, based on "actual cases" from the files of the L.A.P.D. and featuring Webb as director, producer, co-writer, and star in the role of the stoic Sergeant Joe Friday. Webb broke the traditional molds of both "true story" crime dramas and "radio noir" by de-emphasizing violence, suspense, and the personal life of the protagonists; he instead strove for maximum verisimilitude by using police jargon, showing "business-only" cops following dead-end leads and methodical procedures, and sacrificing spectacle for authenticity. Webb's personal ties to the L.A.P.D. (which approved scripts and production for every Dragnet episode) and his own admitted "ultra-conservative" political beliefs tinted his version of "reality" in all of his productions, where good always triumphed over evil and the law always represented the best interests of all members of the society at large.

Dragnet was a huge success, moving to television in 1951 where it became the highest-rated crime drama in broadcast history. The television version featured more Webb innovations, including passionless dialogue and acting (obtained by forcing actors to read dialogue "cold" from cue-cards) and using camera and editing techniques taken from a film model. The show's success fueled Webb's career as an independent producer and director of both television and feature films. Webb's Mark VII Limited production company produced Dragnet throughout its run on television, including its four-year return in the late 1960s. He also produced numerous other shows with varied degrees of success, including Adam-12, Emergency, and General Electric True, but all Mark VII productions featured Webb's special blend of heightened realism, rapid-fire emotionless dialogue, and conservative politics. In 1954, Dragnet spawned one of the first in a long line of successful television-inspired films. Webb directed and produced more feature films throughout the 1950s, most notably an acclaimed version of Pete Kelly's Blues in 1955.

Webb's least successful venture was his brief tenure as a studio executive. Webb, whose association with Warner Brothers ran back to his mid-1950s film projects, was named head of production at Warner Brothers Television in early 1963. Although his previous successes created high expectations, Webb was only able to sell one show to a network (NBC's short-lived Western Temple Houston) and his singular style was incompatible with Warner's only other series on-air, 77 Sunset Strip. This "ultra-hip" crime show was created in direct opposition the grim procedural quality of Dragnet, but Webb pushed the already waning show in a new direction--toward the stark realism of his previous work. 77 Sunset Strip was canceled at the end of the season, but Webb didn't last as long--he was fired in December 1963, ending a failed ten-month tenure.

Upon Webb's death in 1982, most reports and coverage focused on Joe Friday. His performance style has been parodied since his emergence in the 1950s, but Webb's impact on television has never been properly assessed. Always anomalous and bucking the tide of televisual convention, Webb's style lives on in syndicated episodes of Dragnet, but his innovations and creations are consistently being copied or forsaken on every crime show today.

-Jason Mittell

Jack Webb

JACK WEBB. Born in Santa Monica, California, U.S.A., 2 April 1920. Educated at Belmont High School. Married: 1) Julie Peck (London), 1947 (divorced, 1954), children: Stacy and Lisa; 2) Dorothy Thompson, 1955 (divorced, 1957); 3) Jackie Loughery, 1958 (divorced, 1964). Served with the U.S. Army Air Force during World War II, 1942-45. Radio star and producer, 1945-61; television producer, director, and actor, from 1955; star and director of motion pictures from 1948; founder, production company Mark VII, Ltd., and music publishing firms of Mark VII Music and Pete Kelly Music; executive in charge of television production, Warner Brothers Studios, 1963. Member: Screen Actors Guild; Screen Directors Guild; American Society of Cinematographers; American Federation of Television and Radio Artists; United Cerebral Palsy Association (honorary chair). Recipient: Academy of Television Arts and Sciences' Best Mystery Show, 1952-54; over 100 commendations of merit awarded by radio and television critics. Died in Los Angeles, California, U.S., 23 December 1982.

TELEVISION (executive producer)

1955-70 Dragnet (actor, producer, director)
1968-74 Adam 12 (creator and producer)
1970-71 The D.A.
1970-71 O'Hara, U.S. Treasury
1971-75 Emergency!
1973 Escape (narrator only)
1973 Chase
1974-75 The Rangers
1975 Mobile Two
1977 Sam
1978 Project U.F.O.
1978 Little Mo

FILMS (selection; actor)

He Walked By Night, 1948; Sunset Blvd., 1950; The Men, 1950; Halls of Montezuma, 1950; You're in the Navy Now, 1951; Dragnet (also directed), 1954; Pete Kelly's Blues (also directed), 1955; The D.I. (also directed), 1957; The Last Time I Saw Archie (also directed), 1961.

RADIO

Pat Novak For Hire, 1945; Johnny Modero Pier 23, 1947; Dragnet (creator, director, producer, star), 1949-55; Pete Kelly's Blues (creator), 1950; True Series (creator), 1961.

FURTHER READING

Anderson, Christopher. Hollywood TV. Austin: University of Texas Press, 1994.

Collins, Max Allan, and John Javna. The Best of Crime and Detective TV. New York: Harmony, 1988.

MacDonald, J. Fred. Don't Touch That Dial. Chicago: Nelson-Hall, 1979.

Meyers, Richard. TV Detectives. San Diego: A.S. Barnes, 1981.

Varni, Charles A. Images of Police Work and Mass-Media Propaganda: The Case of "Dragnet" (Ph.D. dissertation, Washington State University, 1974).

See also Detective Programs; Dragnet; Police Programs


Wednesday Play, The

THE WEDNESDAY PLAY

British Anthology Series

The Wednesday Play is now nostalgically looked back upon as the legendary lost past of British television drama-- a halcyon time in the 1960s when practitioners had the luxurious freedom of exploring the creative possibilities of the medium through the one-off television play, egged on by broadcasters and audiences alike. To many writers and directors today, it stands as a wistful beacon, a symbol of the possible, as they gaze enviously at the apparent freedoms of their forebears from the seemingly ratings-led, series-dominated wasteland of their TV dramatic present.

As with any legend, there is more than a grain of truth to this view of the past but also a considerable amount of misty idealisation. The Wednesday Play, arose, in fact, not as a benign gift of liberal broadcasters but as a desperate attempt by the head of BBC TV Drama, Sydney Newman, to save the single play from being axed from the BBC's premier channel (BBC-1), due to poor ratings. Newman appointed James MacTaggart, a Scots director whose work on the earlier experimental play strands, Storyboard (1961) and Teletale (1963) had impressed him, as producer of the new BBC-1 play slot, handing him a brief to commission a popular series of plays.

His stipulations were significant. He wanted a play slot that would be relevant to the lives of a mainstream popular audience; that would reflect the "turning points" of society: the relationship between a son and a father; a parishioner and his priest; a trade union official and his boss. He also wanted plays that would be fast, not only telling an exciting narrative sparely rather than building up mood but also hooking the audience's attention by way of an intriguing pre-titles "teaser" sequence. Borrowing from the techniques of the popular series that was threatening to displace the single play in the schedules, Newman wanted the slot to have a recognisable "house style", so that audiences knew if they tuned in each week, they could expect to see a certain type of show. Finally, mimicking his own success in commercial television several years earlier (on ITV's Armchair Theatre slot), Newman prioritised a search for material that would more accurately reflect the experience of the audience, by instituting a system of story editors whose task it was to bring fresh new writers to television.

MacTaggart absorbed Newman's guidelines but crucially he translated them in his own way, not least by appointing as his story editor a young writer and actor with whom he had worked on Teletale: Roger Smith. It was with his help that the play slot soon came to acquire the reputation for "controversy" and "outrage" that would mark its subsequent history. The script commissioned for MacTaggart and Smith's very first Wednesday Play outing in January 1965 set the seal for what would follow. Written by a convicted murderer (James O'Connor) and depicting the cynical progress of a villain from gangster to baronet, A Tap on the Shoulder marked a conscious break with the conventions of the polite, "well-made" TV play.

Its determination to break new ground came to characterise The Wednesday Play ethos as a whole--from the first crucial season in 1965 to the last in 1970. The slot also acted as a showcase for new talent, in keeping with Newman's original vision. Many well-known practitioners gained their first big break on The Wednesday Play, including Tony Garnett and Kenith Trodd (recruited by Smith as assistant story editors), Dennis Potter, and Ken Loach, A Tap's director, whose contributions to the slot eventually numbered some of the most seminal TV plays of the 1960s: the "docudramas" Up the Junction (1965) and Cathy Come Home (1966).

As The Wednesday Play developed, shifts in emphasis, however, took place. Under the first season of MacTaggart and Smith, the plays were much more "expressionist" in style, and concerned with exploiting the resources of the television studio, as the earlier Teletale had done. It is significant that the slot's first non-naturalistic dramas, from writers like Dennis Potter and David Mercer, were commissioned at this time. In later seasons, though, after MacTaggart and Smith had departed and Tony Garnett became chief story editor, many of the plays became noticeably more "documentary"; reflecting a determination to transcend the confines of the TV studio in order to record more faithfully the rapidly changing character of life in 1960s Britain. Having gained access to lightweight 16mm filming equipment, Garnett and his collaborator Loach abandoned the studio for location shooting and their form of filmed documentary realism became one of the most familiar hallmarks of The Wednesday Play.

The Wednesday Play, "The Lump"
Photo courtesy of the British Film Institute

The Loach-Garnett documentary style also became one of the most controversial, and was accused both outside and within the BBC of unacceptably blurring the distinctions between fictional drama and factual current affairs. Meanwhile, the play slot itself came under attack from some quarters for its general "filth" and "squalor". "Clean-Up TV" campaigner Mary Whitehouse harried it for what she saw as its gross sexual immorality, though the effect of her attacks was simply to boost publicity and the all-important ratings. Audiences climbed from one to eight million, as people tuned in each week to see for themselves the latest play trailed as "controversial" in the press, so that for one of the very few times in TV history, Newman's dream of a popular series of plays became reality. By the end of the 1960s, however, it had become clear the slot was a victim of its own past reputation: a reaction had set in against its perceived "permissiveness" and anti-Establishment bias amongst significant proportions of the audience who were now deliberately not tuning in. Accordingly, Newman's successor as Head of Drama, Shaun Sutton, tried to win new audiences by giving the BBC's contemporary play slot a new time and title. In 1970, he mutated it into Play for Today, thereby inadvertently creating the legend of the lost golden age which The Wednesday Play has become.

-John Cook

PROGRAMMING HISTORY

BBC
1964-1970 Anthology

FURTHER READING

Cook, John R. Dennis Potter: A Life on Screen. Manchester and New York: Manchester University Press, 1995.

Kennedy-Martin, Troy. "Nats Go Home: First Statement of a New Drama for Television." Encore (London), March-April 1964.

_______________. "Up the Junction and After." Conrast (London), Winter-Spring, 1965-66.

Madden, Paul, editor. Complete Programme Notes for a Season of British Television Drama, 1959-73. London: British Film Institute, 1976.

Shubik, Irene. Play for Today: The Evolution of Television Drama. London: Davis-Poynter, 1975.

Williams, Raymond. "A Lecture on Realism." Screen (London), Spring 1977.

See also British Programming; Cathy Come Home; Garnett, Tony; Loach, Ken; Mercer, David; Potter, Dennis; Trodd, Kenith


WEINBERGER, ED

U.S. Writer-Producer

Ed Weinberger is one of television's most respected writer-producers who, along with James L. Brooks, David Davis, Allan Burns, and Stan Daniels, comprised the heart of the MTM creative team. Weinberger has received numerous awards for his work, which includes a number of successful and/or critically acclaimed series for both MTM and his own John Charles Walters Company, of which he was a partner.

Weinberger's early TV experience includes writing for The Dean Martin Show, where he was teamed with Stan Daniels, who eventually became Weinberger's writing partner at MTM. Weinberger had also been a writer for Bob Hope, traveling with him to Vietnam. In the late-1960s, Weinberger wrote a screenplay about a divorced woman who struggled to make it on her own. Although never produced, Mary Tyler Moore Show creators James L. Brooks and Allan Burns saw a copy of the script and hired Weinberger during the series' second season.

In addition to his Emmy-award winning work on The Mary Tyler Moore Show, Weinberger, along with Daniels, created and produced the MTM sitcoms Phyllis, Doc, and The Betty White Show. In 1977, Weinberger, with Brooks, Davis, and Daniels, were wooed away by Paramount, which was looking to finance other independent production companies for ABC programming. The MTM alumni welcomed the change, if only because the cozy MTM atmosphere was being gradually replaced by a growing bureaucracy that hampered creativity. Brooks, Davis, Daniels and Weinberger formed the John Charles Walters Company, which produced its most famous sitcom, Taxi, in 1978.

In Taxi, Weinberger and the other members of the new creative team were able to successfully echo the quality television that had become synonymous with MTM. Much like an MTM show, Taxi was a sophisticated example of humor derived from carefully-crafted character exploration. Taxi also pursued the "work-place as family" theme so prominent in the best of MTM sitcoms. Canceled in 1982 by ABC, Taxi was picked up by NBC for a continuing season. Thus, Weinberger helped deliver a second-generation of quality television that extended into the 1980s.

In 1983, after NBC also canceled Taxi, Weinberger seemed to take a giant step backward when he co-produced Mr. Smith, a sitcom featuring a talking chimp for which Weinberger provided the voice. This was not the first time Weinberger had used his voice-over talents; the sigh in the John Charles Walters Company end credit logo is Weinberger's, as well. In 1984, Weinberger was back on the quality track when he co-wrote the Emmy-award winning pilot episode for The Cosby Show. Weinberger's later production credits also include the disappointing-yet-wildly successful series Amen, as well as the critically acclaimed-yet-unpopular sitcom Dear John.

-Michael B. Kassel

ED WEINBERGER. Attended Columbia University, New York City. Married: Carlene Watkins. Writer for nightclub comedians; monologues for Johnny Carson, Bob Hope in Vietnam, Dick Gregory in Mississippi, and for Dean Martin specials; creator, writer, and producer of television comedy since the 1970s, working with Stan Daniels for the early part of his career. Recipient: nine Emmy Awards.

TELEVISION SERIES (selection)

1965-74 The Dean Martin Show (writer)
1972-77 Mary Tyler Moore Show (writer and producer)
1975-76 Doc (producer)
1975-77 Phyllis (writer and producer)
1977-78 The Betty White Show (producer)
1978-83 Taxi (creator, writer, and producer)
1983 Mr. Smith (creator and producer)
1989-91 Dear John (producer)
1984-92 The Cosby Show (co-creator and writer)
1986-91 Amen (creator and producer)
1989-91 Dear John (producer)
1991-92 Baby Talk (producer)

MADE-FOR-TELEVISION MOVIE

1978 Cindy (co-writer)

FILM

1984 The Lonely Guy (co-writer)

FURTHER READING

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM: "Quality Television." London: British Film Institute, 1984.

See also Amen; Cosby Show; Mary Tyler Moore Show; Taxi


WELDON, FAY

British Writer

Most widely known in Britain and abroad as an irreverent novelist usually concerned with women's issues, Fay Weldon has pursued a wide variety of projects for television, radio, and the stage. The daughter of a novelist, granddaughter of a Vanity Fair editor, and a niece to novelist/screenwriter/radio and television dramatist Selvyn Jepson, Weldon's first published novel in 1967 simply expanded upon her own 1966 teleplay for The Fat Woman's Joke. That teleplay had been written while Weldon was working as a highly successful copywriter for English print and television advertising; her previous work included the still remembered "Get to work on an egg" campaign. Following The Fat Woman's Joke, Weldon remained in advertising until the 1970s, yet she still produced the teleplays for productions such as A Catching Complaint (1966) and Poor Cherry (1967).

While Weldon's real progress as a writer has often been traced back to the mid-1960s, it was in the early 1970s that she began fully to establish both her name and public voice. Where Weldon fit in British culture was another matter. The Fat Woman's Joke had told a decidedly proto-feminist tale of a housewife's anger toward her philandering husband, yet Weldon's public espousal of domestic joys and the use of "Mrs." seemed to mark her as an opponent to the growing British women's rights movement. But as David Frost learned in 1971, Weldon's relation to feminism is not always what it might seem: invited onto Frost's television program to rebut feminist activists, she instead surprised everyone by publicly embracing their complaints. That same year Weldon won the best series' script award from the Writers' Guild of Great Britain for "On Trial," the first episode of Upstairs, Downstairs. She wrote only one other episode, and in many ways the series' sober, understated visual style was quite different from the satiric, reflexive, often fantastic surfaces of much of Weldon's other work, including her sedate, but still barbed television adaptation of Pride and Prejudice (1980).

Perhaps it is no coincidence that the imagined recipient of Weldon's Letters to Alice--on First Reading Jane Austen, 1984, is a punk-haired but literary niece; that juxtaposition of texts and attitudes, together with Weldon's own later televised comments on the (mis)teaching of Austen, lead some critics to accuse Weldon of unjustly attacking Austen's work.

Yet the melodramatic pleasures of both Upstairs, Downstairs and Pride and Prejudice run through nearly all of Weldon's work and inform her understanding of gender. She not only won a prestigious Booker Prize nomination for Praxis (1978) but chaired the prize's 1983 panel. Yet Weldon has never divorced her "serious" literary work from her own enjoyment of what she calls "that whole women's magazine area, the communality of women's interests, and the sharing of the latest eye-shadow." With such an attitude Weldon penned the polemical prison docudrama Life for Christine (1980), polished the script for Joan Collins' Sin miniseries (1985), and turned a critical eye toward pastoral life in Heart of the Country (1987).

Despite her willingness to adapt the work of others, Weldon has been protective of the rights to her work. Nevertheless, Weldon has possibly been most notably represented on television in Britain and abroad not through her own scripts, but through two popular multi-part adaptations from her novels: The Life and Loves of a She-Devil (1984, televised 1986), which sharply satirized conventions of both heterosexual romance and the romance novel, and The Cloning of Joanna May (1989, televised 1992), a slightly more genteel version of She-Devil's antics, this time as practiced by a devlish husband. The same creative team (including writer Ted Whitehead, director Philip Saville, and star Patricia Hodge) helmed both adaptations, but it is the highly praised The Life and Loves of a She-Devil which remains the strongest evocation of Weldon's own ethos, even despite the intervening memory of Susan Seidelman's limp Americanized film adaptation (She Devil, 1990).

Oddly enough, Seidelman's film omitted Weldon's most visually rich and outrageous portion, the fantastic surgical reconstruction of the She-Devil into her nemesis, the physical form of female romantic perfection. This excision removed what is most remarkable throughout much of Weldon's work, her Mary Shelley-like coupling of deliberately excessive Gothic fantasy with sharp feminist perception.

Weldon has not been alone in the use of such fantastic elements. Indeed, as Thomas Elsaesser (1988) has suggested, Weldon and "New Gothic" companion Angela Carter (The Magic Toyshop, 1986) may present a female-centered television parallel to the male-centered, and often fantastic films of Peter Greenaway, Derek Jarman and other directors prominent in the 1980s "New British Cinema." If these filmmakers were "learning to dream" again (to quote the familiar title of James Park's study), then Weldon has been one of British television's more prominent instructors in the same task.

-Robert Dickinson

Fay Weldon
Photo courtesy of Fay Weldon/ Isolde Ohlbaum

FAY WELDON. Born Fay Birkinshaw in Worcester, Worcestershire, England, 22 September 1931. Grew up in New Zealand. Attended University of St. Andrew's, M.A. in economics and psychology 1954. Married: 1) Ron Weldon, 1962 (died 1994); 2) Nick Fox, 1995; four sons. Writer for Foreigh Office and Daily Mirror, London, late 1950s; worked in advertising; author of television and radio plays, dramatizations and series, and novels and stage plays. Chair, Booker McConnell Prize judges' panel, 1983. Recipient: Writers Guild Award, 1973; Giles Cooper Award, 1978; Society of Authors traveling scholarship, 1981; Los Angeles Times Award, 1989. Address: Giles Gordon, Anthony Sheil Associates, 43 Doughty Street, London WC1N 2LF, England.

TELEVISION SERIES

1980 Pride and Prejudice
1986 The Life and Loves of a She-Devil
1987 Heart of the Country

TELEVISION PLAYS (selection)

1966 The Fat Woman's Tale
1966 A Catching Complaint
1967 Poor Cherry.
1972 Splinter of Ice
1980 Life for Christine
1991 The Cloning of Joanna May
1991 Growing Rich

FILM

She-Devil, 1990.

STAGE

A Small Green Space, 1989 (libretto).

PUBLICATIONS

The Fat Woman's Joke (novel). London: MacGibbon and Kee, 1967; as …and the Wife Ran Away. New York: McKay, 1968.

Down Among the Women (novel). London: Heinemann, 1971; New York: St. Martin's, 1972.

Female Friends (novel). London: Heinemann, and New York: St. Martin's, 1975.

Remember Me (novel). London: Hodder & Stoughton, and New York: Random House, 1976.

Words of Advice. New York: Random House, 1977; as Little Sisters, London: Hodder & Stoughton, 1978.

Praxis (novel). London: Hodder & Stoughton, and New York: Summit, 1978.

Puffball (novel). London: Hodder & Stoughton, and New York: Summit, 1980.

Watching Me, Watching You (short stories). London: Hodder & Stoughton, and New York, Summit, 1981.

The President's Child (novel). London: Hodder & Stoughton, 1982; New York: Doubleday, 1983.

The Life and Loves of a She-Devil (novel). London: Hodder & Stoughton, 1983; New York: Pantheon, 1984.

Letters to Alice--On First Reading Jane Austen. London: Joseph, 1984; New York: Taplinger, 1985.

Polaris and Other Stories. London: Hodder & Stoughton, 1985; New York: Penguin, 1989.

Rebecca West. London and New York: Viking, 1985.

The Shrapnel Academy (novel). London: Hodder & Stoughton, 1986; New York: Viking, 1987.

The Heart of the Country (novel). London: Hutchinson, 1987; New York: Viking, 1988.

The Hearts and Lives of Men (novel). New York: Viking, 1987; New York: Viking, 1988.

The Rules of Life (novella). London: Hutchinson, and New York: Harper, 1987.

Leader of the Band (novel). London: Hodder & Stoughton, 1988; New York: Viking, 1989.

The Cloning of Joanna May (novel). London: Collins, 1989; New York: Viking, 1990.

Darcy's Utopia (novel). London: Collins, and New York: Viking, 1990.

Growing Rich (novel). London: Harper Collins, 1992.

Life Force (novel). London: Harper Collins, 1992.

Natural Love (novel). London: Harper Collins, 1993.

Affliction (novel). London: Harper Collins, 1994.

Splitting (novel). London: Flamingo, 1995.

Wicked Women (short stories). London: Flamingo, 1995.

FURTHER READING

Brandt, George W. British Television in the 1980s. Cambridge and New York: Cambridge University Press, 1993.

Elsaesser, Thomas. "Games of Love and Death, or an Englishman's Guide to the Galaxy." Monthly Film Bulletin (London), 1988.

Pearlman, Mickey, editor. Listen to Their Voices: Twenty Interviews with Women Who Write. New York: Norton, 1993.

See also British Programming


WELLAND, COLIN

British Actor/Writer

Colin Welland is widely respected both as an actor and as a writer for television, the cinema, and the stage. Rotund and unfailingly good-humoured, he has given invaluable support in a range of plays and serials.

Welland first became a familiar face on British television when he landed the role of Constable David Graham, one of the original characters based at Newtown police station in the long-running police serial Z Cars in the 1960s. The series broke new ground, introducing a fresh realism to such cops-and-robbers shows and the regular stars all became household names. Welland stayed with the show for some time, as PC Bert Lynch's second partner on the beat, before eventually leaving for new pastures. He reappeared, together with other stars from the early years of the show, when the last episode was filmed in 1978.

Thus established in television as a performer, Welland went on to appear in various plays and television movies, often also contributing the scripts (he was voted Best TV Playwright in Britain in 1970, 1973 and 1974). True to his Lancashire roots, his plays often had an earthy northern humour and dealt with themes accessible to the working-class "man in the street." He also enjoyed huge success as a writer for the cinema, notably with his screenplays for Yanks and for Chariots of Fire, an Oscar-winning smash that was heralded (somewhat prematurely) as signalling a new golden era in British movie making. Welland himself picked up an Academy Award for Best Screenplay. Among subsequent films that have garnered their share of praise have been A Dry White Season, a drama dwelling on the cruelties imposed by the policy of apartheid in South Africa (co-written with Euzhan Palcy), and The War of the Buttons, another delve into the often dark and violent world of children. Also much admired were his appearances in such films as Kes, in which he played the sympathetic Mr. Farthing, and Willy Russell's Dancing Through the Dark, which was set in familiar north-western territory, in the bars and clubs of Liverpool.

Perhaps the most memorable image from Welland's lengthy career as a television actor came in 1979, when he was one of a first-class cast that was chosen to appear in Dennis Potter's award-winning play Blue Remembered Hills, which recalled the long-lost days of his own childhood. In company with Helen Mirren, Michael Elphick, Colin Jeavons and John Bird, among others, all of whom were adults playing the roles of young children, Welland cavorted gleefully around woods and fields, his bulk grotesquely crammed into a pair of boy's shorts. Potter's brilliantly realised play, exposing the native cruelty beneath the outwardly innocent world of children, was hailed as a masterpiece and Welland himself, not for the first time in his distinguished career, was singled out for special praise.

-David Pickering

Colin Welland
Photo courtesy of Colin Welland

COLIN WELLAND. Born Colin Williams in Leigh, Lancashire, England, 4 July 1934. Attended Newton-le-Willows Grammar School; Bretton Hall College; Goldsmith's College, London, Teacher's Diploma in Art and Drama. Married: Patricia Sweeney in 1962; children: Genevieve, Catherine, Caroline and Christie. Art teacher, 1958-62; joined Library Theatre, Manchester, 1962-64; established popular fame as PC Graham in Z Cars, 1962-65; has since worked as writer and actor for film, television and theatre. Recipient: Best TV Writer and Best Supporting Film Actor, British Academy of Film and Television Arts Awards, 1970; Best TV Playwright, Writers' Guild, 1970, 1973, 1974; Academy Award, 1981; Evening Standard Award, 1981; Broadcasting Press Guild Award, 1973, 1981. Address: Peters, Fraser and Dunlop, Fifth Floor, The Chambers, Chelsea Harbour, Lots Road, London SW10 0XF, England.

TELEVISION SERIES

1962-65 Z Cars (actor)

MADE-FOR-TELEVISION MOVIES (actor)

1976 Machine Gunner
1979 Blue Remembered Hills
1990 The Secret Life of Ian Fleming/Spymaker: The Secret
1993 Femme Fatale (also writer)

TELEVISION PLAYS (writer)

1969 Bangelstein's Boys (also actor)
1970 Say Goodnight to Grandma
1970 Roll on Four O'Clock (also actor)
1973 Kisses at Fifty (also actor)
1974 Leeds United (also actor)
1974 The Wild West Show
1974 Jack Point
1976 Your Man From Six Counties (also actor)
1977 Bank Holiday
1994 Bambino Mio

FILMS (actor)

Kes, 1969; Straw Dogs, 1971; Villain, 1971; Sweeney!, 1977; Dancing Through the Dark, 1990.

FILMS (writer)

Yanks, 1979; Chariots of Fire, 1981; Twice in a Lifetime, 1985; A Dry White Season, 1989; War of the Buttons, 1994; The Yellow Jersey.

STAGE (writer)

Say Goodnight to Grandma, 1973; Roll on Four O'Clock, 1981.

PUBLICATIONS

A Roomful of Holes (play). London: Davis-Poynter, 1972.

Say Goodnight to Grandma (play). London: Davis-Poynter, 1973.

Northern Humour, 1982.

See also ZCars


WENDT, JANA

Australian Broadcast Journalist

Jana Wendt is Australian television's best known female current affairs reporter and presenter. She is also widely regarded as one of Australian commercial television's most skilled interviewers.

The daughter of Czech immigrants, Melbourne-born Wendt began her career in journalism researching documentaries for the Government-funded Australian Broadcasting Commission in 1975. After completing an arts degree at Melbourne University, she accepted a job in commercial television, joining Ten Network as an on-camera news reporter in their Melbourne news room. Shortly after moving into the role of news presenter at Ten Network, Wendt was offered a position on as a reporter on Nine Network's new prime-time current affairs show, Sixty Minutes.

Under the guidance of executive producer Gerald Stone, an American with broad experience in both Australian and U.S. news and current affairs programming, Sixty Minutes proceeded to set the standard for quality commercial current affairs in Australia both in terms of content and production values. The youngest correspondent to join the Sixty Minutes team, Wendt quickly established a reputation for her aggressive interviewing style and glamorous, ice-cool on-camera demeanour. It was this combination of acuity and implacability which earned Wendt her nickname "the perfumed steamroller".

In 1988, Wendt left Sixty Minutes to anchor another Nine Network program, the nightly prime-time half hour current affairs show, A Current Affair, where she cemented her journalistic reputation with a series of incisive and revealing interviews with national and international political figures. Her subjects included Libya's Colonel Gaddafi, U.S. Vice President, Dan Quayle, former U.S. secretary of state, Henry Kissinger, former Philippines President, Ferdinand Marcos and media barons Rupert Murdoch and Conrad Black. In 1994, Jana Wendt returned to Sixty Minutes to fill the newly-created role of anchor.

Wendt's departure from A Current Affair the previous year followed accelerating criticism of the program for its increasingly tabloid accent. The trend, evidenced for critics by A Current Affair's frequent use of hidden cameras, walk-up interviews and stories with a voyeuristic, sexual theme, was at odds with Wendt's image as a guarantor of dispassionate investigative reporting. While she declined to criticise the program on her departure, she did register her general professional objections to the tabloidisation of Australian current affairs on her return to Nine Network in 1994. The first Sixty Minutes she hosted was an hour-long studio debate on journalistic ethics and the tabloidisation of news and current affairs.

A traditionalist who endorses the notions of journalistic objectivity and the watchdog role of the media in the public sphere, Wendt is an icon of an era many media analysts believe to be passing in Australian commercial current affairs television. The approach of pay television and debt burdens many network owners inherited in the 1980s, caused Australian broadcast networks to look carefully at their production budgets and to demand that news and current affairs divisions show increasing profitability. The result has been an attempt to move the focus of such programs away from public sphere issues like politics, economics and science and concentrate on domestic sphere matters such as relationships, consumer issues, sexuality and family life. In many instances, this shift in focus has been accompanied by a more melodramatic, emotional approach on the part of journalists and hosts. It is a trend which Wendt has consistently resisted and which has led her to become a respected, but somewhat isolated figure in the commercial current affairs landscape of the 1990s.

-Joan Lumby

Jana Wendt
Photo courtesy of TCN Channel Nine

JANA WENDT. Born Melbourne, Australia 1956. Educated at Melbourne University. Researcher, Australian Broadcasting Corporation (ABC) TV documentaries 1975-77; field reporter, ATV-10 news, 1979; co-anchor, 1980; reporter, Nine Network's Sixty Minutes, 1982-87; host, Nine's A Current Affair, 1987-92; host and reporter, Sixty Minutes, 1994; host, Seven Network's current affairs program Witness, from 1995.

TELEVISION

1972- A Current Affair
1979- Sixty Minutes

See also Australian Programming


WESTERNS

The western has always been a dusty rear-view mirror for reflecting back on the U.S. experience. Whether celebrating the pioneering spirit of the Scotch-Irish invading class or lamenting the genocidal whitewashing of the continent under the banner of "Manifest Destiny," the western has operated as an instrument for navigating through the fog of contemporary political, social, and cultural anxieties by reinterpreting and rewriting the nation's mythic past. In the 1930s, during the most desperate days of the Great Depression, singing cowboys sporting white hats offered hopeful visions of good guys finishing first to a nation starved for optimism; during the dawning of the Cold War era, Hollywood's "A" westerns provided relatively safe vehicles for commenting on McCarthyism (High Noon) and American apartheid (The Searchers); prime-time westerns in the 1960s often addressed, though allegorically and indirectly, the generational discord of the decade, as well as the conflicting frustrations over U.S. involvement in an undeclared war; and in the 1980s and 1990s, revisionist westerns have taken multicultural angles on the western expansion (Dances with Wolves) or libertarian spins on the genre's long-standing infatuation with law and order (The Unforgiven). The western is, in other words, best understood as a "hindsight" form--a form that deploys the rich imagery of the Old West in an ongoing rewriting of the pride and shame of what it means be American.

This rewriting and reinterpreting of the American experience is even evident in the first "modern" western novel, The Virginian by Owen Wister. Published in 1902, Wister's classic cowboy novel sparked something of a range war in the heartland of popular literature. According to contemporary literary critics, Wister's novel and the rise of the cowboy hero represented a masculinist and secular reaction to the so-called "sentimental novel" that had been so popular in the late 19th century. In the tradition of Uncle Tom's Cabin and Little Women, the sentimental novel celebrated feminine moral authority, domesticity, and religion. The 20th century western, in stark contrast, denounced the civilized world of women and flaunted, instead, rugged images of courageous men free from the constraints of family. Ultimately, these taciturn men were more given to flirtation with death than with women, and more attached to their horses and six-shooters than they were to their mothers, sisters, sweethearts, wives, or daughters.

Although rooted in the novel, the first westerns appearing on television were more directly connected to Hollywood's mass-produced version of the genre. In television's infancy, recycled "B" westerns from marginal production companies like Mascot, Monogram, PRC, Lonestar, and Republic played a prominent role in transforming television into a mass medium by stimulating much of the initial enthusiasm for the medium especially among youngsters and rural audiences. Formulaic features and serials displaying the exploits of familiar names like Ken Maynard, Bob Steele, Hoot Gibson, and Tex Ritter were telecast locally, usually during juvenile viewing hours, in showcases with names such as Six-Gun Playhouse, Sage-Brush Theater, and Saddle and Sage Theater. Thanks to such scheduling, a survey of the programming preferences of children in New York City conducted in April 1949 ranked westerns at the top of the list, a full two percentage points ahead of Howdy Doody.

The astute marketing of William Boyd's Hopalong Cassidy was by far the most profitable re-packaging of a "B" western hero in television's infancy. Performing as a romantic leading man in silent films, Boyd had trouble even mounting a horse when he first landed the role of Hopalong Cassidy in 1935. However, by 1948, after completing 66 western features, Boyd was not only at home in the saddle, but also savvy enough to secure the TV rights to his Hoppy films. In 1949, as a weekly series on NBC, Hopalong Cassidy ranked number seven in the Nielsen ratings--and Boyd quickly cashed in on his popularity through product endorsements that included Hoppy roller skates, soap, wristwatches, and, most notably, jackknives (of which one million units were sold in ten days). Clearly influenced by the Hopalong Cassidy phenomenon, the first wave of made-for-TV westerns was targeted specifically at the juvenile market, which was a particularly appealing and expansive demographic segment because of the post-war baby boom. Some of the first western series produced expressly for television, most notably The Gene Autry Show and The Roy Rogers Show, recycled prominent stars of the "B" western. Others, like The Cisco Kid and The Lone Ranger, were more familiar as radio series. All featured squeaky-clean heroes who modeled what was considered positive roles for their pre-pubescent fans.

Perhaps the most self-conscious moralist of television's first western stars was Gene Autry, who in the early 1950s authored the Cowboy Code:

1. A cowboy never takes unfair advantage, even of an enemy.
2. A cowboy never betrays a trust.
3. A cowboy always tells the truth.
4. A cowboy is kind to small children, to old folks, and to animals.
5. A cowboy is free from racial and religious prejudice.
6. A cowboy is always helpful, and when anyone's in trouble, he lends a hand.
7. A cowboy is a good worker.
8. A cowboy is clean about his person, and in thoughts, word, and deed.
9. A cowboy respects womanhood, his parents, and the laws of his country.
10. A cowboy is a patriot.

With its emphasis on the work ethic and patriotism, the Cowboy Code adequately captures the seemingly-benign, though unapologetically sexist values animating the juvenile westerns of America's Cold-War culture. But "Thou Shall Not Kill" is noticeably missing from Autry's Ten Commandments--and this omission would later come to be the source of much public concern.

In the mid-1950s, as major powers in Hollywood stampeded into the television industry, a second wave of made-for-TV westerns would elevate the production values of juvenile programs and, more importantly, introduce the first of the so-called adult western series. On the kiddie frontier, Screen Gems, the TV subsidiary of Columbia Pictures, blazed the trail for tinsel town with The Adventures of Rin Tin Tin which premiered on ABC in October 1954. Walt Disney Productions ventured into the territory of TV westerns with three hour-long installments of the Disneyland anthology show that presented Fess Parker's clean-cut portrayal of an American legend: Davy Crockett, Indian Fighter (first telecast on 15 December 1954); Davy Crockett Goes to Congress (26 January 1955); and Davy Crockett at the Alamo (23 February 1955). The merchandising hysteria that accompanied the initial broadcasting of the Crockett trilogy even surpassed the earlier Hopalong frenzy as Americans consumed around $100 million in Crockett products, including 4 million copies of the record, "The Ballad of Davy Crockett" and 14 million Davy Crockett books. In the fall of 1957, Disney would branch out into series production with Zorro which celebrated the heroics of a masked Robin-Hood figure who was fond of slashing the letter "Z" onto the vests of his many foes.

On the adult frontier, four series premiering in September 1955 would start a programming revolution: Gunsmoke on CBS, Frontier on NBC, and on ABC, Cheyenne and The Life and Legend of Wyatt Earp. While Cheyenne is notable for being part of Warner Brothers Studio's first foray into television production, the most important and enduring of the original adult westerns is, without a doubt, Gunsmoke. Adapted from a CBS radio series in which the rotund William Conrad provided the mellifluous voice of Marshall Matt Dillon, the television version re-cast the taller, leaner, and more telegenic James Arness in the starring role. Destined to become one of the longest running prime-time series in network television history, the premiere episode of Gunsmoke was introduced by none other than John Wayne. Positioned behind a hitching post, Wayne directly addressed the camera, telling viewers that Gunsmoke was the first TV western in which he would feel comfortable appearing. Linking the program to Hollywood's prestigious, big-budget westerns, Wayne's endorsement was obviously a self-conscious attempt by CBS to legitimize Gunsmoke by setting it apart from typical juvenile fare.

The impact of the adult western was stunning and immediate. In the 1958-59 television season, there were 28 prime-time westerns crowding the network schedule. That year seven westerns (Gunsmoke, Wagon Train, Have Gun Will Travel, The Rifleman, Maverick, Tales of Wells Fargo, and The Life and Legend of Wyatt Earp) ranked among the top ten most-watched network programs. But the extraordinary commercial success of the television western was not without its detractors. Although adult westerns displayed characters with more psychological complexity and plots with more moral ambiguity than their juvenile counterparts, the resolution of conflict still involved violent confrontations that left saloons, main streets, and landscapes littered with the dead and dying. The body count attracted the scorn of a number of concerned citizens--but by far the most powerful and threatening figure to speak out against such violence was Newton Minow. On 9 May 1961, soon after being appointed the chairman of the Federal Communication Commission by President John F. Kennedy, Newton delivered his "vast wasteland" speech to a meeting of the National Association of Broadcasters. In this famous harangue, the FCC chairman singled out the TV western for special denunciation. After roundly condemning the "violence, sadism, murder, western badmen, western good men" on television, Minow rebuked westerns as a hindrance in the not-so-cold propaganda war with the Soviet bloc. "What will the people of other countries think of us when they see our western badmen and good men punching each other in the jaw in between the shooting?" Minow asked. "What will the Latin American or African child learn from out great communications industry? We cannot permit television in its present form to be our voice overseas."

In part because of such criticism from high places, and in part because of burn-out in the mass audience, the western would, once again, be rewritten in the 1960s. As the networks attempted to de-emphasize violence, the domestic western emerged as a kinder, gentler programming trend. In contrast to action-oriented westerns dealing with the adventures of law officers (The Deputy), bounty hunters (Have Gun, Will Travel), professional gunmen (Gunslinger), scouts (Wagon Train), cow punchers (Rawhide), gamblers (Maverick), and trail-weary loners (The westerner), the domestic western focused on the familial. The patriarchal Murdoch Lancer and his two feuding sons in Lancer, the matriarchal Victoria Barkley and her brood in The Big Valley, and the Cannon clan in The High Chaparral--all were ranching families in talky melodramas that attempted to replicate the success of the Cartwrights of Bonanza fame(Lorne Greene's Ben, Pernell Roberts' Adam, Dan Blocker's Hoss and Michael Landon's Little Joe). Television's most distinguished domestic western--and the first western series to be televised in color--Bonanza ranked among the top ten TV shows for 10 of its 14 seasons and for three consecutive years (1964-67) was the nation's most watched program.

Unfortunately, this gloss of the western cannot do justice to all of the interesting wrinkles in the genre. The innovations of series like Branded and Kung Fu are lost in such a brief accounting--and comedic westerns like The Wild, Wild West and F Troop can only be mentioned in passing. It is also impossible to catalog the accomplishments and contributions of the many talented artists who brought the western to life on television--whether working behind the camera (Lewis Milestone, Sam Fuller, Robert Altman, and Sam Peckinpah, for instance) or in front of it (Amanda Blake, Ward Bond, Richard Boone, Robert Culp, Clint Eastwood, Linda Evans, James Garner, Steve McQueen, Hugh O'Brian, Barbara Stanwyck, and Milburn Stone, to name a few). Suffice it to say that this dinosaur of a programming form once attracted many of television's most creative storytellers and most compelling performers.

The Big Valley

Dr. Quinn, Medicine Woman

Rawhide

The Virginian

In fact, no one was really surprised in 1987 when J. Fred MacDonald wrote the TV western's obituary in his book, Who Shot the Sheriff? Declaring that the western was "no longer relevant or tasteful," MacDonald noted the irony that "the generation [baby boomers] that once made the western the most prolific form of TV programming has lived to see a rare occurrence in American popular culture: the death of genre." Indeed, between 1970 and 1988, fewer than 28 new westerns in total were introduced as regular network series. The last time a western made the top ten list of weekly prime-time programs was in 1973 when Gunsmoke was ranked eighth. With the exception of the strange popularity in the early 1980s of made-for-TV movies starring singer Kenny Rogers in the role of "The Gambler," the thunder of the western has been silenced in prime time.

Even so, after the publication of MacDonald's book, the TV western would have at least one more moment of glory when the adaptation of Larry McMurtry's epic western novel, Lonesome Dove, became the television event of the 1988-89 season. The highest rated miniseries in five years, Lonesome Dove documented the final days of a life-long partnership between two characters who represent distinctly different models of manhood: Woodrow Call and Augustus "Gus" McCrae. Call enacted the strong, silent tradition of the western hero. Like John Wayne's characters in Red River (Tom Dunson) and The Searchers (Ethan Edwards), Call was a powerful, tireless, generally humorless leader who outwardly feared no enemy, though his rugged individualism drove him toward the misery of self-imposed isolation. Call was masterfully portrayed by Tommy Lee Jones--but it was Robert Duval's performance of McCrae that stole the show. Where Call's outlook was utilitarian, Gus's was romantic. In some ways, Gus resembled the funny, spirited side-kicks of westerns past: Andy Devine in Stagecoach, Walter Brennan in Red River, Pat Brady in The Roy Rogers Show, or Dennis Weaver and Ken Curtis in Gunsmoke. But in Lonesome Dove, the eccentric sidekick achieved equal status with the strong silent hero--and as a counter-point to Call, Gus rewrote the meaning of the western hero. Valuing conversation, irony, the personal, and the passionate, Gus openly shed tears over the memory of a sweetheart. In a genre marred by misogyny since the publication of The Virginian in 1902, Gus was no woman-hater. Instead, Gus actively sought the company of women, not merely for sexual gratification, but for their conversation and civilization: he was as comfortable around women as he was around men. The rewriting of the western hero in the Gus character, then, goes a long way toward explaining why Lonesome Dove attracted a mammoth audience in which the women viewers actually outnumbered the men. For a story in a genre that has traditionally been written almost exclusively by men for men, this was no small accomplishment.

At the end of Lonesome Dove, Call returns to Texas after leading the first cattle drive to Montana. The quest for untamed land beyond the reach of bankers, lawyers, and women has been costly for Call. Narrow graves scattered along the trail north contain the remains of men who served with Call in the Texas Rangers, who worked with him in the Hat Creek Cattle Company, and who looked to him for friendship, leadership and discipline. As Call surveys the ruins of the forlorn settlement that he once called his headquarters, he is approached by a young newspaper reporter from San Antonio. An agent of the expanding civilization that Call has spent a lifetime loathing and serving, the reporter presses the uncooperative Call for an interview.

"They say you are a man of vision," says the reporter. Reflecting with anguish on the deaths of his friends (including Gus whose dying words were "What a party!"), Call replies, "A man of vision, you say? Yes, a hell of a vision."

As the final words of the miniseries, "hell of a vision" spoke to Call's disillusionment with the dream of Montana as "Cattleman's Paradise"--a vision that inspired the tragic trail drive. Defeated and alone, his invading heart had, finally, been chastened. But in punctuating what appears to be the great last stand of the cowboy on the small screen, "hell of a vision" takes on even more profound connotations as an epitaph--an epitaph for the television western.

-Jimmie L. Reeves

FURTHER READING

Barabas, SuzAnne, and Gabor Barabas. Gunsmoke: A Complete History and Analysis of the Legendary Broadcast Series with a Comprehensive Episode-By-Episode Guide to Both the Radio and Television Programs. Jefferson, North Carolina: McFarland, 1990.

Buscombe, Edward, editor. The BFI Companion to the Western. New York: Atheneum, 1988.

Jackson, Ronald. Classic TV Westerns: A Pictorial History. Seacaucus, New Jersey: Carol, 1994.

MacDonald, J. Fred. Who Shot The Sheriff: The Rise And Fall Of The Television Western. New York: Praeger, 1987.

Marsden, Michael T., and Jack Nachbar. "The Modern Popular Western: Radio, Television, Film and Print." In, A Literary History of the American West. Fort Worth: Texas Christian University Press, 1987.

Peel, John. Gunsmoke Years: The Behind-The-Scenes Story: Exclusive Interviews with the Writers and Directors: A Complete Guide to Every Episode Aired: The Longest Running Network Television Drama Ever! Las Vegas, Nevada: Pioneer, 1989.

West, Richard. Television Westerns: Major And Minor Series, 1946-1978. Jefferson, North Carolina: McFarland, 1987.

Yoggy, Gary A. Riding the Video Range: The Rise and Fall of the Western on Television. Jefferson, North Carolina: McFarland, 1994.

See also Cheyenne ; Gunsmoke; Wagon Train; Warner Brothers Presents; Walt Disney Programs; Zorro; Westinghouse-Desilu Playhouse


WESTINGHOUSE-DESILU PLAYHOUSE

U.S. Anthology Series

Westinghouse-Desilu Playhouse, an anthology series broadcast on CBS between 1958-60, never received the critical acclaim of Playhouse 90 or Studio One, nor did it last as long as those two dramatic programs. However, among the episodes in its brief run were two productions that, in effect, served as pilots for The Twilight Zone and The Untouchables, two of the most memorable (and most widely syndicated in reruns) television shows of the 1960s.

Westinghouse-Desilu Playhouse was produced by Desilu, a telefilm production company owned by Desi Arnaz and Lucille Ball that owed its genesis and initial success to a single series--I Love Lucy (CBS, 1951-57). By the late 1950s, the company was producing, through a variety of financial arrangements (wholly owning, co-producing, leasing of facilities and personnel), several situation comedies and western dramas. Desilu Playhouse was to be the realization of Arnaz's dream to make Desilu the most significant telefilm production company and to give himself the opportunity for creative play and control beyond his role as producer and actor on I Love Lucy and The Lucy-Desi Hour (an hour-long comedy series with the cast and characters of I Love Lucy that aired once a month during the 1957-58 television season). Departing from the standard practice of networks committing to series only after a sponsor had agreed to bankroll production costs, CBS bought Desilu Playhouse on the strength of the Desilu track record and with a promise that The Lucy-Desi Hour would be among the planned package of dramas, comedies, and musical spectaculars.

Westinghouse committed to sponsorship a month after the sale to CBS in early 1958, agreeing to a record of $12 million production cost outlay. The company was already sponsor of the prestigious anthology series Studio One, but this show as canceled shortly after the deal with Desilu. Historians as well as former personnel of Desilu and Westinghouse suggest that it was Westinghouse president Mark Cresap's love of I Love Lucy and the persuasiveness of the charming Arnaz--who promised Cresap that the series would double Westinghouse's business in the first year--that encouraged the company to lay out so much money for the telefilmed anthology series.

The first episode of the Westinghouse-Desilu Playhouse, aired in October 1958, was "Lucy Goes to Mexico," a Lucy-Desi Hour with guest star Maurice Chevalier. The following week the first dramatic hour premiered, "Bernadette" (a biography of Saint Bernadette, the young girl claiming visitation from the Virgin Mary in 19th century Lourdes, France), starring Pier Angeli. Despite Arnaz's claim that the series would never show anything offensive to children, it highest rated telecasts were the two hours of The Untouchables, featuring Robert Stack as Eliot Ness, leader of the crack FBI team who pursued Al Capone and other gangsters during Prohibition. When The Untouchables became a regular series on ABC in 1959, it was the subject of great controversy because of its violence and allegedly negative stereotypes of Italian-Americans.

Westinghouse-Desilu Playhouse did not survive long for a variety of reasons--the inability to attract big star guests every week, the waning power of the anthology series form due to cost and subject matter, the growing popularity of other dramatic programming (such as westerns and cop shows), and the divorce of Ball and Arnaz, which ended their partnership as Lucy and Ricky Ricardo as well. Although Westinghouse-Desilu Playhouse did prove Desilu to be multi-faceted at telefilm production, Desi Arnaz did not get a chance to expand his acting range, and the musical spectaculars he had envisioned producing for the series fell short of the quantity and quality promised to Westinghouse. The legacy of the series lies in its launching of The Twilight Zone and The Untouchables, and its continuation of The Lucy-Desi Hour, which still appears regularly in syndicated reruns.

-Mary Desjardins

HOST Desi Arnaz

WESTINGHOUSE SPOKESPERSON Betty Furness

PRODUCERS Desi Arnaz, Bert Granet

PROGRAMMING HISTORY 48 Episodes

CBS
October 1958-September 1959 Monday 10:00-11:00
October 1959-June 1960 Friday 9:00-10:00

FURTHER READING

Anderson, Christopher. Hollywood TV: The Studio System in the Fifties. Austin, Texas: University of Texas Press, 1994.

Andrew, Bart. The "I Love Lucy" Book. New York: Doubleday, 1985.

Sanders, Coyness Steven, and Tom Gilbert. Desilu: The Story of Lucille Ball and Desi Arnaz. New York: William Morrow, 1993.

See also Anthology Drama; Arnaz, Desi; Ball, Lucille


WEYMAN, RON

Canadian Producer

The story of Ron Weyman is the story of the beginning of film drama on Canadian national television in the 1960s and early 1970s, a time when there were no full-length dramatic films being made on a regular basis in Canada. In Weyman's own words, "I was in the business of getting home-town (i.e. Canadian) writers to write films, which would in fact be feature pictures. They could then break through the artificial relationship (as I saw it) between television and the screen"

Weyman, an executive producer of film drama, took on this mission in the midst of a varied career. In the 1950s he spent a number of years with the National Film Board of Canada as a producer, director, writer and editor of over 20 films. He traveled extensively and learned the craft of shooting film on location, a skill which he eventually brought back to the Canadian Broadcasting Corporation (CBC) where he was responsible for moving the CBC into the production of filmed series and into a corporate commitment to dramatic film production.

Several years earlier, when technologies had improved and business had changed to the point that the U.S. model of the filmed series obliterated the live-television anthology genre, Weyman had begun to explore the possibilities offered by film in a form new to Canada--the serial. Serials were still studio-bound in Canada, but Weyman put film crews out on locations across Canada to film sequences for insertion into the stories. The response was remarkable. Viewers loved to see where they lived--and to see other places in their sprawling country--on television. At the same time, with Weyman's support, Philip Keately was producing four or five stories in his limited series Cariboo Country--on film, on location in the Chilcotin.

The relationship between the National Film Board (NFB) and the CBC was characterised by uneasy and intermittent cooperation. Opinions on the relationship are divided. It is clear that as far as the medium of film--as opposed to kinescope copies of "live" or "live to tape"--productions were concerned, the two agencies were rivals in some areas. As in many other countries, film was considered to be the paramount medium in a hierarchy of entertainment that excluded the theatre but included radio and television. When the question of television drama on film was raised, the received wisdom was that this was the NFB's job. When both agencies were urged to co-produce fictional films for centennial year (1967) the premise was that CBC director/producers understood actors and NFB producers and directors (the roles were separate in film but not in television) understood film. Inevitably this led to internal conflicts and overspent budgets. The result was three rather ordinary dramas on film, broadcast on the CBC flagship Sunday night anthology Festival. The one remarkable colour film from that period The Paper People did not involve the NFB. Physically removed from the working headquarters of the CBC (English) language division, Weyman and his crews and editors were more free from middle management's interference--and seen to be a drama production unit of their own.

The result of this freedom was the hit series Wojeck (a concept which was run through the Hollywood blender to emerge as the bland Quincy) and Corwin, a medical series. Meanwhile, with David Gardner, Weyman also produced another hit series, Quentin Durgens, M.P., about an idealistic member of parliament. This program was shot on tape, but still went on location for part of each episode, and made a star of actor Gordon Pinsent. Weyman also produced a half hour comedy set in an 1837 pioneer settlement, Hatch's Mill, and McQueen: The Actioneer a series about a newspaper columnist.

The common thread in all of these works, even Hatch's Mill, was engagement with topical social issues, an examination of the uses and abuses of power, and questions of individual and communal responsibility. Most episodes raised uncomfortable questions for the audience and often chose not to present the easy answers supplied by most television drama at that time. Within the series form, then, Weyman fused the documentary style and spirit of inquiry with the personalised focus of continuing characters. They were supplied with literate dialogue, and the subtext, nuance, and structural freedoms of fiction.

Weyman's influence continues to be felt in the work producer Maryke McEwan who began with the docudramas of For the Record, shaped the series Street Legal and then returned to documentary and docudrama specials. Many successful series in Canada still reflect the blend of documentary and drama which Weyman and Keately created 30 years ago.

-Mary Jane Miller

Ron Weyman
Photo courtesy of Peter Weyman/ Herb Nott and Company

RON WEYMAN. Born in Kent, England, 1915. Studied briefly at Art Students' League in New York, U.S.A. Married: Giovanna; two sons. Served as Lieutenant-Commander RCNVR RN, on destroyer escort duty in the North Atlantic, aboard landing craft at Normandy during the D-Day invasion, and in Southeast Asia, 1940-45. Producer, writer, and director over 20 films, National Film Board of Canada, 1946-54; director and producer, CBC, 1954-80, author of books since 1980. Recipient of Venice Film Festival First Award and Canadian Film Awards First Award.

TELEVISION SERIES (selection)

1965 The Serial
1966, 1968 Wojeck
1966-69 Quentin Durgens, M.P.
1969-71 Corwin
1969-70 McQueen: The Actioneer
1970-71 The Manipulators

See also Quentin Durgens, M.P.; Wojeck


WHELDON, HUW

British Producer/Media Executive

Sir Huw Wheldon was one of the leading figures among BBC television program makers in the 1960s and a top BBC administrator in the 1970s. A man of profound intellect and understanding, he inspired great loyalty among those who had the privilege of working with him.

After a distinguished war career, he became the Arts Council Director for Wales, and was awarded an OBE for his contributions to the Festival of Britain. Joining the BBC publicity department in 1952, he quickly established himself as a gifted television presenter with the children's program All Your Own. Wheldon's greatest contribution to modern television in Britain was his editorship of the arts program Monitor from 1958 to 1964. He both produced the program and appeared as its principal interviewer and anchor, surrounding himself with a brilliant team of young directors which included David Jones, Ken Russell, and Melvyn Bragg. Wheldon was a wonderful encourager. He made a major contribution to the work of young directors like Ken Russell, whose career was boosted by his Monitor film on the life of Edward Elgar.

Wheldon made Monitor the seminal magazine program of the arts. As interviewer he guided his audience by his readiness to learn and to inquire rather than to pontificate. His sensitivity to language and his skilled use of film sequences made Monitor the outstanding arts program of its day. Though some criticised his editorship as promoting a "middle culture" which was neither high art nor pop art, Monitor captured and held a large and varied audience. Wheldon described this group as "a small majority, the broad section of the public well-disposed to the arts."

The second part of Wheldon's career was as a manager and administrator. He became head of documentary programs in 1962, a post that was enlarged the following year to head of music and documentary programs. He proved himself a good administrator who could detect and promote real talent. At that time Wheldon believed it was difficult to find superior documentary makers outside the department, and he seldom used freelances. Three years later, however, when he became controller of programs, he accepted the value of the BBC employing brilliant freelance film makers like Jack Gold, Ken Russell and Patrick Garland. In 1968 Wheldon succeeded Kenneth Adam as director of BBC Television.

The post was later re-designated as managing director and in that position Wheldon was committed to three conflicting objectives; to maintain and enhance standards; to secure at least half of the viewing audience in competition with ITV; and to contain costs in an era of inflation. Wheldon easily maintained and enhanced standards, but the challenge of competitive scheduling was formidable. His published paper The British Experience in Television revealed how the BBC television audience as a whole suffered because the ITV companies ran very popular programs like Coronation Street and Emergency Ward 10 at 7:30 P.M., thus winning the audience in the early evening and keeping it. Wheldon's solution was to fight like with like; pitting film against film, current affairs against current affairs. He wrote, "both BBC-1 and ITA had to adopt broadly competitive policies if they were to remain, each of them in a 50-50 position. Neither could afford to be in a 20-80 position.....A 50-50 position was achieved in the sixties, and broadly speaking, has prevailed ever since."

Containing costs was an ever harder task; the BBC employed the management consultants McKinsey to make recommendations, and as a result of their report, the Corporation, through the efforts of Wheldon and others, introduced a system of total costing. Under this system individual programs were charged a true proportion of the overheads. The prospect of employment casualization worried the broadcasting unions; every time he imposed cutbacks the unions became restive. Wheldon believed that 70% of the program staff should be on permanent budget, and the other 30% on temporary or short term contracts.

Sir Ian Trethowan who succeeded Huw Wheldon as managing director of television described Wheldon's style of leadership as tending towards the flamboyant and inspirational. Wheldon was also a shrewd professional broadcaster, with a passion for the public service role of the BBC. He believed it was the BBC's organisational foundation that made it possible to work well and achieve excellence. For Wheldon, the singularity of the BBC lay in its privileged position. Supported by the license fee, and armed with all the radio channels and two television channels, it could afford excellence.

Huw Wheldon was perhaps the last great leader in BBC television; none of his successors measured up to his achievements. He was described as the "last of the great actor-managers," but such a judgment underestimates a man who was much more than a performer. It is fascinating to speculate what would have happened if age had not debarred him from succeeding Charles Curran as director general. Instead the job went to his immediate successor in the job of managing director of television, Ian Trethowan. It was Huw Wheldon's misfortune that his luck ran out just when he could have made his greatest contribution to the fortunes of the BBC as director general.

-Andrew Quicke

HUW WHELDON. Born in Wales, 1916. Attended schools in Wales and in Germany. Served in armed forces during World War II; Military Cross, 1944. Publicity officer, BBC, 1952; producer and as presenter, various children's programmes; editor and presenter, arts programme Monitor, 1957-64, commissioning first films from Ken Russell, John Schlesinger and Humphrey Burton; head of documentary and music programmes, 1963-65, and controller of programmes, 1965-68; managing director of television, BBC, 1968; deputy director general, BBC, 1976; after retirement from senior posts at the BBC, continued to work as a writer and presenter. President, Royal Television Society, 1979-85. Officer of the Order of the British Empire. Died 1986.

TELEVISION SERIES (presenter)

1954 All Your Own
1957-64 Monitor (also editor)
1977 Royal Heritage (also co-writer)

PUBLICATIONS

Monitor: An Anthology. London: Macdonald, 1962.

"British Traditions in a World Wide Medium." London: BBC, 1973.

"The Achievement of Television: A Lecture." London: BBC, 1975.

"The British Experience in Television." London: BBC, 1976.

FURTHER READING

Bakewell, Joan, with Nicholas Garnham. The New Priesthood: British Television Today. London: Allen Lane, 1970.

Ferris, Paul. Sir Huge: The Life of Huw Wheldon. London: Joseph, 1990.

See also British Television; Russell, Ken


WHICKER, ALAN

British Broadcast Journalist

Alan Whicker is a globe-trotting television commentator without equal. For some forty years, on behalf of both the BBC and independent British television networks, he has roamed far and wide in search of the eccentric, the ludicrous and the socially-revealing aspects of everyday life as lived by some of the more colourful of the world's inhabitants.

Since the late 1950s, when the long-running Whicker's World documentary series was first screened, the bespectacled Whicker--a former journalist and reporter for television's Tonight programme (he was once reported dead while working as a war correspondent in Korea)--has probed and dissected the often secretive and unobserved private worlds of the rich and famous, rooting out the most implausible and sometimes ridiculous characters after gaining admittance to the places where they conduct their leisure hours. These have ranged from fabulously appointed cruise ships and the Orient Express to cocktail parties, world tours, health spas and gentlemen's clubs. His focus has been truly international, with series from Australia, the Indian continent and Hong Kong as well Britain and the United States.

Whicker's satire is so subtle it is often almost undetectable. The objects of his interest are allowed to condemn or to recommend themselves and their way of life almost entirely through their own words and appearances, with often little more than the odd encouraging question or aside from Whicker himself. With long-practiced ease and studied diffidence he infiltrates the most select clubs and institutions and moves almost invisibly from person to person, seeking out the most promising individuals and, generally, being more than amply rewarded with the results. Never aggressive in his questioning and carefully cultivating the image of the relaxed but politely interested ex-patriot ready to accept the world as it comes, he has lured countless individuals into allowing him a privileged glimpse of sometimes extraordinary lives.

On occasion over the years Whicker has concentrated his attention upon a single individual, usually someone of immense influence or prestige who is rarely seen in the public eye. Attracted by the air of mystery surrounding such personages, he has drawn general conclusions about the problems and privileges of living with wealth and power through his detailed portraits of such enigmatic and sometimes deeply disturbed (and disturbing) figures as billionaire John Paul Getty, Paraguay's General Stroessner and Haiti's greatly feared dictator "Papa Doc" Duvalier. Sometimes the tone is openly critical, but more often the viewer is allowed to draw his own conclusions.

Whicker's World, over the years, has consistently claimed a place in the top ten ratings and Whicker himself has been widely recognized for his talents as a social commentator, winning numerous major awards.

-David Pickering

ALAN DONALD WHICKER. Born in Cairo, Egypt, 2 August 1925. Attended Haberdashers' Aske's School, London. Served as captain in Devonshire Regiment during World War II; director, Army Film and Photo Section with British 8th Army and U.S. 5th Army. Newspaper war correspondent in Korea; foreign correspondent, novelist, writer and radio broadcaster; joined BBC television, 1957, and presented nightly film reports from around the world for Tonight, as well as studio interviews and outside broadcasts; participated in first Telstar two-way transmission at opening of United Nations, 1962; host, Whicker's World, BBC, 1959-60; helped launch Yorkshire Television, 1967; left BBC, 1968; producer and host, numerous television specials and documentaries and further series of Whicker's World; worked for BBC, 1982-92; returned to ITV, 1992. Fellow, Royal Society of Arts, 1970. Recipient: numerous awards, including Screenwriters Guild Best Documentary Script Award, 1963; Guild of Television Producers and Directors Personality of the Year, 1964; Royal Television Society Silver Medal, 1968; University of California Dumont Award, 1970; Hollywood Festival of TV Best Interview Program Award, 1973; British Academy of Film and Television Arts Dimbleby Award, 1978; TV Times Special Award, 1978; Royal Television Society Hall of Fame, 1993. Address: Le Gallais Chambers, St Helier, Jersey, England.

Alan Whicker
Photo courtesy of Alan Whicker

TELEVISION SERIES

1957-65 Tonight
1959-60 Whicker's World
1961 Whicker Down Under
1962 Whicker on Top of the World!
1963 Whicker in Sweden
1963 Whicker in the Heart of Texas
1963 Whicker Down Mexico Way
1964 Alan Whicker Report Series: The Solitary Billionaire (J. Paul Getty)
1965-67 Whicker's World
1968 General Stroessner of Paraguay
1968 Count von Rosen
1968 Papa Doc--The Black Sheep
1969 Whicker's New World
1969 Whicker in Europe
1970 Whicker's Walkabout
1971 World of Whicker
1972 Whicker's Orient
1972 Broken Hill--Walled City
1972 Gairy's Grenada
1972 Whicker within a Woman's World
1973 Whicker's South Seas
1973 Whicker Way Out West
1974-77 Whicker's World
1976 Whicker's World--Down Under
1977 Whicker's World: US
1978 Whicker's World: India
1979 Whicker's World: Indonesia
1980 Whicker's World: California
1980 Peter Sellers Memorial Programme
1982 Whicker's World Aboard the Orient Express
1982 Around Whicker's World in 25 Years
1982 Whicker's World--The First Million Miles
1984 Whicker's World--A Fast Boat to China
1984 Whicker!
1985 Whicker's World--Living with Uncle Sam
1987-88 Whicker's World--Living with Waltzing Matilda 1990 Whicker's World--Hong Kong
1992 Whicker's World--A Taste of Spain
1992 Around Whicker's World--The Ultimate Package! 1992 Whicker's World--The Absolute Monarch
1993 Whicker's Miss World
1993 Whicker's World--The Sun King
1994 Whicker's World Aboard the Real Orient Express 1994 Whicker--The Mahatir Interview
1994 Pavarotti in Paradise

FILM

The Angry Silence, 1960.

RADIO

Start the Week (chair); Whicker's Wireless World, 1983.

PUBLICATIONS (selection)

Within Whicker's World: an Autobiography. London: Elm Tree, 1982.

Whicker's New World. London: Weidenfeld and Nicolson, 1985.

Whicker's World Down Under. London: Collins, 1988.

See also British Programming; Tonight


WHITE, BETTY

U.S. Actor

One of television's most beloved, talented actresses, Betty White began as a local TV "personality" and then, defying convention, became star and producer of her own nationally broadcast sitcom. But it was later that she obtained her greatest fame. In a pair of very different roles on sitcom hits, in the 1970s and 1980s, her skillful acting as part of an ensemble and her way with a comic line earned her acclaim and a loving following; a following that has made her a legend.

Early on White played leads at Beverly Hills High. After graduation, she took on stage roles at the Bliss-Hayden Little Theater Group. She began to work as a radio actress as well; local TV quickly followed since it was a natural "option for someone just starting." In 1949, Los Angeles TV personality Al Jarvis called White and gave her her first regular TV assignment. Jarvis took to the airwaves six days a week on KLAC to act as a "disc jockey," to play records just like on radio. Between selections, he delivered commercials, performed in sketches and conducted interviews. White was hired as his on air "girl Friday" to do much of the same. Jarvis left in 1952 and soon after White took over full hostessing duties.

While still appearing on daily Los Angeles television, White, with two male partners, co-founded Bandy Productions in 1952 to produce her own self-starring situation comedy. A direct out-growth of some of White's daytime sketches, Life with Elizabeth told the story of married couple Elizabeth and Alvin (played by Del Moore). It was an unusual program in several respects, not the least of which was its twenty-eight year old co-creator, producer, and star. White was one of only two women in the early days of television (Gertrude Berg being the other) to wield creative control both in front of and behind the camera. A second distinctive feature of the program were its non-linear stories--each episode consisted of three vignettes, three different plots. Leisurely paced, Elizabeth's stories had a ring of I Love Lucy about them. While Elizabeth never launched any outrageous schemes, the comic conflicts often grew out of husband Alvin's disapproval of her logic.

Originally, Elizabeth aired only in the Los Angeles area, but by 1953 Guild Films began to syndicate the series nationally and the program was in production until 1955. Afterward, the show's three act format made it possible for each episode to be divided up and marketed to stations as fillers. As ten minute segments Elizabeth ran successfully and profitably for many years. Betty White earned her first Emmy in 1952 for Life with Elizabeth.

While Elizabeth was still in production, White moved to NBC and to her own daily daytime variety show. Bandy Production's The Betty White Show premiered February 1954. White would appear in the two programs simultaneously for a year. The NBC daytime show ended in early 1955 and White filled the next two years working, primarily, for game show packagers Goodman and Toddson.

In 1957, White co-created the prime time sitcom A Date with the Angels. She played Vicki Angel and Bill Williams starred as her husband Gus. More typical in its format and stories than Life with Elizabeth, the Angels were newlyweds and were seen fumbling through their first year of wedded bliss. The program aired on ABC for six months before the network retooled it into the comedy-variety vehicle The Betty White Show. Lackluster ratings, which inspired the revamping, lingered and that program ended in April 1958.

Over the next several years, White concentrated on guest work. She was a regular visitor to The Jack Paar Show where her funny, slightly risqué remarks made her an audience favorite. She also was a frequent visitor to daytime, as a game show panelist.

It was on Password in 1961 that White met her husband, host Allen Ludden. They were married in Las Vegas in 1963. The Luddens were good friends of actress Mary Tyler Moore and her producer husband Grant Tinker, the two powerhouses behind the hit The Mary Tyler Moore Show. When script #73 for the series came along it called for an "icky sweet Betty White type" and the show's casting director eventually decided to call the genuine article. Though usually thought of as a series regular, White did not make her first appearance on The Mary Tyler Moore Show until the program's fourth year and in her most active season she appeared in only twelve of twenty-six show regularly scheduled episodes. Nevertheless, she made herself an integral part of that show's family and dynamic. As Sue Ann Nivens, the host of "The Happy Homemaker," White created a sparkling presence. Satirizing her own image, White threw herself into the role of a catty, man-chaser who hid her true self behind a gooey shell of sugar. White won Emmys in the 1974-75 and 1975-76 seasons for Best Supporting Actress. She was part of The Mary Tyler Moore Show's final episode in 1977.

After the end of The MTM Show , White was put into her own series. The sitcom The Betty White Show premiered in 1977 on CBS. Critically acclaimed and co-starring such pros as John Hillerman and Georgia Engel, the program faced tough competition on Monday nights and CBS did not wait for the show to build an audience. It was canceled in early 1978.

In 1983, White joined the small, exclusive group of women to have hosted a daytime game show. Just Men! had White as host and seven male guest stars who tried to help two female contestants win cars. Though the program lasted only six months, White proved funny and unflappable as "femcee" and won the Emmy for best game show host that year. She remains, to date, the only female winner of that top honor. Back on prime time she took guest roles on St. Elsewhere and other shows.

In 1985, White, at age 63, began the biggest hit of her career. The Golden Girls, from Disney, reunited three of TV's greatest comediennes: White, Beatrice Arthur, and Rue McClanahan. (From the New York stage it imported Estelle Getty.) A highly anticipated show, it was the biggest hit of NBC's new fall season. At the end of the first year, all three lead actresses were nominated for Emmys. White won, for her innocent, adorably ignorant Rose Nylund whose nature bespoke of a more optimistic and trusting time. In some ways Rose brought Betty White full circle: Elizabeth of Life with Elizabeth was sweet and a little naive and so was Rose.

Golden Girls ran for seven years. The program was repackaged, without Arthur, for CBS the following season. Golden Palace, with White, McClanahan and Getty running a Florida hotel, aired for one year. Then, for White, it was on to Bob, Bob Newhart's third series, for a few months in early 1994. There she played Sylvia, the no nonsense head of a greeting card company. After Bob, White did several guest spots and some television commercials.

White's eagerly awaited autobiography, Here We Go Again: My Life in Television, was published that summer not long after it was announced that she would return to series TV. Maybe This Time, a Disney-produced sitcom co-starring actress/singer Marie Osmond premiered in the fall of 1995. That same year saw White's induction into Academy of Television Arts and Sciences' Hall of Fame. Inducted along with Dick Van Dyke, Bill Moyers and Jim McKay, among others, White was the tenth woman so honored.

It has been a long, highly diverse career. From early TV "DJ" to producer/actress to game show regular to Emmy-winning ensemble player--from "girl Friday" to "Golden Girl." White has said her longevity is based on her "familiarity" to audiences: the generation who knew her as Elizabeth stayed with her up through Rose. Subsequent generations have discovered her, like a shiny new penny, along the way. Each incarnation of Betty White has brought with it a new set of fans.

But whether as herself or as a character (and in her career she has shown a range greater than that of most actors) Betty White always connects with her audience through her honesty and genuineness. And that quality, intimate and comfortable, makes some TV performers truly unique and long-lasting--legendary.

-Cary O'Dell

BETTY WHITE. Born in Oak Park, Illinois, U.S.A., 17 January 1922. Attended public schools in Beverly Hills, California. Married: Allen Ludden, 1963 (died). Began career with appearances on radio shows; has appeared as star, regular and guest in varius television series, from 1950s. Recipient: Emmy Awards, 1952, 1975, 1976, and 1986. Inductee, Television Academy Hall of Fame, 1996.

TELEVISION SERIES

1953-55 Life With Elizabeth
1954-58 The Betty White Show
1957-58 A Date with the Angels
1970-77 The Mary Tyler Moore Show
1971 The Pet Set
1977-78 The Betty White Show
1979 The Best Place to Be
1980 The Gossip Columnist
1985-92 The Golden Girls
1992-93 The Golden Palace
1993 Bob
1995- Maybe This Time

TELEVISION SPECIALS

1982 Eunice
1986 Walt Disney World's 15th Birtday Celebration
(co-host)
1991 The Funny Women of Television (co-host)

FILM

Advise and Consent, 1962.

STAGE (selection)

Summer stock presentations from late 1960s: Guys and Dolls; Take Me Along; The King and I; Who Was That Lady?; Critic's Choice; Bells Are Ringing.

PUBLICATIONS

Betty White in Person. Garden City, New York: Doubleday, 1987.

Here We Go Again: My Life in Television. New York: Scribners, 1995.

FURTHER READING

O'Dell, Cary. Women Pioneers in Television. Jefferson, North Carolina: McFarland, 1996.

See also Golden Girls; Mary Tyler Moore Show


WHITFIELD, JUNE

British Comedy Actor

June Whitfield is a durable comedy actor whose entire career has been spent providing excellent support to virtually every major British comedian on radio and television. In the 1950s she became a radio favourite playing the perennially engaged "Eth" in the famous Jimmy Edwards comedy series Take It From Here, but her lasting stardom was due a to a remarkable run of television appearances supporting Britain's best loved comedians and her long-running sitcom series Terry and June. The list of male comedians with whom Whitfield worked reads like a Who's Who of British comedy talent and includes Benny Hill, Tony Hancock, Frankie Howerd, Morecambe and Wise, and Dick Emery. However she was most closely associated with Jimmy Edwards, with whom she co-starred in a number of comedy playlets under the generic title Faces Of Jim (Seven Faces of Jim, 1961, Six More Faces of Jim, 1962, and More Faces of Jim, 1963, (all BBC). She also appeared in many series with Terry Scott, including Scott On ..., (1964-74, BBC), and Terry and June, (1979-87, BBC), which was a continuation of an earlier series Happy Ever After (1974-78, BBC).

Whitfield made her debut on television in 1951 in The Passing Show (BBC) and appeared as support to Bob Monkhouse and Derek Goodwin in Fast And Loose (BBC, 1954). After guesting in various sitcoms for 12 years, she landed a starring role in Beggar My Neighbour (1966-68) a show about ill-matched neighbours.

Terry and June was Whitfield's most famous vehicle, and her portrayal of a typical long-suffering wife (June Fletcher) with a perennially adolescent husband (Terry Fletcher, played by Terry Scott) while not stretching her talent as an actor, nevertheless demonstrated her amazing consistency and willingness to bring the best out of any material. Throughout and the 1980s and into the 1990s she also re-established herself as a radio star working with comedian Roy Hudd in The News Huddlines in which she demonstrated a hitherto unknown talent for impersonation, particularly for her "Margaret Thatcher."

The British "new wave" of comedy which began to make serious inroads into British television in the 1980s provided Whitfield with further opportunities. Comediennes Dawn French and Jennifer Saunders used the actress in their sketch show, French And Saunders (1987-, BBC), and Jennifer Saunders later chose her for the role of "Mother" in Absolutely Fabulous (1992-95, BBC).

Absolutely Fabulous was a groundbreaking British sitcom of the 1990s, with a dazzling mix of politically incorrect, outrageousness, and savage wit. The clever casting of Whitfield as "Mother" allowed Saunders to utilise the actor's housewife persona in a subversive way, employing dialogue and plot to investigate areas of the character never glimpsed in Terry and June.

Absolutely Fabulous and similar shows written by and starring women are no longer rarities on British television but the majority of Whitfield's career has been spent supporting male comedians who dominated the medium, with most of the shows in which she worked bearing the name of the male stars (The Benny Hill Show and The Dick Emery Show, among others). She is not the only funny woman of British television to have had such a comedy-support career, but she is arguably the busiest. One can only lament that it was never considered viable in British television to produce The June Whitfield Show.

-Dick Fiddy

June Whitfield
Photo courtesy of June Whitfield

JUNE ROSEMARY WHITFIELD. Born in London, England, 11 November 1925. Attended Streatham High School; Royal Academy of Dramatic Art, diploma 1944. Married: Timothy John Aitchison in 1955; child: Suzy. Has appeared in revue, musicals, pantomime, films, radio and television, from 1950s; formed long-running situation comedy partnership with Terry Scott, 1969-88. Officer of the Order of the British Empire, 1985. Freeman, City of London, 1982. Recipient: British Comedy Awards Lifetime Achievement Award, 1994. Address: April Young, 11 Woodlands Road, Barnes, London SW13 0JZ, England.

TELEVISION SERIES

1954 Fast and Loose
1962-63 Faces of Jim
1964-74 Scott On...
1966-68 Beggar My Neighbour
1967 Hancock's Hour
1969 The Best Things in Life
1969 The Fossett Saga
1974-78 Happy Ever After
1979-87 Terry and June
1990 Cluedo
1992-95 Absolutely Fabulous
1994-95 What's My Line?

FILMS (selection)

Carry On Nurse, 1959; The Spy with a Cold Nose, 1966; Carry On Abroad, 1972; Bless This House, 1972; Carry On Girls, 1973; Carry On Columbus, 1992.

RADIO

Take It From Here, 1953-60; The News Huddlines, 1984-; JW Radio Special, 1992; Murder at the Vicarage, 1993; A Pocketful of Rye, 1994; At Bertram's Hotel, 1995.

STAGE (selection)

A Bedful of Foreigners; Not Now, Darling; An Ideal Husband, 1987; Ring Round the Moon, 1988; Over My Dead Body, 1989; Babes in the Wood, 1990, 1991, 1992; Cinderella, 1994.

See also Absolutely Fabulous; British Programming


WIDOWS

British Crime Drama

Widows, a drama series with six 52-minute episodes written by Lynda La Plante was first broadcast on British television in the spring of 1983. The series had a simple, effective conceit, which was initially condensed into the opening credits, in which we saw a carefully planned robbery of a security van go badly wrong, with the apparent death of all participants. The widows of the title are the three women left alone by this catastrophe which has befallen Harry's gang. They decide, under the leadership of Harry's widow, Dolly (Ann Mitchell), to follow through the already laid plans for the next robbery--which they will conduct themselves after recruiting another recently widowed woman, Bella (Eva Mottley). This simple variation on a traditional crime story formula--the gang of robbers planning and carrying out a raid under the surveillance of the police-- offered a series of pleasures for both male and female viewers in what is traditionally a men's genre. The production company, Euston Films, a wholly owned subsidiary of Thames Television, set up in 1971 to make high quality films and film series for television, had a strong track record with the crime genre, being responsible for Special Branch, The Sweeney, Out, and Minder. Characteristics of the Euston series included London location shooting in a "fast" realist style, working class and often semi-criminal milieux and sharp scripts. Widows offered these familiar pleasures, but also engaged with changing ideas of appropriate feminine behaviour by audaciously presenting the widows of the title tutoring themselves in criminality so they could be agents not victims. In this sense the series, which had Verity Lambert as executive producer and Linda Agran as producer, was clearly a Euston product; it must also be understood in relation to earlier shows which had tried to insert women into the crime genre--such as Cagney and Lacey, The Gentle Touch and Juliet Bravo. The difference with Widows was that the women were on the wrong side of the law.

Following the success of the first series--which had six episodes and a continuous narrative--a second series was commissioned and the two were broadcast together in 1985. Again, the narrative was continuous over the two series, and at the end of Widows II the central character, Dolly Rawlins, was imprisoned. Some years later, in 1995, Lynda la Plante, the writer of the first series produced the final part to what had become a trilogy, She's Out in which Dolly returns. She's Out reprises Widows I to some extent in that its climax was a carefully planned train robbery--conducted, spectacularly, by women on horseback--but the general critical consensus was that neither of the sequels quite matched Widows I.

Retrospectively, Widows is now perhaps most interesting as Lynda La Plante's first successful foray into a territory she has made peculiarly her own, the hard world of women in the television crime genre. Her subsequent projects, which include the internationally successful Prime Suspect, in which Helen Mirren plays a Chief Inspector on a murder case, and The Governor, in which Janet McTeer plays an inexperienced governor given a prison to run, have tended to place their central female characters within a male hierarchy and visual repertoire. Here they must both confront the prejudice of their colleagues and successfully inhabit and wield power in the context of law enforcement and criminal justice. In contrast, Widows the first of La Plante's "women in a man's world" dramas was set explicitly within a criminal milieu with the women attempting to support themselves through robbery, rather than learning how to occupy masculine positions of power. This had a series of interesting consequences.

Widows
Photo courtesy of the British Film Institute

Firstly, the representation of female criminality in the crime series is strongly focused around the figures of the prostitute and the shop-lifter, not the ambitious and successful bank robbers we find here. So the series shook up expectations about what women in crime series can do. Secondly, because the women are having to learn to perform as men, femininity is "made strange" and becomes a way of behaviour that the women consciously turn on when they need to escape detection. Finally, it should be noted that the hero/ines of this series, three white, one black, were all working class in origin--although Dolly, well-off from the proceeds of Harry's crimes, listens to opera--and the series thus has a place in the history of honourable endeavour by both Euston Films and Lynda La Plante to depict working class life as diverse and contradictory--and more than comic.

-Charlotte Brunsdon

CAST

Dolly......................................................... Ann Mitchell
Bella.......................................................... Eva Mottley

PRODUCERS Verity Lambert, Linda Agran

PROGRAMMING HISTORY 6 52-minute episodes 16 March 1983-20 April 1983

FURTHER READING

Alvarado, Manuel, and John Stewart, editors. Made For Television: Euston Films Limited. London: British Film Institute, 1985.

Baehr, Helen, and Gillian Dyer, editors. Boxed In: Women and Television. London: Pandora, 1987.

See also British Programming; La Plante, Lynda; Prime Suspect


WILD KINGDOM

U.S. Wildlife/Nature Program

Mutual of Omaha's Wild Kingdom (also titled Wild Kingdom) was one of television's first wildlife/nature programs, and stands among the genre's most popular and longest-running examples. Wild Kingdom premiered in a Sunday afternoon timeslot on NBC in January 1963, and remained a Sunday afternoon staple until the start of the 1968-69 television season, when it was moved to Sunday evenings. NBC dropped Wild Kingdom from its regular series lineup altogether in April 1971 as part of the programming changes and cutbacks each of the three networks were making at that time in response to the newly-created Prime Time Access Rule. Interestingly, Wild Kingdom found its largest audience as a prime-access syndicated program, playing to an estimated 34 million people on 224 stations by 1974, and beating out the likes of The Lawrence Welk Show and Hee Haw to top the American Research Bureau ratings for syndicated series in October of that year. Though a good number of the episodes aired after 1971 were repackaged reruns from earlier network days, new episodes continued to be produced and included in the syndicated program packages as well. Wild Kingdom continued to be produced and distributed in first-run syndication until the fall of 1988.

The perennial host and figurehead of Wild Kingdom was zoologist Marlin Perkins. Perkins began his zoological career as reptile curator at the St. Louis Zoo in 1926, then became director or the Buffalo Zoo in the late 1930s and early 1940s, the Lincoln Park Zoo (Chicago) through the 1950s, and finally the St. Louis Zoo in 1962, a position he held until his death on 14 June 1986. Throughout his career, Perkins was drawn to the medium of television as a means of promoting a conservationist ethic and popularizing a corresponding understanding of wildlife and the natural world.

Perkins' initiated his involvement in the production of nature programming in 1945, when television itself was only beginning to work its way into the fabric of American life. Having recently been named director of Chicago's Lincoln Park Zoo, Perkins began hosting a wildlife television program on a small local Chicago station, WBKB. Perkins then became the host of Zoo Parade in 1949, which began its eight-year run on Chicago station WNBQ before becoming an NBC network show early in 1950. A precursor of sorts to the regularly-featured animal segments on The Tonight Show and other late-night talk shows, Zoo Parade was a location-bound production (filmed in the reptile house basement) during which Perkins would present and describe the life and peculiarities of Lincoln Park Zoo animals. Soon after his move to the St. Louis Zoo in 1962, Perkins and Zoo Parade's producer-director Don Meier were convinced by representatives of the Mutual of Omaha Insurance Company to create Wild Kingdom. Perkins remained involved with the production of Wild Kingdom until a year before his death on 14 June 1986.

Unlike Zoo Parade, Wild Kingdom was shot on film almost entirely in the field, and featured encounters with wildlife in their natural habitat. Indeed, one of the program's signature features was the footage of Marlin Perkins, or his assistants Jim Fowler and later Stan Brock, pursuing and at times physically engaging with the wildlife-of-the-week, whether that meant mud-wrestling with alligators, struggling to get free from the vice-like grip of a massive water snake, running from unexpectedly awakened elephants or seemingly angered sea lions, or jumping from a helicopter onto the back of an elk in the snows of Montana. Edited to emphasize the dangerous, dramatic or comedic interplay between man and beast, accompanied by the appropriate soundtrack mix of music and natural sound, and always punctuated by the familiar voice-overs of Marlin or Jim, the popular narrative conceit of Wild Kingdom was criticized at times by some zoologists and environmentalists for putting entertainment values before those of ecological education. Yet Wild Kingdom reflected in precisely these ways many of the dominant ecophilosophical and ecological tenets of its day. Set "out in nature," as one reviewer put it, and structured around the actions and thoughts of protagonists who have left the ordered world of the zoo to explore the unpredictable and often alien landscape of nature, Wild Kingdom echoed the conservationist idea of the natural world and the human world as, at best, separate but equal kingdoms.

Marlin Perkins

Many wildlife/nature series since Wild Kingdom have developed different and less human-centered narrative strategies with which to represent the natural world, strategies which may themselves reflect a contemporary ecophilosophical shift away from the anthropocentric essence of conservationism toward a more ecocentrically-defined environmentalism. In their day, however, Marlin Perkins and Jim Fowler were, in the words of Charles Seibert, "television's cowboy naturalists," and their weekly rides proved to be among the most popular in television history.

-Jim Wehmeyer

HOSTS Marlin Perkins Jim Fowler Stan Brock

PROGRAMMING HISTORY

NBC
January 1968-June 1968 Sunday 7:00-7:30
January 1969-June 1969 Sunday 7:00-7:30
September 1969-June 1970 Sunday 7:00-7:30
September 1970-April 1971 Sunday 7:00-7:30
First Run Syndication 1971-1988

FURTHER READING

Cimons, Marlene. "It's Not Easy to Deceive a Grebe." TV Guide (Radnor, Pennsylvania), 26 October 1974.

"How to Capture a Live Fur Coat." TV Guide (Radnor, Pennsylvania), 15 February 1964.

Kern, J. "Marlin Perkins' Wild Wild Kingdom." TV Guide (Radnor, Pennsylvania), 20 April 1963.

"Marlin Perkins." Variety Obituaries, Vol. 10. New York: Garland, 1988.

Rouse, Sarah, and Katharine Loughrey, compilers. Three Decades of Television: The Catalog of Television Programs Acquired by the Library of Congress, 1949-1979. Washington, D.C.: Library of Congress, 1989.

Siebert, Charles. "The Artifice of the Natural." Harper's (New York), February, 1993.

Walsh, Patrick. "Television's Dr. Dolittle Returns to the Air." TV Guide (Radnor, Pennsylvania), 17 February 1968.

See also Wildlife and Nature Programs


WILDLIFE AND NATURE PROGRAMS

Television has capitalized on a cultural fascination with the non-human, the mysterious, the unknown, the exotic, and the remote aspects of the natural world in the form of programs devoted to the study and presentation of wildlife, geography, and other features of the biological universe. Watching such offerings, viewers can "go" to locations normally inaccessible because of physical and fiscal limitations. While there is certainly an entertainment value to such programs, they also play an important educational role. And, like all such offerings, while entertaining and educating, they also construct their own interpretation of "nature" or "the wild" or "the animal kingdom." Indeed, wildlife and nature presentations are among the most prominent in emphasizing television's capacity for "framing" and "constructing" particular points of view, while omitting others.

Most wildlife and nature programs are documentary in format. They can be classified roughly under three related categories; tourism, scientific discovery, and environmental preservation. Of these categories, the first may be distinguished from purely educational or scientific inquiry because of its commercial connection. The last is also distinct because of its political motivation.

Since most documentaries are shot on location production costs are relatively high and grants or sponsorship of some kind are necessary to sustain them. On location, film crews are kept small and efficient to minimize costs. The director often doubles as stand up and voice over narrator. Equipment usually consists of a single camera, microphone, sound recorder and lighting kit, where necessary.

Wildlife and nature programming first appeared on U.S. television in 1948 with the success of a fifteen-minute science program called The Nature of Things. The series' success lasted until 1954 and paved the way for a host of nature programs to follow. From the start, the introduction of nature and wildlife programming attracted audiences as a "great escape." These programs were fun and exhilarating to watch, and had viewers on the edge of their seats waiting for the commercial-breaks to end and the show to resume. Programs such as Zoo Parade, 1950-57, a half-hour Sunday afternoon series which looked at animals and animal behavior, included travel footage from such locations as the Amazon jungles. Another such program was Expedition, 1960-63, which documented journeys to the various remote regions of the world. Known for presenting exciting and sometimes controversial places around the globe, one episode presented a tribe in New Guinea, ruled by Tambaran--the cult of the ghost which venerated the sweet potato. In another episode, Expedition presented an aboriginal Indian tribe who had never before seen a white man.

Following the success of adult-oriented programs, such as Zoo Parade and Expedition, nature and wildlife shows changed strategies and focused attention on attracting younger audiences. Programs were often set up in a format designed to "introduce" the phenomena of wildlife and nature. Exploring, 1962-66, targeted children ages five to eleven by using methods such as storytelling, mathematics, music, science, and history. Discovery (1962-71), searched the world over for natural wonders, as did Zoo Parade and Expedition, but with the aim of attracting a younger audience. The Discovery series was designed to stimulate the cultural, historical, and intellectual curiosity of seven to twelve-year olds regarding nature. Young people were piloted through a spectrum of wonders including how animals use their tails, dramatized essays on the history of dance, the voyage of Christopher Columbus, a visit to a Texas ranch, and were introduced to the desert Native Americans. In keeping with the same format, First Look: Wonders of the World (1965-66) was designed to provide young children with an introduction to natural history, science, and the various inventions of the world. First Look's topics varied from exploring sea life to experiencing a simulated prehistoric expedition of the dinosaur period.

From the 1960s through the 1970s, wildlife and nature programming introduced a new format designed to give audiences an "untamed" and "dangerous" view into the world of nature. Programs became more "adventurous" in their presentational style. Perhaps the best known and successful of such a series was Wild Kingdom (1963-71), sponsored by Mutual of Omaha and hosted for most of its duration by Marlin Perkins. Wild Kingdom traveled to out-of-the way places in Africa, South America, the Arctic, Alaska, across the United States, Canada, and the Soviet Union in search of unusual creatures and wild adventures. The series covered such diverse topics as animal survival in the wilds, treatment of animals in captivity, and the lives and habitats of animals and primitive people and their struggle for survival. Similar documentary series followed which focused on animals and their struggle for survival included The Untamed World (1969-71); Wild, Wild World of Animals (1973-76); The World of Survival (1971); Safari To Adventure (1971-73); and Animal World (Animal Kingdom) (1968-80). Another such program was Jane Goodall and The World of Animal Behavior (1973-74). ABC aired several nature documentaries featuring Miss Goodall, who came to national attention as a scientist who lived among the apes. Here the scientist as "adventurer-hero" became a central narrative focus. Two successful efforts in her ABC series were "The Wild Dogs of Africa"(1973) and the "Baboons of Gombe" (1974) which attracted audiences with their "realism" and detailed an intimate visual portraits.

In order to give audiences an alternative to the harsh realities of nature, wildlife programs added a "sophisticated approach" with the airing of such programs as the National Geographic Specials (1965-). Produced in cooperation with the National Geographic Society, this long running series of specials on anthropology, explorations, biological, historical and cultural subjects was first aired on CBS (1965-73), then on ABC (1973-74) and currently can be seen on PBS (1975-). The National Geographic Specials, in keeping with the traditions of the journal and the society that stand behind them, are noted for exceptional visual qualities. Another such program was Animal Secrets (1966-68), which disclosed the mysteries of wildlife behavior in an appealing nature series and explored such phenomena as how bees buzz, how fish talk, and why birds migrate. A program on "The Primates," filmed in Kenya, presented a study of baboons; their social order and living patterns were observed to find clues to the development of man. The high-quality film series Nova (1974-) also relied on detailed productions with exceptional production values. Nova is noted for examining complex scientific questions in a manner comprehensible to laymen and in a relatively entertaining fashion. For the most part, the series concerns itself with the effects on nature and society of new developments in science. The close connection of this program with the Public Broadcasting Service has almost reached "brand" identification, and the program is often cited as an example of what PBS is and can do.

Walt Disney's Wonderful World of Color: A Country Coyote Goes Hollywood
Photo courtesy of the Walt Disney Company

For a short period of time, wildlife documentaries added a new frontier to the nature of inquiry by examining "oceans and marine worlds." With the appearance of such programs as Water World (1972-75) and the very popular Undersea World of Jacques Cousteau (1967-76) a new market was opened and added to the previous audience. The Undersea World centered around the scientific expeditions of Captain Jacques Cousteau and the crew of his specially equipped vessel, the Calypso. The first show began on ABC in 1968 and continued for nearly eight years. ABC dropped the series in 1976, but it continued on PBS with underwriting by the Atlantic Richfield Corporation. Since 1981 Cousteau's environmental series and specials have been produced for Turner Broadcasting System (TBS) in a number of short series.

As the decade of the 1970s closed there was a movement towards bringing back traditional methods of presenting wildlife and nature programming--as if "reintroducing" the areas would stir up an interest in the subject. One such program, Animals, Animals, Animals (1976-81), explored the relationship of animals and man in order to help youngsters and inquiring adults understand various wildlife phenomena and the interrelated scheme of nature. An entertainment focus was combined with an introduction to the world of science, zoology and biology, and each episode focused on a particular animal in an exciting, yet simplistic manner. By the 1980s a few wildlife and nature programs such as Nature (1982-) and Wild America (1982-) sustained the "adventurous" format that marked the era of the 1960s and 1970s. For the most part, however, 1980s programming appeared to make greater strides when the focus was on ecology and "saving the planet." During this period programs such as Universe (Walter Cronkite's Universe) (1980-82) and Life on Earth (1982), often focused on space--the solar system and beyond--in order to understand the phenomena of nature and society.

Another major advancement for wildlife and nature programming occurred in 1985 when The Discovery Channel, an all documentary cable network, was launched into homes across the nation. This network was devoted chiefly to presenting documentaries on nature, science-technology, travel, history, and human adventure--finally, there was something for everyone. By 1990, the Discovery Channel's penetration passed the 50 million mark, making it one of the fastest growing cable networks of all time. Today, the Discovery Channel has become an alternative outlet for the kinds of nature and wildlife programs that in the 1980s had to depend on public television for exposure. With the success of Discovery Channel, another cable network has joined the nature campaign. Nickelodeon (1979-), a children's programming network, recently teamed with Sea World of Florida to educate young people about the importance of conserving the earth's natural resources, the protection of endangered species, pollution prevention, and the importance of recycling. In the 1990s, "Nickelodeon's Cable in the Classroom" service and "Sea World's Shamu TV: Sea World Video Classroom" service provides a hands-on program for audiences from preschoolers to college postgraduates about sea-life and the ecology.

A number of programs focused on nature and wildlife have stepped beyond the most common U.S. television goals of entertaining and informing. They have not only attempted to support the preservation of species and environments but to hold corporations and governmental agencies accountable for acts of pollution and destruction. Films of this type often record dramatic confrontations between those who seek to conserve and those who seek to exploit the environment. The environmental activist group Greenpeace, for example, adopts as part of its policy the need to identify and protest callous indifference toward animals and the environment, and has used such films with great advantage. It remains to be seen whether or not television will eventually be used in a similar manner, or whether "nature" will continue to be presented either as an entertaining commodity or as an exotic topic for popular education.

-Nanetta Durnell and Richard Worringham

FURTHER READING

Bovet, Susan F. "Teaching Ecology: A New Generation Influences Environmental Policy." Public Relations Journal (New York), April 1994.

Brooks, Tim, and Earle Marsh. The Complete Directory to Prime Time Network TV Shows: 1946-Present. New York: Ballantine, 1979.

Brown, Les. Les Brown's Encyclopedia of Television. New York: Times Books, 1977; reprint, Detroit: Gale, 1992.

McNeil, Alex. Total Television: A Comprehensive Guide To Programming from 1948 to the Present. New York: Penguin, 1984.

Woolery, George W. Children's Television: The First Thirty-Five Years, 1946-81. New Jersey: Scarecrow Press, 1985.

See also Cousteau, Jacques Yves; Wild Kingdom


WILDMON, DONALD

U.S. Minister/Media Reformer

As social mores have evolved in the United States in recent years, increasing concern over the role of the media, particularly that of television, has come from outspoken "media reformers" such as Donald Wildmon. Wildmon is regarded by some as a self-appointed censor. To others, he is a minister whose congregation crosses the nation and is comprised of followers upset with the kinds of material seen on television. His ministry comes not so much from preaching, but from the publication of the American Family Association Journal, which boasts a readership of nearly two million and income of over $10 million. The central theme of the publication and Wildmon's work is the advocation of his principle tactic for effecting change in television content through boycotting the advertisers of programs which present language and themes that he believes to be anti-Christian.

Wildmon, a soft-spoken fundamentalist Methodist minister from Tupelo, Mississippi, graduated from Emory University's Divinity School. He has spoken often of the roots for his current cause: In the mid-1970s, when his family of young children were gathered around the TV set, he found nothing but sex and violence, adultery and swearing. He vowed to his family that he would do something about it.

At the time, he was the pastor of a Methodist church in Southhaven, Mississippi. He asked his congregation to go without television for one week and found such a striking reaction to the content of programming and to this action taken against the medium that he soon formed the National Federation of Decency, in Tupelo. From that time he never re-entered the regular ministry.

Early on, Wildmon discovered that preaching to the network chiefs, advertisers and programmers was not an easy task. By 1980 he joined with Rev. Jerry Falwell, then leader of the Moral Majority, to form the Coalition for Better Television (CBTV). In was within such an organization that members began to observe and record, with a form of "content analysis," the numbers of sexual references, or episodes ridiculing Christian characters, and other aspects of TV deemed offensive. Armed with figures that seemed to him to demonstrate the erosion of Christian principles in television programs, Wildmon visited corporate heads. On one occasion, he convinced the chairman of Proctor and Gamble to withdraw advertising from approximately 50 TV shows.

Disputes between Wildmon and Falwell broke up CBTV and Wildmon started another group, Christian Leaders for Responsible Television (CLEAR-TV). His concern spread from television to movies and the distribution of adult magazines. He targeted movie studios such as MCA-Universal, distributor of The Last Temptation of Christ, with its "blasphemous depiction" of biblical accounts. He organized campaigns against retail chains--7-Eleven, and K Mart, parent company of Waldenbooks--where adult magazines were sold. And he protested against hotel chains such as Holiday Inns for carrying adult movies on in-house cable systems.

Wildmon's boycotting strategies have been both direct, going to the heads of companies requesting avoidance of anti-Christian materials, and indirect, asking media users to avoid buying those products advertised on questionable programs. In some cases, he seems to have been successful. Pepsico was persuaded to cancel commercials in which Madonna's uses of religious imagery appear. Mazda Motor of America withdrew advertising from NBC's Saturday Night Live because of its "indecent vulgar and offensive" nature. And when Burger King was found advertising on TV shows containing "sex, violence, profanity and anti-Christian bigotry," it was induced to run a newspaper ad, an "Open Letter to the American People," declaring its support of "traditional American family values on TV." Some of Wildmon's critics question whether such persuasion by Wildmon is a form of censorship. Others, including Wildmon, insist that such boycotting and public pressure is "...as American as the Boston tea party."

Past issues of Wildmon's AFA Journal have carried names of members of Congress, together with phone and fax numbers, suggesting active consumer participation in the law-making process. A typical issue of the Journal includes "TV Reviews" focused on demonstrating the presence of themes not in keeping with Wildmon's perspectives of traditional values, but there is also work highlighting "The Good Stuff". The Journal also regularly presents a list of "troublesome" TV programs and identifies the advertisers supporting the shows. And this is followed by a column listing the "Action Index" or the even more emphatic "Boycott Box," listing names of corporations, the chief executive officers, addresses, and phone numbers. Articles cover a number of topics, such as NEA's funding of "anti-Christian" art. Advertisements offer items such as a video, MTV Examined, described as a "comprehensive--and sometimes shocking--look at the destructive effects of MTV and how the programming often crosses the line from entertainment to promotion of illicit sex, violence, drug abuse, immorality, profanity and liberal politics."

More liberal forms of media have been outspoken in reacting to these efforts. Playboy has regularly lashed out against Wildmon, presumably because of his attacks on retail outlets that sell the magazine. Other media simply ignore him.

In 1994 Wildmon's attacks hit a crescendo and gained national attention when he brought to public attention, before its airing on ABC, the controversial cop show, NYPD Blue. The show's producer, Steven Bochco, had indicated that he would push the frontier of what would be seen on prime time TV with a series that included controversial language, adult situations, perhaps even brief nudity. This would be television akin to what might be seen in R-rated movies. Wildmon called for a boycott--loudly. Between Bochco's near pandering-like promotions and Wildmon's protests, the show attracted viewers and received good ratings, as well as many positive critical notices. A number of ABC affiliates chose not to carry the show, however, and there was some controversy surrounding its advertisers. But the viewing public soon became acclimated; the show did not seem strikingly indecent to many and it continued unchanged through the season. Wildmon later conceded that his loud protests against the show probably attracted attention to it.

It is interesting to note that while the idea of consumer activism and consumer boycotting came from liberals in the 1960s and 1970s, in ensuing decades such causes and tactics came from the right. Donald Wildmon, as leader of the forces attacking the media and television in particular, brought to many people the idea that they were not helpless in countering media influences. In doing so, he has taken a prominent place in a long line of advocates addressing the social and cultural role of television.

-Val E. Limberg

Donald Wildmon
Photo courtesy of Broadcasting and Cable

DONALD WILDMON. Born in Dumas, Mississippi, U.S.A., 18 January 1938. Attended Mississippi State University, graduated from Millsaps College, Jackson, Mississippi, 1960; Emory University, Atlanta, Georgia, Master of Divinity. Married: Lynda Lou Bennett, 1961; two daughters and two sons. Served in U.S. Army, 1961-63. Ordained as minister, 1964; quit pastorate to protest pornography and violence in media, 1977; founded National Federation for Decency, 1977 (changed name to American Family Association, 1987); founded Coalition for Better Television, 1981 (disbanded, 1982); organized Christian Leaders for Responsible Television, 1982; widened scope of protests by submitting lists of sellers of pornographic magazines and books to Attorney General Edwin Meese's commission on pornography, 1986; convinced Federal Communications Commission to issue warning to radio personality Howard Stern, 1987; protested release of film The Last Temptation of Christ, 1988; protested video for and advertising using Madonna song "Like a Prayer," 1989; protested National Endowment for the Arts policies, since 1989.

PUBLICATIONS (selection)

Thoughts Worth Thinking. Tupelo, Mississippi: Five Star, 1968.

Practical Help for Daily Living. Tupelo, Mississippi: Five Star, 1972.

Stand Up to Life. Nashville, Tennessee: Abingdon Press, 1975.

The Home Invaders. Wheaton, Illinois: Victor Books, 1985.

FURTHER READING

Kinsley, Michael. "Sour Grapes." The New Republic (Washington, D.C.), 10 December 1990.

Lafayette, Jon. "Protesting via Post Card: Wildmon Group Reminds Agencies of Product Boycotts." Advertising Age (New York), 15 July 1991.

LaMarche, Gara. "Festival Furore." Index on Censorship (London), July-August 1992.

Mendenhall, Robert Roy. Responses to Television from the New Christian Right: The Donald Wildmon Organizations (Ph.D. dissertation, University of Texas at Austin, 1994.

"Playboy, Others take Offense Against Product Boycotters." Broadcasting (Washington, D.C.), 6 November 1989.

Stafford, Tim. "Taking on TV's Bad Boys." Christianity Today (Carol Stream, Illinois), 19 August 1991.

"Weighing the Wildmon Effect (editorial)" Advertising Age (New York), 28 August 1989.

See also Advertising; Censorship; Religion on Television


WILLIAMS, RAYMOND

British Media Critic

Raymond Williams was to become one of Britain's greatest post-war cultural historians, theorists and polemicists. He was a distinguished literary and social thinker in the Left-Leavisite tradition. He was concerned to understand literature and related cultural forms not as the outcome of an isolated aesthetic adventure, but as the manifestation of a deeply social process that involved a series of complex relationships between authorial ideology, institutional process, and generic/aesthetic form. Pioneering in the context of the British literary academy, these concerns are heralded in the brief-lived post-war journal Politics and Letters, which he co-founded. They are perhaps best summarised in Culture and Society 1780-1950, his critical panorama of literary tradition from the Romantics to Orwell, predicated on the key terms "industry", "democracy", "class", "art" and "culture". This ideological sense of cultural etymology became the basis of his influential pocket dictionary Keywords: A Vocabulary of Culture and Society.

Marked by a commitment to his class origins and his post-war experiences of adult education, his expansion of the traditional curriculum for English also entailed an early engagement with the allied representational pressures of film and cinema, in books such as Preface to Film, Drama from Ibsen to Eliot, Drama in Performance, Modern Tragedy and Drama from Ibsen to Brecht. His perception of the links between film and drama remains evident in his 1977 Screen essay on the politics of realism in Loach's TV film The Big Flame and in his historical introduction to Curran's and Porter's British Cinema History (1983).

His preoccupation with the relationships between ideology and culture, and the development of socialist perspectives in the communicative arts, were to continue in such works as The Long Revolution, May Day Manifesto 1968, The English Novel from Dickens to Lawrence, The Country and the City, Marxism and Literature, Problems in Materialism and Culture, Culture, Writing in Society, Towards 2000, Resources of Hope, The Politics of Modernism, and Politics, Education, Letters. Politics and Letters: Interviews with 'New Left Review' provides a useful retrospective.

In the 1960s Williams' work was to take on new dimensions. He published his first, autobiographical novel, Border Country, which was to be followed by Second Generation, The Volunteers and The Fight for Manod. At the beginning of the decade, he was to write his first book directly addressing the new world of contemporary mass media, Communications, an informative and influential volume in the early history of media studies in Great Britain and internationally. He was to move to the centre of left cultural politics, in the crucible of 1968, with his chairmanship of the Left National Committee and his edition of the May Day Manifesto 1968.

Throughout the 1960s he was participating in what he remembered as innumerable TV discussion programmes as the young medium found its style. Two of his novels became TV plays, now sadly lost--a "live" version of A Letter from the Country (1966) and Public Inquiry (1967), filmed in his native Wales.

From 1968 to 1972 he contributed a weekly column on TV to the BBC magazine The Listener. Now collected as Raymond Williams on Television: Collected Writings, these illustrate Williams' response to a wide range of TV themes and pleasures--from an enthusiasm for television sport to a distrust in the medium's stress on "visibility", to arguments about the economic and political relationships between production and transmission.

He went on to develop these ideas more formally in the book Television: Technology and Cultural Form, one of the first major theoretical studies of the medium, largely written on a Visiting Professorship at Stanford in 1972. There he soaked up American TV, almost inevitably developed his influential concept of TV "flow", and encountered the newly emerging technologies of satellite and cable.

In 1970 he had contributed a personal documentary, Border Country, to the BBC series One Pair of Eyes, which was to be followed, at the end of the decade, by The Country and The City: A Film with Raymond Williams, the last of five programmes in the series Where We Live Now: Five Writers Look at Our Surroundings (1979). In the 1980s he contributed to a trio of Open University/BBC programmes--Language in Use: "The Widowing of Mrs Holroyd" (1981), Society, Education and the State: Worker, Scholar and Citizen (1982) and The State and Society In 1984 (1984). He also appeared in Identity Ascendant: The Home Counties (1988), an episode in the HTV/Channel 4 series The Divided Kingdom, and in Big Words, Small Worlds (1987), Channel 4's record of the Strathclyde Linguistics of Writing Conference.

Williams' contribution to cultural thinking was that of the Cambridge professor who never forgot the Welsh village of his childhood. He was a theorist of literature who himself wrote novels; an historian of drama who was also a playwright; and a commentator on TV and the mass media who himself regularly contributed to the medium in a variety of ways. For him, unlike so many academics, the medium of television was a crucial cultural form, as relevant to education as the printed word. When Channel 4 began transmission in Great Britain in 1982, it was entirely appropriate that this innovative Channel's opening feature film should be So That You Can Live, Cinema Action's elegy for the industrial decay of the Welsh valleys, explicitly influenced by the work of Williams, from whose work the film offers us readings.

The Second International Television Studies Conference, held in London in 1986, was honoured to appoint him as its co-president alongside Professor Hilde Himmelweit. But it was a gathering, eventually, that he could not join, and by the time the next event came round in 1988 the conference sadly honoured not his presence, but his passing. The breadth of his impact in the U.K. cultural arena can be gauged from the British Film Institute monograph, Raymond Williams: Film/TV/Cinema (1989), produced to accompany a Williams memorial season at the National Film Theatre and containing a contribution by his widow.

-Phillip Drummond

RAYMOND (HENRY) WILLIAMS. Born in Llanfihangel Crocorney, Wales, 31 August 1921. Attended Abergavenny Grammar School, 1932-39; Trinity College, Cambridge, M.A. 1946). Served in Anti-Tank Regiment, Guards Armoured Division, 1941-45. Married: Joyce Marie Dalling, 1942; children: one daughter and two sons. Editor, Politics and Letters, 1946-47; extra-mural tutor in literature, Oxford University, 1946-61; Fellow, Jesus College, Cambridge, from 1961; reader, Cambridge University, 1967-74; Professor of Drama, Cambridge University, 1974-83; Visiting Professor of Political Science, Stanford University, 1973; general editor, New Thinkers Library, 1962-70; reviewer, The Guardian, from 1983; adviser, John Logie Baird Centre for Research in Television and Film, from 1983; president, Classical Association, 1983-84. Litt.D.: Trinity College, Cambridge, 1969; D.Univ.: Open University, Milton Keynes, 1975; D.Litt.: University of Wales, Cardiff, 1980. Member: Welsh Academy. Died in Cambridge, 26 January 1988.

TELEVISION PLAYS

1966 A Letter from the Country
1967 Public Inquiry
1979 The Country and the City

PUBLICATIONS

Reading and Criticism. London: Miller, 1950.

Drama from Ibsen to Eliot. London: Chatto & Windus, 1952.

Drama in Performance. London: Watts, 1954.

Preface to Film, with Michael Orram. London: Film Drama, 1954.

Modern Tragedy. London: Verso; Stanford, California: Stanford University Press, 1958.

Culture and Society, 1780-1950. London and New York: Columbia University Press, 1958.

Border Country (novel). London: Chatto & Windus, 1960.

The Long Revolution. London and New York: Columbia University Press, 1961.

Communications. London: Penguin, 1962; 3rd edition, 1976.

Second Generation (novel). London: Chatto & Windus, 1964.

May Day Manifesto 1968, editor. London: Harmondsworth Penguin, 1968.

Drama From Ibsen to Eliot. New York: Oxford University Press, 1968.

The Pelican Book of English Prose: From 1780 to the Present Day, editor. London: Harmondsworth Penguin, 1970.

The English Novel from Dickson to Lawrence. London: Chatto & Windus, 1970.

Orwell. London: Fontana, 1971.

D. H. Lawrence on Education, editor, with Joy Williams. London: Harmondsworth Penguin, 1973.

The Country and the City. London: Chatto & Windus, 1973.

Television: Technology and Cultural Form. London: Fontana, 1974.

George Orwell: A Collection of Critical Essays, editor. Englewood Cliffs, New Jersey: Prentice Hall, 1974.

Keywords: A Vocabulary of Culture and Society. London: Fontana, 1975.

English Drama: Forms and Development: Essays in Honour of Muriel Clara Bradbrook, editor, with Marie Axton. Cambridge: Cambridge University Press, 1977.

Marxism and Literature. London and New York: Oxford University Press, 1977.

The Volunteers (novel). London: Eyre Methuen, 1978.

The Fight for Manod (novel). London: Chatto & Windus, 1979.

Politics and Letters: Interviews with New Left Review. London and New York, 1979.

Problems in Materialism and Culture: Selected Essays. London and New York: Verso, 1980.

Contact: Human Communication and Its History, editor. London: Thames and Hudson, 1981.

Culture. London: Fontana, 1981.

The Sociology of Culture. New York: Schocken, 1982.

Cobbett. London and New York: Oxford University Press, 1983.

Towards 2000. London: Chatto & Windus, 1983.

Writing in Society. London: Verso, 1983.

Gabriel Garcia Marquez. Boston: Twayne, 1985.

Loyalties. London: Chatto & Windus, 1985.

People of the Black Mountains. London: Chatto & Windus, 1989.

The Politics of Modernism: Against the New Conformists, edited by Tony Pinkney. London and New York: Verso, 1989.

Raymond Williams on Television: Selected Writings. New York: Routledge, 1989.

Resources of Hope: Culture, Democracy, Socialism, edited by Robin Gale. London; New York: Verso, 1989.

What I Came to Say. London: Hutchinson, 1989.

FURTHER READING

Eagleton, Terry, editor. Raymond Williams: Critical Perspectives. Boston: Northeastern University Press, 1989.

Ethridge, J.E.T. Raymond Williams: Making Connections. New York: Routledge, 1994.

Gorak, Jan. The Alien Mind of Raymond Williams. Columbia, Missouri: University of Missouri Press, 1988.

Inglish, Fred. Raymond Williams. New York: Routledge, 1995.

O'Connor, Alan. Raymond Williams: Writing, Culture, Politics. Oxford and New York: Oxford University Press, 1989.

Pinkney, Tony, editor. Raymond Williams. Bridgen, Mid Glamorgan, England: Sern Books, 1991.

Stevenson, Nick. Culture, Ideology, and Socialism: Raymond Williams and E.P. Thompson. Aldershot, England: Avebury, 1995.

See also Television Studies


WILSON, FLIP

U.S. Comedian

Flip Wilson was among a group of rising black comics of the early 1970s, of such notoriety as Bill Cosby, Nipsey Russell and Dick Gregory. He is best remembered as the host of The Flip Wilson Show, the first variety show bearing the name of its African-American host, and for his role in renewing stereotype comedy.

With a keen wit developed during his impoverished youth, Wilson rose quickly to fame as a stand-up comic and television show host. Under the stagename Flip, inherited from Air Force pals who joked he was "flipped out," Wilson began performing in cheap clubs across the United States. His early routines featured black stereotypes of the controversial Amos 'n' Andy-type. After performing in hallmark black clubs such as the Apollo in Harlem and the Regal in Chicago, Wilson made a successful appearance on the Ed Sullivan Show. Recommended by Redd Foxx, Wilson also performed on The Tonight Show to great accolades, becoming a substitute host.

After making television guest appearances on such shows as Love, American Style and That's Life, and starring in his own 1969 NBC special, Wilson was offered an hour-long prime-time NBC show, The Flip Wilson Show, which saw a remarkable, four-year run. Only Sammy Davis Jr. had enjoyed similar success with his song and dance variety show; comparatively, shows hosted by Nat "King" Cole and Bill Cosby were quickly canceled, due to lack of sponsorship and narrow appeal. At the show's high point, advertising rates swelled to $86,000 per minute, and by 1972, The Flip Wilson Show was rated the most popular variety show, and the second most popular show overall in the United States.

Wilson's television success came from his unique combination of "new" stereotype comedy and his signature stand-up form. His style combined deadpan delivery and dialect borrowed from his role models, Redd Foxx and Bill Cosby, but replaced their humorous puns with storytelling. His fluid body language, likened to that of silent screen actor Charlie Chaplin, gave Wilson's act a dynamic and graceful air. The show benefited from his intensive production efforts, unprecedented for a black television performer; he wrote one third of the show's material, heavily edited the work of writers, and demanded a five-day workweek from his staff and guests to produce each one-hour segment. Audiences appreciated the show's innovative style risks, such as the intimate theater-in-the-round studio, and medium-long shots which replaced close-ups, to fully capture Wilson's expressive movements.

Wilson altered his club act for television to accomodate family viewing, relying on descriptive portraits of black characters and situations, rather than ridicule. Still, his show offended many African-Americans and civil rights activists who believed Wilson's humor depended on race. A large black and white television audience, however, found universal humor in the routines, and others credited Wilson with subtly ridiculing the art of stereotyping itself. Wilson, however, denied this claim, strongly denouncing suggestions that his race required that his art purport anti-bias messages.

These divergent interpretations in fact reflect the variety and difference among Wilson's characters. Some were easily offensive, such as the money laundering Reverend Leroy and the smooth swinger, Freddy the Playboy. Others, such as Sonny, White House janitor and the "wisest man in Washington", were positive black portraits. The show's most popular character, Geraldine, exemplifies Wilson's intention to produce race-free comedy. Perfectly coifed and decked out in designer clothes and chartreuse stockings, Geraldine demanded respect and, in Wilson's words, "Everybody knows she don't take no stuff." Liberated, yet married, outspoken, yet feminine, ghetto-born yet poised, Geraldine was neither floozy nor threat. This colorful black female image struck a positive chord with viewers; her one-liners--"The devil made me do it," and "When you're hot, you're hot"--became national fads. Social messages were imparted indirectly through Wilson's characters; the well-dressed and self-respecting Geraldine, for example, countered the female-degrading acts of other popular stand-up comics. Through Geraldine, Wilson also negotiated race and class bias by positively characterizing a working class black female, in contrast to the absence of female black images on 1970s television, with the exception of the middle-class black nurse of the 1969 sitcom Julia. Wilson addressed race more directly through story and theme; one skit, for example, featured Native American women discourteously greeting Christopher Columbus and crew on their arrival in North America. Such innovative techniques enabled Wilson's humorous characters and themes to suggest racial and gender tolerance.

Wilson's career lost momentum when his show was canceled in 1974. Though the recipient of a 1970 Emmy Award for outstanding writing and a 1971 Grammy for best comedy record, Wilson's career never rekindled. He continued to make television specials, and TV guest appearances, debuted in Sydney Poitier's successful, post-blaxploitation film, Uptown Saturday Night, and performed in two subsequent unsuccessful films. His 1985 television comeback, Charlie and Company--a sitcom following The Cosby Show's formula--had a short run.

Wilson saw himself first as an artist, hence, humor was more prominent than politics in his comic routines. This style, however, allowed him to successfully impart occassional social messages into his act. Moreover, he achieved unprecedented artistic control of his show, pressing the parameters for black television perfomers and producers. Through Geraldine, Wilson created one of a few respectful television images for black woman, who were generally marginalized by both the civil rights and women's movements of that era. Finally, though no regular black variety show took up where Wilson left off, its success paved the way for the popularity of later sitcoms featuring middle- and working-class black families, situations, and dialect, shows such as Sanford and Son, The Jeffersons and Good Times.

-Paula Gardner

Flip Wilson
Photo courtesy of Flip Wilson

FLIP WILSON. Born in Jersey City, New Jersey, U.S.A., 8 December 1933. Married: 1957 (divorced 1967); four children. Served in U.S. Air Force 1950-54. Bellhop and part-time entertainer, Manor Plaza Hotel, San Francisco, 1954; travelled country performing in low-paying night clubs, late 1950s; regular act at New York City's Apollo Theater, early 1960s; appearances on The Tonight Show, from 1965; appeared in numerous television shows, including Rowan and Martin's Laugh-In, 1967-68; recorded comedy records, 1967-68; star, The Flip Wilson Show, 1970-74; appeared in films, from 1970s; appeared in television series Charlie & Company, 1985-86. Recipient: Emmy Award, 1970; Grammy Award, 1971. Address: c/o Triad Artists Inc., 16th Floor, 10100 Santa Monica Blvd., Los Angeles, California 90067, U.S.A.

TELEVISION SERIES

1970-74 The Flip Wilson Show
1985-86 Charlie and Company

TELEVISION SPECIALS

1974 Flip Wilson...Of Course
1974 The Flip Wilson Special
1975 The Flip Wilson Special
1975 The Flip Wilson Special
 1975 Travels With Flip
1975 The Flip Wilson Comedy Special

FILMS

Uptown Saturday Night, 1974; Skatetown, U.S.A., 1979; The Fish that Saved Pittsburgh, 1979

RECORDINGS

Cowboys and Colored People, 1967; Flippin', 1968; Flip Wilson, You Devil You, 1968

FURTHER READING

Davidson, B. "Many Faces of Flip." Good Housekeeping (New York), 1971.

Robinson, Louie. "The Evolution of Geraldine." Ebony (Chicago), 1970.

"When You're Hot You're Hot." Time (New York), 1972.

See also Flip Wilson Show; Racism, Ethnicity, and Television


WINDSOR, FRANK

British Actor

Frank Windsor is one of the most well-known stalwarts of British police drama serials, having co-starred in several such productions since the 1960s. His career as a television performer started in radically different shows from those with which he was destined to become most closely associated, with appearances in the Shakespearean anthology An Age of Kings and subsequently in the science-fiction series A for Andromeda, in which he played scientist Dennis Bridger. In 1962, however, he made his debut in the role with which he became virtually synonymous--that of Newtown's Detective Sergeant John Watt. As one of the crime-busting team crewing Z Cars, Watt was right-hand man to Detective Inspector Barlow (Stratford Johns) and was often placed in the role of the "nice one" to Stratford John's more aggressive, often bullying, senior officer. The two actors formed a dynamic, absorbing partnership that survived well beyond their departure from the series in 1965.

The two stars resumed the same screen personas in their own follow-up series, Softly, Softly, a year after leaving the Newtown force. With Barlow now raised to the rank of Detective Chief Superintendent and Watt now Detective Chief Inspector, the pair continued to hunt down criminals in their "nice and nasty" partnership, though now based in the fictional region of Wyvern, which appeared to be somewhere near Bristol. Three years into the series the pair were relocated to Thamesford Constabulary's CID Task Force and the programme itself was retitled Softly, Softly--Task Force. Barlow disappeared from the series in 1969, when he left for his own series Barlow at Large, leaving Watt to continue the battle with new partners for another seven years.

Barlow and Watt were brought together again in 1973, when they disinterred the case files connected with the real-life "Jack the Ripper" murders of the 1880s. Together they pored over the various theories that the unidentified murderer might be a member of the royal family and so forth, but in the end even television's two most celebrated police detectives could draw no firm conclusion. Along similar lines was Second Verdict, another short series in which the two characters investigated unsolved murder cases from real life.

The extent to which Windsor became linked to just one role has subsequently militated against his taking parts that would challenge public perceptions of his original persona. He has, however, appeared as a guest in supporting roles in a number of established series (including All Creatures Great and Small, Boon, and Casualty) and in quiz shows and has also accumulated a number of film and stage credits.

-David Pickering

Frank Windsor
Photo courtesy of Frank Windsor

FRANK WINDSOR. Born in Walsall, Staffordshire, England, 12 July 1927. Attended St Mary's School, Walsall. Married: Mary Corbett; children: Amanda and David. Began career as performer on radio; founding member, Oxford and Cambridge Players, later the Elizabethan Players; acted classical roles on British stage; television actor as Detective Sergeant Watt in the series Z Cars; has since appeared in further police series, among other productions. Address: Scott Marshall, 44 Perryn Road, London W3 7NA, England.

TELEVISION SERIES

1960 An Age of Kings
1961 A for Andromeda
1962-65 Z Cars
1966-70, 1970-76 Softly, Softly
1976 Second Verdict

MADE-FOR-TELEVISION MOVIES (selection)

1981 Dangerous Davies--The Last Detective
1982 Coming out of the Ice

FILMS

This Sporting Life, 1963; Spring and Port Wine, 1970; Sunday Bloody Sunday, 1971; Hands of the Ripper, 1971; The Dropout, 1973; Barry MacKenzie Holds His Own, 1974; Assassin, 1975; Who is Killing the Great Chefs of Europe?, 1978; The London Connection, 1979; Night Shift, 1979; Coming Out Of the Ice, 1982; The Shooting Party, 1984; Revolution, 1985; Oedipus at Colonus, 1986; First Among Equals, 1987; Out of Order, 1987.

STAGE (selection)

Androcles and the Lion; Brand; Travesties; Middle-age Spread; Mr Fothergill's Murder.

FURTHER READING

Corner, John, editor. Popular Television in Britain: Studies in Cultural History. London: British Film Institute, 1991.

See also British Programming; Z Cars


WINFREY, OPRAH

U.S. Talk Show Host

Oprah Winfrey, known primarily as the nationally and internationally syndicated American talk show host of The Oprah Winfrey Show, has successfully charted and navigated a career that has built on the television industry as a form of public therapy. The proliferation of talk-show programs in 1980s and 1990s that have been constructed around the public airing of private trials can be directly attributed to the success of Oprah Winfrey and, a decade earlier, Phil Donahue. It is a genre of television that blends the private and the public into a public confessional. On Oprah Winfrey both ordinary people and guest celebrities are there to reveal their inner truths. And it is these revelations which create in the audience the dual sentiments that have been critical to the success of Oprah: there is a voyeuristic pleasure in hearing about what is normally hidden by others, and there is the cathartic sensation that the public revelation will lead to social betterment.

One of the key features of Oprah Winfrey's television persona is that her own private life has been an essential element of her talk-show format of public therapy. Her poor black background and her past and current problems with child abuse, men, and weight have made Oprah an exposed public personality on television and have allowed her loyal audience to feel that they "know" her quite well. This televisual familiarity is part of the power of Oprah Winfrey.

Winfrey was born in Kosciusko, Mississippi in 1954 and was raised solely by her paternal grandmother for her first six years on a rural pig farm. Her now famous name Oprah was in fact a misspelling of the Biblical name Orpah. Throughout her childhood and adolescence she moved between her father's residence in Nashville and her mother's in Milwaukee. By her early teens she had settled more permanently in Nashville and it was there that she developed her first contacts with broadcasting.

Her path into the profession was partially connected to her success in two beauty pageants. At 16, Winfrey was the first black Miss Fire Prevention for Nashville. From that position and her obvious and demonstrated abilities in public speaking, she was invited to be the newsreader on a local black radio station, WVOL. Later, she maintained her public profile by winning the Miss Black Tennessee and gained a scholarship to Tennessee State University. In her final year of studying speech, drama and English, Winfrey was offered a position as co-anchor on the television news program of the CBS affiliate, WVTF. She has described her early role model for news broadcasting as Barbara Walters.

Although not entirely comfortable with her role as news journalist/anchor, Winfrey gained a more lucrative co-anchor position at WJZ, the ABC affiliate in Baltimore in 1977. She struggled for several months in the position--her greatest weaknesses derived from not reading the newscopy before airtime and from her penchant for extensive ad libbing. She was pulled from the anchor position and given the role of co-hosting a morning chat show, People are Talking. Able to be relaxed and natural on air, Winfrey excelled in this position. By the end of her run, her local morning talk show had transformed into a program dealing with more controversial issues and Winfrey's presence helped the show outdraw Donahue, the nationally syndicated talk show in the local Baltimore market.

In 1983, she followed her associate producer Debra Di Maio to host A.M. Chicago, a morning talk show on Chicago station WLZ-TV. By 1985 the name was changed to The Oprah Winfrey Show and again the program was drawing a larger audience than Donahue in the local Chicago market. Winfrey also gained a national presence through her Oscar nominated role in Steven Spielberg's The Color Purple (1986). The large television program syndicator King World, realizing the earning potential of Winfrey, took over production of her show in 1986 and reproduced the daily program for the national market. Within weeks of the launch in September 1986, the Oprah Winfrey Show became the most watched daytime talk show in the United States.

The deal struck with King World in 1986 instantly made Winfrey the highest paid performer in the entertainment industry with estimated earnings from the program of $31 million in 1987. She has continued to be one of the wealthiest women in the entertainment industry and has used that power to establish her own production company, Harpo Productions. Harpo's presence on television has been evident in a number of arenas. First, in dramatic programming, Harpo produced the miniseries The Women of Brewster Place (1989) and the follow-up situation-dramacomedy Brewster Place (1990). Winfrey both starred in and produced these programs. She has produced and hosted several prime time documentaries, one specifically on children and abuse. In recent years, she has supplanted Barbara Walters in securing one-off interviews with key celebrities. Her prime time interview of Michael Jackson in February 1993 (ABC) succeeded at garnering a massive television audience both nationally and internationally. Similarly her prime-time interview with basketball star Michael Jordan in October 1993 reaffirmed Winfrey's omnipresence and power in television.

The centrepiece of both her wealth and public presence continues to be her daily talk show which is also broadcast successfully internationally. Borrowing the "run and microphone thrust" device from Phil Donahue she makes the television audience part of the performance. With this and other techniques, Oprah has managed to create both an interesting public forum that transforms the feminist position that "the personal is political" into a vaguely political television program. Themes range from the bizarre, ("Children Who Abuse Parents") to the titillating ("How Important is Size in Sex?"), from the overtly political ("Women of the Ku Klux Klan") to the personal trials and tribulations of her own weight loss/gain and the "problems" of fellow celebrities. The sensational quality to the topics has often been cited to discount the seriousness of her show and others. But Winfrey has been a central part of this televisual transformation of public debate in the United States. Partly through her own public revelations of her private battles and her capacity to move from the serious to the humorous, Oprah Winfrey has aided in the expansion of television as public therapy.

-David P. Marshall

Oprah Winfrey
Photo courtesy of Oprah Winfrey

OPRAH WINFREY. Born in Kosciusko, Mississippi, U.S.A., 29 January 1954. Educated at Tennessee State University, B.A. in Speech and Drama, 1987. Began career as news reporter for WVOL Radio, Nashville, 1971-72; reporter, news anchorperson, WTVF-TV, Nashville, 1973-76; news anchorperson, WJZ-TV, Baltimore, 1976-77; host, morning talk show, People Are Talking, 1977-83; host, talk show, WLS-TV, Chicago, 1984; host, The Oprah Winfrey Show, locally broadcast in Chicago, 1985-86, nationally syndicated, since 1986; received Oscar and Golden Globe nominations for dramatic film debut in The Color Purple, 1985; owner and producer, Harpo Productions, since 1986; moved to television acting with Brewster Place miniseries on ABC, 1989; host, series of television specials, including Oprah: Behind the Scenes,from 1992. Recipient: Woman of Achievement Award, National Organization of Women, 1986; Emmy Awards, 1987, 1991, 1992, 1993, 1994, and 1995; named Broadcaster of the Year, International Radio and TV Society, 1988; America's Hope Award, 1990; Industry Achievement Award, Broadcast Promotion Marketing Executives/Broadcast Design Association, 1991; Image Awards, National Association for the Advancement of Colored People (NAACP), 1989, 1990, 1991, and 1992; Entertainer of the Year Award, NAACP, 1989; CEBA Awards, 1989, 1990, and 1991. Address: Oprah Winfrey Show, 110 North Carpenter Street, Chicago, Illinois 60607, U.S.A.

TELEVISION SERIES

1977-83 People Are Talking
1986- The Oprah Winfrey Show
1990 Brewster Place

MADE-FOR-TELEVISION MOVIES

1989 The Women of Brewster Place
1992 Overexposed (executive producer)

TELEVISION SPECIALS

1991-93 ABC Afterschool Special (host, supervising producer)
1992 Oprah: Behind the Scenes (host, supervising producer)
1993 Michael Jackson Talks . . . to Oprah: 90 Prime-
Time Minutes with the King of Pop

FILMS

The Color Purple, 1985; Native Son, 1986.

FURTHER READING

Barthel, Joan. "Here Comes Oprah! From the Color Purple to TV Talk Queen." Ms. Magazine (New York), August 1986.

Gillespie, Marcia Ann. "Winfrey Takes All." Ms. Magazine (New York), November 1988.

Haag, Laurie L. "Oprah Winfrey: The Construction of Intimacy in the Talk Show Setting." Journal of Popular Culture (Bowling Green, Ohio), Spring 1993.

Harrison, Barbara Grizzuti. "The Importance of Being Oprah." The New York Times Magazine (New York), 11 June 1989.

King, Norman. Everybody Loves Oprah!: Her Remarkable Life Story. New York: Morrow, 1987.

Mair, George. Oprah Winfrey: The Real Story. Secaucus, New Jersey: Carol, 1994.

Marshall, P. David. Celebrity and Power. Minneapolis: University of Minnesota Press, 1996.

Mascariotte, Gloria-Jean. "'C'mon Girl': Oprah Winfrey and the Discourse of Feminine Talk." Genders (Austin, Texas), Fall 1991.

Randolph, Laura B. "Oprah Opens Up . . . ." Ebony (Chicago), October 1993.

Waldron, Robert. Oprah! New York: St. Martin's Press, 1988.

White, Mimi. Tele-Advising: Therapeutic Discourse in American Television. Chapel Hill: University of North Carolina Press, 1992.

Zoglin, Richard. "Lady with a Calling . . . ." Time (New York), 8 August 1988.

See also Talk Shows; Women of Brewster Place


WINTERS, JONATHAN

U.S. Comedian

Jonathan Winters began his career in radio, as a disk jockey on station WING (Dayton, Ohio), then moved to television at WBNS (Columbus, Ohio), where he hosted a local program for three years. He moved to New York in the 1950s and performed in night clubs an on Broadway. But it is TV that has made Winters both famous and familiar to a huge and grateful U.S. audience for more than four decades. Known for his numerous characters and voices, his stream-of-consciousness humor has influenced countless other performers, a prime example being the contemporary comic actor Robin Williams.

Winters' first network television appearances came during the 1950s with enormously successful guest spots on talk/variety shows such as the Jack Paar Show, The Steve Allen Show, and The Tonight Show. He went on to appear in many television programs, including Omnibus (where he was the show's first stand-up comedian), Playhouse 90, Twilight Zone, and Here's the Show (a summer replacement for The George Gobel Show). The NBC Comedy Hour originally designed as a Sunday showcase for new talent, was revamped to feature Gail Storm as the hostess and Jonathan Winters as the show's comedian. He hosted his own program, The Jonathan Winters Show, in 1956-57. This program, aired on NBC from 7:30-7:45 P.M., to fill a 15-minute spot following the NBC evening news, was structured around Winters' sketches, blackouts and monologues. The program was revived in a one-hour format by CBS for two seasons beginning in December 1967, and featured the now famous Maude Frickert, as well as the character Willard "From the Couple Up The Street" sketch. In some ways these shows indicated that Winters comedy was almost too unpredictable for conventional network television, and he was allowed more freedom in The Wacky, Wacky World of Jonathan Winters, a syndicated program that focused on Winters' bravura improvisations.

Younger viewers may remember Winters from the Mork and Mindy show where he played the role of Mork and Mindy's son. Paired with Robin Williams in his Mork role, Winters was wildly inventive. The comedy in this show was at times truly explosive, with one improvisational genius playing off the other. In the more conventional sitcom, Davis Rules, Winters was confined to a character, yet somehow managed to work many of his other personae into the stories. His performance earned an Emmy for best supporting actor in a comedy. In addition to on-camera roles, Winters frequently provides the voice for commercials and cartoons. These performances are usually wedded to his distinctive style, allowing audiences the pleasure of recognition for yet another Jonathan Winters moment.

-William Richter

Jonathan Winters
Photo courtesy of Jonathan Winters

JONATHAN WINTERS. Born in Dayton, Ohio, U.S.A., 11 November 1925. Educated at Kenyon College, Gambier, Ohio, 1946; Dayton Art Institute, B.F.A. 1950. Married: Eileen Schauder, 1948; one daughter and one son. Served in U.S. Marine Corps Reserve, 1943-46. Began career at radio station WING, Dayton, 1949; disc jockey, station WBNS-TV, Columbus, Ohio, 1950-53; nightclub comedian, New York, 1953; successful in film and as author and painter; recorded 12 albums for "Verve." Honorary chair, National Congress of American Indians. Recipient: Emmy Award, 1991. Address: c/o George Spota Productions, Inc., 11151 Ophir Drive, Los Angeles, California 90024, U.S.A.

TELEVISION SERIES (selection)

1956-57 The Jonathan Winters Show
1967-69 The Jonathan Winters Show
1972-74 The Wacky World of Jonathan Winters
1975-80 Hollywood Squares
1982-83 Mork and Mindy
1991-92 Davis Rules

MADE-FOR-TELEVISION MOVIES

1968 Now You See It, Now You Don't
1980 More Wild, Wild West
1985 Alice in Wonderland
1987 The Little Troll Prince (voice only)

TELEVISION SPECIALS (selection)

1964 The Jonathan Winters Special
1965 The Jonathan Winters Show
1965 The Jonathan Winters Show
1967 Guys 'n' Geishas
1970 The Wonderful World of Jonathan Winters
1976 Jonathan Winters Presents 200 Years of American Humor
1977 Yabba Dabba Doo! The Happy World of Hanna-
Barbera (co-host)
1986 King Kong: The Living Legend (host)
1991 The Wish that Changed Christmas (voice)

FILMS

It's a Mad, Mad, Mad, Mad World, 1963; The Loved One, 1964; The Russians Are Coming, The Russians Are Coming, 1966; Penelope, 1967; The Midnight Oil, 1967; 8 On the Lam, 1967; Oh Dad, Poor Dad, 1968; Viva Max, 1969; The Fish That Saved Pittsburgh, 1979; The Longshot, 1986; Say Yes, 1986; Moon Over Parador, 1988; The Shadow, 1994; The Flintstones, 1994.

PUBLICATIONS

Mouse Breath, Social Conformity and Other Ills. Indianapolis: Bobbs-Merrill, 1965.

Winter's Tales: Stories and Observations for the Unusual. New York: Random House, 1987.

Hang Ups: Paintings by Jonathan Winters. New York: Random House, 1988.

FURTHER READING

Adir, Karin. The Great Clowns of American Television. Jefferson, North Carolina: McFarland, 1988.

Sanoff, Alvin P. "The Stand-Up Art of Jonathan Winters." U.S. News & World Report (Washington, D.C.), 5 December 1988.

See also Talk Shows


WISEMAN, FREDERICK

U.S. Documentary Filmmaker

Frederick Wiseman is arguably the most important American documentary filmmaker of the past three decades. A law professor turned filmmaker in 1967, Wiseman, in his most dramatically powerful documentaries, has poignantly chronicled the exercise of power in American society by focusing on the everyday travails of the least fortunate Americans caught in the tangled webs of social institutions operating at the community level. An underlying theme of many of these documentaries is the individual's attempt to preserve his or her humanity and dignity while struggling against laws and dehumanizing bureaucratic systems. Wiseman functions as producer, director, and editor of the films, which numbered 29 by 1996. The documentaries have all been broadcast on public television in the United States, presented by New York station WNET, and have regularly marked the opening of the new PBS season. Wiseman's documentaries have won numerous awards, including several Emmys, and a Dupont Award. Wiseman was awarded the prestigious MacArthur Prize Fellows Award in 1982, and received a Peabody Award for his contribution to documentary film.

Wiseman's aesthetic falls squarely in the "direct cinema" tradition of documentary filmmaking, which emphasizes continued filming, as unobtrusively as possible, of human conversation and the routines of everyday life, with no music, no interviews, no voice-over narration, and no overt attempt to interpret or explain the events unfolding before the camera.

Wiseman calls his films "reality-fictions," reflecting his tight thematic structuring of the raw footage in the editing process. Eschewing "leading characters," Wiseman skillfully interweaves many small stories to provide contrast and thematic complexity.

Wiseman's debut as a documentarian was both auspicious and highly controversial. His first film, Titicut Follies (1967), was shot in the Massachusetts State Hospital for the Criminally Insane at Bridgewater. Here we see the impact of a social institution--a publicly-funded mental hospital--on society's rejects. Often described as an "expose," (a description Wiseman rejects), Titicut Follies chronicled the indignities suffered by the inmates, many of whom were kept naked and force-fed through nasal tubes. Titicut Follies caused a public outcry and demands for institutional reform. The film was officially barred from general public showings until 1993 by order of a U.S. court on grounds that it violated an inmate's privacy.

A succession of critically-acclaimed documentaries quickly followed. In High School (1968), Wiseman examined a large, largely white and middle-class Philadelphia high school and the authoritarian, conformist value system inculcated in students by teachers and administrators. The official ideology reflected in the educational power structure was largely seen as an expression of the value framework of the surrounding community.

Law and Order (1969) was filmed in Kansas City, Missouri. Here, Wiseman cast his gaze on the daily routine of police work in the Kansas City police department. Most of the sequences were filmed in the black district of the city. Examples of police brutality and insensitivity were juxtaposed with other examples of sympathetic patrol officers attempting to assist citizens with a variety of minor, and Wiseman sometimes humorous, problems. On the whole, however, police behavior was depicted as symptomatic of deeper social crisis, including racism, poverty, and the resultant pervasive violence in the inner city.

His next film, Hospital (1970), for which Wiseman won two Emmys for Best News Documentary, was set in the operating room, emergency ward and out-patient clinics of New York City's Metropolitan Hospital. As in Law and Order, Wiseman used an institutional setting to examine urban ills. Stabbing and drug overdose victims, abused children, the mentally disturbed, and the abandoned elderly pass through the public hospital. But unlike the authority figures in Titicut Follies, the doctors, nurses, and orderlies at Metropolitan come off as much more humane, responding to patients with sympathy and understanding.

In Juvenile Court (1973), as in Hospital, Wiseman reveals the compassionate side of authority. The court officials in the Memphis, Tennessee juvenile court discuss, with evident concern, the futures of young offenders accused of crimes such as child abuse and armed robbery.

Welfare (1975) is one of the most provocative and understated of Wiseman's institutional examinations. Shot in a New York City welfare office, the documentary, in seemingly interminable shots, chronicles the frustration and pain of abject welfare recipients who spend their time sitting and waiting, or being shunted from office to office, as the degrading milieu of the welfare system grinds on. Welfare bureaucrats are largely seen as agents of dehumanization.

The Store (1983), Wiseman's first color film, at first glance appears to depart from the typical "weighty" subject matter of most of his previous films. That, however, is deceptive. For while the institution under scrutiny, the world-famous Neiman-Marcus department store in Dallas, Texas, may seem to be light-weight material, Wiseman's treatment of the activities of store employees and the mostly wealthy customers ultimately reveals the shallow lives of America's economic elite and those who service them. Conspicuous consumption is everywhere in evidence. The clientele while away days in the store's dressing rooms, trying on expensive gowns and furs. A compliant group of saleswomen are led in smile exercises as they prepare to meet their condescending customers. The bourgeoisie and proletariat are complicit in this sordid dance of money and unproductive leisure. The Store stands in stark and powerful contrast to the despair depicted in Welfare.

The ethics of Wiseman's filmmaking has been criticized by some as invading the privacy of its subjects (Titicut Follies is the clearest case-in-point). Wiseman's response is unequivocal. He argues that if an institution receives public tax support, citizens are entitled to observe its operation. Reportorial access, Wiseman adds, is a constitutional right with regard to public institutions. In his early documentaries, if any subject objected, at the time of shooting, to being filmed, Wiseman eliminated the footage in question from the final cut. Later, however, he denied subjects veto rights. Some subjects, while initially pleased with their portrayals, later became upset with others' negative reactions to those portrayals. This may be one of Wiseman's major Wiseman contributions to the documentary form, to permit subjects to examine their own behavior--to confront the consequences of their own social actions--as seen through the eyes of others.

-Hal Himmelstein

Frederick Wiseman
Photo courtesy of Frederick Wiseman/ John Goodman

FREDERICK WISEMAN. Born in Boston, Massachusetts, U.S.A., 1 January 1930. Educated at Williams College, Williamstown, Massachusetts, B.A. 1951; LL.B., Yale University, New Haven, Connecticut, 1954. Worked as law professor; turned to television documentary filmmaking, 1967. Recipient: Emmy Awards, 1969 and 1970; John Simon Guggenheim Memorial Foundation Fellowship, 1980-81; John D. and Catherine T. MacArthur Fellowship, 1982-87; International Documentary Association, Career Achievement Award, 1990; Peabody Award, Personal Award, 1991. Address: Zipporah Films Inc., One Richdale Avenue, Unit #4, Cambridge, Massachusetts 02140, U.S.A.

TELEVISION DOCUMENTARIES (all as producer, director, and editor)

1967 Titicut Follies
1968 High School
1969 Law and Order
1969 Hospital
1971 Basic Training
1972 Essene
1973 Juvenile Court
1974 Primate
1975 Welfare
1976 Meat
1977 Canal Zone
1978 Sinai Field Mission
1979 Manoeuvre
1980 Model
1982 Seraphita's Diary
1983 The Store
1985 Racetrack
1986 Blind
1986 Deaf
1986 Adjustment & Work
1986 Multi-Handicapped
1987 Missile
1989 Near Death
1989 Central Park
1991 Aspen
1993 Zoo
1994 High School II
1995 Ballet
1996 La Comedie Francaise

FURTHER READING

Arlen, Michael J. The Camera Age: Essays on Television. New York: Penguin, 1982.

Atkins, Thomas R. "Frederick Wiseman's America: Titicut Follies to Primate." In, Jacobs, Lewis, editor. The Documentary Tradition. New York: Hopkinson and Blake, 1971; 2nd edition, New York: Norton, 1979.

Barnouw, Erik. Documentary: A History of the Non-fiction Film. New York: Oxford University Press, 1974; revised edition 1983.

Denby, David. "Documentary in America." Atlantic Monthly (New York), March 1970.

Rifkin, Glenn. 1983. "Wiseman Looks at Affluent Texans." New York Times, 11 December 1983.

Rosenthal, Alan, editor. New Challenges in Documentary. Berkeley: University of California Press, 1988.


WITT, PAUL JUNGER

U.S. Producer

New York native Paul Junger Witt, took his first television position with Screen Gems in Los Angeles immediately following his graduation from the University of Virginia. At Screen Gems, one of Hollywood's most active television production companies he worked as an associate producer and director of The Farmer's Daughter and Occasional Wife. In 1971, Witt produced the enormously successful and influential--and Emmy winning--made-for-television movie, Brian's Song. On that project he worked for the first time with his future partner, Tony Thomas. He then assumed producer-director duties on The Partridge Family.

In 1971 he moved on to become a producer with Spelling-Goldberg Productions where he was involved in several films. A year later, he joined Danny Thomas Productions as president, serving as executive producer of five movies for television and two series, including Fay, which was created and written by Susan Harris.

In 1975, Witt joined with Tony Thomas, son of the legendary comedian, Danny Thomas, to form Witt-Thomas Productions and a year later the two men teamed up with Susan Harris to form Witt/Thomas/Harris Productions. Their first venture, Soap, was both a critical and popular success, although it was roundly attacked by religious and cultural conservatives. Witt found the criticisms particularly disturbing since no one in the groups making the attacks had ever seen the series. Yet several ABC affiliates responded to the critiques and either refused to air Soap or relegated it to late hours. It is Witt's belief that the unfair depictions of the show by those bent upon removing it from the air continued to have a chilling effect on advertisers for all the remaining years the program was on ABC.

A unique television event, Soap set in motion a long string of major television hits for the three partners including Benson, The Golden Girls, and Empty Nest. Of these series Soap and Golden Girls reflected a continuing emphasis on strong female characters. The company also produced at least five other shows with modest success that focused upon women. In addition Witt/Thomas produced Beauty and the Beast, Blossom, and The John Larroquette Show.

The huge success of the company solidified Witt/Thomas/Harris as a powerful force in the television industry. Witt observed that their reputation gives them significant access to network time slots. In 1984 Witt/Thomas began production of feature films with Firstborn Dead Poets' Society, and Final Analysis.

-Robert S. Alley

Paul Junger Witt
Photo courtesy of Witt/ Thomas/ Harris Productions

PAUL JUNGER WITT. Born in New York City, New York, U.S.A., 20 March 1941. Educated at University of Virginia, Charlottesville, Virginia, B.A. in fine arts 1963. Married: Susan Harris; one son, Oliver; one daughter and two sons from a previous marriage. Associate producer and director, Screen Gems, Hollywood, California, 1965-67, producer and director, 1967-71; producer, Spelling/Goldberg Productions, Hollywood, 1972-73; president and executive producer, Danny Thomas Productions, Hollywood, 1973-74; founder and executive producer, Witt/Thomas/Harris Productions, Hollywood, 1976-81, executive producer, since 1975; executive producer, Witt/Thomas/Harris Productions, Witt/Thomas Productions, Witt/Thomas Films, 1992. Recipient: Emmy Awards, 1972, 1985, and 1986. Member: Board of Directors, Environmental Defense Fund; National Board, Medicine Sans Frontiers; Directors' Guild of America; Writers' Guild of America. Address: Witt/Thomas Productions, Witt/Thomas/Harris Productions, 1438 North Gower Street, Hollywood, California 90028, U.S.A.

TELEVISION SERIES (selection)

1972-76 The Rookies
1977-81 Soap
1980-81 I'm a Big Girl Now
1980-82 It's a Living
1982-83 It Takes Two
1983 Condo
1985 Hail to the Chief
1985-92 The Golden Girls
1987-90 Beauty and the Beast
1988-95 Empty Nest
1991-95 Blossom
1991 Good and Evil
1991-93 Herman's Head
1991-93 Nurses
1993 Whoops
1993- The John Larroquette Show
1995 Muscle
1996 Local Heroes
1996 Pearl

MADE-FOR-TELEVISION MOVIES

1972 Brian's Song
1972 No Place to Run
1972 Home for the Holidays
1973 A Cold Night's Death
1973 The Letters
1973 Bloodsport
1974 Remember When
1974 The Gun and the Pulpit
1975 Satan's Triangle
1976 Griffin and Phoenix
1976 High Risk
1980 Trouble in Big Timber Country
1996 Radiant City

FILMS

Firstborn, 1984; Dead Poets Society, 1988; Final Analysis, 1992; Mixed Nuts, 1994.

See also Benson; Golden Girls; Harris, Susan; Soap; Thomas, Tony


WOJECK

Canadian Drama Series

First aired on the anglophone network of the Canadian Broadcasting Corporation for two seasons (1966 and 1968), Wojeck was a magnificent aberration: a popular, homegrown dramatic series made for the pleasure of English-Canadian viewers. Early on, francophone producers in Montreal had developed a particular genre of social melodrama, known as téléromans, that did captivate the imagination of French-Canadian viewers. Not so their anglophone counterparts. The record of domestic dramatic series in English Canada had been short and dismal, a collection of failures or at best partial successes, usually modeled on American hits but lacking either the inspiration or the funding necessary to succeed. Audiences much preferred watching the originals, the stories Hollywood had made--until Wojeck arrived. Early in its first season, Wojeck was purportedly attracting more viewers than many American imports, and it received even higher ratings when rebroadcast in the summer of 1967.

Part of the success of Wojeck rested upon its visual style. It was the first time the CBC had produced a filmed dramatic series for its national audience. Executive producer Ronald Weyman drew upon his experience at the National Film Board to deliver stories which had the look of authenticity. This was especially true in the first season when each episode was in black and white, and scenes were sometimes shot with a hand-held camera, giving the productions a gritty, realistic quality that at times suggested the news documentary. The look of authenticity was less apparent in the second season, when the series was in color.

Success, however, had as much to do with the subject, the script, and above all the acting. Wojeck created stories around a big city coroner and his quest for justice. The character and setting were novel twists on the very popular 1960s American genre of work-place dramas that focused on the exploits of such professionals as lawyers, doctors, and even teachers or social workers. The notion of a crusading coroner would become much more familiar to North American audiences because of the hit U.S. Quincy, of course, which began its long run on NBC in 1976. But at the time, Wojeck was an original, possibly inspired by the much-publicized exploits of an actual coroner of the city of Toronto.

The show did nonetheless conform to the formula of such American hits as Ben Casey (1961-66) or Mr. Novak (1963-65). All of the episodes (written in the first season by Philip Hersch) centered on the seamy side of life: racism, ageism, discrimination (one program dealt with male prostitution and homosexuality), and other species of injustice. Often the "heavy" was society itself whose indifference or intolerance had bred evil. Wojeck was a kind of "edutainment," since viewers were supposed to absorb some sort of moral lesson about the country's social ills while enjoying their hour of diversion. The first show, an outstanding episode entitled "The Last Man in the World," looked at why an Indian committed suicide in the big city, exposing "Canada's shame,"--its mistreatment of its native peoples.

Wojeck featured a strong male lead, Dr. Steve Wojeck, superbly played by John Vernon, who was backed up by a "team" that included his wife (the understanding helpmate), an assistant (efficient but unobtrusive), and a sometimes reluctant crown attorney (the well-meaning bureaucrat). Wojeck was emphatically masculine: big and rough, aggressive, short-tempered, and domineering. These qualities were most apparent when he dealt with the police and other authorities. He was easily moved to anger and to moral outbursts, but was much more understanding when he dealt with society's outcasts. Wojeck was the engaged liberal: an advocate for the powerless committed to reforming the practices of the system so that it ensured justice for all. Like his Hollywood counterparts, Wojeck embodied the 1960s myth of the professional as hero who would turn his talents and skills to making our sadly flawed world a better place.

Wojeck had no real successors. Weyman and others did produce a number of forgettable dramas in the next few years, but none could match the appeal of the imports. Ironically the very success of Wojeck had spelled trouble for CBC's drama department. John Vernon was lured away to Hollywood, where he came to specialize in playing villains. Indeed, Weyman later claimed that much of the talent which had contributed to the appeal of Wojeck was drawn away to the greener pastures down south. The memory of that brief, glorious moment was sufficient to justify replaying some of the episodes of Wojeck on the CBC network over twenty years later.

-Paul Rutherford

Wojeck

CAST

Dr. Steve Wojek ........................................John Vernon
Marty Wojeck......................................... Patricia Collins
Crown Attorney Bateman .............................Ted Follows
Byron James............................................... Carl Banas

PRODUCER Ronald Weyman

PROGRAMMING HISTORY 20 Episodes

CBC
September 1966-November 1966 Tuesday 9:00-10:00
January 1968-March 1968................. Tuesday 9:00-10:00

FURTHER READING

Miller, Mary Jane. Turn Up The Contrast: CBC Television Drama Since 1952. Vancouver: University of British Columbia Press/CBC Enterprises, 1987.

Rutherford, Paul. When Television Was Young: Primetime Canada 1952-1967. Toronto: University of Toronto Press, 1990.

Wolfe, Morris. Jolts: The TV Wasteland and the Canadian Oasis. Toronto: James Lorimer, 1985.

See also Canadian Programming in English; Weyman, Ron


Wolper, David L.

WOLPER, DAVID

U.S. Producer

David L. Wolper is arguably the most successful independent documentary producer to have ever worked in television. Through a career span of nearly fifty years, this prolific filmmaker has left his imprint with documentary specials, documentary series, dramatic miniseries, movies made for theatrical release, movies made for television, television sitcoms, entertainment specials and entertainment special events.

Wolper began his career in the late 1940s by selling B-movies, English dubbed Soviet cartoons and film serials, including Superman, to television stations. Interested in producing television documentaries, in 1958 he established Wolper Productions. Working with exclusive Russian space program footage and NASA cinematography of American missile launches, within two years, his first film, The Race for Space, was completed and had attracted a sponsor. Wolper offered the film to all three networks but an unofficial rule of the time dictated that only news programs and documentaries produced by network personnel were allowed on the air. Not to be discouraged, the young producer fell back on his sales experience and syndicated the film to 104 local stations across the United States--the overwhelming majority of these stations network affiliates willing to preempt other programming for the Wolper show. For the first time in television history a non-network documentary special achieved near-national audience coverage. Having been released to theaters prior to television, The Race for Space also received an Academy Award nomination in the best documentary category--another first for a television film.

Wolper's notoriety helped to launch a significant number of documentary projects that found their way to network time slots. Utilizing a basic compilation technique, these early films consisted of editing photo stills and film clips to narration and music, with occasional recreations of footage, minimal editorial viewpoint and high-information, high-entertainment value. Increasingly successful, within four years of establishing Wolper Productions, Wolper's method would place him on a level with NBC and CBS as one of the three largest producers of television documentaries and documentary specials.

A major turning point in Wolper's career occurred in 1960 when he bought the rights to Theodore H. White's book, The Making of the President. Aired on ABC, Wolper's potentially controversial film presented an incisive look at the American political process, won four Emmy Awards including 1963 Program of the Year and guaranteed Wolper's celebrity.

In 1964, Wolper sold his documentary production unit to Metromedia but stayed on as the company's chief of operations. With this media giant's backing, Wolper's projects grew in scope and substance. He became a regular supplier of documentary programs to all three commercial networks creating such memorable series as The March of Time, in association with Time, Inc., and a series of nature specials in collaboration with the National Geographic Society. For the latter, he introduced American audiences to French oceanographer Jacques Cousteau. This in turn led to the first ever documentary spin-off, The Undersea World of Jacques Cousteau.

Breaking away from Metromedia in 1967, Wolper continued his documentary work but also tried his hand at theatrical release motion pictures. He created a number of unexceptional films including The Bridge at Remagen (1968), If It's Tuesday, This Must be Belgium (1969) and Willy Wonka and the Chocolate Factory (1971). In fiction television, he found more success with regularly scheduled television series that included Get Christie Love! (1974-75), featuring the first black policewoman character in television history, Chico and the Man (1974-78) and Welcome Back, Kotter (1975-79).

Perhaps Wolper's most significant accomplishment was his developmental work with the television non-fiction drama miniseries. In the mid-1970s, after bypass heart surgery and sale of his company to Warner Brothers, he helped to invent the docudrama genre with his award-winning production of Alex Haley's acclaimed family saga, Roots. Reconstructing history in an unprecedented twelve hour film, the series was broadcast in one- and two-hour segments over an eight-day period in January 1977. Contrary to initial concerns over the high risk nature of the venture, the series brought ABC a 44.9 rating and 66% share of audience to set viewership records that place it among the most watched programs in the history of television.

In 1984, Wolper stepped out of his usual role as film producer to orchestrate the opening and closing ceremonies for the Summer Olympics in Los Angeles. The first ever to be staged by a private group, the ceremonies received a 55% share of audience outranking all other Olympic coverage. For his efforts, Wolper was rewarded with a special Emmy and the Jean Hersholt Humanitarian Award at the Oscar ceremony in 1985. The following year he was recruited to produce the Liberty Weekend hundredth anniversary celebration for the Statue of Liberty. The four day event was viewed by 1.5 billion people worldwide.

As a producer, filmmaker, entrepreneur, historian and visionary, David Wolper's career has been one of taking risks and continually breaking new ground. Most importantly, through his more than six hundred films his innovative and creative spirit has educated and entertained millions.

-Joel Sternberg

DAVID LLOYD WOLPER. Born in New York City, New York, U.S.A., 11 January 1928. Studied at Drake University, 1946; University of Southern California, 1948. Married: 1) Margaret Davis Richard, 1958 (divorced, 1969); one daughter and two sons; 2) Gloria Diane Hill, 1974. Began career as vice president, then treasurer of Flamingo Films, TV sales company, 1948-50; vice president, West Coast Operations, 1954-58; chair and president, Wolper Productions, Los Angeles, since 1958; president, Fountainhead International, since 1960; president, Wolper TV Sales Co., since 1964; vice president, Metromedia, Inc., 1965-68; president and chair, Wolper Pictures Limited, since 1968; consultant and executive producer, Warner Brothers, Inc., since 1976. Member: U.S. Olympic Team Benefit Committee; advisory committee, National Center for Jewish Film; Academy of Motion Picture Arts and Sciences; Producers Guild of America; Caucus for Producers, Writers and Directors. Trustee: Los Angeles County Museum of Art, 1984; American Film Institute; Los Angeles Thoracic & Cardiovascular Foundation. Board of directors: Amateur Athletic Association of Los Angeles, 1984; Los Angeles Heart Institute; Southern California Committee for the Olympic Games, 1977; Academy of Television Arts and Sciences Foundation, 1983; University of Southern California Cinema/Television Department. Recipient: Award for documentaries, San Francisco International Film Festival, 1960; Distinguished Service Award, U.S. Junior Chamber of Commerce; Monte Carlo International Film Festival Award, 1964; Cannes Film Festival Grand Prix for TV Programs, 1964; Oscar Award: Jean Hersholt Humanitarian Award, 1985; named to TV Hall of Fame, 1988; Medal of Chevalier, French National Legion of Honor, 1990; Lifetime Achievement Award, Producers Guild of America, 1991; 8 Globe Awards; 5 Peabody Awards; 40 Emmy Awards; numerous other awards. Address: Wolper Organization, Inc., 4000 Warner Boulevard, Burbank, California 91522, U.S.A.

TELEVISION SERIES (selection)

1961-64; 1979 Biography
1962-65 Story of . . .
1963-64 Hollywood and the Stars
1965-66 March of Time
1965-76 National Geographic
1968-76 The Undersea World of Jacques Cousteau
1971-73 Appointment with Destiny
1972-73 Explorers
1974-78 Chico and the Man
1974-75 Get Christie Love
1975-79 Welcome Back, Kotter

TELEVISION MINISERIES (selection)

1976 Victory at Entebbe
1977 Roots
1979 Roots: The Next Generations
1983 The Thorn Birds
1985 North and South Book I
1986 North and South Book II
1987 Napoleon and Josephine

Daivd L. Wolper
Photo courtesy of the Wolper Organization, Inc.

MADE-FOR-TELEVISION MOVIES (selection)

1973 500 Pound Jerk
1974 Men of the Dragon
1974 Unwed Father
1974 The Morning After
1974 Get Christie Love
1976 Brenda Starr
1982 Agatha Christie Movie: Murder Is Easy
1983 Agatha Christie Movie: Sparkling Cyanide
1984 Agatha Christie Movie: Caribbean Mystery
1989 The Plot to Kill Hitler
1989 Murder in Mississippi
1990 Dillinger
1990 When You Remember Me
1991 Bed of Lies
1992 Fatal Deception: Mrs. Lee Harvey Oswald
1993 The Flood: Who Will Save our Children?
1994 Without Warning

TELEVISION SPECIALS (selection)

1958 Race for Space
1959 Project: Man in Space
1960 Hollywood: The Golden Years
1960, 1964, 1968 Making of the President
1961 Biography of a Rookie
1961 The Rafer Johnson Story
1962 D-Day
1962 Hollywood: The Great Stars
1963 Hollywood: The Fabulous Era
1963 Escape to Freedom
1963 The Passing Years
1963 Ten Seconds That Shook the World
1963 Krebiozen and Cancer
1963 December 7: Day of Infamy
1963 The American Woman in the 20th Century
1964 The Legend of Marilyn Monroe
1964 The Yanks Are Coming
1964 Berlin: Kaiser to Khrushchev
1964 The Rise and Fall of American Communism
1964 The Battle of Britain
1964 Trial at Nuremberg
1965 France: Conquest to Liberation
1965 Korea: The 38th Parallel
1965 Prelude to War
1965 Japan: A new Dawn Over Asia
1965 007: The Incredible World of James Bond
1965 Let my People Go
1965 October Madness: The World Series
1965 Race for the Moon
1965 The Bold Men
1965 The General
1965 The Teenage Revolution
1965 The Way Out Men
1965 In Search of Man
1965 Mayhem on a Sunday Afternoon
1966 The Thin Blue Line
1966 Wall Street: Where the Money Is
1966 A Funny Thing Happened on the Way to the White House
1967 China: Roots of Madness
1967 A Nation of Immigrants
1967 Do Blondes Have More Fun
1968 The Rise and Fall of the Third Reich
1968 On the Trail of Stanley and Livingstone
1970 The Unfinished Journey of Robert F. Kennedy
1970-72 George Plimpton
1971 Say Goodbye
1971 They've Killed President Lincoln
1971-73 Appointment With Destiny
1972 They've Killed President Lincoln
1973-74 American Heritage
1973-75 Primal Man
1974 Judgment
1974 The First Woman President
1974-75 Smithsonian
1975-76 Sandburg's Lincoln
1976 Collision Course
1980 Moviola
1984 Opening and Closing Ceremonies,
1984 Olympic Games
1986 Liberty Weekend
1987 The Betty Ford Story
1988 What Price Victory
1988 Roots: The Gift

FILMS

Four Days in November, 1964; Devil's Brigade, 1967; The Bridge at Remagen, 1968; If It's Tuesday, This Must Be Belgium, 1968; I Love my Wife, 1970; The Helstrom Chronicle, 1971; Willy Wonka and the Chocolate Factory, 1971; King, Queen, Knave!, 1972; One Is a Lonely Number, 1972; Wattstax, 1973; Visions of Eight, 1973; Birds Do It...Bees Do It..., 1974; The Animal within, 1974; Victory at Entebbe, 1976; The Man who Saw Tomorrow, 1980; This is Elvis, 1981; Imagine: John Lennon, 1988; Murder in the First, 1994; Surviving Picasso, 1996.

FURTHER READING

Angelo, Bonnie. "Liberty's Ringmaster of Ceremonies." Time (New York), 7 July 1986.

Arar, Yardena. "And the Show Goes On." Los Angeles Daily News, 2 May 1990.

Bluem, A. William. Documentary in American Television: Form, Function, Method. New York: Hastings House, 1965.

Berlin, Joey. "David Wolper's 'Imagine' Takes a Documentary Approach." New York Post, 5 October 1988.

Goldenson, Leonard H., with Martin J. Wolf. Beating the Odds: The Untold Story Behind the Rise of ABC: The Stars, Struggles and Egos That Transformed Network Television By the Man Who Made It Happen. New York: Scribner's, 1991.

Harvey, Alec. "Tragedy is Tale of Hope, Says Wolper." Birmingham (Alabama) News, 2 February 1990.

"Hollywood Fights Back." In, Cole, Barry, editor. Television Today: A Close-Up View Readings from TV Guide. Oxford: Oxford University Press, 1981.

Marc, David, and Robert J. Thompson. Prime Time, Prime Movers: From "I Love Lucy" to "L.A. Law"--America's Greatest TV Shows and the People Who Created Them. Boston: Little, Brown, 1992.

O'Connor, Colleen, with Martin Kasindorf. "Wolper: Impresario of the Big Event." Newsweek (New York), 7 July 1986.

"Wolper, David L." In, Monush, Barry, editor. 1993 International Television and Video Almanac. New York: Quigley, 1993.

"Wolper, David L(loyd)." In, Moritz, Charles, editor. Current Biography Yearbook. New York: H. W. Wilson, 1987.

"Wolper Performs Hat Trick Again: Documentaries on All 3 Webs." Variety (Los Angeles), 11 May 1966.

"Young King David." Newsweek (New York), 23 November 1964.

See also Documentary; Roots


Women of Brewster Place, The

THE WOMEN OF BREWSTER PLACE

U.S. Miniseries

The Women of Brewster Place, a miniseries based on the novel by Gloria Naylor, was produced in 1989 by Oprah Winfrey's s firm Harpo, Inc. Winfrey served as Executive Producer and starred along with noted actors, Mary Alice, Jackee, Lynn Whitfield, Barbara Montgomery, Phyllis Yvonne Stickney, Robin Givens, Olivia Cole, Lonette McKee, Paula Kelly, Cicely Tyson, Paul Winfield, Moses Gunn and Douglas Turner Ward. The story, spanning several decades, includes a cast of characters that depict the constant battles fought by African-American women against racism, poverty, and sexism. Interpersonal struggles and conflicts also pepper the storyline, often revolving around black men who may be fathers, husbands, sons, or lovers.

The Winfrey character, Mattie, opens the drama. Her road to Brewster Place began when she refused to reveal the name of her unborn child's father to her parents (Mary Alice and Paul Winfield). Milestones for Mattie included living in the home of Eva Turner (Barbara Montgomery) until she died and willed the house to Mattie; then forfeiting the house when her son, Basil, jumped bail after Mattie used their home as collateral for his bond. The other characters' journeys to the tenement on Brewster Place were just as unpredictable and crooked. Kiswana, portrayed by Robin Givens, moved to the neighborhood to live with her boyfriend. They worked to organize the neighbors, plan special activities for the neighborhood, and to protest their excessive rent. One of the most powerful scenes in the drama occurs between Kiswana and her mother, Mrs. Browne (Cicely Tyson). When Tyson comes for a visit, she and Givens begin a conversation that progresses into a heated argument regarding Kiswana's name change. Mrs. Browne reveals why she named her daughter Melanie (after her grandmother), and in a powerful soliloquy tells the story of that grandmother's strength and fearlessness when facing a band of angry white men.

Other women from the building reveal bruises inflicted either by the men in their lives, or by the world in general. Cora Lee (Phyllis Stickney) continues to have children because she wants the dependency of infants; once they become toddlers her interest in them falters. By the end of the series, however, she begins to see the importance of all her children, and after being prodded by Kiswana, she attends the neighborhood production of an African American adaptation of a Shakespearean play. Through this experience and her children's reaction to it, the audience sees a change in Cora Lee.

Miss Sophie (Olivia Cole), an unhappy woman and the neighborhood busybody, spreads vicious gossip about her neighbors in the tenement. Etta Mae (Jackee), Mattie's earthy, flamboyant and loyal childhood friend, moved to Brewster Place for refuge from her many failed romances. Lucielia Louise Turner, housewife and mother (Lynn Whitfield), lived a somewhat happy life with her husband Ben (Moses Gunn) and daughter Serena in one of the tenement apartments until Ben lost his job and left home. Lucielia then aborted their second child and her daughter Serena was electrocuted when she used a fork to chase a roach into a light socket. Theresa and Lorraine (Paula Kelly and Lonette McKee) decided to reside on Brewster Place because, as lesbians, they were seeking some place where they could live without ridicule and torment. Their relationship, soon discovered by their neighbors, became the backdrop for the drama's finale.

Criticism of the miniseries began before the drama aired. The Naional Association for the Advancement of Colored People requested review of the scripts before production to determine whether the negative images of the African-American male, present in the Naylor book, appeared in the television drama. This request was denied, but Winfrey, also concerned with the image of black men in the novel, altered several of their roles. Ben Turner, the tenement's janitor and a drunk in Naylor's novel, was revamped for the teleplay, and in a scene created for especially for the series, explains why he felt pressed into desertion. The producers also attempted to cast actors who could bring a level of sensitivity to the male roles and create characters who were more than one dimensional villains.

Still, newspaper columnist Dorothy Gilliam criticized the drama in a two part series for the Washington Post, as one of the most stereotype-ridden polemics against black men ever seen on television, a series which, moreover, trotted out nearly every stereotype of black men that had festered in the mind of the most feverish racist. In spite of such criticism the series won its time period Sunday and Monday nights against heavy competition, The Wizard of Oz on CBS and a Star Wars installment, Return of the Jedi, on NBC.

Though criticized for its portrayal of African American men and women The Women of Brewster Place offered its audience a rare glimpse of America's black working class and conscientiously attempted to probe the personal relationships, dreams, and desires of a group of women who cared about their children and friends, who worked long hours at jobs they may have hated in order to survive, and who moved forward despite their disappointments. A spin-off of the miniseries titled Brewster Place, also produced by Harpo, Inc. aired for a few weeks in 1990 on ABC, but was canceled because low ratings.

-Bishetta Merritt

Women of Brewster Place

CAST

Mattie Michael .........................................Oprah Winfrey
Etta Mae Johnson ..............................................Jackee
Mrs. Browne ..............................................Cicely Tyson
Kiswana Browne ........................................Robin Givens
Lorraine................................................ Lonette McKee
Cora Lee.............................................. Phyllis Stickney
Ben.......................................................... Moses Gunn
Butch Fuller ............................................Clark Johnson
Ciel ........................................................Lynn Whitfield
Basil ..........................................................Eugene Lee
Mattie's Father.......................................... Paul Winfield
Mattie's Mother .............................................Mary Alice
Eva Turner ....................................Barbara Montgomery
Reverend Wood ............................Douglas Turner Ward
Miss Sophie .................................................Olivia Cole

PRODUCERS Oprah Winfrey, Carole Isenberg

PROGRAMMING HISTORY

ABC
March 19-20, 1989 9:00-11:00

FURTHER READING

Bobo, Jacqueline, and Ellen Seiter. "Black Feminism and Media Criticism: The Women of Brewster Place." Screen (Glasgow, Scotland), Autumn 1991.

Kort, Michele. "Lights, Camera, Affirmative Action." Ms. Magazine (New York), November, 1988.

See also Racism, Ethnicity, and Television; Winfrey, Oprah


Wonder Years, The

THE WONDER YEARS

U.S. Domestic Comedy

The Wonder Years, a gentle, nostalgic look at Baby Boom youth and adolescence, told stories in weekly half-hour installments presented entirely from the point of view of the show's main character. Young Kevin Arnold, portrayed on screen in youth by fresh-faced Fred Savage, provided the center of the action. Adult Kevin, whose voice was furnished by unseen narrator Daniel Stern, commented on the events of his youth with grownup wryness twenty years after the fact. The series traced Kevin's development in suburban America from 1968, when he was 11 years old, until the summer of 1973, his junior year in high school.

A typical week's plot involved Kevin facing some rite of passage on the way to adulthood. His first kiss, fleeting summer love, first day at high school, the struggle to get Dad to buy a new, color TV--these were the innocuous narrative problems of The Wonder Years. The resolutions seemed simple but often were surprising. Kevin the narrator always conveyed the unsettling knowledge that, in our struggle toward maturity, we make decisions that prevent us from going back to the comfortable places of youth. For example, when pubescent Kevin stood up to his mother's babying, he took pride in his new independence. But his victory was bittersweet--he realized that he had hurt Norma by reacting harshly to her well-meaning mothering, and he had lost a piece of the relationship forever.

Mundane situations that would resonate with most Americans' youth experiences were shaded by the backdrop of everyday life in the late 1960s or early 1970s. Hip hugger pants, Army surplus gear, and toilet-paper-strewn yards helped to place the show in the collective memory of the baby boomers who were watching it (and whose dollars advertisers were vigorously seeking). Attention to period detail was often thorough, but occasional anachronisms managed to slip through, such as the use of a television remote control device in the Arnold home in about 1970. The program often opened with TV news clips from the era--showing a war protest, President Nixon waving good-bye at the White House, or some other instantly recognizable event--accompanied by a classic bit of rock music. Joe Cocker's rendition of "I Get By With a Little Help from My Friends" was the show's theme song, played over a montage of home movie clips depicting a harmonious Arnold family and Kevin's friends, Paul and Winnie.

Much of the series' historical identification had to do with oblique connections with hippie counterculture and the Vietnam War. Kevin's older sister, Karen, was a hippie, but Kevin was not, and his observation of the counterculture was from the sideline. While Karen struggled to define her identity against the grain of her parents' traditions, Kevin, for the most part, accepted the world around him. He was portrayed as an average kid, personally uninvolved with most of the larger cultural events swirling about him. One serious treatment of the Vietnam War did take intrude in Kevin's personal experience, however, when Brian Cooper, older brother of his neighbor and girlfriend, Winnie, was killed. Kevin struggled to support Winnie, first in the loss of her brother and, later, after her parents' separation resulted from the brother's death.

Episodes of The Wonder Years were often based on challenges in Kevin's relationship with a family member, friend, authority figure, or competitor. Kevin's father, Jack; mother, Norma; sister, Karen; brother, Wayne; neighborhood best friend, Paul Pfeiffer; and childhood sweetheart, Winnie Cooper, were heavily involved in the storyline. Much of the action took place in and around the middle-class Arnold home or at Kevin's school (Robert F. Kennedy Junior High and, later, William McKinley High School).

While each episode was self-contained, Kevin's struggles and changes were evident as the series developed. In one episode, Kevin's older sister became estranged from their father because of her involvement in the hippie culture. Other episodes reflected that estrangement, and, in a later season, the program depicted Karen's reconciliation with her father. Kevin's observations and feelings, of course, remained central to exploring such issues. Although episodes sometimes showed how characters' perspectives shifted, the emphasis was on Kevin's own observation of his world. This acknowledgment of the character's egocentrism melded with a major program theme--adolescent self-involvement.

Sometimes, the primary point of the program was the effect of another character's struggle on the egocentric Kevin. He watched as father Jack quit a stultifying middle-manager's job at the Norcom corporation and as frustrated homemaker Norma enrolled in college classes and launched her own career. Often, Kevin spent much of his time reacting to the personal impact of such events, then feeling guilty about expressing his selfish thoughts. At the end of each episode, relations, although marked by change, became harmonious once again.

As an example of a "hybrid genre," the half-hour dramedy, The Wonder Years never amassed the runaway ratings of a show such as Cheers (though it did wind up in the Nielsen Top Ten for two of its five seasons). After a time, it was apparent to producers and the television audience that Kevin Arnold's wonder years were waning. Creative differences between producers and ABC began to spring up from such instances as Kevin's touching a girl's breast during the 8:00 hour usually reserved for "family viewing." Economic pressures, including rising actor salaries and the need for more location shooting after Kevin acquired a driver's license, also helped to end the show. During its 115-episode run, however, The Wonder Years generated intensely loyal fans and collected important notice.

The final episode on 12 May 1993 exercised a luxury few ending series have: tying up loose ends. Bob Brush, executive producer of the show after creators Neal Marlens and Carol Black left in the second season, took a cue from sagging ratings when the last episode was shot. In it, Kevin quit his job working in Jack Arnold's furniture store and struck out on his own. Sadly, for some viewers, he and Winnie Cooper did not wind up together. Unfortunately, the show's resolution occurred in the summer following Kevin's junior year in high school, so the formal finality of graduation, a rite of passage so familiar to much of the audience, was missing.

Among the awards bestowed on The Wonder Years were an Emmy for best comedy series in 1988--after only six episodes had aired--and the George Foster Peabody Award in 1990. TV Guide named the show one of the 1980s' 20 best.

-Karen Riggs

The Wonder Years
Photo courtesy of New World Television

CAST

Kevin Arnold (age 12)................................. Fred Savage
Kevin (as adult; voice only) ..........................Daniel Stern
Wayne Arnold ...........................................Jason Hervey
Karen Arnold ...............................................Olivia d'Abo
Norma Arnold ................................................Alley Mills
Jack Arnold .................................................Dan Lauria
Paul Pfeiffer............................................. Josh Saviano
Winnie (Gwendolyn) Cooper ...................Danica McKellar
Coach Cutlip ..........................................Robert Picardo
Becky Slater....................................... Crystal McKellar
Mrs. Ritvo (1988-1989)................................... Linda Hoy
Kirk McCray (1988-1989) ........................Michael Landes
Carla Healy (1988-l990) .............................Krista Murphy
Mr. DiPerna (1988-1991) .................................Raye Birk
Mr. Cantwell (1988-1991)................................ Ben Stein
Doug Porter (1989- ) ................................Brandon Crane
Randy Mitchell (1989- ) ...........................Michael Tricario
Craig Hobson (1989-1990) .............................Sean Baca
Ricky Halsenback (1991-1993)................... Scott Nemes
Jeff Billings (1992-1993) ..........................Giovanni Ribisi
Michael (1992)................................... David Schwimmer

PRODUCERS Neal Marlens, Carol Black, Jeffrey Silver, Bob Brush

PROGRAMMING HISTORY 115 Episodes

ABC
March 1988-April 1988 Tuesday 8:30-9:00
October 1988-February 1989 Wednesday 9:00-9:30
February 1989-August 1990 Tuesday 8:30-9:00
August 1990-August 1991 Wednesday 8:00-8:30
August 1991-February Wednesday 8:30-9:00
March 1992-September 1993 Wednesday 8:00-8:30

FURTHER READING

Blum, David. "Where Were You in '68?" The New York Times, 27 February 1989.

Gross, Edward A. The Wonder Years. Las Vegas, Nevada: Pioneer Books, 1990.

Kaufman, Peter. "Closing the Album on The Wonder Years." The New York Times, 9 May 1993.

Kinosian, Janet. "Fred Savage: Having Fun." Saturday Evening Post (Indianapolis, Indiana), January-February 1991.

See also Comedy, Domestic Settings


WOOD, ROBERT

U.S. Media Executive

Robert Wood moved network prime-time programming out of TV's adolescent phase into adulthood. In 1971 he broke with patterned success by jettisoning long-lived still popular shows in order to attract younger audiences coveted by advertisers. At the same time he set aside traditional standards of gentle and slightly vacuous comedy for "in your face" dialog and contemporary situations that delighted masses, offended some, and pulled network entertainment into the post-assassination/civil rights/Vietnam era.

His strategy in 1970 was to cancel rural- and older-skewing classic series (Green Acres, Beverly Hillbillies, Petticoat Junction, and Hee Haw), and veteran stars (Red Skelton, Jackie Gleason, Ed Sullivan, and Andy Griffith), in favor of more contemporary urban-oriented programming. He scheduled the challenging comedy All in the Family, developed by Norman Lear, which ABC had twice rejected. After a weak initial half-season, in the spring of 1971, the series built a strong viewership during summer reruns and became a sensation by the fall season. Massive audience popularity including the sought-after younger adults, and critical praise helped Lear's production company add to CBS's schedule The Jeffersons, Maude, Good Times, Sanford and Son, One Day at a Time and other series. Rather than farcical situation comedies (sitcoms), these shows built on issues affecting characters as interacting persons, thus becoming "character comedies" instead.

Wood presided over the entertainment revolution that changed the tenor of America's living rooms during evening television viewing. Other networks emulated the move, sometimes outpacing CBS's entries in teasing audience acceptability with double entendre. But the nation's TV screens had moved to a new plateau (some cynics would claim a lower one) with Wood's determined risk-taking. TV and cable in the following decades pushed forward dramatic and comedic themes from that position.

Wood was energetic, optimistic, thoughtful, and shrewd. But his strategies never undercut people as he formed policies for the stations he managed (KNXT, Los Angeles; the CBS Television Stations division of owned-and-operated outlets) and the network he led (CBS-TV) from 1969 to 1976 as the longest-lived and last executive so totally in command of the national television fortunes of CBS Inc.

As the industry grew more complex, he advocated shifting the programming department from network headquarters in New York City to the West Coast where most entertainment programming was developed. After he retired from the network, his position was eventually divided into several presidencies, including: TV network, entertainment (programming--on the west coast), sports, affiliate relations, sales and marketing. Competing networks had already begun such splitting up of network responsibilities, after Wood had proposed such a structure within CBS.

Wood was the rare network executive who was respected and liked, often with genuine affection, by all broadcast colleagues, executives, staff members, local station managers, program producers, and talented actors. He dealt with each graciously and with good cheer, caring for those he worked with, not taking himself too seriously, and was totally committed to his top management responsibilities which he handled skillfully and with enormous success. After a brief stint as an independent producer he became president of Metromedia Producers Corporation in 1979. He died in 1986.

-James A. Brown

Robert Wood
Photo courtesy of Broadcasting and Cable

ROBERT WOOD. Born in Boise, Idaho, U.S.A., 17 April 1925. Educated at the University of Southern California in Los Angeles, B.S. in advertising, 1949. Married: Nancy Harwell, 1949; children: Virginia Lucile and Dennis Harwell. Served in U.S. Naval Reserve, 1943-46. Worked as sales service manager for KNXT in Hollywood, California, 1949; account executive, KTTV, c.1950-51; account executive, CBS owned-and-operated KNXT-TV station, Los Angeles, 1952-54; account executive, CBS television stations division's national sales department, 1954; general sales manager, KNXT-TV, 1955-60; vice-president and general manager, KNXT-TV, 1960-66; executive vice-president, CBS television stations division, 1966-67; president, CBS television stations division, 1967-69; president, CBS, 1969-1976; later headed own TV production company. Died in Santa Monica, California, 20 May 1986.

FURTHER READING

Halberstam, David. The Powers that Be. New York: Knopf, 1979.

Metz, Robert. CBS: Reflections in a Bloodshot Eye. Chicago: Playboy Press, 1983.

Paley, William S. As It Happened: A Memoir. Garden City, New York: Doubleday, 1979.

Paper, Lewis J. Empire: William S. Paley and the Making of CBS. New York: St. Martin's, 1987.

Slater, Robert. This...Is CBS: A Chronicle Of 60 Years. Englewood Cliffs, New Jersey: Prentice-Hall, 1988.

Smith, Sally Bedell. In All His Glory: The Life of William S. Paley, the Legendary Tycoon and His Brilliant Circle. New York: Simon and Schuster, 1990.

See also Columbia Broadcasting System; Demographics


WOOD, VICTORIA

British Comedy Actor/Writer/Singer

Victoria Wood is a talented comedy actress/writer/singer who has built up a national reputation following a string of self-written TV plays, films and sketch shows. Born in 1953 in Lancashire in Northern England she first had small screen exposure in the TV talent search show New Faces when she sang comedy songs of her own composition. Accompanying herself on the piano, she scored heavily with viewing audiences with her jaunty tunes, which often belied her sharp, poignant lyrics. Her regular themes of unrequited love, tedium, mismatched couples, and suburban living as well as her ability to find humour in the minutiae of modern life, stood her in good stead when she moved into writing plays for the stage and later for television.

Talent, her first play adapted for television (Granada, 5 August 1979), reunited her with Julie Walters who she had met at Manchester Polytechnic. Their partnership would launch both their careers. Talent deals with a mismatched couple: the ambitious would-be cabaret singer Julie Stephens (Walters) and the eternally sniffing Maureen, her plump, dull, but loyal friend (played by Wood) who had accompanied Julie to a talent contest. The bitter-sweet comedy explored themes of desperation, dashed hopes, lost ambition and hopeless romances. The fact that it managed to be both funny and truthful demonstrated Wood's skill as a writer and the pair's acting ability. A sequel, Nearly A Happy Ending (Granada, 1 June 1980) appeared the following year. This time the couple were going out for a night on the town, pausing en route at a slimming club. Wood was then quite portly, and occasionally her material dealt with what being overweight meant to oneself and others. Later in her career she slimmed down considerably.

Following Nearly A Happy Ending, Wood and Walters appeared in a one-off special Wood And Walters: Two Creatures Great And Small (Granada, 1 January 1981) which led to the series Wood And Walters (Granada, 1982). It was the series Victoria Wood: As Seen On TV (BBC), however, that truly established Wood as a major TV star. A sketch show introduced by a stand-up routine from Wood, the program also featured a musical interlude. Julie Walters, Patricia Routledge, Susie Blake, Duncan Preston and Celia Imrie provided strong support, and one favourite section of the show was "Acorn Antiques," a spoof of cheaply made soap operas.

As Walters film career blossomed, Wood's comedic talent continued to mature, and by the end of the 1980s she was a big draw on the live circuit. Her stand-up routine relied on observational humour as she drew laughs from finding the idiosyncrasies of normal modern life. She followed a long line of (male) northern comedians and her style of taking her storylines into surreal areas, as well as her character inventions, especially the gormless "Maureen." On television she remained determined to try something new and not merely revamp winning ideas. To this end, she wrote and starred in a number of half-hour comedy playlets under the generic title Victoria Wood (BBC 1989), her first series not to attract universal acclaim. She also appeared in a number of solo stand-up shows, and in a one-off spoof of early morning television news magazine shows, Victoria Wood's All Day Breakfast (BBC, 31 December 1992).

The feature-length TV film Pat And Margaret (BBC, 11 September 1994), Wood's most ambitious project to date, was her most accomplished reworking of her mismatched couple theme. In this context, Pat (Julie Walters) is a successful English actor in a hit U.S. soap (a la Joan Collins) who is reunited with her sister Margaret (Wood) on a TV chat show. The pair hadn't been in touch for 27 years and neither was happy about the meeting. Once again, bitter-sweet themes of escape and despair were explored and once again, despite this tone, Wood's comedic ability triumphed.

-Dick Fiddy

Victoria Wood
Photo courtesy of Victoria Wood

VICTORIA WOOD. Born in Prestwich, Lancashire, England, 19 May 1953. Attended Bury Grammar School for Girls; University of Birmingham, B.A. Drama and Theatre Arts. Married: Geoffrey Durham, 1980; one son and one daughter. Worked on regional television and radio, 1974=-78; theatre writer; formed television comedy partnership with Julie Walters; star of her own series and one-woman stage shows, writing her own material; appeared in numerous television series; author of several books. D.Litt: University of Lancaster, 1989; University of Sunderland, 1994. Recipient: Pye Colour Television Award, 1979; Broadcasting Press Guild Award, 1985; British Academy of Film and Television Arts Award, 1985 (twice), 1986, 1987, 1988 (twice); Variety Club BBC Personality of the Year Award, 1987; Writers' Guild Award, 1992; Broadcasting Press Guild Award, 1994; Monte Carlo Best Single Drama Critics' Award, 1994; Monte Carlo Nymphe d'Or Award, 1994. Address: Richard Stone Partnership, 25 Whitehall, London SW1A 2BS, England.

TELEVISION SERIES

1976 That's Life!
1981-82 Wood and Walters
1984, 1986 Victoria Wood--As Seen on TV
1989 Victoria Wood
1994 Victoria Wood Live in Your Own Home

MADE-FOR-TELEVISION MOVIE

1994 Pat and Margaret

TELEVISION SPECIALS

1979 Talent
1988 An Audience with Victoria Wood
1992 Victoria Wood's All Day Breakfast

STAGE (selection)

Talent, 1980; Good Fun, 1980; Funny Turns, 1982; Lucky Bag, 1984; Victoria Wood, 1987; Victoria Wood Way Up West, 1990.

PUBLICATIONS (selection)

Up to You, Porky. London: Methuen, 1985.

Good Fun and Talent. London: Methuen, 1988.

Mens Sana in Thingummy Doodah. London: Methuen, 1990.

See also British Programming


WOODWARD, EDWARD

British Actor

Edward Woodward has enjoyed a long and varied career since he first became a professional performer in 1946. A graduate of the Royal Academy of Dramatic Art, he has acted in England, Scotland, Australia and the United States, on both London and Broadway stages, and has appeared in a wide range of productions from Shakespeare to musicals. Despite being known for dramatic roles, he can also sing and has made over a dozen musical recordings. In recent years, his distinctive, authoritative voice has narrated a number of audio books.

Although he has played supporting roles in prestigious films like Becket (1964) and Young Winston (1972), Woodward is best known for two hit television series, Callan in Britain and The Equalizer in the United States. Despite the fact that the series were made over a decade apart, Woodward played essentially the same character in each--a world-weary spy with a conscience.

Woodward's definitive screen persona of an honorable gentleman struggling to maintain his own personal morality in an amoral, even corrupt, world was prefigured in two motion pictures in which the actor starred, The Wicker Man (1974) and Breaker Morant (1980). In The Wicker Man, Woodward was a priggish Scottish policeman investigating a child's disappearance; he stumbles upon an island of modern-day pagans led by Christopher Lee. In Breaker Morant, Woodward starred as the title character, a British Army officer well-respected by his men, who is arrested with two other soldiers for war crimes and tried in a kangaroo court during the Boer War. In both cases, Woodward's character's life is sacrificed, a victim of larger hostile social and political forces he is too decent to understand or control.

Callan, an hour-long espionage series which ran in Britain on Thames Television from 1967 to 1973, starred Woodward as David Callan, an agent who carried a license to kill, working for a special secret section of British Intelligence. The section's purpose was "getting rid of" dangerous or undesirable people through bribery, blackmail, frame-ups or in the last resort, death. Described in one episode as "a dead shot with the cold nerve to kill" Callan was the section's best operative and indeed, killing seemed to be his main occupation. The character paid a high moral and emotional price for his expertise: he was brooding, solitary, and friendless except for a grubby petty thief named Lonely (Russell Hunter), and his only hobby was collecting toy soldiers. Callan also had two personal weaknesses: he was rebellious and he cared. Although he always did what his bosses told him, he inevitably argued or defied them first, and more importantly, he often became concerned or involved with those whose paths he crossed during the course of his assignments. Despite its bleak subject matter, Callan was a hit in Britain. It spawned both a theatrical film (Callan, 1974) and later, a television special (Wet Job, 1981) in which loyal viewers learned of Callan's ultimate fate.

On one Callan episode, "Where Else Could I Go?", a psychiatrist working for British Intelligence says that Callan is "brave, aggressive, and can be quite ruthless when he believes in the justice of his cause." This description could also be applied to Robert McCall, the lead character of The Equalizer which ran in the United States on CBS from 1985 to 1989. McCall was a retired espionage agent who'd been working for an American agency (probably the CIA). After forcing the agency to let him go, he decided to use his professional skills to aid helpless people beset by human predators in the urban jungle, usually free of charge. His ad running in the New York classifieds read: "Got a problem? Odds against you? Call the Equalizer." Although McCall's clients came from all walks of life, they shared one thing in common: they all had a problem that conventional legal authorities, such as the courts and the police, could not handle. McCall had an ambivalent relationship with his ex-superior, Control (Robert Lansing), but often borrowed agency personnel (Mickey Kostmayer, played by Keith Szarabajka, was a frequent supporting player) to assist in the "problem-solving."

In a time of rising crime rates, The Equalizer was a potent paranoiac fantasy, made more so because Woodward as McCall cut a formidable figure. He seemed the soul of decency, always polite and impeccably dressed, but one could also detect determination in his steely-eyed gaze and danger in his rueful laugh. To many critics familiar with Callan, McCall seemed to be just an older, greyer, version of the same character. However, there were significant differences. Like Callan, McCall was suffering from a crisis of conscience, but unlike his earlier incarnation, he had found a way to expiate his sins. While Callan was the instrument and even the victim of his superiors, McCall was the master of his fate.

A year after The Equalizer's healthy run, Woodward was tapped to star in another detective drama, Over My Dead Body. An attempt by producer William Link to create a male version of his successful Murder, She Wrote, the show paired Woodward as a cranky crime novelist with a young reporter turned amateur sleuth played by Jessica Lundy. Unfortunately, there was a lack of chemistry between the stars and the series lasted barely a season.

Afterward, Woodward returned to the England to lend his authoritative voice and presence to a real-life crime series called In Suspicious Circumstances, a sort of British version of the syndicated American show, Unsolved Mysteries. In 1995, Woodward was back on U.S. television screens in a TV movie, The Shamrock Conspiracy, playing a retired Scotland Yard inspector who tangles with IRA terrorists. The film, reportedly the first of a series starring Woodward as the inspector, was shot in Toronto, Canada.

In addition to his series work, Edward Woodward has appeared in several other television movies both in Britain and the United States. His roles have been offbeat to say the least, including most notably Merlin in Arthur the King, a strange version of the Camelot legend told by way of Lewis Carroll, and The Ghost of Christmas Present in the very fine 1984 production of A Christmas Carol starring George C. Scott as Scrooge.

-Cynthia W. Walker

Edward Woodward as The Equalizer

EDWARD WOODWARD. Born in Croydon, London, England, 1 June 1930. Attended Eccleston Road and Sydenham Road School, Croydon; Elmwood School, Wallingford; Kingston College; Royal Academy of Dramatic Art. Married: 1) Venetia Mary Collett, 1952 (divorced); children: Sarah, Tim and Peter; 2) Michele Dotrice, 1987; child: Emily Beth. Began career as stage actor at the Castle Theatre, Farnham, 1946; worked in repertory companies throughout England and Scotland; first appeared on the London stage, 1955; continued stage work in London over next four decades, occasionally appearing in New York as well; has appeared in numerous films and in over 2000 television productions, including Callan, 1967-73, and The Equalizer, 1985-89; has also recorded twelve albums of music (vocals), three albums of poetry and fourteen books on tape. Officer of the Order of the British Empire, 1978. Recipient: Television Actor of the Year, 1969, 1970; Sun Award for Best Actor, 1970, 1971, 1972; Golden Globe Award; numerous others. Address: Ginette Chalmers, Peters, Fraser and Dunlop, 503-04 The Chambers, Chelsea Harbour, London SW10 0XF, England.

TELEVISION SERIES

1967 Sword of Honour
1967-72, 1981 Callan
1972 Whodunnit? (as host)
1977-78 1990 1978 The Bass Player and the Blonde
1981 Winston Churchill: The Wilderness Years
1981 Nice Work
1985-89 The Equalizer
1987 Codename Kyril
1990 Over My Dead Body
1991 In Suspicious Circumstances
1991-92 America at Risk
1994 Common as Muck

MADE-FOR-TELEVISION MOVIES

1983 Merlin and the Sword (U.S. title, Arthur the King)
1983 Love is Forever
1984 A Christmas Carol
1986 Uncle Tom's Cabin
1988 The Man in the Brown Suit
1990 Hands of a Murderer
1995 The Shamrock Conspiracy

TELEVISION SPECIALS

1969 Scott Fitzgerald
1970 Bit of a Holiday
1971 Evelyn
1979 Rod of Iron
1980 The Trial of Lady Chatterley
1980 Blunt Instrument
1981 Wet Job
1986 The Spice of Life
1988 Hunted
1990 Hands of a Murderer, or The Napoleon of Crime
1991 In My Defence
1994 Harrison
1995 Cry of the City
1995 Gulliver's Travels

FILMS

Where There's a Will, 1955; Inn For Trouble, 1960; Becket, 1966; File on the Golden Goose, 1968; Incense for the Damned, 1970; Charley One-Eye, 1972; Hunted, 1973; Sitting Target, 1974; Young Winston, 1974; The Wicker Man, 1974; Callan, 1974; Three for All, 1975; Stand Up Virgin Soldiers, 1977; Breaker Morant, 1980; The Appointment, 1981; Comeback, 1982; Who Dares Wins, 1982; Merlin and the Sword, 1982; Champions, 1983; King David, 1986; Mister Johnson, 1990; Deadly Advice, 1993; A Christmas Reunion, 1994.

STAGE (selection)

Where There's a Will, 1955; Romeo and Juliet, 1958; Hamlet, 1958; Rattle of a Simple Man, 1962; Two Cities, 1968; Cyrano de Bergerac, 1971; The White Devil, 1971; The Wolf, 1973; Male of the Species, 1975; On Approval, 1976; The Dark Horse, 1978; The Beggar's Opera, 1980 (also director); Private Lives, 1980; The Assassin, 1982; Richard III, 1982; The Dead Secret, 1992.

FURTHER READING

Jefferson, Margo. "The Equalizer." Ms. Magazine (New York), September 1986.


WOODWARD, JOANNE

U.S. Actor

Joanne Woodward has been recognized as an exceptional television performer from the beginning of her career in 1952 when she appeared on Robert Montgomery Presents in a drama entitled "Penny." She performed in over a dozen live productions from New York from 1952 to 1958, and was also active on the stage during that period, a vocation she has pursued throughout her career. In those early years Woodward made appearances on Goodyear Playhouse, Omnibus, Philco Playhouse, Studio One, Kraft Theatre, U. S. Steel Hour, Playhouse 90 and The Web in which she played opposite Paul Newman in 1954. Woodward remembers those experiences as "marvelous days."

In 1957 Woodward was cast in her first starring role in a feature film, The Three Faces of Eve, for which she received an Academy Award as best actress. Since that occasion Woodward has been recognized primarily as a feature film actress; however her television roles have been numerous and highly memorable.

Woodward received an Emmy for her starring performance on See How She Runs on CBS in 1978 and in 1985 she won a second Emmy for her role in Do You Remember Love?, a provocative and moving dram about the impact of Alzheimers disease. In 1990 she received her third Emmy Award for producing and hosting a PBS special American Masters. In addition, she has been nominated three times for other performances on television.

Her roles in television drama over the past twenty years have frequently addressed social issues. Her 1981 performance as Elizabeth Huckaby in the CBS drama Crisis at Central High is an example of her unique ability to draw the audience into the character by becoming that character.

-Robert S. Alley

JOANNE GIGNILLIAT WOODWARD. Born in Thomasville, Georgia, U.S.A., 27 February 1930. Attended Louisiana State University, 1947-49; graduated from Neighborhood Playhouse Dramatic School, New York City. Married: Paul Newman, 1958; three daughters. Made first television appearance in "Penny," for Robert Montgomery Presents, 1952; numerous appearances in specials and television movies; appeared in numerous stage plays and films. Recipient: Kennedy Center Honors for Lifetime Achievement in the Performing Arts (with Paul Newman); Academy Award, 1957; Foreign Press Award, 1957; Cannes Film Festival Award, 1972; New York Film Critics Award, 1968, 1973, and 1990; Emmy Awards, 1978, 1985, 1990.

Joanne Woodward

MADE-FOR-TELEVISION MOVIES (selection)

1952 Robert Montgomery Presents: "Penny"
1976 All the Way Home
1976 Sybil
1977 Come Back, Little Sheba
1978 See How She Runs
1979 Streets of L.A.
1980 The Shadow Box
1981 Crisis at Central High
1985 Do You Remember Love?
1989 Foreign Affairs
1993 Blind Spot
1994 Hallmark Hall of Fame: "Breathing Lessons"

TELEVISION SPECIALS

1989 Broadway's Dreamers: "The Legacy of the Group Theater"
1990 American Masters
1996 Great Performances: "Dance in America: A Renaissance"

FILMS (selection)

Count Three and Pray, 1955; A Kiss Before Dying, 1956; The Three Faces of Eve, 1957; No Down Payment, 1957; Rally Round the Flag Boys, 1958; The Long Hot Summer, 1958; The Sound and the Fury, 1959; The Fugitive Kind, 1960; Paris Blues, 1961; The Stripper, 1963; A New Kind of Love, 1963; A Big Hand for the Little Lady, 1965; A Fine Madness, 1965; Rachel, Rachel, 1968; Winning, 1969; WUSA, 1970; They Might Be Giants, 1971; The Effect of Gamma Rays on Man-in-the-Moon Marigolds, 1972; Summer Wishes, Winter Dreams, 1973; The Drowning Pool, 1975; The End, 1978; Harry and Son, 1984; The Glass Menagerie, 1987; Mr. and Mrs. Bridge, 1990; Philadelphia, 1993; The Age of Innocence (narrator/voice only), 1993.

FILMS (director)

Come Along With Me, 1982; The Hump Back Angel, 1984.

STAGE

Picnic (understudy), 1953; Baby Want a Kiss, 1964; Candida, 1982; The Glass Menagerie, 1985; Sweet Bird of Youth, 1988.

FURTHER READING

McGillivray, David. "Joanne Woodward." Films and Filming (London), October 1984.

Morella, Joe, and Edward Z. Epstein. Paul and Joanne: A Biography of Paul Newman and Joanne Woodward. New York: 1988.

Netter, Susan. Paul Newman and Joanne Woodward. London: 1989.

Stern, Stewart. No Tricks in My Pocket: Paul Newman Directs. New York: Grove Press, 1989.


WORKPLACE PROGRAMS

U.S. television, from its earliest years, has developed prime-time programs which focus on the workplace. This trend is understandable enough, given TV's essential investment in the "American work ethic" and in consumer culture, although it also evinces TV's basic domestic impulse. By the 1970s and 1980s, in fact, TV's most successful workplace programs effectively merged the medium's work-related and domestic imperatives in sitcoms like The Mary Tyler Moore Show, M*A*S*H, Taxi, and Cheers, and in hour-long dramas like Hill Street Blues, St. Elsewhere, and LA Law. While conveying the working conditions and the professional ethos of the workplace, these programs also depicted co-workers as a loosely knit but crucially interdependent quasi-family within a "domesticated" workplace. This strategy was further refined in 1990s sitcoms like Murphy Brown and Frasier, and even more notably in hour-long dramas like ER, NYPD Blue, Picket Fences, Chicago Hope, and Homicide: Life in the Streets. These latter series not only marked the unexpected resurgence of hour-long drama in prime time, but in the view of many critics evinced a new "golden age" of American television.

This integration of home and work was scarcely evident in 1950s TV, when the domestic arena and the workplace remained fairly distinct. The majority of workplace programs were male-dominant law-and-order series which generally focused less on the workplace itself than on the professional heroics of the cops, detectives, town marshals, bounty hunters, who dictated and dominated the action. Dragnet, TV's prototype cop show, did portray the workaday world of the L.A. police, albeit in uncomplicated and superficial terms. The rise of the hour-long series in the late 1950s brought a more sophisticated treatment of the workplace in courtroom dramas like Perry Mason, detective shows like 77 Sunset Strip, and cop shows like Naked City (which ran as a half-hour show in 1957-58 and then returned as an hour-long drama in 1960). More than simply a "home base" for the protagonists, the workplace in these programs was a familiar site of personal and professional interaction.

The year 1961 saw three new important hour-long workplace dramas: Ben Casey, Dr. Kildare, and The Defenders. The latter was a legal drama whose principals spent far less time in the courtroom and more time in the office than did Perry Mason. And while Mason's cases invariably were murder mysteries, with Mason functioning as both lawyer and detective, The Defenders treated the workaday legal profession in more direct and realistic terms. Both Ben Casey and Dr. Kildare, meanwhile, were medical dramas set in hospitals, and they too brought a new degree of realism to the depiction of the workplace setting--and to the lives and labors of its occupants. As Time magazine noted in reviewing Ben Casey, the series "accurately captures the feeling of sleepless intensity of a metropolitan hospital."

Another important and highly influential series to debut in 1961 was a half-hour comedy, The Dick Van Dyke Show, which effectively merged the two dominant sitcom strains--the workplace comedy with its ensemble of disparate characters, and the domestic comedy centering on the typical (white, middle-class) American home and family. At the time, most workplace comedies fell into three basic categories: school-based sitcoms like Mr. Peepers and Our Miss Brooks; working-girl sitcoms like Private Secretary and Oh Suzanna; and military sitcoms like The Phil Silvers Show and McHale's Navy. The vast majority of half-hour comedies were domestic sitcoms extolling (or affectionately lampooning) the virtues of home and family. These occasionally raised work-related issues--via working-stiffs like Chester Riley (The Life of Riley) lamenting an American Dream just out of reach, for instance, or on an "unruly" housewife like Lucy Ricardo (I Love Lucy) comically resisting her domestic plight. And some series like Hazel centered on "domestic help" (maids, nannies, etc.), thus depicting the home itself as a workplace.

The Dick Van Dyke Show created a hybrid of sorts by casting Van Dyke as Rob Petrie, an affable suburban patriarch and head writer on the fictional Alan Brady Show. Setting the trend for workplace comedies of the next three decades, The Dick Van Dyke Show featured a protagonist who moved continually between home and work, thus creating a format amenable to both the domestic sitcom and the workplace comedy. The series' domestic dimension was quite conventional, but its treatment of the workplace was innovative and influential. The work itself involved television production (as would later workplace sitcoms like The Mary Tyler Moore Show, Buffalo Bill, and Murphy Brown), and thus the program carried a strong self-reflexive dimension. More importantly, The Dick Van Dyke Show developed the prototype for the domesticated workplace and the work-family ensemble--Rob and his staff writers Buddy (Morey Amsterdam) and Sally (Rose Marie); oddball autocrat Alan Brady (Carl Reiner, the creator and executive producer of The Dick Van Dyke Show); and Alan's producer and brother-in-law, the ever-flustered and vaguely maternal Mel (Richard Deacon). Significantly, Rob was the only member of the workplace ensemble with a stable and secure "home life," and thus he served as the stabilizing, nurturing, mediating force in the comic-chaotic and potentially dehumanizing workplace.

The influence of The Dick Van Dyke Show on TV's workplace programs was most obvious and direct in the sitcoms produced by MTM Enterprises in the early 1970s, particularly The Mary Tyler Moore Show and The Bob Newhart Show. While these and other MTM sitcoms featured a central character moving between home and work, The Mary Tyler Moore Show was the most successful in developing the workplace (the newsroom of a Minneapolis TV station, WJM) as a site not only of conflict and comedic chaos but of community and kinship as well. And although Moore, who had played Rob's wife on The Dick Van Dyke Show, was cast here as an independent single woman, her nurturing instincts remained as acute as ever in the WJM newsroom.

While the MTM series maintained the dual focus on home and work, another crucial workplace comedy from the early 1970s, M*A*S*H, focused exclusively on the workplace--in this case a military surgical unit in war-torn Korea of the early 1950s (with obvious pertinence to the then-current Vietnam War). Alan Alda's Hawkeye Pierce was in many ways the series' central character and governing sensibility, especially in his caustic disregard for military protocol and his fierce commitment to medicine. Yet M*A*S*H was remarkably "democratic" in its treatment of the eight principal characters, developing each member of the ensemble as well as the collective itself into a functioning work-family. While ostensibly a sitcom, the series often veered into heavy drama in its treatment of both the medical profession and the war; in fact, the laugh track was never used during the scenes set in the operating room. And more than any previous workplace program, whether comedy or drama, M*A*S*H was focused closely on the professional "code" of its ensemble, on the shared sense of duty and commitment which both defined their medical work and created a nagging sense of moral ambiguity about the military function of the unit--that is, patching up the wounded so that they might return to battle.

A domestic sitcom hit from the early 1970s, All in the Family, also is pertinent here for several reasons. First, in Archie Bunker (Carroll O'Connor) the series created the most endearing and comic-pathetic working stiff since Chester Riley. Second, parenting on the series involved two grown "children," with the generation-gap squabbling between Archie and son-in-law Mike (Rob Reiner) frequently raising issues of social class and work. Moreover, their comic antagonism was recast in other generation-gap sitcoms set in the workplace, notably Sanford and Son and Chico and the Man. And third, All in the Family itself evolved by the late 1970s into a workplace sitcom, Archie Bunker's Place, with the traditional family replaced by a work-family ensemble.

The trend toward workplace comedies in the early 1970s was related to several factors both inside and outside the industry. One factor, of course, was the sheer popularity of the early-1970s workplace comedies, and their obvious flexibility in terms of plot and character development. These series also signaled TV's increasing concern with demographics and its pursuit of "quality numbers"--i.e., the upscale urban viewers coveted by sponsors. Because these series often dealt with topical and significant social issues, they were widely praised by critics, thus creating an equation of sorts between quality demographics and "quality programming." And in a larger social context, this programming trend signaled the massive changes in American lifestyles which accompanied a declining economy and runaway inflation, the sexual revolution and women's movement, the growing ranks of working wives and mothers, rising divorce rates, the aging of the baby-boom generation, and so on.

Thus the domestic sitcom with its emphasis on traditional home and family all but disappeared from network schedules in the late 1970s and early 1980s, replaced by workplace comedies like Alice, Welcome Back Kotter, WKRP in Cincinnati, Taxi, Cheers, Newhart, and Night Court. The domestic sitcom did rebound in the mid-1980s with The Cosby Show and Family Ties, and by the 1990s the domestic and workplace sitcoms had formed a comfortable alliance--with series like Murphy Brown, Coach, and Frazier sustaining the MTM tradition of a central, pivotal character moving between home and the workplace.

TV's hour-long workplace dramas underwent a transformation as well in the 1970s, which was a direct outgrowth, in fact, of MTM's workplace sitcoms. In 1977, MTM Enterprises retired The Mary Tyler Moore Show and created a third and final spin-off of that series, Lou Grant, which followed Mary's irascible boss (Ed Asner) from WJM-TV in Minneapolis to the Los Angeles Tribune, where he took a job as editor. Lou Grant was created by two of MTM's top comedy writer-producers, James Brooks and Allan Burns, along with Gene Reynolds, the executive producer of M*A*S*H. It marked a crucial new direction for MTM not only as an hour-long drama, but also because of its primary focus on the workplace (a la M*A*S*H) and its aggressive treatment of "serious" social and work-related issues. In that era of Vietnam, Watergate, and All the President's Men, Lou Grant courted controversy week after week, with Lou and his work-family of investigative journalists not only pursuing the "Truth" but agonizing over their personal lives and professional responsibilities as well.

MTM's hour-long workplace dramas hit their stride in the 1980s with Hill Street Blues and St. Elsewhere, which effectively revitalized two of television's oldest genres, cop show and doc show. Each shifted the dramatic focus from the all-too-familiar heroics of a series star to an ensemble of co-workers and to the workplace itself--and not simply as a backdrop but as a social-service institution located in an urban-industrial war zone with its own distinctive ethos and sense of place. Each also utilized serial story structure and documentary-style realism, drawing viewers into the heavily populated and densely plotted programs through a heady, seemingly paradoxical blend of soap opera and cinema verite. Documentary techniques--location shooting, hand-held camera, long takes and reframing instead of cutting, composition in depth, and multiple-track sound recording--gave these series (and the workplace itself) a "look" and "feel" that was utterly unique among police and medical dramas.

Hill Street Blues and St. Elsewhere also emerged alongside prime-time soap operas like Dallas and Falcon Crest, and shared with those series a penchant for "continuing drama." While this serial dimension enhanced both the Hill Street precinct and St. Eligius hospital as a "domesticated workplace," the genre requirements of each series (solving crimes, healing the sick) demanded action, pathos, jeopardy, and a dramatic payoff within individual episodes. Thus a crucial component of MTM's workplace dramas was their merging of episodic and serial forms. The episodic dimension usually focused on short-term, work-related conflicts (crime, illness), while the serial dimension involved the more "domestic" aspects of the characters' lives--and not only their personal lives, since most of the principals were "married to their work," but also the ongoing interpersonal relationships among the co-workers.

Hill Street co-creator Steven Bochco left MTM in the mid-1980s and developed LA Law, which took the ensemble workplace drama "upscale" into a successful big-city legal firm. While a solid success, this focus on upscale professionals marked a significant departure from Hill Street and St. Elsewhere--and from most workplace dramas in the 1990s as well. Indeed, prime-time network TV saw a remarkable run of MTM-style ensemble dramas in the 1990s, notably ER, Homicide, Law and Order, Chicago Hope, and another Bochco series, NYPD Blue. Most of these were set, like Hill Street and St. Elsewhere, in decaying inner cities, and they centered on co-workers whose commitment to their profession and to one another was far more important than social status or income. Indeed, a central paradox in these programs is that their principal characters, all intelligent, well-educated professionals, eschew material rewards to work in under-funded social institutions where commitment outweighs income, where the work is never finished nor the conflicts satisfactorily resolved, and where the work itself, finally, is its own reward.

Despite these similarities to Hill Street and St. Elsewhere, the 1990s workplace dramas differed in their emphasis on workaday cops and docs. Those earlier MTM series carried a strong male-management focus, privileging the veritable "patriarch" of the work-family--Capt. Frank Furillo and Dr. Paul Westphall, respectively--whose role (like Lou Grant before them) was to uphold the professional code and the familial bond of their charges. The 1990s dramas, conversely, concentrated mainly on the workers in the trenches, whose shared commitment to one another and to their work defines the ethos of the workplace and the sense of kinship it engendered.

More conventional hour-long workplace programs have been developed alongside these MTM-style dramas, of course, from 1970s series like Medical Center, Ironside, and Baretta to more recent cop, doc, and lawyer shows like Matlock, T.J. Hooker, and Quincy. In the tradition of Dragnet and Marcus Welby, the lead characters in these series are little more than heroic plot functions, with the plots themselves satisfying the generic requirements in formulaic doses and the workplace setting as mere backdrop. Two recent hour-long dramas more closely akin to the MTM-style workplace programs are Northern Exposure and Picket Fences. Both are successful ensemble dramas created by MTM alumni who took the workplace form into more upbeat and off-beat directions--the former a duck-out-of-water doc show set in small-town Alaska which veered into magical realism, the latter a hybrid cop-doc-legal-domestic drama set in small-town Wisconsin. But while both are effective ensemble dramas with an acute "sense of place," they are crucially at odds with urban-based medical dramas like ER and Chicago Hope, and police dramas like Homicide and NYPD Blue, whose dramatic focus is crucially wed to the single-minded professional commitment of the ensemble and is deeply rooted in the workplace itself.

Indeed, ER and Homicide and the other MTM-style ensemble dramas posit the workplace as home and work itself as the basis for any real sense of kinship we are likely to find in the contemporary urban-industrial world. As Charles McGrath writes in the New York Times Magazine, "The Triumph of the Prime-Time Novel," such shows appeal to viewers because "they've remembered that for a lot of us work is where we live more of the time; that, like it or not, our job relationships are often as intimate as our family relationships, and that work is often where we invest most of our emotional energy." McGrath is one of several critics who view these workplace dramas as ushering in a renaissance of network TV programming, due to their Dickensian density of plot and complexity of character, their social realism and moral ambiguity, their portrayal of workers whose heroics are simply a function of their everyday lives and labors.

The workplace in these series ultimately emerges as a character unto itself, and one which is both harrowing and oddly inspiring to those who work there. For the characters in ER and NYPD Blue and the other ensemble workplace dramas, soul-searching comes with the territory, and they know the territory all too well. They are acutely aware not only of their own limitations and failings but of the inadequacies of their own professions to cure the ills of the modern world. Still they maintain their commitment to one another and to a professional code which is the very life-blood of the workplace they share.

-Thomas Schatz

FURTHER READING

Brooks, Tim, and Earle Marsh. The Complete Directory to Prime Time Network TV Shows. New York: Ballantine, 1979; 5th edition 1992.

Feuer, Jane, Paul Kerr, and Tise Vahimagi, editors. MTM: 'Quality Television.' London: BFI Publishing, 1984.

Gitlin, Todd. Inside Prime Time. New York: Pantheon, 1983.

McGrath, Charles. "The Triumph of the Prime-Time Novel." New York Times Magazine, 22 October 1995.

Schatz, Thomas. "St. Elsewhere and the Evolution of the Ensemble Series." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976; 4th edition, 1987.

Williams, Betsy. "'North to the Future': Northern Exposure and Quality Television." In, Newcomb, Horace, editor. Television: The Critical View. New York: Oxford University Press, 1976; 5th edition, 1994.

See also Comedy, Workplace Settings; Detective Programs; Police Programs


WORLD IN ACTION

British News Documentary

World in Action, Britain's long-running and most illustrious current affairs programme, goes out in prime-time on ITV (the main commercial channel) and is produced by Granada Television, a company with a reputation for innovation and "quality" programming. First launched in 1963, with Tim Hewat, an ex-Daily Express reporter, as its editor, World in Action was the first weekly current affairs programme in Britain to pioneer pictorial journalism on film and to risk taking an independent editorial stance. In comparison with Panorama, the BBC's rival current-affairs programme, which was studio-based and featured several items, World in Action was, in the words of Gus Mcdonald, "born brash." It devoted each half-hour episode to a single issue and, abandoning the studio and presenter, put the story itself up-front. The lightweight film equipment gave the production team the mobility to follow up the stories at first hand and to bring raw images of the world into the living room. A conspicuous and influential style evolved with interviewees framed in close-up talking directly to camera, cross-cut with fast-edited observation of relevant action and environmental detail. The hard-hitting approach compelled attention and made complex social issues accessible to a mass audience for the first time.

Having firmly established the idea of picture journalism on TV, World in Action consolidated it position in 1967 under David Plowright when an investigative bureau was set up, and it is on the quality of its investigative journalism that the programme's reputation chiefly rests. Award-winning episodes have included "The Demonstration" (1968), observing the mass protest outside the U.S. embassy against the bombing of North Vietnam; "Nuts and Bolts of the Economy" (1976), a series exploring different aspects of the world economy; and an investigation into "The Life and Death of Steve Biko"(1978). The programme has been equally wide-ranging with domestic topics, covering stories such as the exposure of police corruption in "Scotland Yard's Cocaine Connection" (1985), revealing the British Royal Family's tax loop-hole (1991), and investigating the dangers of different types of contraceptive pill (1995). Over the years the programme has fearlessly and impartially pursued the truth, exposing injustice and falsehood, and frequently running at odds with the powers that be. In this respect the programme's long-standing, but eventually successful, fight to secure the release of the six men wrongfully convicted for the IRA pub bombing in Birmingham provides the outstanding example.

World in Action: The Man Who Wouldn't Keep Quiet
Photo courtesy of the British Film Institute

World in Action stands as one of the finest achievements of public service television in Britain--of programming driven by the desire to inform and educate viewers as much as to entertain them. In the course of its long run it has provided the training round for some of the most distinguished names in British broadcasting, as well as pioneering innovative programme approaches such as under-cover and surveillance work, and drama documentary. How it will continue to fare in the more competitive broadcast market following deregulation remains to be seen. However, it is possible that to maintain its prime time slot the emphasis will shift away from costly long-term investigations and international stories to focus on populist health and consumer issues which can be guaranteed to deliver large audiences.

- Judith Jones and Bob Millington

PROGRAMMING HISTORY

ITV
1963-1965
1967-Present

FURTHER READING

Corner, John. The Art of Record. Manchester: Manchester University Press, 1996.

Granada: the First Twenty-Five Years. London: British Film Instiutute, 1988.

See also British Programming


WORRELL, TRIX

British Writer

Trix Worrell has lived in Britain for most of his life, having moved there from St. Lucia when he was five. When he began his acting career, he also started writing because there were so few good parts for black actors to play. As a teenager, Worrell worked with the Albany Theatre in South London, where he wrote and directed his first play, School's Out, in 1980. Eventually, he enrolled at the National Film and Television School, initially as a producer, but soon decided to concentrate on writing and directing. Even before his NFTS course, he had already achieved recognition as a writer.

In 1984, Worrell won Channel 4 Television's "Debut New Writers" competition with his play Mohicans, which was broadcast on Channel 4 as Like a Mohican in 1985. At that time, the young Worrell was a more modest individual and it was a colleague rather than Worrell himself who sent in the script to the competition. When he won, his pleasure was somewhat dulled when he realized that despite his success, the small print of the competition meant that Channel 4 did not have to actually broadcast his work. Showing the determination which would stand him in good stead for subsequent battles with commissioning editors, Worrell fought to have his play broadcast and successfully challenged Channel 4's insistence that single dramas were too expensive to produce. Having leapt that first hurdle, he then argued forcefully for the play to keep its original language, including the ubiquitous swearing which is an intrinsic part of polyglot London's authentic voice. Fortunately, his persistence paid off, and after this success he went on to co-author (with Martin Stellman) the feature film For Queen and Country (1989) before returning again to the small screen.

In the late 1980s, Channel 4 was interested in commissioning a new sitcom and Worrell contacted the producer Humphrey Barclay with a view to working up an idea. Though he had never written television comedy before, he had penned various satirical works for the theatre and felt confident, if slightly anxious, about entering this extremely difficult terrain. Worrell tells the story that he was on his way to meet Barclay to talk through possibilities when his bus pulled up at traffic lights and he saw a barber shop with three barbers peering through the shop window to ogle the women going past: suddenly he had found his comedy situation. The subsequent show, Desmond's, was one of Channel 4's most successful programmes, producing seven series in five years, from 1989 to 1994. As with all good sitcoms, Desmond's was organised around a particular location, in this case, the inside of the barber shop, with occasional shoots in the world outside or scenes set in the flat over the shop which served as home for the eponymous Desmond and his family.

Although this was not the first British comedy series about a black family, Worrell was keen to work through a number of complex issues which are important features of black migrant experiences in Britain in ways which would make sense to both black and white viewers. Desmond's was always intended for a mixed audience, and Worrell wanted to expose white audiences to an intact black family whose members experience precisely the same problems and joys as those of white families. At the same time, he wanted to reflect a positive and realistic black family back for black viewers as an antidote to the routinely stereotypical portraits which more usually characterise programmes about black people in Britain.

In talking about the production of Desmond's, Worrell has revealed the considerable antagonisms he faced from black colleagues who regarded writing sitcom as an act of betrayal, or at the very least as a soft-option sell-out. But this type of criticism is to miss the point: powerful sentiment and subversive commentary can be made by comedy characters precisely because their comedic tone and domesticated milieu is unthreatening--the viewer is invited to laugh and empathise with the characters, not to scorn them. In later series of Desmond's, programme narratives were pushed into more controversial areas such as racism because identification and loyalty had already been secured from the audience and more risks could be taken.

Worrell is very aware of the limited opportunities which exist for black writers wanting to break into television. By the third series of Desmond's, he had brought together a team of new writers to work on the show, enabling him to concentrate more on directing as well as providing valuable production experience to a new cohort of black writers, many of whom were women. Despite the considerable success of Desmond's, Worrell believes he still has to fight much harder than white colleagues to get new programme ideas accepted. There are significant problems in trying to negotiate new and challenging territory which questions the cosy prejudices of the status quo, and British broadcasters now tend towards the conservative rather than the innovative in their relentless battle to retain market share. While there is a continued interest in series which reflect the assumptions and preconceptions that white editors have about black communities, Worrell is keen to explore the diversities of life as it is actually lived by Britain's blacks. His work breaks out of the suffocating straightjacket of dismal (racist) stereotypes, instead exploring the complex realities of black experiences, which are as much about living, loving, and working within strongly multicultural environments as about the hopeless crackheads, pimps, and villains who inhabit London's ghetto slums. There is no one story--there are many.

In late 1994, Worrell teamed up with Paul Trijbits to create the film and TV production company, Trijbits Worrell. With corporate backing from the Dutch-based Hungry Eye Entertainment Group, Worrell is currently working up a number of new ideas for both film and television. Two TV projects which are already considerably advanced are Quays to the City, a post-yuppie soap opera for the BBC set in London's Docklands and Saturday Dad, a sitcom about a group of single fathers who only see their children at weekends. Although Worrell is quite pessimistic about the future for black writers, producers, and directors trying to penetrate the industry, the continued success of his own work ensures that there is at least one act to follow.

-Karen Ross

TRIX WORRELL. Born in St. Lucia; immigrated to Britain at the age of five. Educated at the National Film and Television School, London. Writer and actor, Albany Youth Theatre, Deptford, South East London; winner of Channel 4's Debut '84 New Writers competition for Mohicans; Like a Mohican aired on Channel 4, 1985; writer and director, Desmond's, Channel 4 situation comedy, 1989-94; executive producer, science fiction film, Hardware, 1990; co-founder, Trijbits-Worrell, film and television production company, 1994.

TELEVISION SERIES

1989-94 Desmond's

TELEVISION PLAYS

1985 Like a Mohican

FILMS

For Queen and Country (with Martin Stellman), 1989; Hardware (executive producer), 1990.

STAGE

School's Out, 1980

FURTHER READING

Pines, Jim, editor. Black and White in Colour: Black People in British Television Since 1936. London: British Film Institute, 1992.

Ross, Karen. Black and White Media: Black Images in Popular Film and Television. Cambridge: Polity Press, 1995.

See also British Programming; Desmond's


WRATHER, JACK

U.S. Media Executive/Producer

Born in Amarillo, Texas, Jack Wrather became a oil wildcatter who eventually rose to be president of an oil company founded by his father. He later expanded his resources into real estate, hotels, motion pictures, and broadcast properties. Following service in the U.S. Marine Corps during World War II, he relocated to California, where he diversified his holdings in the movie business, creating Jack Wrather Pictures, inc. and Freedom Productions. Between 1946 and 1955, Wrather produced feature films for Eagle Lion, Warner Brothers, Allied Artists and United Artists, including The Guilty, High Tide, Perilous Waters, Strike It Rich, Guilty of Treason, The Lone Ranger, The Magic of Lassie, and The Legend of the Lone Ranger.

A true entrepreneur, Wrather established television syndication services during the 1950s such as Television Programs of America and Independent Television corporation. He was also co-owner of television stations licensed to Wrather-Alvarez Broadcasting Company in Tulsa, San Diego, and Bakersfield.

Perhaps Wrather is most noted for several television program series he produced: The Lone Ranger, Lassie, and Sergeant Preston of the Yukon. These programs, which were standards among early syndicated television offerings, served stations affiliated with networks as well as independent stations, and demonstrated that formulaic, filmed entertainment could provide audiences and a resalable product. In many ways, Wrather's operations foreshadowed some of the most significant developments in the economic support structure for the next generation of television, a fact he obviously recognized.

After paying three million dollars to George W. Trendle for rights to The Lone Ranger, Wrather considered his purchase an important part of American history. The 221-episode half-hour western series, licensed through the years to ABC, CBS, and NBC, remains in syndication today. In the 1950s Wrather also produced the popular weekly Lassie adventure series and 78 episodes of Sergeant Preston.

Among other Wrather holdings were the Queen Mary, and Howard Hughes's transport aircraft, the Spruce Goose. He also owned Disneyland Hotel and served as board director or board chair for Continental Airlines, TelePromTer, Muzak, Inc. and the Corporation for Public Broadcasting.

Wrather was among several prominent business executives who became members of Ronald Reagan's original transition committee when Reagan became president in 1991. Jack Wrather died of cancer in 1984 at age 66.

-Dennis Harp

Jack Wrather
Photo courtesy of Broadcasting and Cable

JACK WRATHER. Born John Devereaux Wrather, Jr., in Amarillo, Texas, U.S.A., 24 May 1918. Educated at the University of Texas at Austin, B.A., 1939. Married: Bonita Granville, 1947; children: Molly, Jack, Linda, and Christopher. Served in the U.S. Marine Corps Reserves, 1942-53. Independent oil producer in Texas, Indiana, and Illinois; president, Evansville Refining Co., 1938-40, Overton Refining Co., Amarillo Producers, and Refiners Corporation, Dallas, 1940-49; owner, Jack Wrather Pictures, Inc., 1947-49, and Freedom Productions Corporation, from 1949; president, Western States Investment Corporation, from 1949; president, Wrather Television Productions, Inc., from 1951; Wrather-Alvarez Broadcasting, Inc., The Lone Ranger, Inc., Lassie, Inc., Disneyland Hotel, Anaheim, California; owner, KFMB, KERO, and KEMB-TV in San Diego; owner, KOTY-TV in Tulsa, Oklahoma; part-owner, WNEW in New York City; chair, Muzak, Inc., Independent Television Corporation and Television Programs of America, Inc., Stephens Marine, Inc.; president and chair, Wrather Corporation; director, TelePrompTer Corporation, Continental Airlines, Transcontinent Television Corporation, Jerold Electronics Corporation, Capitol Records, Inc.; board of directors, Community Television of Southern California, Corporation for Public Broadcasting, 1970. Member: development board, University of Texas; board of counselors for performing arts, University of Southern California; Independent Petroleum Association of America; International Radio and Television Society; Academy of Motion Picture Arts and Sciences; National Petroleum Council, 1970. Died in Santa Monica, California, 12 November 1984.

TELEVISION SERIES (producer)

1949-57 The Lone Ranger
1957-74 Lassie
1955-58 Sergeant Preston of the Yukon

FILMS (producer)

The Guilty, 1946; High Tide, Perilous Water, 1947; Strike it Rich, 1948; Guilty of Treason, 1949; The Lone Ranger and the Lost City of Gold, 1958; The Magic of Lassie, 1978; The Legend of the Lone Ranger, 1981.

See also Lassie; Lone Ranger; Syndication


WRIGHT, ROBERT C.

U.S. Media Executive

Robert C. Wright succeeded the legendary Grant Tinker as president of NBC in 1986 when "the peacock network" was acquired by General Electric for $6.3 billion. Under General Electric chief executive officer Jack Welch, Wright immediately began to reshape a new NBC, moving it out of radio altogether and headlong into cable television. In 1988 Wright allied with Cablevision Systems, Inc., in a $300 million deal which led in the following year to the start up of a 24-hour cable network, CNBC (Consumer News and Business Channel). He also acquired shares of Visnews, an international video news service, and immediately initiated selling NBC News products to hundreds of clients overseas, and of the cable channel, Court TV.

The first half of the 1990s were equally as busy for Wright. The Australian Television Network became NBC's first overseas affiliate. In 1991, NBC bought out CNBC's chief rival, the Financial News Network, for well in excess of $100 million, closed it down, and merged its core components into CNBC. He invested in the Super Channel, an advertising- supported satellite service based in London, England; began NBC Asia; and poured millions into NBC's News Channel; a TV wire service based in Charlotte, North Carolina. But the biggest deal during the first half of the 1990s came when Wright and Bill Gates announced a multimillion dollar alliance of NBC and Microsoft to create an all-news channel, MSNBC, to rival CNN around the world.

Wright, under the tutelage of Jack Welch, remade NBC within ten years and served as the longest reigning NBC head since David Sarnoff. And like mentor Welch, Wright came from a Catholic household (from suburban Long Island), was the son of an engineer, had not gone to an Ivy league college, was devoted to GE, and was no fan of television. Wright had entered the GE corporate ladder as a staff attorney, but quickly moved to the decision-making side, running GE's plastic sales division (1978-1980), then as the head of the housewares and audio equipment division (1983-1984), and promoted to the presidency of GE Financial Services (1984-86).

Wright's first ten years at NBC were not without failure. Most notably he led NBC to well in excess of $50 million in losses by way of its pay-per-view venture "Triplecast" during the 1992 Olympics. Still, he is credited with transforming NBC, and maneuvering NBC through a key intersection of the technological, economic, political, social, and cultural forces that helped shape television in the United States, at the end of the 20th century.

--Douglas Gomery

ROBERT C(HARLES) WRIGHT Born in Hempstead, New York, U.S.A., 23 April 1943. Holy Cross College, B.A. in history1965; University of Virginia, LL.B. 1968. Married: Suzanne Werner, 1967; children: Kate, Christopher and Maggie. Served in U.S. Army Reserve. Admitted to Bar: New York, 1968; Virginia, 1968; Massachusetts, 1970; New Jersey, 1971. Attorney, General Electric Company, 1969-70, and 73-79; general manager of plastics sales department, 1976-80; law secretary to chief judge U.S. District Court, New Jersey, 1970-73; president, Cox Cable Communications, Atlanta, 1979-83; executive vice-president, Cox Communications, 1980-83; vice-president and general manager, GE housewares, electronics and cable TV operations, 1983-84; president and chief executive officer, GE Financial Services, Inc., 1984-86; president and chief executive officer, NBC, New York City, from 1986. Address: NBC, 30 Rockefeller Plaza, New York, NY 10112.

Further Reading

Auletta, Ken. Three Blind Mice: How the TV Networks Lost their Way. New York: Random House, 1991.

Goldberg, Robert, and Gerald Jay Goldberg. Anchors: Brokaw, Jennings and Rather and the Evening News. New York: Birch Lane, 1990.

Tichy, Noel M., and Stratford Sherman. Control Your Own Destiny Or Someone Else Will: How Jack Welch Is Making General Electric the World's Most Competitive Corporation. New York: Doubleday, 1993.

See also National Broadcasting Company; United States: Networks


WRITER IN TELEVISION

A commonplace in the television industry is that "it all begins with the script." In part, this notion recognizes the centrality of writers in the early days of live television, when authors such as Reginald Rose, Paddy Chayevsky and Rod Serling established the medium as an arena for the exploration of character, psychology, and moral complexity in close intimate settings. With the television industry's move to Hollywood in the 1950s, and its increasing reliance on filmed, formulaic, studio factory productions, writers were often reduced to "hack" status, churning out familiar material that was almost interchangeable across genres. This week's western could be reformatted for next week's crime drama. This view oversimplifies, of course, and ignores extraordinary work in television series such as Naked City, The Defenders, Route 66 and others. But it does capture conventional assumptions and expectations.

In the 1970s, with the rise of socially conscious situation comedy often identified with producer Norman Lear and the "quality" comedies associated with MTM Productions, writers once again moved to positions of prominence. Lear himself was a writer-producer, one of the many "hyphenates" who would follow into positions of authority and control. And Grant Tinker, head of MTM, sought out strong writers and encouraged them to create new shows--and new types of shows--for television. Indeed, the legacy of MTM stands strong in today's television industry. Names such as James Brooks, Alan Burns, Steven Bochco, David Milch, and others can trace their careers to that company.

At the present time almost every major producer in American television is also a writer. Writers oversee series development and production, create new programs, and see to the coordination and conceptual coherence of series in progress. Their skills are highly valued and, for the very successful few, extremely highly rewarded. Never the less, the role of the writer is affected by many other issues, and despite new respect and prominence, remains a complex, often conflicted position within the television industry.

The film and television industries, for example, have been, until quite recently, very separate entities. Even in the early years of television writers were recruited not from film but from radio and the theater. In many ways, the environment for writers in television still remains distinct from that of the film industry. TV writers are quick to remark that it is nearly impossible to start out in television and move on to film, but that there are no barriers to moving in the other direction--it is, rather, a fact that writers in the film industry will not write television "unless they are starving." This belief summarizes a power relationship in which writers are clearly identified as either "television" or "film," or even by genre, early in their careers. One important difference lies in the common perception that writers in television have more clout, simply because there is a well-defined career path by which writers can move up through the ranks of a production company to become a senior producer and therefore control their work in ways typically denied to film scriptwriters.

An interesting aspect of writing for television is the hierarchical organization of the profession. Many production companies now employ "staff writers," although most TV writers work as freelancers competing for a diminishing number of assignments. At the bottom of the pyramid are the outside freelancers who may write no more than two or three episodes a season for various shows. At the top are the producers and executive producers. In between are readers, writer's assistants, a handful of junior staff writers (with contracts of varying lengths), and assistant and associate producers. Producer titles are often given to writers and are usually associated with seniority and supervisory responsibilities for a writing team. The desirable career path, then, involves moving from freelancer, to staff writer, to associate producer, to supervising producer to executive producer. Executive producers are given sole responsibility for controlling a television series, are usually owners or part owners of the series, and may work on several series at once.

Writers usually become executive producers by creating their own series. But this generally occurs only after writing successfully in other positions, and after being recognized by studio and network executives as someone with the potential to create and control a series. Only in the rarest of circumstances are new program ideas purchased or developed from freelancers or beginning writers.

Readers are a critical element in a freelance television writer's working life, because they control whether or not one's work reaches senior staff with hiring authority. Readers analyze samples of a writer's work and evaluate the appropriateness of a writer's skills, experience, and background for the series, and they are used routinely as a "first cut" mechanism throughout the industry. The criteria used by readers is often very specific, sometimes seemingly arbitrary, but because of their importance TV writers learn to "write to the reader" in order to advance to the next assessment level. An entire subordinate industry exists in Los Angeles to educate writers about the process and criteria reviewers employ, even though readers describe themselves as without significant influence.

Agents are also a fact of a television writer's life because production companies and their readers generally will not consider any work from a writer unless it is submitted by an agent, preferably an agent known to that production company. A common frustration for writers is that agents refuse to represent writers without credits but credits cannot be earned without agent representation.

The Writer's Guild Of America (WGA) founded in 1912 is the official trade union and collective bargaining unit for writers in the film and television industries and actively monitors working conditions for writers. The WGA has warned that contemporary writers face a hostile environment with ageism and sexism a common complaint. Hollywood is enamored with youth culture and consequently producers and network executives often seek creative talent they feel will be capable of addressing that audience. According to WGA statistics, a definite bias toward younger writers has emerged in the industry. In addition, the WGA and another organization, Women in Film, recently released reports showing that although women comprise 25% of the Hollywood writing pool they receive a smaller share of assignments proportional to their number. Although there are several prominent female writers and producers in television many industry observers believe that there are structural and cultural barriers to the advancement of women throughout the industry that cannot be easily removed.

Because the production of most television shows (prior to syndication sales) must be "deficit-financed" (network payment for the rights to the series is less than the cost to produce the episodes) writers often bear the brunt of the resulting financial insecurity, taking less cash upfront in salary or per-episode fees and hoping for healthy residuals if the series becomes successful. Although the WGA sets minimum payments for each type of writing assignment writers are often seen at the popular "Residuals Bar" in Van Nuys where a residuals check for $1 or less earns the bearer a free drink. 70% of television writers earn less than S50,000 a year through their efforts in this field. In spite of this harsh reality, hundreds of aspiring writers write thousands of new scripts each year, hoping for the chance to write the next huge hit.

In other television systems writers continue to enjoy a similar sort of prestige. Television authors such as Dennis Potter and Lynda La Plante have offered audiences outstanding, often formally challenging work for this medium. Because of their work as well as because of the American system's financial and aesthetic rewards, television writing is now perhaps recognized as a truly legitimate form of creativity, and has taken its place alongside the novel, the stage play, and the film screenplay as one of the most central expressive forms of the age.

-Cheryl Harris

FURTHER READING

Berger, Arthur Asa. Scripts: Writing For Radio And Television. Newbury Park, California: Sage, 1990.

Bielby, William T. and Denise D. Bielby. The 1989 Hollywood Writers' Report: Unequal Access, Unequal Pay. West Hollywood, California: The Writers Guild of America, West, 1989.

Blum, Richard A. Television Writing: From Concept To Contract. Boston: Focal Press, 1995.

Brady, Ben. The Understructure Of Writing For Film And Television. Austin: University of Texas Press, 1988.

Di Maggio, Madeline. How to Write for Television. New York: Prentice Hall, 1990.

DiTillio, Lawrence G. "'I Hate Stories.' Script Is easy. Story Is hard." Writer's Digest (Cincinnati, Ohio), June 1994.

_______________. "Scripting a Sample 'Seinfeld.'" Writer's Digest (Cincinnati, Ohio), December 1993.

Macak Jim. "How Writers Survive." The Journal (Los Angeles), Writers Guild of America West, January 1994.

Potter, Dennis. Seeing the Blossom: Two Interviews, A Lecture, and a Story. London and Boston: Faber and Faber, 1994.

Root, Wells. Writing The Script: A Practical Guide For Films And Television. New York: Holt, Rinehart, and Winston, 1980.

Stempel, Tom. Storytellers To The Nation: A History Of American Television Writing. New York: Continuum, 1992.

Straczynski, J. Michael. "The TV Commandments." Writer's Digest (Cincinnati, Ohio), April 1992.

Walter, Richard. Screenwriting : The Art, Craft, And Business Of Film And Television Writing. New York: New American Library, 1988.

See also Chayefsky, Paddy; Bochco, Steven; Huggins, Roy; La Plante, Lynda; Mercer, David; Potter, Dennis; Rose, Reginald; Serling, Rod; Silliphant, Sterling; Tarses, Jay


WYMAN,JANE

U.S. Actor

Jane Wyman is one of the few Hollywood movie stars to have had an equally successful television career. She was at the height of her film career in the mid-1950s when she launched her first television series, Jane Wyman Theater. Modeled after the successful The Loretta Young Show, the prime-time filmed anthology series presented a different drama each week, with Wyman as host, producer, and sometimes actress. Between 1958 and 1980, Wyman appeared occasionally as a guest star on television series and in made-for-TV movies. Then, in 1981, she scored another series success with her portrayal of ruthless matriarch Angela Channing on CBS's prime-time soap opera, Falcon Crest.

Jane Wyman broke into movies in the early 1930s as a Goldwyn Girl and continued to play chorus girls until the mid-1940s. By 1948, when she won the Best Actress Academy Award for Johnny Belinda, her image was that of a capable, dramatic actress. In the early 1950s, her success continued with romantic comedies like Here Comes the Groom (1951) and melodramas like Magnificent Obsession (1954). She was now considered a "woman's star," mature yet glamorous, a woman with whom middle-class, middle-aged women could identify. Amid speculation as to why a currently successful film star would want to do series television, Wyman started work on her own anthology drama series. According to her, television seemed like the right thing to do at that time. The movie industry was changing, and she wanted to try the new medium. Moreover, film roles for fortyish female stars were in short supply.

Procter & Gamble's Fireside Theatre, a filmed anthology series, had been a fixture on NBC since 1949, but by the end of the 1954-55 season ratings had slipped. The show was overhauled in 1955 and became Wyman's series. She was host, actress, and producer. Her production company, Lewman Productions (co-owned with MCA's Revue Productions), produced the series. As host, she was glamorous Jane Wyman. As producer, she chose the stories. As actress, she chose her occasional roles. Presentations were dramas or light comedies, with Wyman acting in about half of the episodes. The series carried on the tradition established by Fireside Theatre and The Loretta Young Show--filmed, half-hour anthology dramas that attracted substantial audiences while critics praised live, 60- and 90-minute anthology dramas like Studio One and Playhouse 90.

Wyman's series was initially titled Jane Wyman Presents the Fireside Theatre, but was later shortened to Jane Wyman Theater. (It was called Jane Wyman Presents when ABC aired reruns in 1963.) Like The Loretta Young Show, Wyman's series was rerun on network daytime schedules (to target women audiences) and in syndication. (An aspiring writer, Aaron Spelling, found work with Jane Wyman Theater and later became one of television's most successful producers.) Wyman also hosted a summer series that featured teleplays originally shown on other anthology dramas. This 1957 program was called Jane Wyman's Summer Playhouse.

In the years following the cancellation of Jane Wyman Theater, Wyman guest starred on television programs, made a few feature films (with starring roles in two Disney films), and appeared in a made-for-TV movie. In 1971, Wyman guest starred on an episode of The Bold Ones as Dr. Amanda Fallon. This production provided the basis for a series pilot, but never became a series. In 1979, she received attention for her supporting role in the made-for-TV movie The Incredible Journey of Dr. Meg Laurel. She then made appearances on two of Aaron Spelling's series, The Love Boat and Charlie's Angels. The spotlight really returned in 1981--for two different reasons.

As the ex-wife of the newly-elected President Ronald Reagan, Wyman was being sought out by the media. Her publicity value did not escape Lorimar Productions's Earl Hamner and CBS. Seeking to capitalize on their success with Dallas and Knots Landing, Lorimar and CBS launched Falcon Crest in 1981 with Jane Wyman starring as a female version of Dallas's ruthless and manipulative J.R. Ewing. For nine seasons, she portrayed Angela Channing, the powerful matriarch of a wealthy, wine-making family. Wyman had made a successful return to series television, but in a role quite different from earlier work. As Angela Channing, she was not the likable, clean-cut woman she had so often portrayed in the past, but she played the part to perfection. In 1984, she won a Golden Globe Award for her Falcon Crest performances, and was reported to be the highest paid actress on television at that time. Jane Wyman's television career began in the mid-1950s, after she had already achieved stardom in the movies. Like Loretta Young and Lucille Ball, she was one of the few film stars, one of fewer women, to have her own successful television series. She also was one of the few women to star in her own anthology drama series. Thirty years later, in the 1980s, Wyman accomplished something even more unusual: as an actress of Old Hollywood and early television, she starred in another, even more successful series, Falcon Crest.

-Madelyn Ritrosky-Winslow

JANE WYMAN. Born Sarah Jane Fulks in St. Joseph, Missouri, U.S.A., 4 January 1916. Attended the University of Missouri, Colombia, 1935. Married: 1) Myron Futterman, 1937 (divorced, 1939); 2) Ronald Reagan, 1940 (divorced, 1948); children: Maureen, Michael; 3) Freddie Karger, 1952 (divorced, 1955). Actress in films from 1932; debuted as Sarah Jane Fulks in The Kid From Spain; radio singer under the name of Jane Durrell; contract with Warner Brothers, 1936-49; host and actress in television series The Jane Wyman Theater, 1955-58; starring role in Falcon Crest, 1981-90. Recipient: Best Actress Academy Award, 1948; Golden Globe Award, 1984. Address: c/o Michael Mesnick, 500 South Sepulveda Blvd, Los Angeles, CA 90049.

TELEVISION SERIES

1955-58 The Jane Wyman Theater
1957 Jane Wyman's Summer Playhouse
1981-90 Falcon Crest

MADE-FOR-TELEVISION MOVIES

1971 The Failing of Raymond
1979 The Incredible Journey of Dr. Meg Laurel

FILMS

(as Sarah Jane Fulks) The Kid From Spain, 1932; Elmer the Great, 1933; College Rhythm, 1934; Rumba, 1935; All the King's Horses, 1935; Stolen Harmony, 1935; King of Burlesque, 1936; Anything Goes, 1936; My Man Godfrey, 1936; (as Jane Wyman) Stage Struck, 1936; Cain and Mabel, 1936; Polo Joe, 1936; Smart Blonde, 1936; Gold Diggers of 1937, 1937; Ready, Willing, and Able, 1937; The King and the Chorus Girl, 1937; Slim, 1937; The Singing Marine, 1937; Mr. Dodd Takes the Air, 1937; Public Wedding, 1937; The Spy Ring, 1938; Fools for Scandal, 1938; She Couldn't Say No, 1938; Wide Open Faces, 1938; The Crowd Roars, 1938; Brother Rat, 1938; Tail Spin, 1939; Private Detective, 1939; The Kid from Kokomo, 1939; Torchy Plays with Dynamite, 1939; Kid Nightingale, 1939; Brother Rat and a Baby, 1940; An Angel from Texas, 1940; Flight Angels, 1940; My Love Came Back, 1940; Tugboat Annie Sails Again, 1940; Gambling 0n the High Seas, 1940; Honeymoon for Three, 1941; Bad Men of Missouri, 1941; You're in the Navy Now, 1941; The Body Disappears, 1941; Larceny, Inc., 1942; My Favorite Spy, 1942; Footlight Serenade, 1942; Princess O'Rourke, 1943; Make Your Own Bed, 1944; Crime By Night, 1944; The Doughgirls, 1944; Hollywood Canteen, 1944; The Lost Weekend, 1945; One More Tomorrow, 1946; Night and Day, 1946; The Yearling, 1946; Cheyenne, 1947; Magic Town, 1947; Johnny Belinda, 1948; A Kiss In the Dark, 1949; The Lady Takes a Sailor, 1949; It's a Great Feeling, 1949; Stage Fright, 1950; The Glass Menagerie, 1950; Three Guys Named Mike, 1951; Here Comes the Groom, 1951; The Blue Veil, 1951; Starlift, 1951; The Story of Will Rogers, 1952; Just for You, 1952; Let's Do It Again, 1953; So Big, 1953; Magnificent Obsession, 1954; Lucy Gallant, 1955; All That Heaven Allows, 1955; Miracle in the Rain, 1956; Holiday for Lovers, 1959; Pollyanna, 1960; Bon Voyage, 1962; How to Commit Marriage, 1969; The Outlanders.

FURTHER READING

Bawden, J. "Jane Wyman: American Star Par Excellence." Films in Review (New York), April 1975.

Morella, Joe, and Edward Z. Epstein. Jane Wyman: A Biography. New York: Delacorte, 1985.

Parish, James Robert, and Don E. Stanke. The Forties Gals. Westport, Connecticut, 1980.

Quirk, Lawrence J. Jane Wyman: The Actress and the Woman. New York: Dembner, 1980.

See also Fireside Theater; Gender and Television; Melodrama; Young, Loretta


YES, MINISTER

British Situation Comedy

Yes, Minister, a classic situation comedy exposing the machinations of senior politicians and civil servants in Great Britain, was first broadcast by the BBC in 1980. Such was the standard of scripts and performance and the accuracy of the satire that the programme became required viewing for politicians, journalists, and the general public alike, and both the initial three-season series and the two-season sequels that were made in the 1980s under the title Yes, Prime Minister were consistently among the top-rating shows.

The idea for the series was developed by writer Antony Jay and former Doctor in the House star Jonathan Lynn while both were on the payroll of the video production company set up by John Cleese in the mid-1970s. The BBC bought the rights to the pilot episode and work on a full series finally got under way in 1979.

The humour of each episode revolved around the maneuverings of the Right Honourable James Hacker, MP, the idealistic and newly installed Minister for Administrative Affairs (and ultimately Prime Minister), and his cynical and wily permanent under-secretary, Sir Humphrey Appleby, who was committed to seeing that his ministerial charge never meddled too much in the business of the department and that the real power remained securely in the hands of the civil service. Every time Hacker conceived some notion aimed at reform of the ministry Sir Humphrey Appleby and Private Secretary Bernard Woolley were there to thwart him by various ingenious means. If Hacker inquired too closely into the reasons why he was not going to get his way about something, Sir Humphrey Appleby was more than able to throw up a smokescreen of obfuscation and technical jargon, which as often as not discouraged further questioning and persuaded the civil servant that his charge was now nearly "house-trained". This was not to say that Sir Humphrey always got his way, however: sometimes a last-minute development would deliver him into the minister's hands, leaving the civil servant speechless with rage and indignation.

The script of Yes, Minister was both perceptive and hugely funny, and the casting of the main roles was perfect. Paul Eddington was completely convincing as the gullible and idealistic Hacker, while Nigel Hawthorne was masterly as the machiavellian Sir Humphrey, assisted by Derek Fowlds as the genial Bernard Woolley. The show was an immediate success and was showered with awards. Among its devotees were such distinguished figures as Margaret Thatcher, who named it as her favourite programme and saw to it that writer Antony Jay received a knighthood (Eddington and Hawthorne both got CBEs in the 1986 New Year's Honours list). Also connected with the programme, providing invaluable insights into the operations of Whitehall behind the scenes, was Harold Wilson's one-time secretary, Lady Marcia Falkender.

-David Pickering

Yes, Minister
Photo courtesy of the British Film Institute

CAST

Rt. Hon. James Hacker.......................... Paul Eddington
Sir Humphrey Appleby ...........................Nigel Hawthorne
Bernard Wooley ........................................Derek Fowlds

PRODUCERS Stuart Allen, Sydney Latterby, Peter Whitmore

PROGRAMMING HISTORY 37 Half-hour episodes 1 Special

BBC2
February 1980-April 1980 7 Episodes
February 1981-April 1981 7 Episodes
November 1982-December 1982 7 Episodes
17 December 1984 Christmas Special
January 1986-February 1986 8 Episodes
December 1987-January 1988 8 Episodes

See also British Programming


YOUNG, LORETTA

U.S. Actor

Loretta Young was one of the first Hollywood actresses to move successfully from movies to a television series. She made that transition in 1953 with Letter to Loretta (soon retitled The Loretta Young Show), an anthology drama series. Anthology dramas were a staple of 1950s programming, presenting different stories with different characters and casts each week. Young hosted and produced the series, and acted in over half the episodes as well. Capitalizing on her glamorous movie star image, her designer fashions became her television trademark. The show's success spurred other similar series, but Young's was the most successful. Like Lucille Ball, she was one of the few women who had control of her own successful series, the first woman to have her own dramatic anthology series on network television, the first person to win both an Academy Award and an Emmy Award.

Loretta Young began her acting career with bit parts as a child extra in silent films. By the mid-1930s, fashion and glamour were important components of her star image. By 1948, after more than twenty years in films, she was recognized for her acting when she won the Best Actress Academy Award for her performance in The Farmer's Daughter, a romantic comedy. In 1952, she made her last feature film and jumped eagerly into television. For older movie actresses, television offered new opportunities and at forty Young was considered "older" when she began her series. Following her lead with prime-time anthology dramas were actresses Jane Wyman, June Allyson, and Barbara Stanwyck.

As a movie star and as a woman, Young realistically had two options for a television series in 1953. CBS, the situation comedy network, home of Lucille Ball and I Love Lucy, suggested a sitcom. NBC offered an anthology drama. Not a zany comedienne like Ball or Martha Raye (who appeared in comedy-variety shows), Young went for the anthology drama. In doing so she would follow film actor Robert Montgomery (Robert Montgomery Presents) to prime-time success as host and actress in her own dramatic anthology series. She wanted--and the anthology format afforded--acting variety, a format for conveying moral messages, and a showcase for her glamorous, fashionable movie star image. Though many anthology dramas were broadcast live, Young--like most movie stars trying series TV--chose telefilm production, a mode that could bring future profit through syndication.

Young and husband Thomas Lewis (who was instrumental in setting up Armed Forces Radio during World War II and developed numerous radio programs) created Lewislor Enterprises to produce the series. Lewis initially served as executive producer, but left the show by the end of the third season. Young became sole executive producer. When her five-year contract with NBC was up, Young formed a new company, Toreto Enterprises, which produced the series' last three seasons.

Religious and moral questions had long concerned Loretta Young. Known for her religious faith and work on behalf of Catholic charities, the stories she selected for production in her series carried upbeat messages about family, community, and personal conviction, and every story was summed up with a quotation from the Bible or some other recognized source. Concerned about postwar changes in American society, Young advocated TV entertainment with a message. Scripts hinged on the resolution of moral dilemmas. Numerous civic and religious groups honored her for this. She also won three Emmys, the first in 1955 as best dramatic actress in a continuing series.

Fashion had also been an important component of Young's star image, and was central to her television program. Indeed, fashion may be the most memorable feature of The Loretta Young Show. Every episode opened with a swirling entrance that showcased her designer dresses, a move that became her television trademark. Many of the dresses she wore on the show were designed by Dan Werle, and some were marketed under the label Werle Originals. Young's strong feelings about fashion were publicized again in the early 1970s when she won a suit against NBC for allowing her then-dated fashion introductions to be shown in syndication. While this emphasis on fashion actually served Young's conviction that women had to maintain their femininity, as a star she epitomized a paradox: she was beautiful and feminine, but she was also a strong-willed woman with a career.

While the star and her fashions often attracted reviewers, some complained that Young and her show were sentimental, low-brow women's entertainment, a typical criticism of women's fiction, where stories focus on the relationships and emotions comprising women's traditional sphere of home and family. The criticism was also typical of a 1950s conceit that filmed television series were inferior to prestigious live anthology dramas such as Studio One and Philco Television Playhouse.

Young's anecdotal and philosophical book, The Things I Had To Learn, was published in 1961, the same year her prime-time series went off the air. Her philosophies about life, success, and faith were the basis of the book, just as they had been for The Loretta Young Show.

She returned to series television in 1962-63 with The New Loretta Young Show, a situation comedy and formed LYL Productions to produce the series. The story originally centered on her as a widowed writer-mother, but her character was married by the end of the season. This new series lasted only one season and Young did not return to television again until 1986, when she appeared in a made-for-TV movie, Christmas Eve. She won a Golden Globe Award for that performance. Her most recent television appearance was in another made-for-TV movie, Lady in a Corner (1989), in which she played the publisher of a fashion magazine.

Loretta Young is probably most important to television's history as a woman who blazed a path for other women as both an actress and a producer, who succeeded with her own prime-time show in a format that was not a situation comedy, and who was able to transfer success in film to success in television. Few film stars have made this transition.

-Madelyn Ritrosky-Winslow

Loretta Young

LORETTA YOUNG. Born Gretchen Michaela Belzer in Salt Lake City, Utah, U.S.A., 6 Jan 1914. Attended Immaculate Heart College, Hollywood, California. Married: 1) Grant Withers, 1930 (divorced, 1931); child: Judy; 2) Thomas H.A. Lewis, 1940; children: Chistopher Paul and Peter. Debuted as an extra in The Only Way, 1919; contract with First National film company, late 1920s; contract with 20th Century-Fox, 1933-40; host and occasionally actress in anthology series, The Loretta Young Show, 1953-61; star of series The New Loretta Young Show, 1962-63. Recipient: Emmy Awards 1955, 1956, 1959; Special Prize, Canne Film Festival; Academy Award, 1947; Golden Globe Award, 1986. Address: c/o Lewis, 1705 Ambassador Avenue, Beverly Hills, CA 90210-2720, U.S.A.

TELEVISION SERIES

1953-61 The Loretta Young Show
1962-63 The New Loretta Young Show

MADE-FOR-TELEVISION MOVIES

1986 Christmas Eve
1989 Lady in the Corner

FILMS

The Only Way, 1919; Sirens of the Sea, 1919; The Son of the Sheik, 1921; Naughty But Nice, 1927; Her Wild Oat, 1928; The Whip Woman, 1928; Laugh, Clown, Laugh, 1928; The Magnificent Flirt, 1928; The Head Man, 1928; Scarlett Seas, 1928; The Squall, 1929; The Girl in the Glass Cage, 1929; Fast Life, 1929; The Careless Age, 1929; The Show of Shows, 1929; The Forward Pass, 1929; The Man from Blankley's, 1930; The Second-Story Murder, 1930; Loose Ankles, 1930; Road to Paradise, 1930; Kismet, 1930; The Truth About Youth, 1930; The Devil to Pay, 1930; Bea Ideal, 1931; The Right of Way, 1931; Three Girls Lost, 1931; Too Young to Marry, 1931; Big Business Girl, 1931; I Like Your Nerve, 1931; Platinum Blonde, 1931; The Ruling Voice, 1931; Taxi, 1932; The Hatchet Man, 1932; Play Girl, 1932; Weekend Marriage, 1932; Life Begins, 1932; They Call It Sin, 1932; Employee's Entrance, 1933; Grand Slam, 1933; Zoo in Budapest, 1933; The Life of Jimmy Dolan, 1933; Midnight Mary, 1933; Heroes for Sale, 1933; The Devil's in Love, 1933; She Had to Say Yes, 1933; A Man's Castle, 1933; The House of Rothschild, 1934; Born to Be Bad, 1934; Bulldog Drummond Strikes Back, 1934; Caravan, 1934; The White Parade, 1934; Clive of India, 1935; Shanghai, 1935; Call of the Wild, 1935; The Crusades, 1935; The Unguarded Hour, 1936; Private Number, 1936; Ramona, 1936; Ladies in Love, 1936; Love Is News, 1937; Café Metropole, 1937; Love Under Fire, 1937; Wife, Doctor, and Nurse, 1937; Second Honeymoon, 1937; Four Men and a Prayer, 1938; Three Blind Mice, 1938; Suez, 1938; Kentucky, 1938; Wife, Husband, Friend, 1939; The Story of Alexander Graham Bell, 1939; Eternally Yours, 1939; The Doctor Takes a Wife, 1940; The Lady from Cheyenne, 1941; The Men in Her Life, 1941; Bedtime Story, 1942; A Night to Remember, 1943; China, 1943; Ladies Courageous, 1944; And Now Tomorrow, 1944; Along Came Jones, 1945; The Stranger, 1946; The Perfect Marriage, 1947; The Farmer's Daughter, 1947; The Bishop's Wife, 1947; Rachel and the Stranger, 1948; The Accused, 1949; Mother Is a Freshman, 1949; Come to the Stable, 1949; Key to the City, 1950; Cause for Alarm, 1951; Half Angel, 1951; Paula, 1952; Because of You, 1952; It Happens Every Thursday, 1953.

STAGE

An Evening With Loretta Young, 1989.

PUBLICATIONS

The Things I Had To Learn, as told to Helen Ferguson. Indianapolis, Indiana: Bobbs-Merrill, 1961.

FURTHER READING

Atkins, J. "Young, Loretta." In, Thomas, N., editor. International Dictionary of Films and Filmmakers, Volume 3: Actors and Actresses. Detroit, Michigan: St. James, 1992.

Bowers, R.L. "Loretta Young: Began as a Child-extra and Exuded Glamor for Forty Years." Films in Review (New York), 1969.

Morella, Joe, and Edward Z. Epstein. Loretta Young: An Extraordinary Life. New York: Delacorte, 1986.

Siegel, S., and B. Siegel. The Encyclopedia of Hollywood. New York: Facts On File, 1990.

Se also Anthology Drama; Gender and Television; Loretta Young Show; Wyman, Jane


YOUNG, ROBERT

U.S. Actor

Robert Young came to television out of film and radio, and for nearly 30 years he was revered as television's quintessential father-figure. With his roles as Jim Anderson in the domestic melodrama Father Knows Best, and as the title character in the long-running medical drama, Marcus Welby, M.D. he was admired as a strict, but benevolent patriarch. Gentle, moralistic, and highly interventionist, Young's television character corrected and guided errant behavior initially in a family setting, then as an omnipotent doctor, and perhaps most self-consciously, when he portrayed "himself" in a decade-long series of decaffeinated coffee commercials. With a simple raised eyebrow and a tilt of the head, Young's character convinced even the most hedonistic of co-stars to relinquish their selfish ways for a greater noble purpose.

Young began his career as a second lead in Hollywood films. Displaying a generally unrecognized versatility, Young portrayed villains, best buddies and victims with equal aplomb, and performed for many of Hollywood's finest directors, including Alfred Hitchcock, Frank Borzage, and Edward Dmytryk. Frustrated with his secondary status (he described his parts as those refused by Robert Montgomery), Young ventured into radio, in 1949, where with his good friend and business partner, Eugene Rodney, he co-produced and starred in a family comedy, Father Knows Best? Running for five years, the program was a soft-hearted look at a family in which the benevolent head of the family was regarded with love but skepticism and in which mother generally supplied the wisdom. At the time, most family comedies were characterized by wise-cracking moms and inept fathers. Young took the role on the condition that the father, in his words, not be "an idiot. Just make it so he's unaware. He's not running the ship, but he thinks he is."

In 1954, Young and Rodney were approached by Screen Gems to bring the program to television. While Young was hesitant at first, a promise of joint ownership in the program convinced him to make the move. Upon network insistence, the question mark was dropped (they thought it demeaning) and Father Knows Best premiered on CBS, under the sponsorship of Kent cigarettes. Because of advertising and network time-franchises, the program was placed too late in the evening to attract a family audience, and quickly died in the ratings. A fan-letter campaign and the personal intervention of Thomas McCabe, president of the Scott Paper Company, resurrected the program where it was to become an NBC staple for the next five years.

The television series was quite different from the radio version. Most significantly, radio's ambivalence about Father's wisdom was removed and replaced by an emphatic belief that Jim Anderson was the sole possessor of knowledge and child-rearing acumen. Although the original head writer, Roswell Rogers, remained with the program, most of the radio scripts had to be re-written or completely scrapped for the visual television medium. With the exception of Robert Young, the Anderson family was completely re-cast, with Jane Wyatt signing on after a year-long search. Many of the episodes were based on the real-life exploits of Young's daughter Kathy, while Wyatt was described as an amalgamation of the wives of Young, Rodney, and Roger.

The program was heralded by the popular press and audiences alike as a refreshing change from "dumb Dad" shows. With near-irritating consistency, Jim Anderson resolved his family's dilemmas through a pattern of psychic intimidation, guilt and manipulation, causing the errant family member to recant his or her selfish desires, and put the good of the community, family and society ahead of personal pleasure. The wife and the three children, played by Elinor Donahue, Billy Gray, and Laurin Chapin, were lectured with equal severity by the highly exalted father, whose virtues were often the focus for episodic tribute.

The program won numerous awards, and spawned a host of domestic melodramas that were to dominate the television schedule (including The Donna Reed Show, and Leave it to Beaver). So popular was the program and so powerful its verisimilitude that viewers came to believe the Anderson family really existed. Women wrote to star Jane Wyatt with questions about cooking and advice about home decorating or child-rearing. Young was named Mt. Sinai "father of the year," and gathered similar honors throughout the series' run. In one of the stranger blends of fact and fiction, the producers were approached to do a U.S. Savings Bond benefit for the American Federation of Labor and the Treasury Department. "24 Hours in Tyrant Land" depicted the Anderson's fictional Springfield community caught in the clutches of a tyrannical despot. Never aired on television, the episode toured the country's town halls and churches.

By 1960, the personal difficulties of both Young and the teenage cast members, and the creative fatigue of Rogers prompted the producers to cease first-run production, although re-runs continued to air in prime time on ABC for two more years.

Despite a couple of television films, Young's career was basically dormant during the 1960s until the highly acclaimed television movie, Marcus Welby, M.D. The pilot film, revolving around the heroic efforts of a kindly general practitioner and his "anti-establishment" young assistant (played by James Brolin), became a hit television series that was to air on ABC for the next seven years. Each phenomenally slow-moving episode, featured Welby, his partner Dr. Steven Kiley, and the friendly, (but usually confused) nurse, Consuella, treating a single patient whose disease functioned as some sort of personal or familial catastrophe. Even for the 1970s, the program was anachronistic--Welby practiced out of his well-appointed Brentwood home, and both he and Kiley made housecalls. Significantly, the show did try to bring public attention to current health crises or recent medical discoveries. Thus, episodes dealt with Tay-Sach's disease, amniocenteses, abortion rights (when abortion was still illegal). With kindly didacticism, Welby would lecture the guest-star (and the television viewer) on the importance of consistent medical care, early detection, immunization and the like.

By the mid-1970s, Young grew weary of the program, and this, coupled with Brolin's career ambitions, and a post-Watergate viewership hostile toward elderly male authority figures, contributed to the program's demise. With the end of the program, Young continued to work in television, starring in a couple of Welby movies, a Father Knows Best reunion, and garnering critical acclaim in a television film dealing with Alzheimer's disease and euthanasia. His bitterness towards Hollywood casting practices never diminished however, and in the early 1990s Young attempted suicide, revealing a vulnerability and despair totally at odds with his carefully constructed patriarchal persona.

-Nina Leibman

ROBERT (GEORGE) YOUNG. Born in Chicago, Illinois, U.S.A., 22 February 1907. Attended Lincoln High School, Los Angeles. Married: Elizabeth Louise Henderson, 1933; children: Carol Anne, Barbara Queen, Elizabeth Louise, and Kathleen Joy. Earned living as clerk, salesman, reporter, and loan company collector during four years of studies and acting with the Pasadena Playhouse; toured with stock company production The Ship, 1931; contract with MGM, 1931-45; on radio program Good News of 1938, and on Maxwell House Coffee Time, 1944; co-founder, with Eugene Rodney, of Cavalier Productions, 1947; star of radio series Father Knows Best?, 1949-54; star of television version of same, 1954-61; star of Marcus Welby, M.D., 1969-76. Recipient: Emmy Awards 1956, 1957. Address: c/o Herb Tobias, 1901 Avenue of the Stars, Suite 840, Los Angeles, CA 90067.

TELEVISION SERIES

1954-61 Father Knows Best
1961-62 The Window On Main Street
1969-76 Marcus Welby, M.D.
1979 Little Women

MADE-FOR-TELEVISION MOVIES

1969 Marcus Welby, M.D.: A Matter of Humanities
1971 Vanished
1972 All My Darling Daughters
1973 My Darling Daughters' Anniversary
1977 The Father Knows Best Reunion [possibly a special] 1978 Little Women
1984 The Return of Marcus Welby, M.D.
1987 Mercy or Murder?
1989 Conspiracy of Love

FILMS

The Black Camel, 1931; The Sin, 1931; The Guilty Generation, 1931; The Wet Parade, 1931; New Morals for Old, 1932; Unashamed, 1932; Strange Interlude, 1932; The Kid from Spain, 1932; Men Must Fight, 1933; Today We Live, 1933; Hell Below, 1933; Tugboat Annie, 1933; Saturday's Children, 1933; The Right to Romance, 1933; La Ciudad de Carton, 1933; Carolina, 1934; Spitfire, 1934; The House of Rothschild, 1934; Lazy River, 1934; Hollywood Party, 1934; Whom the Gods Destroy, 1934; Paris Interlude, 1934; Death On the Diamond, 1934; The Band Plays On, 1934; West Point of the Air, 1935; Vagabond Lady, 1935; Calm Yourself, 1935; Red Salute, 1935; Remember Last Night, 1935; The Bride Comes Home, 1935; Three Wise Guys, 1936; It's Love Again, 1936; The Bride Walks Out, 1936; Secret Agent, 1936; Sworn Enemy, 1936; The Longest Night, 1936; Stowaway, 1936; Dangerous Number, 1937; I Met Him in Paris, 1937; Married Before Breakfast, 1937; The Emperor's Candlesticks, 1937; The Bride Wore Red, 1937; Navy Blue and Gold, 1937; Paradise For Three, 1938; Josette, 1938; The Toy Wife, 1938; Three Comrades, 1938; Rich Man--Poor Girl, 1938; The Shining Hour, 1938; Honolulu, 1939; Bridal Suite, 1939; Miracles For Sale, 1939; Maisie, 1939; Northwest Passage, 1940; Florian, 1940; The Mortal Storm, 1940; Sporting Blood, 1940; Dr. Kildare's Crisis, 1940; The Trial of Mary Dugan, 1941; Lady Be Good, 1941; Unmarried Bachelor, 1941; H.M.Pulham, Esq., 1941; Joe Smith--American, 1942; Cairo, 1942; Journey For Margaret, 1942; Slightly Dangerous, 1943; Claudia, 1943; Sweet Rosie O'Grady, 1943; The Canterville Ghost, 1944; The Enchanted Cottage, 1945; Those Endearing Young Charms, 1945; Lady Luck, 1946; The Searching Wind, 1946; Claudia and David, 1946; They Won't Believe Me, 1947; Crossfire, 1947; Relentless, 1948; Sitting Pretty, 1948; Adventure In Baltimore, 1949; Bride for Sale, 1949; That Forsyte Woman, 1949; And Baby Makes Three, 1949; The Second Woman, 1951; Goodbye, My Fancy, 1951; The Half Breed, 1952; Secret of the Incas, 1954.

RADIO

Good News of 1938; Father Knows Best?, 1949-53

PUBLICATION

"How I Won the War of the Sexes By Losing Every Battle." Good Housekeeping (New York), January 1962.

FURTHER READING

Parish, James Robert, and Gregory W. Mank. The Hollywood Reliables. Wesport, Connecticut: Arlington House, 1980.

See also Father Knows Best; Marcus Welby, M.D.


YOUR HIT PARADE

U.S. Music Variety

Your Hit Parade was a weekly network television program that aired from 1950 to 1959. The program enjoyed some popularity but was never as successful as its radio predecessor which began in 1935 and ran for fifteen years before moving to television. Both the radio and television versions featured the most popular songs of the previous week as determined by a national "survey" of record and sheet music sales. The methodology behind this survey was never revealed but most audience members were willing to accept the tabulations without question. Both the TV and radio versions were sponsored by the American Tobacco Company's Lucky Strike cigarettes.

Original cast members for the TV program included Eileen Wilson, Snooky Lanson, Dorothy Collins and a wholesome array of young fresh-scrubbed "Hit Parade Singers and Dancers." Gisele MacKenzie joined the cast in 1953.

The TV version featured the top seven tunes of the week and several Lucky Strike extras. These extras were older more established popular songs that were very familiar to audiences. The top seven tunes were presented in reverse order not unlike the various popular music count-downs currently heard on radio. The top three songs were presented with an extra flourish and audience members would speculate among themselves as to which tunes would climb to the top three positions and how long they would stay there.

The continuing popularity of certain songs over a multiple-week period had never been a problem for the radio version of the program with its "Top Ten" list. Regular listeners were willing to hear a repeat performance of last week's songs perhaps with a different vocalist than the previous week to provide variation. The television Hit Parade attempted to dramatize each song with innovative skits, elaborate sets, and a large entourage of performers. Creating new skits for longer running popular songs proved much more difficult on television, particularly when we recall such hits from the period as "How Much Is That Doggie In the Window" and "Shrimp Boats Are Coming."

A much more serious problem facing the program was the changing taste in American popular music. Rock 'n' roll was displacing the syrupy ballads that had been the mainstay of popular music during the 1930s and 1940s. The earlier music had a multi-generational appeal and the radio version of Your Hit Parade catered to a family audience. The rock music of the 1950s was clearly targeted to younger listeners and actually thrived on the disdain of its older critics.

Further, much of the popularity of the faster paced rock hits was dependent on complex instrumental arrangements and the unique styling of a particular artist or group. Rock music's first major star, the brooding, sensuous Elvis Presley, was a sharp contrast to the sedate styles of Snooky Lanson and Dorothy Collins. As rock (and Presley) gained In popularity, the ratings for Your Hit Parade plummeted. The cast was changed in 1957, the show temporarily canceled in 1958, but revived under new management with Dorothy Collins and Johnny Desmond in 1953. Despite these changes, the program was simply out of touch with the current musical scene and the last program was broadcast on 24 April 1959.
-Norman Felsenthal

ANNOUNCERS
Andre Baruch (1950-1957)
Del Sharbutt (1957-1958)

VOCALISTS
Eileen Wilson (1950-1952)
Snooky Lanson (1950-1957)
Dorothy Collins (1950-1957,1958-1959)
Sue Bennett (1951-1952)
June Valli (1952-1953)
Russell Arms (1952-1957)
Gisele MacKenzie (1953-1957)
Tommy Leonetti (1957-1958)
Jill Corey (1957-1958)
Alan Copeland (1957-1958)
Virginia Gibson (1957-1958)
Johnny Desmond (1958-1959)
Kelly Garrett (1974)
Chuck Woolery 11974)
Sheralee (1974)

DANCERS
The Hit Paraders (chorus & dancers) (1950-1958) Peter Gennaro Dancers (1958-1959)
Tom Hansen Dancers (1974)

ORCHESTRA
Raymond Scott (1950-1957)
Harry Sosnik (1958-1959)
Milton Delugg (1974)

PRODUCERS Dan Lounsberry, Ted Fetter

PROGRAMMING HISTORY
NBC
July 1955-August 1950 Monday 9:00-9:30
October 1950-June 1958 Saturday 10:30-11:00

CBS
October 1958-April 1959 Friday 7:30-8:00
August 1974 Friday 8:00-8:30

FURTHER READING
Williams, John R. This Was Your Hit Parade. Camden, Maine (np), 1973.

See also Music on Television


Youth TV

YOUTH TELEVISION

Canadian Youth Cable Network

YTV is a Canadian cable television network aimed at young people up to the age of 18. Since its launch in September 1988, YTV has proven remarkably successful, far surpassing even its most optimistic economic and audience projections. An important part of YTV's success is predicated upon its ownership structure. Although investors include numerous producers with a long-standing commitment to children's television, over 50% of YTV is owned by just two cable firms, CUC Ltd. and Rogers Communications, the latter being Canada's largest cable operator. Their financial interest has helped make YTV available in the over 85% cabled homes in Canada. This high rate of cable penetration has in turn made YTV an attractive advertising vehicle for products and services aimed at a youth demographic.

Additionally, YTV has been able to insert itself into a traditional area of Canadian programming strength. Canadian production companies have long excelled at children's and young people's programming for three main reasons: (a) children's programming was relatively inexpensive, (b) it could easily be exported, and (c) it tended to be neglected by more powerful American production companies. As a result, YTV has been able to draw upon a considerable catalogue of Canadian children's programming and to provide opportunities for the expansion of this traditional expertise.

Finally, YTV has proven very successful in attracting its target audience. It engages in extensive polling of young people to determine their aspirations and concerns, buying patterns, political views, and to spot trends. As a result, YTV has crafted a schedule which mixes old, familiar shows with new, highly-targeted programs. YTV has therefore very rapidly emerged not only as a leading showcase but also an important producer of children's programming. It has produced or co-produced such shows as Maniac Mansion, The Adventures of the Black Stallion, Deke Wilson's Mini-Mysteries, and StreeNOISE, some of which have received wide international distribution. Indeed, YTV regularly exceeds its Canadian content production requirements by very wide margins.

YTV has also emerged as a socially conscious broadcaster which contributes to numerous charities and fund raisers (Children's Wish Foundation, Muscular Dystrophy, Kids Help Phone, etc.) and which provides educational grants. In its few years, YTV has already received several national and international awards for excellence in programming, for promoting international human rights, for aiding the cause of literacy, and for work in other areas of social concern.

Ironically, YTV's greatest problems have come not from the marketplace or from viewers but from the Canadian Radio-Television and Telecommunication Commission (CRTC). In its concern that YTV not appeal to audience members or age groups beyond its mandated audience, and thereby threaten the market of established broadcasters, the CRTC instituted the "protagonist clause" also known as the "Little Joe" rule. This clause requires that 100% of YTV's drama programming broadcast in the evening feature "a major protagonist that is a child, youth under the age of 18 years, puppet, animated character or creature of the animal kingdom."

Courtesy of YTV

The clause acquired its nickname when YTV discovered that Little Joe, a main character of Bonanza which it had purchased to strip in prime time, actually celebrated his 19th birthday in one of the early episodes. The CRTC ordered Bonanza off the air and YTV has since lobbied to have the clause removed or altered.

YTV complains that the protagonist clause prevents it from showing material which legitimately appeals to its target audience--characters such as Superman, Batman, and Robin Hood, who are all well over 18--hockey superstar Wayne Gretzky, works of classic literature such as Great Expectations in which the hero starts as a child but grows past 18, the life-stories of most musical groups, and so on. YTV adds that it is difficult to co-produce or sell internationally if a major protagonist must be "a puppet, animated character or creature of the animal kingdom."

YTV's efforts met with some success when the CRTC amended the protagonist clause in 1992 to include comic book characters, folk and superheroes, and classical or historical heroes. Nonetheless, YTV has generally managed to reach a loyal audience, to produce hundreds of hours of original content, and to ensure its financial success while also meeting public service and social responsibility objectives.

-Paul Attallah


ZAPPING

Zapping is the use of a remote control device (RCD) to avoid commercials by switching to another channel. The process is often paired with "zipping," fast-forwarding through the commercials in recorded programs. Although zapping and zipping have received much attention recently, viewers have always avoided commercials by changing channels, leaving the viewing area or simply shifting their attention away from the set. But as the penetration of RCDs increased to about 90% and videocassette recorders (VCRs) to over 77% of U.S. households by 1993, advertiser concern over zapping and zipping has accelerated. RCDs and VCRs, combined with a multitude of viewing options on cable and home satellite systems, have led to the zapping or zipping of 10 to 20% of all commercials, according to some industry studies. Cable networks specializing in short form programming (music videos, news stories, comedy shorts) are well suited to filling commercial breaks. Thus, the once "captive" audience of television is exercising its option to zap or zip boring or annoying commercials. Indeed, several studies of RCD gratifications have consistently identified commercial avoidance as a major motivation to use remote control devices.

In the 1980s, RCDs and VCRs proliferated, while the advertising and television industries debated the relative impact of zapping and zipping. Advertisers argued that program ratings did not reflect decreasing audience attention to commercials, while broadcasters cited studies that minimized the increase in channel changing during commercials. Several studies showed that the content of a commercial greatly affected the degree of zapping, encouraging many advertisers to restructure their television commercials by focusing on more entertaining content, fast-paced editing, or high quality special effects. When research showed that commercials placed during sports programming were particularly susceptible to zapping, some advertisers responded with commercials that combined both program and advertising elements. For example, IBM's "you make the call" commercials inserted an advertising message between question and answer segments of a sports quiz. Advertisers also tried to thwart the RCDs' impact through more careful audience targeting and by reducing the length of some commercials. As the decade wore on, advertisers increased their use of place-based advertising and integrated marketing to replace the ad exposures lost to zapping and zipping.

Although some observers see RCD enhanced zapping as a modest intensification of the television audience's long standing urge to avoid bad commercials, others have argued that zapping will lead to gradual structural changes in the commercial television industry. Refinements in RCDs and VCRs may make zapping and zipping even easier. Thus, as these two sources of commercial avoidance decrease the value of commercially sponsored programming, advertisers may continue to shift resources to other advertising media and marketing approaches, or begin to offer compensation to viewers for simply watching commercials. Program providers may need to seek other revenue streams such as pay-per-view and subscriber fees to replace the lost revenue from advertisers. The result of these structural changes may be fewer viewing options for those unable or unwilling to pay these new charges and a wider gap between the information and entertainment haves and have not's.

-James R. Walker

FURTHER READING

Ainslie, Peter. "Commercial Zapping: TV Tapers Strike Back; VCR Owners Are Skipping Station Breaks, and Advertisers Are Getting Worried." Rolling Stone (New York), 28 February 1985.

Bellamy, Jr., R.V., and J.R. Walker. Grazing On a Vast Wasteland: The Remote Control and Television's Second Generation. New York: Guilford, 1995.

Walker, J.R., and R.V. Bellamy, Jr., editors. The Remote Control In the New Age of Television. Westport, Connecticut: Praeger, 1993.

See also Remote Control Device


Z CARS

British Police Series

Z Cars was the innovative, long-running BBC police series of the 1960s, which has programmed more episodes (667) than any other weekly crime programme on British television. Created by Troy Kennedy-Martin and Elwyn Jones, and produced by David Rose, the series brought a new realism to the genre as it featured day to day policing in Newtown, a fictitious town to the north of Liverpool. At the spearhead of operations were the four police constables: "Jock" Weir, "Fancy" Smith, Bob Steele and Bert Lynch. They occupied the two radio crime cars Z-Victor 1 and Z-Victor 2, from which the series gained its title. Supervising operations via a VHF radio operator in the station, and securing prosecutions in the interrogation room, were Detective Sergeant Watt and the formidable Detective Inspector Barlow. Watched by nearly 14 million viewers in its first season, Z Cars rapidly captured the public imagination, and the leading characters became household names. Though in later seasons new characters might be brought in as replacements and the crime cars up-dated, the same basic formula applied. Bert Lynch, played by James Ellis, remained throughout the programme's run. Promoted to station sergeant in 1966 he was still in place at the desk when the doors were finally closed down on the cars in 1978.

In terms of programme aesthetics, Z Cars attempted to counter the filmic appeal of early North American cop programmes, such as Highway Patrol, with "gritty" realism. This was achieved by close attention to authentic police procedure, observation of working-class behaviour and, most especially, the adoption of regional speech. "Northern" working class subject matter was prominent in 1960s culture, exemplified in feature films like Saturday Night and Sunday Morning and A Taste of Honey. However, Z Cars had more in common with the dialogue-led drama and actor-centred performances of ATV's Armchair Theatre and the early years of Granada's Coronation Street. Though later series were able to make more use of film and locations, the look of Z Cars was constructed almost entirely in the television studio. The 50 minutes of continuous recorded performance provided the space for displays of male comradeship and teamwork, sharp verbal exchanges with members of the community and, most characteristic of all, intense drama in the interrogation room as Barlow bullied and coaxed confessions from his suspects.

Overall, Z Cars succeeded in presenting a more human and "down to earth" image of the police than had been previously created on British television. Major crime remained at the periphery of the series and the emphasis was placed instead on domestic and juvenile crime. The programme adopted the social-democratic view of society so prevalent in 1960s Britain, and at times the PCs behaved more like social workers than policemen, as criminal behaviour was explained in terms of social deprivation. The liberal approach, however, was showing signs of exhaustion. Barlow upheld the law with a fierce authoritarianism in the station, and the PCs needed all their ingenuity and skill to enforce it effectively in the community. An on-going theme is the personal cost of securing law and order, and most of the police characters have unsatisfactory family relationships. In one episode, for instance, Watts was shown agreeing to a divorce and in another Steele beats up his wife. The image of policemen as fallible human beings created some controversy and for a time the Chief Inspector of Lancashire withdrew his support from the programme apprehensive that it might undermine public confidence in the police.

In the course of its long run the programme established the reputations of many production participants, including actors such as Stratford Johns, Frank Windsor, Colin Welland, Brian Blessed and James Ellis, producers/directors such as Shaun Sutton, David Rose and John McGrath, and writers such as Troy Kennedy-Martin, John Hopkins, Alan Plater and Allan Prior. Z Cars has been a major influence on the course of TV police fiction in Britain. The long-running C.I.D. series Softly-Softly (1966-75) was a direct spin-off from it, achieved by promoting Barlow to the rank of chief inspector, transferring him to a regional crime squad and replacing the squad car with a dog-handling unit. Recent British programmes about community policing as different as The Bill and Heartbeat continue to draw from the Z Cars idea. One of the most interesting reworkings of the programme's basic format was BBC's Juliet Bravo (1980-88) which, in keeping with 1980s gender politics, transferred the power from male C.I.D. officers to a uniformed female inspector.

-Bob Millington

Z Cars
Photo courtesy of the British Film Institute

CAST

Charlie Barlow ........................................Stratford Johns
John Watt.............................................. Frank Windsor
Bert Lynch ..................................................James Ellis
Fancy Smith............................................ Brian Blessed
Jack Weir................................................ Joseph Brady
Bob Steele ..............................................Jeremy Kemp
Sgt. Twentyman.................................. Leonard Williams
Ian Sweet............................................ Terence Edmond
Insp. Dunn.............................................. Dudley Foster
David Graham............................................ Colin Wellan
Sgt. Blackitt........................................... Robert Keegan
Sally Clarkson ..........................................Diane Aubrey
Insp. Bamber ......................................Leonard Rossiter
PC Robbins............................................... John Philips
Insp. Millar................................................ Leslie Sands
Ken Baker...................................... Geoffrey Whitehead
Arthur Boyle ...........................................Edward Kelsey
PC Foster............................................ Donald Webster
PC Boland............................................. Michael Grover
Ray Walker ................................................Donald Gee
Sam Hudson ...............................................John Barrie
Tom Stone ..................................................John Slater
Steve Tate .........................................Sebastian Breaks
Alec May............................................. Stephen Yardley
Owen Calshaw ............................................David Daker
Jane Shepherd...................................... Luanshya Greer
Insp. Brogan........................................... George Sewell
PC Newcombe ........................................Bernard Holley
Insp. Todd ...............................................Joss Ackland
PC Jackson............................................. John Wreford
Insp. Witty..............................................John Woodvine
PC Roach ...................................................Ron Davies
PC Bannerman.......................................... Paul Angelis
Insp. Goss ...............................................Derek Waring
Joe Skinner................................................... Ian Cullen
Mick Quilley......................................... Douglas Fielding
PC Culshaw ...............................................John Challis
Sgt. Moffat .................................................Ray Lonnen
Jill Howarth......................................... Stephanie Turner
PC Covill .......................................................Jack Carr
PC Lindsay.............................................. James Walsh
PC Scatliff ............................................Geoffrey Hayes
PC Render................................................ Alan O'Keefe
PC Hicks............................................... Godfrey James
PC Logie .................................................Kenton Moore
PC Birch ................................................John Woodnutt
Sgt. Hagger................................................. John Collin
WPC Cameron ..........................................Sharon Duce
Insp. Connor............................................. Gary Watson
PC Yates ..............................................Nicholas Smith
WPC Bayliss...................................... Alison Steadman
DC Braithwaite........................................ David Jackson
Sgt. Knell ...............................................John Dunn-Hill
PC Preston............................................ Michael Stirrup
Sgt. Chubb ...............................................Paul Stewart
DC Bowker ................................................Brian Grellis
Insp. Maddan ...........................................Tommy Boyle
WPC Beck ........................................Victoria Plucknett

PRODUCERS David Rose, Colin Morris, Ronald Travers, Richard Benyon, Ron Craddock, Roderick Graham

PROGRAMMING HISTORY 50-minute Episodes 376 25-minute Episodes

BBC
January 1962-July 1962 31 Episodes September 1962-July 1963 42 Episodes September 1963-June 1964 42 Episodes September 1964-June 1965 43 Episodes October 1965-December 1965 12 Episodes March 1967-April 1971 334 Episodes
August 1971-March 1972 28 Episodes @ 25 Minutes 1 Episode @ 50 Minutes
April 1972-August 1972 14 Episodes @ 25 Minutes 11 Episodes @ 50 Minutes
September 1972-July 1973 40 Episodes October 1973-June 1974 28 Episodes September 1974-May 1975 31 Episodes January 1976-March 1976 12 Episodes
April 1977-July 1977 13 Episodes June 1978-September 1978 13 Episodes

FURTHER READING

"Allen Prior and John Hopkins Talking About the Z Cars Series." Screen Education (London), September-October 1963.

Casey, A. "Blood Without Thunder." Screen Education (London), September-October 1962.

Hurd, Geoffrey. "The Television Presentation of the Police." In, Bennet, Tony, with others, editors. Popular Television and Film. London: British Film Insitute, 1981.

Kennedy-Martin, T. Z Cars. London: May Fair Books, 1962; Severn House, 1975.

Laing, Stuart. "Banging in Some Reality: The Original Z Cars." In, Corner, John, editor. Popular Television in Britain, Studies in Cultural History. London: British Film Institute, 1991.

Vahimagi, Tise, editor. British Television: An Illustrated Guide, London: Oxford, 1994.

"Z Cars and their Impact: A Conference Report." Screen Education (London), September-October 1963.

See also British Programming; Police Programs; Welland, Colin; Windsor, Frank


ZIV TELEVISION PROGRAMS, INC.

U.S. Production and Syndication Company

As the most prolific producer of programming for the first-run syndication market during the 1950s, Ziv Television Programs occupies a unique niche in the history of U.S. television. Bypassing the networks and major national sponsors, Ziv rose to prominence by marketing its series to local and regional sponsors, who placed them on local stations, generally in time slots outside of prime time. Using this strategy, Ziv produced several popular and long-lived series, including The Cisco Kid (1949—56), Highway Patrol (1955-59), and Sea Hunt (1957—61).

Frederick W. Ziv, the company’s founder, was born in Cincinnati, Ohio, in 1905. The son of immigrant parents, he attended the University of Michigan, where he graduated with a degree in law. Returning to his native Cincinnati, Ziv chose not to practice the legal profession, but instead opened his own advertising agency. His corporate strategies and his vision of the broadcasting business developed from this early experience in the Midwest.

During the radio era, Cincinnati was a surprisingly active regional center for radio production. Clear-channel station WLW, owned by the local Crosley electronics firm, broadcast a powerful signal that could be heard over much of the Midwest. Due to its regional influence, WLW became a major source of radio programming that offered local stations an alternative to network-originated programming. Cincinnati was also home to Procter and Gamble, the most influential advertiser in the radio industry at a time when most radio programming was produced by sponsors. Consequently, Procter and Gamble was directly responsible for developing many of radio’s most lasting genres, including the soap opera.

Ziv’s small advertising agency gained valuable experience in this fertile regional market. Ziv produced several programs for WLW, where he met John L. Sinn, a writer who would become his right-hand man. In 1937, the two men launched the Frederick W. Ziv Company into the business of program syndication. From his experience in a regional market, Ziv recognized that local and regional advertisers could not compete with national-brand sponsors because they could not afford the budget to produce network-quality programs. In an era dominated by live broadcasts, Ziv produced pre-recorded programs, "transcriptions" recorded onto acetate discs, bypassing the networks and selling his programs directly to local advertisers on a market-by-market basis. Programs were priced according to the size of each market; this gave local sponsors a chance to break into radio with affordable quality programming that could be scheduled in any available slot on a station’s schedule.

Ziv produced a wide range of programming for radio, including sports, music, talk shows, soap operas, anthology dramas, and action-adventure series such as Boston Blackie, Philo Vance, and The Cisco Kid. By 1948, he was the largest packager and syndicator of radio programs—the primary source of programming outside the networks.

In 1948, Ziv branched into the television market by creating the subsidiary, Ziv Television Programs. His fortunes in television were entirely tied to the market for first-run syndication, which grew enormously during the first half of the 1950s before going into a steep decline by the end of the decade. In the early years of U.S. television, local stations needed programming to fill the time slots outside of prime time that were not supplied by the networks. More importantly, local and regional sponsors needed opportunities to advertise their products on television. As in radio, Ziv supplied this market with inexpensive, pre-recorded programs that could be scheduled on a flexible basis. In 1948, the first Ziv series, Yesterday’s Newsreel and Sports Album, featured 15-minute episodes of repackaged film footage.

In 1949, Ziv branched into original programming with his first dramatic series, The Cisco Kid, starring Duncan Renaldo as the Cisco Kid and Leo Carillo as his sidekick, Pancho. Ziv’s awareness of the long-term value of filmed programming was signaled by his decision to shoot The Cisco Kid in color several years before color television sets were even available. The Cisco Kid remained in production until 1956, but its 156 episodes had an extraordinarily long life span in syndication thanks to the decision to shoot in color. In its first decade of syndication, the series grossed $11 million.

Ziv produced more than 25 different series during the 1950s, all of which were half-hour dramas based on familiar male-oriented, action-adventure genres. His output included science-fiction series such as Science Fiction Theater (1955—57), Men into Space (1959—60), and The Man and the Challenge (1959—60), westerns such as Tombstone Territory (1957—60), Rough Riders (1958—59), and Bat Masterson (1958—61), and courtroom dramas such as Mr. District Attorney (1954—55) and Lockup (1959—61).

In order to carve out a unique market niche, Ziv tried to spin variations on these familiar genres. In the crime genre, for instance, he produced few series that could be considered typical cop shows. His most notorious crime series, I Led Three Lives (1953—56), featured Richard Carlson as Herbert Philbrick, an undercover FBI agent sent to infiltrate Communist organizations throughout the United States. While the major networks generally avoided the subject of the Red Scare, preferring to blacklist writers and performers while barely alluding to the perceived Communist threat in their programming, Ziv attacked the issue with an ultra-conservative zeal. By organizing the series around Philbrick’s fight against the menace of Communism, the series implied that Communism was every bit as threatening and ubiquitous as urban crime.

Another crime series, Highway Patrol starring Broderick Crawford, moved the police out of the familiar urban landscape, placing them instead on an endless highway—an important symbolic shift in a postwar America obsessed with automobile travel as a symbol of social mobility. Sea Hunt which was produced for Ziv by Ivan Tors (who would go on to produce Flipper and Daktari), took the crime series onto the sea, where star Lloyd Bridges as Mike Nelson solved crimes and found adventure under the ocean’s surface. The underseas footage added a touch of low-budget spectacle to the crime genre.

Frederick W. Ziv (right)
Photo courtesy of the Wisconsin Center for Film and Theatre Research

The market for first-run syndication swelled through the mid-1950s, and Ziv rode the wave with great success. The watchword for Ziv productions was economy, and the company even formed a subsidiary called Economee TV in 1954. Production budgets were held to $20,000 to $40,000 per episode, which were generally shot in two to three days. As the demand for syndicated programming grew, Ziv expanded rapidly. In 1953, Ziv opened an international division to sell its series overseas. The operation proved to be such a success in England that Ziv found itself with revenues frozen by protectionist British legislation designed to forceAmerican companies to spend their profits in Great Britain. In order to make use of these frozen funds, in 1956-57, Ziv produced two series in England: The New Adventures of Martin Kane and Dial 999.

With production at the studio booming, Ziv stopped leasing space from other studios, and purchased its own Hollywood studio in 1954. By 1955, the company’s annual revenues were nearly doubling every year. Ziv was then producing more than 250 half-hour TV episodes annually, with a production budget that exceeded $6 million—a figure that surpassed virtually every other television producer in Hollywood.

But the tide was turning in the market for first-run syndication. By 1956, the networks bad begun to syndicate reruns of their older prime-time programs. Since these off-network reruns—with their established audience appeal—had already earned money during the initial run in prime time, networks were able to sell them to local markets at deep discounts. As a consequence, the market for first-run syndication began to shrink dramatically. In 1956, there were still 29 first-run syndicated series on television, with the number dropping to ten by 1960. By 1964, there was only one such series left on the air.

As the networks extended their influence beyond prime time and the market for first-run syndication dwindled, Ziv began to produce series specifically for network use—a decision that the company had actively avoided for over two decades. Ziv’s first network series was West Point (1956-57) for CBS, followed by four other network programs: Tombstone Territory, Bat Masterson, Men into Space, and The Man and the Challenge.

In 1959, Ziv elected to sell 80% of his company to an alliance of Wall Street investment firms for $14 million. "I sold my business," he explained, "because I recognized the networks were taking command of everything and were permitting independent producers no room at all. The networks demanded a percentage of your profits, they demanded script approval and cast approval. You were just doing whatever the networks asked you to do. And that was not my type of operation. I didn’t care to become an employee of the networks."

In 1960, United Artists purchased Ziv Television Programs, including the 20% share still held by chair of the board, Frederick Ziv, and president, John L. Sinn, for $20 million. The newly merged production company was renamed Ziv-United Artists. United Artists had never been very successful in television, having placed only two series in prime time, The Troubleshooters (1959—60) and The Dennis O’Keefe Show (1959—60). This pattern continued after the merger. Ziv-UA produced 12 pilots during the first year and failed to sell any of them. In 1962, the company phased out Ziv Television operations and changed its name to United Artists Television. Frederick Ziv left the board of directors at this time to return to Cincinnati, where he spent his retirement years.

-Christopher Anderson

FURTHER READING

Balio, Tino. United Artists: The Company that Changed the Film Industry. Madison: University of Wisconsin Press, 1987.

Boddy, William. Fifties Television: The Industry and Its Critics. Urbana: University of Illinois Press, 1990.

Moore, Barbara. "The Cisco Kid and Friends: The Syndication of Television Series from 1948-1952." The Journal of Popular Film and Television (Washington, D.C.), Spring 1980.

Rouse, Morleen Getz. A History of the F.W. Ziv Radio and Television Syndication Copmanies, 1930-1960. Ph.D. dissertation, University of Michigan, 1976).

See also Syndication


ZNAIMER, MOSES

Canadian Media Producer/Executive

Moses Znaimer, an internationally known Canadian broadcaster and producer is the executive producer and president of Citytv, one of Canada's leading commercial media production organizations. There he guides program services such as Muchmusic, Bravo!, and MusiquePlus. Znaimer's work in forging a distinctive style of television within Canada and, more recently, internationally, identifies him as a clear auteur within television production and he can rightfully claim that he is the visionary of Canadian television. His early work in broadcasting was as a co-creator producer of the CBC national radio program, Cross-Country Check-up in the 1960s (a first in the world), and in television as a co-host and producer of the CBC afternoon talk show Take-Thirty with Adrienne Clarkson. After being denied the opportunity to remake the radio phone-in program into a national television program, Znaimer quit the CBC and launched into private broadcasting. With no VHF licenses available, Znaimer began Toronto's first UHF station, Channel 57, known as Citytv on a limited budget in offices on Queen Street in Toronto in 1972. The unique programming of Citytv has been Znaimer's central contribution to the world of broadcasting. The station originally created a sensation in the 1970s for its late-night soft-core porn movie stripping, Baby Blue Movies which served to shock Toronto. But, its inner-city focus, its celebration of a cosmopolitan ethnic diversity in its choice of personalities and reporters, its transformation of news into something that was decidedly less formal, more identifiably urban and generally more positive, and its programming mix of just news, movies and music all clearly made the station distinctive. Indeed, Znaimer and his small UHF station served as the real-life starting point for David Cronenberg's dystopic film Videodrome (1983).

Through the platform of Citytv, Znaimer has successfully produced a number of programs, many of which have gained national and international distribution. The New Music, (1978- ), designed as a Rolling Stone-style magazine of the air was widely sold within Canada and internationally. More recently, Znaimer has broadcast and distributed two fashion related programs, Fashion Television and Ooh-La-La again both nationally and internationally. Movie Television, an interview and news program about Hollywood in particular has also been well syndicated throughout Canada's independent stations. The success of Citytv under Znaimer's direction allowed the company that bought the station in 1981, CHUM limited, to launch Canada's first satellite to cable music specialty channel Muchmusic. What was clear about the look of Muchmusic was that it emulated Citytv. Its style was irreverent, its use of hand-held cameras at often canted angles was unending, its dependence on the liveness of television and its possibility for spontaneity and its transformation of the studio "backstage" into the foreground were signatures of Znaimer's work as executive producer.

Znaimer has contributed specific forms of television which celebrate the potential spontaneity of the medium. His Toronto ChumCity building (1987), the home of City, Muchmusic and Bravo! is described as the first studio-less television station. With complete cabling and wiring through 35 exposed "hydrants", any part of the building can be converted into an exhibition site for broadcast. Several conceptual approaches to television have been registered trademarks developed by Znaimer. The building itself is trademarked as the "Streetfront Studio-less Television Operating System" and is marketed internationally. The Vox populi box at the front of the building is trademarked "The Speaker's Corner" where anyone by dropping a dollar into the slot can speak on any issue and the message will be broadcast.

Recent ventures of Znaimer, both nationally and internationally, have met with more circumscribed success. His involvement with a 1992 bid to set up a similar inner-city style of television for Britain (along with Thames Television and Time-Warner) for the proposed Channel Five was in the end not accepted. His recent launch of another Specialty channel, Bravo!, which rebroadcasts past Canadian television programs and films has had limited appeal and financial viability. Znaimer was involved in setting up a third television network in New Zealand which once again built on his tried programming flow strategies developed at Citytv. His launch of a Spanish version of Muchmusic, Muchmusica in Buenos Aires Argentina in 1994 has gained access to over 1.5 million via cable and thousands of others via satellite in South America. The launch of Muchmusic into the United States cable market in 1994 has also produced access to a further 4 million viewers.

Znaimer's versatility within the arts has occasionally led to on-camera performances. He has been an on-and-off actor over the last two decades with film credits including Atlantic City (1980) and, more regularly, an on-air narrator/interviewer in a number of programs, most notably The Originals. His most recent large scale production for the CBC is a clear acknowledgment of his role in pioneering a unique style of television. A four-part series entitled TVTV: The Television Revolution(1995) was hosted and produced by Znaimer.

Znaimer's style of television represents a unique contribution to broadcasting. He has developed a localized style with up to 40 hours a week of local content that because of its connection to the particular urban landscape has gained a certain resonance and exportability to other urbanized cultures. In addition, Znaimer has emphasised the concept of the flow of television in various formats. Rather than a focus on narrative conclusion, Znaimer's programming style identifies how television can attempt to capture--however partially--the becoming aspect of contemporary life. He has been able to achieve this vision of interactive, urban, hip television through repeated financial success in Toronto, generally recognized as one of the most competitive television markets in North America. The apparent cost of his studio-less studio is roughly one quarter that of regular television stations. Portions of this style have been copied throughout North American television and to a lesser degree internationally.

-P. David Marshall

Moses Znaimer
Photo courtesy of Moses Znaimer/ Citytv

MOSES ZNAIMER. Born 1942 in Kulab, Tajikistan; family fled to Shanghai, arrived in Canada in 1948 and settled in Montréal. Educated at McGill University, Montreal, B.A. in philosophy and politics; Harvard University, M.A. in government. Joined the Canadian Broadcasting Corporation as radio and TV producer/director/host of several shows from 1965 to 1969; vice president, T'ang Management Ltd. and Helix Investments; co-founder, president, chief executive office and executive officer, Citytv, 1972, Much Music, 1984, Musique Plus, 1986, and Bravo!, 1995.

TELEVISION SPECIAL

1995 TVTV: The Television Revolution

RADIO

Cross-Country Checkup (co-producer)

FURTHER READING

"Access Boys Ready for Opposition to Moses Znaimer's Access Network Deal with Alberta Government." Calgary (Canada) Herald, 12 March 1995.

"The Gospel According to Moses: the Bad Boy of Canadian Broadcasting." Maclean's (Toronto, Canada), 8 May 1995.

"Looking for Meaning in TV's 'Flow'." Globe and Mail (Toronto, Canada), 3 May 1995.

"The Masque of Moses Znaimer's Medium--Drainie." Globe and Mail (Toronto, Canada), 13 April 1995.

"Moses Disposes Formal Launch of Bravo!" Globe and Mail (Toronto, Canada), 28 March 1995.

Robins, Max "Toronto's City-Tv to Export its Savvy." Variety (Los Angeles), 26 July 1993.

"Wholly Moses: Znaimer Takes on TV." Montreal (Quebec, Canada) Gazette, 7 April 1995.

See also Canadian Programming in English; Citytv; MuchMusic


ZORRO

U.S.Western

The television version of Zorro, like its previous movie incarnations, was based on stories written by Johnston McCulley. These stories recounted exploits of the swashbuckling alter-ego of Don Diego de la Vega in colonial California.

The most popular and recognizable TV version of Zorro was the Disney Studios production for ABC. The two organizations had entered into a joint production agreement in 1954, an agreement which bore immediate fruit with Disneyland and The Mickey Mouse Club. Walt Disney had purchased the rights to the Zorro stories in the early 1950s but pilot production stalled while Walt focused on construction of his Disneyland theme park. Zorro went into production in 1957 and enjoyed immense popularity on ABC for two years, from October 1957 to September 1959.

Guy Williams played Zorro, the mysterious hero who righted wrongs perpetrated on the common people by the evil Captain Monastario (Britt Lomond), commandant of the Fortress de Los Angeles. Don Diego's father, Don Alejandro (George J. Lewis), persuaded his son to return to California from Spain and do his utmost to foil Monastario and his dimwitted underling, Sergeant Garcia (Henry Calvin). Zorro's true identity was known only to his deaf-mute servant Bernardo (Gene Sheldon). Depending on the situation Zorro rode one of two trusty mounts, one black (Tornado) and one white (Phantom). Each episode began with Zorro sticking a message on the Commandant's door, "My sword is a flame to right every wrong, so heed well my name--Zorro."

Though it used almost all Caucasian actors, the story of Zorro stands out in the television landscape of 1957 for featuring an Hispanic hero figure. Roles and role models for Hispanic-Americans were absent from the television productions of the era and this acknowledgement of the Hispanic culture and the heroism of many of its constituents was considered a forward step.

Yet the characters were broadly drawn and often stereotypical. The conflict in Zorro was a simple distillation: a decadent, militaristic monarchy which exercised a corrupt, greedy rule over simple, God-loving folk versus the mysterious, altruistic defender of honesty and virtue. The archetypal characters of Monastario, Garcia, and Zorro provided easy markers of good and evil for the children of Zorro's target audience. Evil was effeminate, devious, slovenly, and doltish. Good was decisive and (in the words of another Disney Studios product), "brave, truthful, and unselfish." Even as the prime-time western genre was approaching the end of its cycle by reinventing itself as "adult," the western genre for children remained a comfortable and predictable haven of values championed by Walt Disney and, in turn, the middle class.

By the late 1950s and early 1960s, the relationship between ABC and the Disney Studios had soured. The Mickey Mouse Club was dropped after its fourth season. Though the network claimed this was due to flagging sponsorship, Walt Disney believed it was because of excessive commercial minutes. Zorro, still quite popular, was also cancelled. ABC now owned enough shows to make the purchase of programs from independent producers less necessary. To make matter worse, ABC forbade the Disney Studios from selling its product to a competing network, and while legal wrestling changed that restriction, it was clear that The Disney Studios had become a casualty of the fledgling network's success.

But Zorro also serves as an early example of what can happen to the popularity of a show when it is extensively merchandised. Because it was a Disney Studios product, Zorro had the benefit of the studio's massive merchandising machinery. During the run of the show, and for many years thereafter, Zorro spawned a huge number of items--hats, knives, masks, capes, pencil and lunch boxes--sold with the Zorro logo. The original theme was recorded for the opening of the show by Henry Calvin, who played Sergeant Garcia, and made into a popular hit record by the musical group called the Chordettes. During the two years that Zorro ran on ABC, the Disney merchandising juggernaut generated millions in additional income and kept the profile of the program high, especially with children. Even years after the popularity of the Disney Studios and ABC's Zorro had waned, the merchandising continued. When Zorro became a children's cartoon in the 1970s, a PEZ dispenser capped with Zorro's masked visage enjoyed healthy sales.

In some ways, Zorro serves as a model for much that is right and much that is wrong with children's television. It often propounded positive values and altruistic behavior, but it was ultimately one of the first of a long line of productions used solely to deliver a huge number of children to advertisers.

The image of Zorro remains prevalent today. From McCulley's original stories, through the movie with Tyrone Power and the serial with Clayton Moore, the Disney version for ABC, the Saturday morning cartoon, and the cable remake on the Family Channel in 1988, Zorro still has appeal. Even today, colorized versions of the original black-and-white episodes shot by Disney are cablecast on the Disney Channel, introducing the next wave of children to "a horseman known as Zorro."

-John Cooper

Zorro
Photo courtesy of the Walt Disney Company

CAST

Don Diego de la Vega ("Zorro") ..................Guy Williams
Don Alejandro....................................... George J. Lewis
Bernardo................................................. Gene Sheldon
Captain Monastario.................................... Britt Lomond
Sergeant Garcia......................................... Henry Calvin
Nacho Torres .................................................Jan Arvan
Elena Torres .............................................Eugenia Paul
Magistrate Galindo................................ Vinton Hayworth
Anna Maria Verdugo (1958-1959)................ Jolene Brand
Senor Gregorio Verdugo (1958-1959).......... Eduard Franz
Corporal Reyes (1958-1959)....................... Don Diamond

PRODUCERS Walt Disney, William H. Anderson

PROGRAMMING HISTORY

ABC
October 1957-September 1959 Thursday 8:00-8:30

FURTHER READING

Hollis, Richard. The Disney Studio Story. London: Octopus Books, 1989.

Schnider, Cy. Children's Television. Chicago: NTC Books, 1987.

West, Richard. Television Westerns: Major and Minor Series, 1946-1978.

Jefferson, North Carolina: McFarland, 1987.

See also Walt Disney Programs; Westerns


ZWORYKIN, VLADIMIR

U.S. Inventor

For his fundamental and crucial work in creating the iconoscope and the kinescope, inventor Vladimir Zworykin is often described as "the father of television". These basic technologies revolutionized television and led to the worldwide adoption of electronic television rather than mechanical television, a device which used synchronized moving parts to generate rudimentary pictures.

At the Petersburg Institute of Technology, Zworykin studied electrical engineering with Boris Rosing, who believed cathode ray tubes would be useful in television's development because they could shoot a steady stream of charged particles. After graduating from St. Petersburg in 1912, he studied X-ray technology with well-known French physicist Paul Langevin at the College de France in Paris. Both experiences influenced Zworykin's later work after he emigrated to the United States in 1919.

In 1920 Zworykin joined Westinghouse to work on the development of radio tubes and photocells. While there, he earned his Ph.D. in physics at the University of Pittsburgh and wrote his dissertation on improving photoelectric cells. But electronic television's development captured his attention, and in December 1923 he applied for a patent for the iconoscope, which produced pictures by scanning images. Within the year he applied for a patent for the kinescope, which reproduced those scanned images on a picture tube. Electronic television was now possible. But, after demonstrating his new system to Westinghouse executives, they decided not to pursue his research.

He found a more receptive audience in 1929 at the Radio Corporation of America (RCA), where he was hired as associate research director for RCA's electronic research laboratory in Camden, New Jersey. This same year, he filed his first patent for color television. Reportedly, Zworykin told RCA president David Sarnoff that it would take $100,000 to perfect television. Sarnoff later told the New York Times, "RCA spent $50 million before we ever got a penny back from TV."

In 1930, Zworykin's experiments with G.A. Morton on infrared rays led to the development of night-seeing devices. He also began to apply television technology to microscopy, which led to RCA's development of the electron microscope. His work also led to text readers, electric eyes used in security systems and garage door openers, and electronically-controlled missiles and vehicles. During World War II he advised several defense organizations, and immediately after the war, he worked with Princeton professor John von Neumann to develop computer applications for accurate weather forecasting.

After retiring from RCA in 1954, he was named an honorary vice president and its technical consultant. He was also appointed director of the Medical Electronics Center at Rockefeller University, and worked on electronically based medical applications.

Zworykin received numerous awards related to these inventions, especially television. They included the Institute of Radio Engineers' Morris Liebmann Memorial prize in 1934; the American Institute of Electrical Engineers' highest honor in 1952, the Edison Medal; and the National Academy of Sciences' National Medial of Science in 1967.

-Louise Benjamin

VLADIMIR K(OZMA) ZWORYKIN. Born in Mourom, Russia, 30 July 1889. Degree in engineering from St. Petersburg Institute of Technology (Russia), 1912; attended College de France, 1912-14; University of Pittsburgh, Pennsylvania, U.S.A., Ph.D., 1926. Married: 1) Tatiana Vasilieff, 1916 (divorced); two children; 2) Katherine Polevitsky, 1951. Served in Signal Corps, Russian Army, World War I. Immigrated to U.S., 1919; naturalized, 1924. Bookkeeper, financial agent, Russian Embassy, Washington, D.C., 1919-20; electronics researcher, Westinghouse Electric and Manufacturing Company, Pittsburgh, 1920, 1922, 1923-29; researcher, electronics development firm, Kansas 1922-23; filed first of 120 patents, for electronic camera tube called an "iconoscope," 1923; patented kinescope, 1924; patented color television, 1929; director of electronics research lab, Radio Corporation of America (RCA), Camden, New Jersey, 1929-42; sponsored development of early version of electron microscope, 1940; associate research director, RCA Labs, Princeton, New Jersey, 1942-45; director of electronic research, 1946-54; vice president, from 1947; honorary vice president and consultant, 1954-82; director, Medical Electronics Research Center, Rockefeller Institute (now Rockefeller University), New York City, from 1954; developed radio endosonde, 1957; developed ultraviolet color-translating television microscope, 1957; researcher, Princeton University, 1970s; visiting professor, Institute for Molecular and Cellular Evolution, University of Miami, 1970-82; contributed numerous papers concerning electronics to scientific journals. National chair, Professional Group on Medical Electronics, Institute of Radio Engineers; founder and president, International Federation for Medical Electronics and Biological Engineering; officer of the Academy, French Ministry of Education; governor, International Institute for Medical Electronics and Biological Engineering, Paris. Fellow: American Association for the Advancement of Science; American Institute of Physics; American Physical Society; Institute of Electrical and Electronics Engineers. Member: American Academy of Arts and Sciences; American Philosophical Society; charter member, Electron Microscope Society of America; National Academy of Engineering; National Academy of Sciences; charter member, Society of Television Engineers; charter member, Society of Television Pioneers; Sigma Xi. Honorary fellow: Institute Internazionale delle Comunicazione, Italy; Television Society, England. Honorary member: British Institute of Radio Engineers; Société Francaise des Électriciens et des Radioélectriciens; Television Engineers of Japan. Eminent member, Eta Kappa Nu Association. Recipient: Liebman Memorial Prize, 1934; Overseas Award, 1939; National Association of Manufacturers Modern Pioneer Award, 1940; American Academy of Arts and Sciences Rumford Medal, 1941; U.S. War Department Certificate of Appreciation, 1945; U.S. Navy Certificate of Commendation, 1947; Franklin Institute Potts Medal, 1947; Presidential Certificate of Merit, 1948; chevalier, Légion d'Honneur, 1948; American Institute of Electrical Engineers (AIEE) Lamme Medal, 1949; Poor Richard Club Gold Medal of Achievement, 1949; Society of Motion Picture and Television Engineers Progress Medal, 1950; Medal of Honor, 1951; establishment of Television Prize in his name by the Institute of Radio Engineers, 1952; AIEE Edison Medal, 1952; Union Francaise des Inventeurs Gold Medal, 1954; University of Liege Trasenster Medal, 1959; Christoforo Columbo Award and Order of Merit, Italy, 1959; Broadcast Pioneers Award, 1960; American Society of Metals Sauveur Award, 1963; University of Liege Medical Electronics Medal, 1963; British Institution of Electrical Engineers Faraday Medal, 1965; DeForest Audion Award, 1966; National Medal of Science, 1966; American Academy of Achievement Golden Plate Award, 1967; National Academy of Engineering Founders Medal, 1968; named to National Inventor's Hall of Fame, 1977; Eduard Rhein Foundation ring, 1980. Died in Princeton, New Jersey, 29 July 1982.

PUBLICATIONS

Photocells and Their Applications, with E.D. Wilson. New York: Wiley, 1930.

Television: The Electronics of Image Transmission, with G.A. Morton. New York: Wiley, 1940.

Electron Optics and the Electron Microscope, with G.A. Morton, E.G. Ramberg, and others. New York: Wiley, 1945.

Photoelectricity and its Application, with E.G. Ramberg. New York: Wiley, 1949.

Television: The Electronics of Image Transmission in Color and Monochrome, with G.A. Morton. New York: Wiley, 1954.

Television in Science and Industry, with E.G. Ramberg, and L.E. Flory. New York: Wiley, 1958.

FURTHER READING

Abramson, Albert. Zworykin, Pioneer of Television. Urbana: University of Illinois Press, 1995.

Cheek, Dennis W., and A. Kim. "Vladimir Zworykin." In McMurray, Emily J., editor. Notable Twentieth-Century Scientists, Volume 4. Detroit, Michigan: Gale Research, 1995.

Parker, Sybil P., editor. McGraw-Hill Modern Scientists and Engineers, Volume 3. New York: McGraw Hill, 1980.

Thomas, Robert M. Jr. "Vladimir Zworykin, Television Pioneer, Dies at 92." New York Times Biographical Service, August 1982.

See also Television Technology